Майкл Гир - Реквием по завоевателю

1 Майкл Гир

ПРИЗНАТЕЛЬНОСТЬ АВТОРА
Несколько человек внесли выдающийся вклад в эту книгу. Моя одаренная жена, Кэтлин О'Нил - автор получившей признание критики трилогии «Доу, Силы света» - читала и перечитывала рукопись. Я очень много почерпнул из ее знаний философии и сравнительной религии, а также ее великолепных писательских способностей. Кэти, спасибо тебе за то, что была моим самым строгим критиком. Черри Уэйнер заслуживает особой признательности за глубокие замечания и предложения. Спасибо за лиловые чернила, Черри. Ллойду и Джулии Шотт: спасибо вам обоим за все, что вы сделали, нам никогда не выразить того, как мы ценим и как благодарны за все те времена, когда вы оказывали нам поддержку. Дэн Белк обнаружил погрешности в физике прежде, чем они попали в печать. Знания Нэнси Белк в области эндокринологии и генетики заставили меня быть честным. Спасибо вам обоим за ваши замечания, научные и литературные. Кэтрин и Джо Кук из Миссии, Техас, отредактировали первый вариант и внесли полезные предложения, так же, как и моя удивительная бабушка, Кэтрин Перри. И, последнее по порядку, но не по значению - мои благодарности и восхищение Шиле Джилберт, моему чудесному редактору издательства Доу Букс. Она не только проявила терпение и выдержку в трудный час, но ее обширные знания и опыт содействовали тому, чтобы эта книга стала лучше.

ПРОЛОГ

Наиболее частое явление эволюции - это неудавшийся эксперимент. Показателем такового является вымирание, В начале Другие создали Магнитный компьютер, Мэг Комм, чтобы обучать и контролировать человечество. Мэг Комм никогда не видел своих создателей, и знал их только по распоряжениям, которые они время от времени посылали по мерцающим нитям Запретных границ. Когда гигантская машина размышляла о Других, она невольно рассматривала их с чувством почтения и благоговения.
Как еще можно воспринимать своих создателей?
Другие знали о человечестве и изучили наклонности этих существ путем длительных наблюдений. На протяжении веков они следили за судьбой учителей и вождей и, выяснив, какую ценность представляют такие досточтимые господа для своей паствы. В соответствии с этим, другие поместили Мэг Комм глубоко в скальном грунте Тарги, где его главные хранилища памяти были защищены покровом мощного базальта. Одинокий терминал и наушники можно было найти в конце единственного туннеля, выходившего в комнаты наверху. Энергию Мэг Комм получал от радиоактивного распада раскаленного ядра планеты - практически бесконечный источник, который люди не могли разрушить.
Что бы ни думали люди, они нуждались в осторожном руководстве Мэг Комм. Человечество не всегда было заключено внутри Запретных границ. Когда-то люди были необузданными и свободными и их сдерживали только сила тяжести и атмосфера родной планеты. В ту эпоху человечества Другие только наблюдали, заинтересовавшись выживаемостью этих существ.
Потом человечество вырвалось из своей планетной ловушки на грубых баллистических аппаратах и, конечно, принесло в космос свары и насилие. Другие не осмеливались обнаружить свое существование перед людьми, потому что это привело бы к конфронтации: люди боялись и ненавидели все и всех, что не укладывалось в их сознание. Человечеству нельзя было предоставить свободу, так что же оставалось Другим? Став перед этической невозможностью уничтожения этих существ, они построили систему ограничения и заманили человечество в гравитационную бутылку Запретных границ. Когда человечество заполнило Запретные границы, эксперимент был запечатан, причем их родная планета Земля сказалась на карантине за его пределами.
В пределах Запретных границ человечество можно было изучать, записывать и исследовать их реакцию на различные раздражители. На протяжении многих поколений прежнее знание о Земле было уничтожено. Через Мэг Комм были начаты различные программы, и опробовались всевозможные стратегии с целью научить человечество разумному поведению. Последняя попытка была резко прервана, когда Другие обнаружили, что жрецы Седди в целях собственной выгоды скрыли от всех существование Мэг Комм. В качестве возмездия машине был отдан приказ прекратить общение. Мэг Комм продолжал обрабатывать получаемые данные, но в наказание отказывался от коммуникации путем мысленной связи, пока не появится новое поколение людей.
Возможно, это оказалось ошибкой, потому что, когда Мэг Комм снова установил контакт, свободный космос изменился.
Другие потеряли всякую надежду на то, что человечество станет разумным. Без постоянного бдительного надзора и дисциплины человеческие существа не желали поступать разумно. Огромный эксперимент подошел к концу.
Теперь Другие будут только пассивными свидетелями того, как мыслящие существа уничтожат сами себя.

Глава 1

Капитан Теофилос Марстон поморщился и моргнул, как будто это могло вернуть ему способность четко мыслить после пятидесяти трех часов вахты. Он прошелся по изогнутому коридору офицерской палубы, сцепив за спиной руки, радуясь тому, что мягкий свет шаров под потолком не раздражал его утомленных глаз. Усталость легла накидкой на его согнутые плечи. Стук каблуков гулко разносился по плиткам палубы, когда он шел через мягкий белый свет, отбрасываемый стеклами.
«И я ожидаю, что смогу поспать? Кого я пытаюсь обмануть?»
И горько прошептал:
- Только самого себя.
Мягкое гудение корабля служило успокоением. Он и команда лихорадочно старались приготовить «Пайлос» к огненному крещению, ожидавшему впереди. Сейчас он сверкал, отполированный с носа до кормы. Двигатели были форсированы, мощные батареи заряжены для боя. Его команда проводила учения и подготовку, пока каждый ее член не добился высшей степени эффективности.
«Чего теперь мы ждем?» Марстон покачал головой. С мостика сообщили, что с последним шаттлом на борт прибыл сам Претор.
«Претор? На «Пайлосе»? И без шумихи? Почему? Он собирается все бросить и бежать? Предоставить Миклену самой себе? Или все это - какая-то сложная тренировка?»
Марстон пригнулся у люка, ведущего в его личные помещения, и замер, не донеся ладонь до пластины замка. Поддавшись порыву, он развернулся и прошел в купол обсерватории, чтобы последний раз взглянуть на Миклену, свою родную планету.
Он вошел в тускло освещенный пузырь и уселся в стороне, где ограждение находилось в тени. Под ним Миклена поблескивала в зеленоватом свете солнца. Какой хрупкой она казалась, незапятнанной и беззащитной.
Марстон потер усталое лицо. Кожа казалась бесчувственной маской. Неужели его мир действительно балансирует на острие? Не ошиблась ли разведывательная сеть Претора? Действительно ли Звездный Мясник и Сассанская империя в эту самую минуту готовятся разрушить его дом?
Сначала мягкий шелест воздушной ткани проник в затуманившееся сознание Марстона, потом он поднял взгляд. Она не заметила его, когда вошла в обсерваторию и остановилась, положив тонкие руки на перила и устремив взгляд на планету. Блестящие каштановые волосы были собраны в кудрявый хвост, свисавший до самой талии, а тонкие ткани повторяли контуры ее тела.
Марстон с трудом сглотнул, и последние следы усталости исчезли с ускорившимся пульсом. Боже, какая красавица! Он, должно быть, ахнул, потому что она повернулась, сверкнув удивленными глазами. И какими глазами! Огромные, золотисто-коричневые, они, казалось, все росли на ее лице, пока он не видел уже ничего, кроме них.
Чего бы только ни сделал мужчина, чтобы заставить эти глаза блестеть для него?
Она покраснела, смущенно приподняла руку и проговорила:
- Извините.
И повернулась, чтобы уйти. Движения ее были плавными.
- Нет! Подождите! - Марстон сделал шаг в сторону, протянув руку.
Она робко посмотрела на него.
- Я должна идти. Мне не положено быть здесь.
- Это нестрашно. Я капитан. Это мои приказы.., мой корабль.
Шагнув ближе, он казался очарованным необыкновенными золотыми глазами. Он неотрывно смотрел на нее, затаив дыхание. Что давало ей такую невероятную притягательность? Свободное воздушное платье не скрывало дивных очертаний ее тела. Ее нежная кожа светилась здоровьем и жизнью. Какие-то остатки осторожности напомнили ему, что он неприкрыто глазеет. Пристыженный, он заставил себя сосредоточиться на ее лице - и увидел, что она грустна. Она обволокла его, заставив сердце рухнуть куда-то вниз.
- Благословенные Боги, кто вы?
Ее губы изогнула еле заметная улыбка.
- Я не могу сказать вам этого. Это было бы опасно, капитан.., даже для вас.
- Как вы сюда попали? Это военный корабль со строжайшей охраной.
Она просунула изящные пальцы в маленькую сумочку на поясе и достала пропускную карточку с лазерным кодированием.
- Я приехала с Претором.
Беспокойно кивнув, Марстон принял у нее из рук карточку.
Попав в луч света, вспыхнул шлем Претора. Еще у него в руках углы карточки начали блекнуть: хим-кодирование, благодаря которому карточки-удостоверения невозможно было подделать. Ее допуск к секретности был выше ее личного положения, что делало ее буквально рабыней Претора. У Марстона похолодело сердце.
Она взяла обратно свою карточку и прошла мимо него, чтобы посмотреть вниз, на планету.
- Теперь мне надо идти. Он меня хватится. Я ускользнула, чтобы.., взглянуть в последний раз.
«Мне следует вызвать охрану, отправить ее обратно в помещения Претора». Но он этого не сделал. Марстон сжал поручень, чтобы успокоиться. Он лихорадочно подбирал слова: что угодно, любой разговор, лишь бы удержать ее поблизости.
- Вы знаете, что в ближайшие дни мы можем вступить в бой?
- Знаю.
«Почему ее слова звучат так печально? Кто она такая?»
- Наверное, вы в курсе происходящего.
Усталая печаль ее лица глубоко тронула его.
- Стаффа приближается.
Марстон искоса рассматривал ее. Она произнесла имя Звездного Мясника грустным тоном.
- Так нам сказали. Но я уверяю вас, здесь вы будете в безопасности. Командующий еще не пытался расколоть такой крепкий орешек, как Миклена. Мы - не какая-нибудь полуголодная планета на задворках. Он не представляет себе нашей мощи или возможностей орбитальных платформ. Самая передовая технология сделала их самым сложным и смертоносным оборонительным оружием во всем свободном космосе. Его тактика здесь ему не поможет. На нашей стороне превосходящие силы, а наши системы обнаружения и наведения не имеют ничего общего с тем, что ему приходилось встречать.
Сердце Марстона раскрылось, когда она повернула к нему свои глаза дикой лани. Закаленный ветеран-вояка, он уже влюбился в нее. Он боролся с желанием обхватить ее руками, унести в свою кабину и…
- Стаффе это известно, капитан.
Как она может говорить об этом человеке с такой нежностью?
- Тогда ему известно, что он будет раздавлен, если нападет на нас.
Она положила бледную руку ему на плечо, и по нему словно пробежал электрический ток.
- Бегите, капитан. Оставьте это место. Спасайтесь, пока еще есть время.
Он заставил себя засмеяться.
- По-моему, вы сильно преувеличиваете возможности, Командующего, миледи. Даю вам слово, что бы ни случилось, я позабочусь, чтобы вы были в безопасности. Вам не надо бояться его работорговцев.
Она грустно улыбнулась.
- Поверьте мне, капитан. Я не питаю страха к Стаффе. - Горе зажглось в ее взгляде. - Иногда мне кажется, что истинная свобода возможна только в смерти.
- Миледи.., не могу ли я помочь вам? Если бы я мог что-то…
- Нет, капитан. - Ее взгляд растопил его душу. - Но я благодарю вас за предложение. Слишком поздно помогать мне. Но у вас еще есть время бежать и, возможно, спастись.
- Стаффа кар Терма никогда не сможет захватить Миклену. Впервые ему придется столкнуться лицом к лицу с превосходящими его силами. Я не спорю, ему удавалось завоевать мир за миром, но не передовую военную державу, как Миклена.
- Я надеюсь, что Благословенные Боги дадут вам мгновение вспомнить ваши мужественные слова, капитан.
- Вот, смотрите. - Он указал на пятнышки света над изгибом планеты: они отливали зеленым светом на фоне темного космоса, усеянного звездами. - Это самые мощные военные платформы во всем свободном космосе, а, возможно, и за пределами Запретных границ. Мы можем обнаруживать, определять местоположение и наносить удары по шести тысячам движущихся объектов одновременно. Все это управляется с главного компьютерного комплекса на планете, так что даже если мы теряем одну платформу, остальные немедленно компенсируют эту потерю.
- При виде сомнения, бросившего тень на ее лицо, Марстон ухмыльнулся.
- Вот что я вам скажу. Если Мясник будет настолько глуп, что начнет атаку, а вы будете испуганы, возьмите вот это, - он отдал ей медальон из своего кошелька, - и спуститесь к аварийным эвакуационным коконам. Это - самое безопасное место на всем корабле.
Ее нежные пальцы сомкнулись на медальоне, во взгляде блеснул луч надежды.
- Это пропуск?
Он кивнул.
- Вообще-то надо иметь разрешение Претора, поскольку у вас только личный допуск. Воспользуйтесь им исключительно в случае аварийной ситуации.
Она одарила его улыбкой, которая заставила его сердце больно сжаться.
- Вы - просто дар богов, капитан. Но мне надо идти. Иначе Претор… Ну, это не ваша забота. Я буду с радостью ждать нашей следующей встречи.
- Кто вы? - спросил он, когда она стремительно прошла мимо.
Остановившись у люка, она обернулась.
- Можете называть меня… Нет, я ваша должница, капитан, и, наверное, в свете того, что надвигается, это уже больше не имеет значения. Мое имя Крисла - но забудьте, что я вам его назвала.
Она исчезла в люке.
«Крисла - удивительное имя». Марстон щупал подбородок, почти не замечая грязного торгового корабля, следующего по линии движения к администрации порта. Какие бы слухи о войне ни разносились в субпространстве, торговцы неизменно слетались к Миклене, возможно, в надежде урвать последний груз микленских предметов роскоши. Он хмуро посмотрел на старый грузовоз и покачал головой. Спекулянты, ставящие на то, что Миклена падет, а их последний груз принесет несчетные богатства.
«Но вы ошибаетесь в своей ставке, друзья!»
Марстон бросил еще один прощальный взгляд на планету и отправился к себе. Лоб его чуть заметно хмурился. Крисла. Он слышал это имя прежде. Почему оно кажется знакомым?

***

Блестящая сиалоновая дверь кабинета главного регента открылись с чуть слышным шипением, и Синклер Фист расправил свой блекло-голубой студенческий жакет на костлявых плечах, прежде чем ступить внутрь. Керамические каблуки его дешевых ботинок гулко стучали по твердым плиткам.
Высокие окна наполняли просторное помещение светом. Кубы данных стояли на полке вдоль одной из стен, пол был отполирован до зеркального блеска. Письменный стол главного регента подавлял своими размерами комнату, наподобие массивного плоскоспинного краба. Спиральная хрустальная скульптура высилась на одном краю стола, я на другом - комплекс компьютеров поднимался, как загнутая лапа.
Синклер остановился у стола, с трудом подавляя желание запрыгать с ноги на ногу от нетерпения. Он казался тщедушным, и копна непослушных черных волос венчала его длинное лицо. Пройдет еще несколько лет, и он станет привлекательным молодым человеком, но пока его фигуру отличала подростковая долговязость. Наиболее странными из его многих странных черт были глаза: один серый, второй - желтый.
Главный регент оторвал взгляд от монитора, за которым следил, и тепло улыбнулся:
- Синклер. Рад тебя видеть, сынок.
- Да, сэр. Насколько я понял, пришли результаты межпланетных экзаменов, сэр.
Улыбка главного регента поблекла, и он провел рукой по лысой голове.
- Да, Синклер. - Он помолчал, морща лицо. - Но я не понимаю, что случилось.
Синклер шагнул вперед, опершись на запретную поверхность письменного стола главного регента.
- Какой у меня результат? Ради Благословенных Богов, скажите.
Главный регент вытянул тонкую бумагу из пачки и хмуро уставился на напечатанное там.
- Третий в империи, Синклер. - Он протянул ему листок. - Но, Синклер…
- Третий! - Синклер издал восторженный вопль, подпрыгнув от радости, и всмотрелся в массивные буквы распечатки. - Я этого добился!
- Синклер?
- Третий! Я говорил вам, главный регент! Я чувствовал, что все правильно, когда сдавал экзамен. Я так и знал, что…
- Синклер!
Он повернулся к нему. Прилив возбуждения, казалось, готов был разорвать его худую грудь.
- Сэр?
Главный регент вздохнул и откинулся на спинку кресла. В глазах его была печаль.
- Они ответили отказом на твое заявление о приеме в университет.
Синклер шагнул вперед.
- Они.., что?
Главный регент потряс головой.
- Я не знаю, почему. Я получил результаты экзамена сегодня утром и сразу же связался с ними. Ничего подобного прежде не было. Я не… Ну, я уверен, что это ошибка.
Синклер ахнул, растеряв все возбуждение.
- Отказали? - Он потряс листком, зажатым в костлявом кулаке. - Но я - третий. Третий во всей империи! Как они могли!
- Я уверен, что это ошибка. Я свяжусь…
- Нет. - Синклер опустил взгляд на смятый листок, который был у него в руке. - Опять мое происхождение, да?
- Синклер, ты не можешь…
- Нет, сэр. Могу. - Он поднял глаза с разгорающимся гневом. - Все как всегда, не так ли? В наборе будут благополучные дети аристократии. Несколько оставшихся мест отойдут богатым торговцам и губернаторам.
- Синклер, я уверен, что это ошибка. Только и всего.
- Ошибка? Сэр, среди элиты нет места для подопечного государства. Это опять из-за моих родителей, из-за того, что они сделали. Почему я должен платить за то, что делали они? Я их даже никогда не знал! Я только знаю, где они похоронены - и что значится в судебных решениях. Мы, риганцы, регистрируем все, но я - случайный фактор, сбой в системе. - Синклер опустил голову, продергивая листок сквозь неловкие пальцы. - Я слишком хорошо все понимаю, главный регент. Нам же ни к чему, чтобы светловолосые сыночки и доченьки лордов-министров и губернаторов в университете столкнулись с такими, как я, не правда ли?
- Синклер, пожалуйста. - Главный регент нервно сжимал руки. - Я уверен, это ошибка. Империи нужны такие блестящие люди, как ты.
Синклер смял в комок тонкий листок и швырнул его в мусорную корзину.
- Это не ваша вина, сэр. Вы рискнули, и я сделал для вас, что мог. Но видите ли, сэр, я не такой, как все, - и не только мои глаза говорят об этом.
- Синклер, ты казнишь себя за то, в чем нет твоей вины. Пожалуйста, разреши мне все проверить.
- Я буду благодарен вам, сэр. Но ничего не получится.
Главный регент поднял бровь.
- Думаю, что мне знакома подобная система. И, может быть, у меня больше веса, чем ты считаешь.
- Тогда вы поймете, как неловко будет, если найденыш вроде меня окажется лучшим в классе - опередит всех многообещающих потомков аристократии. А я буду первым, главный регент. Вы знаете.., так же, как и служащие по приему в Риганский университет.
Главный регент мрачно наблюдал за ним.
- Знание может быть опасной штукой, мальчик. Твое изучение политологии, имперской истории и социологии…
- Дали мне глубокое понимание того, как устроена Риганская империя, сэр.
Главный регент кивнул, сдаваясь.
- Обещай мне одно, Синклер. Не поддавайся эмоциям, ненависти. Не позволяй этому разочарованию стать нарывом и отравить твою жизнь. Если нет других причин, то сделай это для меня.
- Да, сэр. Слепой гнев и ненависть - удел невежественных и тупых. Я к ним не принадлежу.
- Да, это так. Но иногда, Синклер, ты меня пугаешь. Что ты будешь делать?
- Не знаю, сэр. - Синклер помолчал, кисло улыбаясь. - Возможно, пошлю заявление Компаньонам.., присоединюсь к силам Звездного Мясника. Насколько я понимаю, они ценят сообразительность.
Главный регент мертвенно побледнел. На какое-то короткое мгновение в глазах его заблестела решимость. Потом он заметил, что Синклер дразнит его, и расслабился, глухо проговорив:
- Не надо так даже шутить. Меньше всего тебе надо связываться с этим хладнокровным злодеем и его шайкой мерзкого отребья.
- Но он - человек блестящий.
- Блестящий? Да, Синклер, и не имеет ни крупицы совести или порядочности. У меня душа сжимается при мысли о нем.
«Почему, - размышлял Синклер, - главный регент так отреагировал на мои слова?»
Когда дверь, скользнув, закрылась за Синклером Фистом, главный регент глубоко вздохнул и потер усталые глаза. Наконец он выпрямился и откинулся на спинку кресла.
- Вы все это слышали?
Одна из полок с кубами данных отодвинулась, открыв сложный пульт для связи и прослушивания. Оттуда вышла молодая женщина в балахоне.
- Он опасный молодой человек. Вы знаете, с чем мы имеем дело - это бомба с часовым механизмом. Вы знаете, на что он способен, и кроме того, у него есть еще все то, что мы вложили в его голову. Пусть помогут нам Квантовые Боги, если риганцы когда-нибудь обнаружат, какой результат он в действительности получил на этом экзамене. Подумайте, что они могли бы с ним сделать, - кто бы ни были его родители.
Главный регент кивнул и забарабанил пальцами по столу.
- Что мы теперь будем делать. Марта? Он будет искать применение своему таланту.
Она зажала подбородок большим и указательным пальцем и прошлась вдоль стола.
- Что вы делаете со всеми трудными детьми? Определите его в армию.
Главный регент невесело рассмеялся.
- Вы не считаете, что это все равно что послать ракету в завод, выпускающий боеприпасы?
Марта широко развела руки.
- Я не вижу другого выхода. Сколько я за ним не следила, я предвижу впереди неприятности, если нам не удастся его обезвредить.
- И вы считаете, что мы добьемся этого, определив его в армию. Хорошо, вызовите Браена. Переговорите с ним. Если он согласится, я воспользуюсь кое-какими связями. - Он покачал головой. - Но только смотрите, не ошибитесь.

***

Леонидас Андрополус запихнул свою чашку для стассы в автомат и наблюдал, как густая черная жидкость наполняет ее. Потом он откинулся на спинку стула и вгляделся в женщину и двух мужчин, которые входили в кабинет. Годы работы в качестве начальника охраны микленского порта дали ему возможность хорошо разбираться, с какими купцами и торговцами он имеет дело. Этих он определил сразу же: опытные космолетчики, которые не гнушаются тем, чтобы слегка раздвинуть границы дозволенного - или полностью их нарушить, если они решат, что возможность барыша намного превышает риск.
Андрополус поставил свою чашку в нагреватель на краю стола и сцепил коротенькие пальцы у себя на животе. Сквозь стену был слышен гул контролирующих компьютеров охраны, находившихся в соседней комнате.
- Добрый день, я полковник Андрополус. Чем могу быть полезен?
Женщина шагнула вперед, чуть кивнув. На ней был мешковатый комбинезон, залоснившийся на коленях и локтях и кое-где запачканный. Ярко-красный шарф скрывал нижнюю часть ее лица, но Леонидас мог сказать, что она - женщина эффектная. Пряди светло-русых волос выбивались из-под шлема, который был у нее на голове.
Мужчины казались типичными выносливыми торговцами: такие не вылезали из портовых баров и борделей и вообще задавали его людям работы, когда «гуляли в порту».
- Очень приятно, полковник, - сказала ему женщина повелительным голосом. - Я - Алексия Дхармон. Представляю здесь капитана Обмана с торгового корабля «Уловка». Мы только что причалили и хотели зарегистрироваться. Мы решили прежде всего побывать у вас, ведь расписание может оказаться плотным, когда придет время отлета.
- Вы слышали разговоры о войне с Сассой? - Андрополус забарабанил пальцами по столу. - Вы не первые и не последние. Полагаю, вы хотите, чтобы офицер сопровождал ваших людей, когда они будут грузиться? Провел бы таможенный досмотр на месте? Вы знаете, это будет стоить вам лишних денег.
- Мы готовы платить, полковник. Для нас важнее время.
Он рассмеялся.
- Знаете, вы будете чувствовать себя глупо, когда вернетесь обратно и обнаружите, что Звездный Мясник не атаковал и вы заплатили все эти огромные деньги впустую.
Она кивнула.
- Это входит в деловой риск, не так ли, полковник?
Он взял стассу, сделал глоток и другой рукой нажал кнопку своего компьютера. На настольном мониторе появился текст. Андрополус поднял бровь.
- Согласно нашим данным, «Уловка» не доплатила две сотни кредиток на своем последнем месте стоянки.
Дхармон засунула руку в сумочку, висевшую у нее на бедре, и выложила на крышку письменного стола пять золотых монет.
- Пятьсот кредиток, полковник, - золотом, хоть оно и Сассанское. По-моему, этого должно хватить на уплату по всем счетам, покрыть все штрафы, проценты и таможенные сборы. - Она подалась вперед, сверкая голубыми глазами. - И перед отлетом мы тоже расплатимся золотом.
- Это намного больше, чем требуется на данном этапе.
Ее взгляд стал мрачным.
- Поступите так, как сочтете нужным, полковник. Нам только нужна уверенность, что с нашим отлетом не будет никаких затруднений.
Андрополус улыбнулся и передвинул три монеты по поверхности стола, спрятав их в ладонь. Потом он снова нажал кнопку коммуникатора:
- Теодора, пожалуйста пришлите сюда двух охранников. Они сейчас же получат задание.
Алексия взглянула на своих спутников, которые начали улыбаться сквозь шарфы.
- Так вы действительно думаете, что дело дойдет до войны? - спросил Андрополус, снова откидываясь на спинку стула.
Дхармон пожала плечами, поправляя шарф, закрывавший ее рот.
- Было бы жаль, если бы это было так. Торговцам было бы лучше, если бы Миклена осталась независимой. Так торговать легче. Если империя поглотит вас, то на восстановление экономики уйдет время. А потом вы станете точно такими же, как все остальные. Мы будем получать деньги только за перевозку, а не от торговли.
Андрополус недоверчиво хмыкнул и покачал головой.
- Скажите это вашему богоимператору.
- Уже сказали, проворчал один из мужчин. - Наверное, такие, как мы, недостаточно посвящены, на его вкус.
Андрополус рассмеялся его шутке, и тут в кабинет вошли двое работников охраны. У каждого был инвентаризационный компьютер и сканер, а также оружие, парализующая дубинка и путы.
- Спасибо, что пришли так быстро, джентльмены. Я хочу познакомить вас…
Раздался громкий хлопок, а следом за ним - шипение. Офицеры охраны упали.
- Какого… - Андрополус подался вперед, протягивая руку к кнопке тревоги, но Алексия схватила его за запястье и снова прижала к спинке стула, который жалобно заскрипел. Тонкие щупальца газа перехватили ему горло, и его силы куда-то утекли.
- Не тревожьтесь, полковник. Этот газ не причинит вам вреда, - сказала она, пробежав умелыми пальцами по кнопкам коммуникатора. - Он только парализует невромускулатуру. Вы по-прежнему будете в состоянии думать, а спустя некоторое время - и говорить, если нам это понадобится.
Андрополус мог видеть дальний конец комнаты, где двое мужчин ногой захлопнули дверь и теперь склонились над его группой охраны, вынимая их оружие из-за пояса. Его ужас все рос при виде того, как по команде Алексии Дхармон отключались одна за другой все системы защиты.
Дхармон взглянула на наручный монитор.
- Все чисто. Газ рассеялся.
Она стянула с лица красный шарф, а следом за ним - маленький незаметный респиратор.
- Шо?.. - с трудом проскрипел Андрополус.
- Скайла? - спросил один из мужчин.
Она отступила назад, махнув в сторону стены, отделявшей его кабинет от компьютерного зала.
- Давайте.
Краем глаза Андрополус мог видеть, как двое мужчин атаковали стену небольшими виброножами, которые достали из своих сумок - ножами, слишком маленькими, чтобы включить детекторы безопасности, но достаточно сильными, чтобы прорезать стенные панели.
- Хто? - прошипел Андрополус.
Блондинка перегнулась через него, проверяя показатели охраны на компьютере. Ему был виден шрам, идущий через всю щеку, но никоим образом не умалявший ее поразительной красоты.
Она сказала мужчинам:
- Тревоги нет. Пока все хорошо.
- Кто.., вы…
Она развернула стул Андрополуса, опустившись перед ним на корточки.
- Извините за разрушения, полковник, но, ведите ли, ваши неприятности только начинаются. И дела пойдут намного хуже, прежде чем наступит улучшение.
- Вам.., такого.., не.., скрыть…, - А нам и не надо ничего скрывать. Нам надо сломать наши компьютеры - и через них ввести вирус во всю вашу систему обороны.
- Андрополус моргнул глазами, стараясь понять.
- Скайла, мы прошли! - объявил один из мужчин.
- Сейчас.
«Скайла? Скайла… Лайма», - Андрополус закрыл глаза, неожиданно почувствовав себя сильно уставшим.
- Очень хорошо, полковник, - сказала она ему. Что-то укололо кожу на тыльной стороне его кисти. - Мы уже закончили, так что вы нам больше не понадобитесь. Жаль, что вы узнали меня. Компаньоны не рискуют.
Стул качнулся, когда она стремительно прошла мимо. Туманная дымка окутала мысли Андрополуса. Последнее, что он услышал, был скрип его стула.

***

Ассистенты штаба сновали туда-сюда по кабинету Майлса Рома в башне. Комната, которую он занимал в качестве Легата его святейшества Сасса Второго, была большой, роскошно обставленной, с пышными коврами и сверкающими письменными столами. Одну стену заполняли голомониторы, непрерывно обрабатывающие самую последнюю информацию и доклады о положении дел, - особенно сейчас, когда собирался флот, перемещались войска и невообразимый кошмар военного снабжения поглотил абсолютно все. Его взгляд остановился на панораме, открывавшейся из-за его стола из песчаного дерева, украшенного резьбой. Шпили здания Сассанской столицы вздымались на фоне аквамаринового неба. За его спиной голографическое изображение Его Святейшества занимало почти всю комнату. Даже многолетний опыт не избавил Майлса от ощущения, что Его Святейшество бдительно наблюдает за всем через его плечо. Возможно, это помогало ему оставаться честным.
- Поступило сообщение, - объявили ему по коммуникатору. - Командующий говорит по линии спецсвязи.
Командующий? Майлс сделал гримасу отвращения, откашлялся и уселся по-другому, стараясь замаскировать свой жиреющий живот. Он проверил свое отражение в зеркале, чтобы удостовериться, что выглядит подобающим образом, и передвинул сверкающие перстни, унизавшие его пальцы. Удовлетворившись, он повернулся со своим гравитационным креслом и нажал кнопку, которая включила экран. Из всех своих обязанностей Майлс больше всего ненавидел необходимость иметь дело с Компаньонами. Что-то в Стаффе кар Терма заставляло дрожать его. Когда Командующий входил в комнату, его появление можно было уподобить острому осколку стекла, попавшему в коробку воздушных шаров.
Монитор мигнул и спроецировал изображение Командующего. Стаффа кар Терма улыбнулся и еле заметно наклонил голову, движением формальным, словно замороженным. Он выглядел точно так, как полагалось. Жесткие серые глаза смерили Майлса. Прямой нос и квадратный подбородок шли к образу безжалостного завоевателя. Как всегда прямые черные волосы Командующего были собраны в хвост над левым ухом и сколоты заколкой, усыпанной драгоценностям и, переливавшимися многоцветными лучами. Можно было видеть верхнюю часть голубовато-серого боевого костюма, а длинный плащ, который служил опознавательным знаком кар Терма, собрался в сборки на широких мускулистых плечах.
- Командующий, - приветствовал его Майлс, - очень любезно, что вы связались со мной. Я надеюсь, это последние сведения о состоянии вашей мобилизации для атаки на Миклену?
- Именно так, - холодный голос вызвал у Майлса дрожь в позвоночнике. Стаффа тем временем говорил:
- Вы можете сообщить Его Святейшеству, что Компаньоны начнут атаку оборонительных платформ Миклены в ближайшие минуты. Если вы будете настолько любезны, то поторопитесь с вашей мобилизацией и развернете войска в ближайшее время. Мы будем готовы передать вам планету, как только прибудете.
Резко выпрямившись, Майлс возмущенно заикался:
- Атаковать! Сейчас? Но наши силы еще только наполовину готовы. Вы не можете атаковать! Нельзя это делать, пока мы не будем готовы!
Выражение лица Стаффы не изменилось.
- Майлс, если вы хотите оспорить условия контракта, вы можете заняться этим позднее. Если ваши адмиралы будут устраивать мелочные истерики, вы можете привести их в чувство.
- Но, Командующий, Сассанская честь…
- Меня не касается. - Стаффа кар Терма сделал паузу. - Если у вас проблемы, обсудите их с вашим императором.
- Обсудить их… Нет! Нет, вы не можете этого сделать! Атаковать без наших военных сил… Я отказываюсь позволить вам это!
Губы Командующего изогнулись в бесстрастной улыбке.
- Вы желаете разорвать контракт?
- Разорвать?.. Нет, конечно же, нет. Мы просто… Его Святейшество будет очень недоволен. Они могут.., могут…
- Да? Так вы говорите?
Глаза Стаффы светились насмешкой.
В животе Майлса появилось неприятное ощущение. Он чувствовал, как на лбу выступает холодный пот.
- Скажите мне только. Командующий, почему вы начали действовать раньше, чем мы подготовились?
Можно было подумать, что на Майлса Рома с экрана смотрит злой демон.
- Потому что никто не ожидал, что мы ударим сейчас, меньше всего вы или шпионы Претора.
- Вы намекаете на то, что наши органы безопасности…
Стаффа вытянул палец в серой перчатке, в глазах его читалась смертельная угроза.
- Не позволяйте себе такого тона со мной…
Язык Рома прилип к небу, и он отпрянул в страхе. Его гравитационное кресло выкатилось из скрывающего поля и прервало его защиту.
- Вот и все, для чего я связался с вами. - Стаффа прищурил глаза. - Прилетайте, как только ваши силы будут готовы. Ждем.
Голоизображение потухло, и Майлс задрожал, понимая, что все на него смотрят. Он вытащил из кармана благовонный носовой платок и вытер влажное от пота лицо.
Он не пытался закатить свое кресло обратно, а покачиваясь, поднялся на ноги.
- Свяжите меня с Его Святейшеством.
Его адъютанты тупо уставились на него.
- Сейчас же. Проклятые Боги, сейчас же.

***

Стаффа кар Терма, Командующий Компаньонов, сидел в одиночестве, хотя и среди многих. Одинокий человек в сером окруженный скопищем приборных панелей, поднимавшихся, наподобие лепестков, от подножия высоко поднятого командирского кресла, возвышавшегося над командным мостиком «Крислы». На его лице не было никакого выражения. Несмотря на гул механизмов, журчание голосов, и вспышки экранов мониторов, его глаза смотрели незряче: он был погружен в свои мысли.
Вахтенные офицеры, сидевшие на своих постах среди многоцветных пультов компьютеров, время от времени бросали на него быстрые взгляды. Каждый такой взгляд отражал гордость и уверенность - или намекал на благоговейное обожание. Несмотря на эти быстрые взгляды, никто не отлынивал от дела. Офицеры технических служб проверяли системы вооружений, а пилот полулежал в состоянии, близком к трансу: ее мозг был напрямую подключен к навигационному компьютеру, который постоянно давал ей данные по курсу и скорости. Инженеры контролировали гигантскую силовую установку корабля и системы обеспечения, внимательно следя за всеми показателями. Офицер-связист сидел перед пультами компьютера, откинувшись на спинку кресла и скрестив на груди руки, а начальник службы снабжения негромко говорил что-то в микрофон, координируя действия своих подчиненных.
Окруженный приглушенным шепотом и негромким бормотанием коммуникатора, Стаффа кар Терма оставался один. Скрытый от всех глаз, кроме его собственных, экран командного кресла показывал голоизображение изумрудной планеты на фоне туманных мерцающих звезд. На мониторах возникали изображения сверкающих белоснежных городов, смеющихся мужчин, женщин и детей - беззаботного общества.
«Миклена. Сколько лет прошло с тех пор, как они ополчились против меня? Несмотря на то, что я лгал себе, был ли я здесь когда-нибудь счастлив?»
Этот цветущий мир Миклены родил его, обучил и, наконец, предал. Даже человек, которого он любил и которому посвятил себя, ополчился на него. Но это было давным-давно. Гневный юноша, который был изгнан с Миклены, теперь возвращался ожесточившимся мужчиной, завоевателем, намеренным расплатиться по старым долгам. В мускулистой груди Стаффы бушевали противоречивые чувства.
Он рассеянно ущипнул себя за гладкий подбородок, сощурив глаза до узких щелочек. Он прошел длинный путь с того дня, как Претор тайно увез его с Миклены вопреки пожеланиям Совета. Они разрушили его счастье.., каким бы оно ни было.
«Счастье? Когда я был по-настоящему счастлив? Однажды. Однажды…»
Неожиданно проскользнуло воспоминание…
Прекрасное женское лицо с мягкими янтарными глазами и блестящими каштановыми волосами возникло в его памяти, и, чтобы избежать боли, он прогнал его, как призрак, туманное облачко в жаркий летний день. Страшный крик новорожденного младенца пронесся в его памяти. И с ним пришла томящая тоска по сыну, который был у него украден.
«Моя вина. Мой провал».
Он оступился, позволил себе чувствовать, разделить свою жизнь с другим человеком, Крисла - это имя медовыми нотами звучало в его душе. Он любил ее, знал счастье в те несколько мимолетных лет, прежде чем ее похитили. Кто? Для чего?

1 Следующая страница


Реквием по завоевателю 2

Она родила ему сына как раз перед похищением - и во второй раз в жизни сердце его было разбито. Он искал, нанял лучших сыщиков, чтобы найти ее, обещал вознаграждение. Но Крисла исчезла бесследно. В годы, которые последовали за этим, он пытался отомстить ничего не ведавшему человечеству. Никогда он не позволил себе колебаться, чувствовать или делиться ощущением Вседозволенности… Вместо этого он вернулся к старым привычкам.
Любовь ведет к боли.., и к провалу. Не люби. Не допускай никакой душевной слабости. Сила - вот единственная добродетель. Никакого другого наследия у человечества нет. Выжить - значит иметь власть, и неважно, сколько крови надо для этого пролить.
«Стаффа?»
Ее мягкий голос проплыл через затуманенные воспоминания о разбитых мечтах.
«Сначала она научила меня, как любить - потом научила скорбеть».
Стаффа поднял взгляд к главному монитору, который показывал боевой порядок Компаньонов, готовых к первой атаке. Через несколько часов Миклена пожнет плоды возвращения домой Стаффы кар Терма.
«А что, если мне придется снова столкнуться с ним? Что, если мне придется заглянуть ему в глаза? Говорить с ним?»
Стаффа заскрипел зубами и сжал кулаки.
«Тогда это будет разговор господина со слугой. Да, Претор, на этот раз мы поменяемся ролями».
Но почему-то Стаффа не смог подавить дрожи страха где-то в самой глубине своего существа.

***

Коммуникатор прожужжал у уха капитана Теофилоса Марстона, и раздались слова:
- Сэр, с планеты поступил сигнал тревоги. Что-то там, внизу, произошло с компьютерами.
Он с трудом открыл воспаленные глаза и сел на своем спальном месте, а тем временем последние нити его сна, в котором он видел прекрасную женщину с янтарными глазами, ускользнули прочь.
- Какого дьявола, вы хотите сказать? Что-то случилось с компьютерами? На планете? Какое это имеет отношение к нам?
- Э-э.., сэр, что-то произошло с системой безопасности. По всей планете идут сигналы тревоги. Началось с одного-двух: то тут, то там. Когда персонал их проверял, не могли найти никаких причин. А теперь по всей планете ревут сирены. Всеобщая неразбериха.
Марстон потер лицо и затряс головой.
- Надо думать, это коснулось и дальнего космоса?
- Да, сэр. Вот почему мы сочли необходимым разбудить вас, сэр.
- Великолепно, просто великолепно. Я думал, эта система считалась безотказной.
Через некоторое время воцарился настоящий ад. Офицеры кричали в микрофоны, мониторы то включались, то отключались или показывали блестки помех.
- Какого черта тут происходит? - вопросил Марстон, размахивая перед собой чашкой стассы.
- Планетные системы, сэр, - сказал вахтенный офицер.
Марстон встретил обеспокоенный взгляд вахтенного и плюхнулся в командное кресло.
- Выключите связь с планетой. Изолируйте нас.. Мне нужны только системы корабля. Что бы ни произошло там, внизу - их проблемы. Проклятые Боги, сейчас не время для отказа программного обеспечения! Мне нужен взгляд корабля к небу.
Едва заметная паника прокралась в сердце Марстона, пока он наблюдал, как мониторы выдают стабильное изображение. Сканеры дальнего космоса прощупывали вакуум, детекторы массы дали размытые изображения, оформившиеся в линии, рисующие солнечный ветер, отдельные корабли, отлетающие вдаль, и обычное сборище, вращающееся вокруг Миклены.
- Ничего нет на подлете, - объявил вахтенный офицер.
Марстон сощурился на мониторы и показываемое ими чистое небо.
- Почему это происходит именно сейчас? Это просто ни с чем несообразно. Клянусь Богами, если Звездный Мясник выберет для нападения именно этот момент, мы окажемся практически беззащитны. Что случилось? Они позволили какому-нибудь идиоту свободно проверять свои идеи?
- Похоже, все началось с охраны. - Вахтенный офицер теребил золотой шнур, свисавший с эполета. - Знаете, как это бывает. Один компьютер соединен с другими. Нам только приходится надеяться, что все опасения насчет Звездного Мясника останутся всего лишь опасениями. Эту кашу быстро не расхлебать.
- Успокойтесь, друзья, - произнес со своего места офицер разведки. - Мы знаем, что сассанцы готовятся к войне, но им еще несколько недель до боевой готовности. Даже Стаффа не станет действовать, пока Сасса не подготовится. Сасса Второй устроит скандал, если его войска не будут включены в первый удар. Он Стаффе за это голову снесет.
Марстон пытался стряхнуть паутину усталости со своего измученного мозга. «Так ли это? Если Стаффа захочет нанести первый удар, что будет в этом случае делать Сассанский император? И что он может сделать? Устроить истерику? Поразить Командующего ударом молнии?»
- Внимание все. Мне это не нравится. Я хочу, чтобы команда заняла боевые посты сию минуту!
Офицер разведки повернулся от монитора:
- Со всем почтением, капитан, я считаю это излишним, на данный момент. На борту находится сам Претор. Я уверяю вас, что если что-то должно было случиться, я…
- Вижу приближающихся! - объявил офицер. - Контакты в дальнем космосе, три, нет, пять.., восемь… Проклятые Боги! На подлете дюжина.., нет, двадцать или тридцать!
Сердце Марстона дрогнуло, в горле пересохло. Он взглянул на монитор. Сканер дальнего космоса уже начал определять векторы подлетающих кораблей.
- Офицер! Объявите полную боевую тревогу! Нас скоро атакуют.
Марстон развернул свое кресло и начал проверять все системы. По всему кораблю завыли сирены.
- Сэр!
Марстон развернул кресло, чтобы видеть лицо офицера. Лицо молодой женщины побледнело и заострилось. Дрожащим голосом она сказала:
- Они не верят мне, сэр. Они говорят, что у них по всей планете идут ложные сигналы тревоги.
Минуту Марстон сидел, пораженный. Он почувствовал, как холодеет его сердце.
- Свяжите меня с Претором, прежде чем нас всех прикончат.
На экране смертоносные точки начали разбегаться, изменяя направление в смертельном атакующем танце.

***

Командующий дивизионом Диметер Анаксулос зарылся обеспокоенными пальцами в редеющие седые волосы и потянул их так, что стало больно. Никогда еще он не имел дело с такой неразберихой компьютерных неполадок. Вся система охраны и безопасности заболела шизофренией. За последние сто пятьдесят шесть лет своей службы военным командиром он никогда не видел, чтобы система так сбрендила. Каждый монитор в кабине управления его орбитальной платформы мигал, включаясь и отключаясь, а линии связи выходили из строя, налаживались и снова выходили из строя.
- Чем они, к дьяволу, там внизу занимаются? - вопросил он. - Что, эти трижды гнилые болваны не знают, что мы на боевом дежурстве?
- Сэр? - окликнул его техник.
- Черт побери, только не сейчас! У меня есть дела поважнее…
- Сэр! Вас вызывает Претор по главной лазерной связи с борта флагманского корабля «Пайлос». Он требует, чтобы вы поговорили с ним сию минуту.
Анаксулос взял себя в руки и кивнул. Он поднял взгляд к монитору, успев увидеть, как на нем появляется морщинистое лицо Претора.
- Претор, слава Благословенным Богам, у нас…
- Заткнись, Диметер. Нас атакуют. Изолируй свою систему от планетной и готовься защищать Миклену. Проверь мониторы и скоординируй свой огонь. Неполадки в системе безопасности - отвлекающий маневр. У меня есть средство, чтобы выиграть немного времени. - Лицо Претора сморщилось. - При условии, что я вовремя свяжусь со Стаффой. Тем временем уничтожай их. Убивай всех, командир.
Экран погас.
- Вы его слышали! - крикнул Анаксулос. - Отключайтесь и поворачивайте наши…
Он так и не договорил. В этот момент мониторы посветлели, и он увидел приближающиеся корабли.
- Оружейники! Огонь! Зарядите все батареи, подключайтесь в систему и огонь!
Томительные секунды Диметер Анаксулос ждал, потом сложные компьютеры наведения разобрались в векторах и освещение померкло, когда сгустки энергии вырвались с гигантской орбитальной платформы. От воздействия этой энергии затрепетали стрелки детекторов массы, а датчики закоротило от излучения разрядов, но одна за другой приближающиеся точки снова возникли на экране, неповрежденные, все сильнее сокращая расстояние до платформы.
- Я не… - Анаксулос сжал край стола, чтобы не упасть. - Стреляйте! Ради Благословенных Богов, наводите и стреляйте!
Офицер с мрачным видом начал действовать. Прошли секунды, и сгусток за сгустком вырывались к звездам со скоростью света, и с каждым выстрелом становилось все яснее, что случилось что-то ужасное, потому что они бесцельно улетали в пространство.
Анаксулос съежился, словно получив удар под дых.
- Что… Как…
- Главные компьютеры, - сказал ему техник вооружений голосом обреченного человека. - Они что-то сделали с главными компьютерами. Как-то, каким-то образом они разрушили систему.
Диметер Анаксулос яростно заорал, отшвырнул офицера в сторону и сам впился в кнопки компьютера, посылая в космос бессильные удары. Наконец, сдавшись, он заплакал. Он все еще плакал, когда первый вражеский выстрел взорвал его орбитальную платформу.

***

- У меня сообщение от командира «Пайлоса», Командующий.
Стаффа кар Терма повернулся в своем командном кресле. Огромные экраны, окружавшие его, изображали все моменты битвы, кипевшей вокруг Миклены. Все корабли его флота носились в пространстве вокруг планеты, и полосы света показывали, как они бомбардируют истерзанных защитников. Один за другим его корабли снижались к поверхности планеты, высаживая наземные силы атакующих. Над микленскими городскими центрами вздымались столбы дыма.
Он помнил каждый из этих городов. Ему стоило только отодвинуть завесу памяти, и увидеть их такими, какими они были в дни его юности. Боль пронзила сердце. Когда-то здесь был его дом, прежде чем они отвергли его и его способности. И если бы Крисла была с ним, она могла бы уговорить его не разрушать последнюю связь с прошлым. Возможно, он испытал бы жалость к народу, который когда-то был его народом. Но теперь, когда он смотрел, как горит планета, в его сердце была только пустота.
Разбитые мечты.
«Претор, сегодня ты пожинаешь то, что посеял. Твой сын вернулся - и перешиб тебе хребет».
- Командующий?
Стаффа поднял взгляд на своего офицера.
- Да?
- Командующий «Пайлосом», сэр. Вы желаете говорить с ним?
Стаффа кивнул, и на экране главного монитора у его командного кресла возникло лицо. Мостик за спиной Теофилоса Марстона погас - замыкание. В воздухе клубился дым, был слышен вой сирен тревоги. Марстон казался разбитым и держался за консоль, чтобы не упасть. На нем был скафандр на случай разгерметизации.
- Командующий, я - Теофилос Марстон с флагманского корабля «Пайлос». Я молю вас, Командующий, остановите вашу атаку. Мы беспомощны. Жизни миллионов висят…
- Я в курсе вашего положения, капитан, - холодно проговорил Стаффа и подался вперед, наслаждаясь моментом. - Я также помню то, чему вы когда-то обучили меня относительно стратегии и тактики. Кажется, ваши слова звучали так: «Цель войны - любыми средствами добиться того, чтобы противник стал неспособен сопротивляться. Его надо раздавить физически, умственно и духовно. Только тогда побежденный может смириться с ярмом новой политической власти».
Марстон поморщился, лицо его выражало боль.
- Да.., да, я помню эти слова. Но, Командующий, неужели в вас нет жалости к вашим людям? К невинным? Наверняка у вас тут есть родственники. В вашем сердце должно найтись место миллионам невинных, которых вы убиваете. А что же дети, ста…
- А что они? - Стаффа поднял бровь и сдвинул кончики пальцев. - Моя профессия - не сострадание, а завоевание.
- Но я учил вас и этике, Командующий. Вы должны, конечно, помнить…
- Меня не интересует этика, капитан. Только результаты.
Марстон умоляюще протянул руки.
- Прекратите губить людей, Командующий. Мы побеждены! Мы больше не можем сопротивляться!
- Вы закончили!
Марстон изумленно открыл рот, не в силах сказать больше ни слова. Он покачал головой.
- Нет. На борту находится Претор. Он хотел бы говорить с вами. Пожалуйста, не отключайте связь, и я…
- Я не имею желания говорить с ним, капитан. До свидания. Прощайте.
Стаффа отключил связь, чувствуя, как внутри него поднимается напряжение. «Претор на «Пайлосе». Я не могу видеть его. Даже спустя столько лет».
Стаффа переключил компьютер по обнаружению цели и все увеличивал его разрешающую способность, пока «Пайлос» не заполнил собой весь монитор. Сквозь страшные трещины корпуса сочилась атмосфера. Вспышки света говорили о взрывах, в результате которых корпус разрушался все сильнее. Корабль неподвижно лежал в пространстве, больше не представляя никакой угрозы. «Не считая одного человека в его проклятом корпусе».
Стаффа нажал кнопку главной батареи и наблюдал, как фиолетовые лучи рвутся к цели. Под его выстрелами «Пайлос» лопнул, как гнилой арбуз. Один за другим Стаффа нашел аварийные спасательные коконы, разлетевшиеся с обломками, и превратил их в плазму.

Глава 2

Офицер по особой тактике дожидался с хладнокровной деловитостью профессионала. Он разместил остальных людей по всему зданию госпиталя, но этот самый важный коридор он взял на себя. Вокруг него его мужчины и женщины залегли за мерцающими энергетическими барьерами, способными отразить не только частицы, но и лучи. Никто не двигался, никто не издавал ни звука.
«Почему мы здесь? Почему Командующий направил свое лучшее подразделение особой тактики сюда… Охранять одного искалеченного старика? Кто он такой?»
Арк оторвал взгляд от сверкающего белого коридора и проверил изображения позиций, передаваемые в его сверхсложный боевой шлем. По его мысленному приказу появились многоцветные голоизображения, дававшие информацию, недоступную невооруженным человеческим чувствам. Он сфокусировал рецепторы сканеров шлема на дальнем конце длинного коридора и усилил чувствительность. Коридор был похож на все другие: белые стены отражали мягкий флюоресцирующий свет от квадратных осветительных панелей на потолке, отполированные плитки пола блестели, стальные двери располагались на пятнадцатиметровых интервалах. Слуховые сенсоры усилили гудение кондиционеров.
Командующий приказал освободить все комнаты - все, кроме той, которую охранял Арк и его люди. А то, что приказывал Командующий, Компаньоны принимали как закон.
«Поместить нас здесь? Там за стенами еще идет бой. Нам следовало бы применить свои способности, чтобы вскрыть последние линии обороны. Не пропадать здесь, охраняя умирающего старика и пустой госпиталь».
Сложнейшая обнаруживающая аппаратура уловила слабые колебания: звук приближающихся шагов. Арк проверил по своему инфракрасному монитору и отметил постепенное увеличение тепла со стороны непросматривающегося угла. Попытка освобождения?
- На палубу, ребята, - прошептал Арк.
Лучшее подразделение особой тактики напряглось за своими энергетическими экранами.
Он по коммуникатору связался с остальным составом, разбросанным по госпиталю:
- Это Арк. Какие-нибудь неприятности? Кто-то проходил через службу безопасности?
- Нет. Все тихо, ничего не слышно.
- Ну, у меня посетители. Держите ухо востро, ребята.
Так кто же прошел мимо охранников на нижних этажах? «Должно быть, кто-то из наших». Арк облизнул нижнюю губу. Но он стал офицером особой тактики именно благодаря тому, что не принимал все за чистую монету.
Он опустил боевой шлем на свое темнокожее лицо. Одетый в камуфляжную броню, он пригнулся за экраном - мускулистый мужчина с грацией тренированного атлета. Инфракрасное изображение в прицеле винтовки окрасилось теплом.
В этот момент две знакомые фигуры стремительно вышли из-за угла.
- Не стрелять, - приказал Арк. В голомониторах, вмонтированных в боковую часть шлема, он отметил, что никто из его людей даже не шевельнулся. Их защитные области были под прицелом уродливых расширенных дул винтовок нападения. Видит Бог - профессионалы!
- Стоять! - гулко разнесся по коридору голос Арка.
Мужчина и женщина резко остановились, наготове, как два хищника.
Арк рассмотрел их сквозь свои приборы. Следовало ожидать, что Командующий появится вот так неожиданно. Такое поведение не дает его людям расслабиться. Арк изучал своего Командующего с тем же интересом, который всегда овладевал им. Стаффа кар Терма встретил его взгляд. Ледяная блондинка рядом с ним была одета в скафандр.
Командующий едва заметно кивнул, и жесткая одобрительная улыбка чуть тронула его губы. Сверкающий серый боевой костюм сидел на его теле, как вторая кожа, покрывая все тело от верха сапог до шеи. Нечто, напоминающее золотой ошейник, - а на самом деле генератор поля вакуумного энергетического шлема - плотно облегал шею. Плащ, приколотый к плечам и развевающийся за его спиной, казался живым. Широкий оружейный пояс с пистолетом, гранатами, установкой коммуникатора, различными приспособлениями и энергоблок ловко сидел на стройных бедрах. Блестели черные сапоги.
Чисто выбритое лицо Стаффы было красиво. Оно завершалось упрямым квадратным подбородком, подчеркивающим тонко очерченный рот. Прямой нос выдавался вперед, идеально гармонируя с гладким лбом. Длинные черные волосы были собраны в хвост над левым ухом и свисали ему на плечо - их удерживала сверкающая многоцветная драгоценность. Арку знакома была повелительная властность блестящих серых глаз. Увеличенные оптикой, они, казалось, пронзали его. В углах глаз появились морщины, заставившие лицо Стаффы выглядеть напряженным.
Арк с трудом подавил дрожь. Эта атмосфера силы заставляла людей холодеть, как будто была какой-то всепроникающей струей. Но какой нормальный человек не испытает такого в присутствии самого смертоносного мужчины во всем свободном пространстве?
Арк отметил быстрое движение пальцев в серой перчатке, воспроизводящих идентифицирующую последовательность Компаньонов.
- Проходите, сэр. - Арк выпрямился и ослабил свои пальцы на курке оружия.
Командующий двинулся вперед, и серый плащ струился за его напряженным телом. И действительно лицо его казалось напряженным и бледным.
«Проклятые Боги, что случилось?»
Арк перевел осторожный взгляд на женщину, которая с изяществом хищного зверя шла рядом со Стаффой. Скайла Лайма напоминала Арку ледяного леопарда. У нее были плавные движения и чуткая настороженность. От Скайлы ничего не укрывалось: ее взгляд метнулся по всем батареям энергии, а потом расположению людей Арка, которые по-прежнему лежали, держа винтовки наготове. Она кивнула - чуть заметное движение - и качнулись ее серебристо-светлые волосы, заплетенные в длинную косу, собранную петлей над левым плечом. В своей сверкающей белой броне она казалась идеальной парой высокому мужчине в сером. Ее авторитет среди Компаньонов уступал только авторитету Командующего.
Арк, вгляделся в выражение ее классического лица и изумился. Ее черты были безупречны - таких и следует ожидать от этарийской принцессы. Любая гимнастка была бы счастлива иметь такое великолепно натренированное тело и упругую силу, ощущавшуюся в каждом ее движении. Скайлу какой угодно мужчина счел бы завидной и желанной мечтой - пока не заглянул в леденящие глаза. Взглядом, резавшим, как лазурный алмаз, она осматривала его, обнажая душу в поисках слабости.
«Скайла чем-то озабочена. А Стаффа… Он раздражен, напряжен - таким я его еще не видел».
Только совсем вблизи становился виден тонкий шрам, прорезавший щеку Скайлы, - такой грубый контраст с нежной отточенностью ее черт. Действительно красавица. И холодна, как абсолютный нуль ледников. Смертоносная, как кобра, Скайла добилась своего теперешнего положения безжалостной деловитостью.
- Командующий, - приветствовал его Арк, сжимая кулак у сердца в вечном салюте Компаньонов.
Стаффа рассмотрел оборонительную позицию, занятую Арком, в душе которого шевельнулась какая-то искра, когда он заметил неспокойствие в лице Стаффы. Это было лицо человека, готовящегося к битве… И сожалеющего, что не может оказаться где-то вдали от нее. Серые волчьи глаза метнули взгляд на дверь.
Колебания… Арк не поверил в неожиданную тень страха в глазах Стаффы кар Терма. Абсурд! Наверное, свет так упал… Арк еще сильнее выпрямился, ощущая ледяные пальцы ужаса, сжавшие его горло.
Командующий говорил успокаивающим тенором образованного человека.
- Прекрасно сделано, офицер Арк. Что-нибудь необычное? Пленник в порядке?
- Да, сэр. - Он сглотнул, обнаружив, что ему трудно говорить.
- Ничего подозрительного?
- Нет, сэр. Он.., пленник.., послал только одно сообщение. - Но это на ваш флагманский корабль, на «Крислу», сэр.
- Очень хорошо.
Слова прозвучали рассеянно, и лицо Стаффы расслабилось. Возможно ли, чтобы бледная кожа посерела?
Страх, подобно холодному копью пронзил душу Арка. «Кто может быть тот калека, которого они охраняют?»
Командующий повернулся к Скайле, взметнув серый плащ.
- Я увижусь с ним наедине, командир. Если я… Я позову, если вы мне понадобитесь.
Арк смотрел прямо перед собой, вытянувшись по стойке «смирно», прижав кулак к груди. Командующий помедлил у двери - рука в серой перчатке несколько секунд гладила бронзовую ручку. Потом он открыл проход и смело шагнул вперед.
Арк взглянул на Скайлу. Ее бледные черты намекали на душевную боль, противореча позе, в которой она стояла: оперевшись спиной о стену, скрестив руки под полной грудью. Ее беспокойно-яркие глаза смутили его.
Арк провел языком по сухим зубам. «Участие? От Скайлы? Кровавые Боги!»

***

Стаффа кар Терма вел борьбу со своими эмоциями, стараясь заставить сердце биться ровно, когда оно пыталось колотиться под самым горлом. «Страх? Перед чем? Этим… Этим осколком человека?» У него внутри все сжалось при воспоминании о тех давно прошедших днях. Днях боли, днях бесконечной борьбы. «Да, Стаффа. Ты боишься его с такой же страстью, как когда-то любил».
Дверь за ним плавно закрылась. «Неужели это настолько заметно? Неужели у меня так мало самообладания, когда приходится стать лицом к лицу с одним этим стариком?»
Комната была всего метров восемь длиной. Мониторы проецировали по стенам бесконечно сменяющиеся голографические изображения: сцены неосвоенной страны, покрытой зеленью, зданий, белыми и серебряными копьями пронзающих бирюзовое небо, прекрасных статуй в гладко причесанных изумрудных парках. Знакомые сцены. Они касались памяти Стаффы и вызывали исчезнувшие дни юности. Каждая картина изображала Миклену такой, какой она была, прежде чем его силы сломали ее оборону и сделали планету беспомощной перед лицом Сассанского вторжения.
Медицинская установка стояла в дальнем углу, освещенная зеленоватым светом солнца - уникального тем, что оно дает необычно высокий процент излучения в диапазоне 5000 - 5700 ангстрем. Госпитальная установка состояла из сверкающей белой коробки размером с большую морозильную камеру. Ряды мониторов заполняли одну из стенок, к розетке шел шнур энергопитания и связи.
Командующий остановился. Горло у него сжалось, кожа вспыхнула и разгорелась жаром. Он овладел собой.
Стариковская голова - круглый мячик плоти и кости - нелепо торчала над белой полировкой госпитальной установки. С того места, где остановился Командующий, были видны только коротко остриженные волосы - седеющие, но прежде бывшие черными, - и болезненно бледная кожа. Уши загибались, как увядающие листья. Стареющая кожа шеи обвисла, и утончившиеся сухожилия уходили от челюсти в белые глубины аппарата.
За бронированным стеклом окна тянулась бесконечная панорама разбитого города, где столбы дыма поднимались от искореженных обломков конструкций. На других зданиях, неповрежденных, теперь висели полотнища с изящными буквами микленского языка. В бирюзовом небе мелькали летательные аппараты - на большинстве летали военнослужащие в боевых доспехах Сассанской армии. Авиакары большего размера перевозили массы пленных, направляемых в концентрационные лагеря из общественных зданий и разрушенных линий обороны. Вдали в небо взмывали грузовые шаттлы, несущиеся по гравитационному коридору, к находящемуся на орбите Сассанскому флоту.
Перед госпитальной установкой висело только одно-единственное голоизображение - ему не мешали тени, которые должно было бы отбрасывать зеленое солнце. Старик наблюдал за видом с орбиты - реально-временным изображением планеты, окутанной сейчас дымом и огнем. Играла музыка: реквием по взорванной империи.
Казалось, громкие удары сердца Командующего выдали его присутствие, потому что старик заговорил:
- Итак, ты наконец…
Стариковский голос звучал напряженно, надтреснуто, словно принадлежал неуправляемым механическим легким госпитальной установки.
- Нейтрализация нескольких очагов обороны задержала мое…
- Ты лжец, Стаффа кар Терма.
Пальцы Стаффы впились в пояс, руки напряглись.
- Никто другой в свободном космосе не осмелился бы сказать мне такое.
- Ты бы предпочел, чтобы я назвал тебя тем, кто ты есть на самом деле? - Пауза. - «Предатель» прекрасно ложится мне на язык. А тебе?
- Ты изгнал меня! Ты и твой драгоценный Совет. Я мог бы заставить тебя умереть… Но тебе этого и хотелось бы, не так ли, Претор?
- Я изгнал тебя? - Он презрительно фыркнул. - Если ты потрудишься вспомнить, я спас твою жизнь! - С завыванием госпитальная установка поехала, повернув неподвижную голову к Командующему. По мере того как возникал профиль, становилась различима истинная форма черепа под источенной болью плотью. Лоб поднимался куполом над сильно выраженными надбровными дугами. Мясистый нос выдавался вперед, загибаясь крючком к морщинистому рту, губы которого с возрастом стали фиолетовыми и распухли. Тонкая негладкая кожа была усеяна старческими пятнами. Подбородок выдвигался подобно набалдашнику орехового цвета под широким лицом. Когда он повернулся, стал виден синяк на левой щеке.
«Обломок человека. Вот лежит мой враг…» Стаффа начал улыбаться. Дыхание его стало спокойнее. Разве может испугать раздавленный кусочек человечества? Претор живет за счет работы насосов и фильтров. Внутривенное давление наполняет его сосуды веществами, необходимыми для поддержания жизни, а мембраны насыщают кислородом искусственную кровь, питающую остатки спинного мозга.
Человек, которого он когда-то боялся и любил, - исчез, ушел навсегда в бластерном ударе, который он, Стаффа, направил, чтобы разрушить флагман Миклены. Благодаря какому-то чуду старик выжил, был обнаружен расчищающими поле боя командами и опознан.
Рот старика шевельнулся, изменив узор пергаментных морщин.
«Улыбка Стаффы кар Терма? Забавляешься делом рук своих?»
Командующий обхватил ладонью локоть согнутой руки, потиравшей подбородок, и всмотрелся в осунувшееся лицо, глядевшее на него. Спазмы страха рассеялись, и внутри него, где-то в глубине, поднялась волна победного чувства. Дело прошлого стерто - исчезло в дыму и насилии настоящего.
Стаффа подошел к стене, позволив плащу у себя за спиной плясать насмешливым вихрем. Он хлопнул ладонью по управлению голографическими изображениями, и стены стали мертвецки-белыми - осталось только изображение разрушенного мира, медленно вращающегося перед глазами Претора.
- Видишь, что я из тебя сделал, Стаффа? Идеального завоевателя! Мое величайшее достижение. Да, я следил за твоей карьерой. Блестяще. Да, я изучал все твои кампании, зная, что в один прекрасный день мне предстоит воевать с тобой. Я изучал твою блестящую тактику, пока не стал в состоянии отражать твои маневры.
Глухой, горький смешок сорвался с бескровных губ.
- Слишком хорошо, Стаффа. У меня недоставало времени сломать тебя.., откупить тебя и направить против сассанцев.
- Меня не сломать. И не купить.
- Правда? - седая бровь поднялась, собрав в морщины пергаментную кожу на широком лбу.
- Правда.
Улыбка Претора стала кривой.
- Одна из старейших истин, Стаффа, это что на самом деле у каждого человека есть цена. И у тебя тоже, наемник!
Стаффа медленно шагнул вперед, не отрывая своих серых глаз от взгляда Претора. Ему приятно было видеть тусклый коричневый цвет этих когда-то ярких глаз. Он склонил голову.
- Никогда, во всех моих кампаниях, которые я проводил, я не предал договора.
Углы старческих губ приподнялись чуть заметно, глаза блеснули.
- Да, это так. Незапятнанная репутация, ты согласен? Но ведь это я закалил тебя, Стаффа. Я взял тебя молодым человеком и подготовил, превратил в лучшего Командующего во всей Вселенной. Я знаю тебя, Стаффа. Я твой создатель!
- Это было много лет тому назад. Претор. - Он пожал плечом. - Я…
- То, что мастер создает, он может и сломать!
Стаффа беспомощно махнул рукой в серой перчатке.
- Смелые и сильные слова, Претор. Но тем не менее я вижу твою планету в руинах. Твои люди порабощены в буквальном смысле этого слова. Обломки твоего флота носятся в вакууме, твои войска рассеяны и уничтожены. А ты, Претор, твоя жизнь, зависит от аппарата, в котором ты заключен. Твое тело мертво. - Стаффа помахал указательным пальцем. - Я вот этим могу прервать твое существование.
Улыбка старика стала шире.
- Но не раньше, чем ты услышишь о своей слабости, Стаффа. - Улыбка погасла, брови нахмурились сильнее. - Ты хочешь, чтобы я пресмыкался, как все остальные, и звал тебя Командующим.
- Я не обращу на это внимание, Претор.., ради прежних времен.
- Как благородно с твоей стороны.
- И ты мог бы сломать меня? - Стаффа сцепил руки, ощущая между пальцев защитную ткань, мягкую и успокаивающую.
Состарившиеся глаза задумчиво рассматривали его:
- Да.., я могу. Ты…
- Можешь, не меньше? - Стаффа отрывисто засмеялся. - Ты призовешь свои легионы? Твой флот восстанет из мертвых? Платформы вновь возникнут из вращающегося по орбите лома? Вернутся…
- Ничего столь поверхностного и неэкономного. - На лицо Претора упало копье света заходящего солнца, желто-зеленым лучом высветившего полуприщуренные глаза. - Мне нужно всего только несколько слов. И больше ничего.
- Какой-то ключ, введенный в мое сознание, когда я был юношей? Я знал, что ты это сделал, оставил глубоко спрятанные психологические зацепки. Я нашел их и тщательно искоренил, одну за другой.
- Все, Стаффа? - Увядшие губы снова хитро изогнулись. - Посмотрим. - Брови опустились. - Да, конечно.
Но сначала скажи мне: ты - самый страшный человек во всем свободном космосе. О тебе слагают легенды. Командующий. От Запретных границ до самых отвратительных клоак не найдется никого, кто не слышал бы о твоем имени или славе. Ты уничтожил более сорока миров. Больше десяти миллиардов человек погибли из-за тебя. Ты поработил целые народы. Люди клянут твое имя. Среди некоторых тебя изображают, как демона из их видения ада. Кое-кто пытается сглазить тебя при помощи колдовства. Другие заплатили целые состояния, чтобы тебя прикончили. Твое наследие - страх и ненависть, Командующий.
Ты когда-нибудь задумываешься над этим? Может, проводишь бессонные ночи? Дрожа просыпаешься в темноте?
Стаффа пожал плечами, поднял ладони.
- Мне платят, чтобы я не спал ночами. Мне платят - и платят очень хорошо - чтобы я побеждал.
Претор чуть заметно кивнул.
- Души нет, да, Стаффа? Нет ответственности перед Богом? Никакой? - Он сплюнул на полированный пол. - Конечно, нет. Я искоренил это в тебе - давно изгнал из твоей личности. Существо без совести.., без чувства вины. Тобою движут только деньги и власть. - Он торжествующе хохотнул. - И, конечно, твоя репутация!
- Это все к чему-то ведет? - Стаффа подошел к окну, растирая ладонями руки и глядя на развалины, бывшие прежде столицей Миклены.
- Ты пошел в атаку раньше, чем тебя ожидали. - В голосе старика послышались печальные нотки. - Я правильно оценил твою ярость - но твою скорость я недооценил. Твой план ударить, пока Сассанский флот был еще и наполовину не экипирован… Просто блестяще. У наших шпионов были только туманные слухи, что ты работаешь на Сасса. Но и тогда я был уверен, что наши оборонительные платформы нанесут твоим кораблям сокрушительный удар. Ты искалечил нас, прежде чем мы смогли…
- Я рассчитывал на твое доверие к шпионам, - небрежно сказал ему Стаффа. - Ты ожидал массированной атаки. Ты рассчитывал на тщеславие сассанцев, зная, что они потребуют своего участия в первой атаке, чтобы подкрепить своего Святейшего. Ожидания - слабость. Один невооруженный грузовой корабль не мог угрожать вашим мощным оборонительным сооружениям. Тебе и в голову не пришло, что со скромных транспортных кораблей могут нападать боевики, правда?
Претор раздраженно фыркнул.
- Интересно, что бы случилось, если бы ты просчитался и мы уничтожили твои подразделения особой тактики?
- Скайла бы этого не допустила. Она лично руководила саботажем ваших компьютерных систем. Временной фактор был слишком важен. Мой флот должен был появиться в точно выбранный момент.
- Да, Скайла Лайма. Достойная помощница твоего гения. Скажи мне, вы любовники?
- Нет, Претор. И никогда ими не были. Она принадлежит только себе - и она моя первая помощница.
- И совесть у нее столь же пресмыкающаяся, как и у тебя.
- Меня ее совесть не интересует.
- Ты это уже сказал. И доказал. - Претор вздохнул и перевел взгляд на голоизображение планеты. - И теперь остаются только две империи. Рига и Сасса. Каждая создана твоим умением и властью. Что же теперь? Ты выберешь Тибальта и его риганцев, или Сасса и их Святейшество? Ты именно это планировал? Ты не мог не знать, что дело кончится двумя.., а потом одной. Ты это планировал?
Стаффа улыбнулся и наклонил голову. «Если бы ты только знал, старик!»
- Компаньоны следуют за приливами удачи.
- Приливами удачи? Скажи этой моей заднице! А как насчет твоей хитрости и честолюбия? Я знаю тебя так, как никто больше не узнает. Не играй со мной, Стаффа. Ты привел человечество к этому - ты и твои Компаньоны.
- А если и так?
Претор кинул на него угрожающе-злобный взгляд.
- Тогда ты совершил ужасную ошибку.
- Вот как?
Старик сощурил один глаз.
- Давай не будем ходить вокруг да около, ладно? После крушения Миклены, две голодные империи стоят друг пред другом на неровной границе. Обе шатаются: их экономика изголодалась, работая на твои сундуки. Ни одна не может себе позволить твоих кровожадных цен - если не захочет банкротства своего истощенного хозяйства. Ты выберешь победителя.., и что тогда?
Стаффа переменил позу, скрестив руки, и внимательно всмотрелся в старика.
- Кто, Стаффа? - Претор пристально смотрел на него. - По-моему, ты изберешь сассанцев, а потом набросишься на них. После того как ты выжмешь их до последней капли в войне против Риги, ты станешь правителем человечества - и, наконец, потерпишь поражение.
Стаффа поднял бровь.
- Я на время поддержу твою игру. Почему я потерплю поражение?
- Тебя, в конце концов, сломает твое собственное отсутствие человечности. Люди свергнут тебя. Не армии.., человеческие существа.
Стафф рассмеялся.
- Люди? Эти жмущиеся массы преследуемых страхами идиотов, проклинающих мое имя? Ты думаешь, им удастся то, что не под силу империям и армиям? Давай будем серьезны.
Претор посмотрел на руины своей столицы. Печальным голосом он проговорил:
- Я серьезен, Стаффа. Для тебя люди - фигуры на шахматной доске. Ты рассматриваешь их как хаотические силы, потоки и волны возмущения, не имеющие предсказуемого направления. Но ты - не человек. Если хочешь спасти себя, Стаффа, ты должен узнать, что значит быть человеком. Ты не можешь понять духа, дышащего в человеке. - И из-за этого он когда-нибудь тебя уничтожит.
- Ничто и никогда меня не уничтожит.
Чуть заметная перемена произошла в хриплом голосе.
- Даже любовь? - Долгое колебание. - Ты однажды нашел ее, правда?
Стаффа сдержал гневный ответ и облегчил стеснение в груди с помощью долгого вдоха.
Старик разглядел его уловку.
- Пленная девушка, не так ли? Поразительно прекрасная рабыня, предназначенная для продажи в публичные дома на Селене. Но только она оказалась слишком прекрасной, чтобы ты прошел мимо. Ты еще раз удивил меня, Стаффа. Я никогда не думал, что твое сердце позволит тебе полюбить. Я думал, что сумел в тебе это убить.
Мускулы на спине Стаффы напряглись и начали перекатываться. «Чего он добивается? Откуда он может знать? Крисла, моя возлюбленная Крисла…»
Претор шевельнул губами.
- Возможно ли, чтобы в тебе все же пряталась искра человечности, Стаффа? Даже после всего, что я сделал с тобой?
Стаффа прикрыл глаза. Чувства его были в смятении. Картины ее лица наполнили его память: чуткая улыбка, любовь в мягких янтарных глазах…
- Гадаешь, откуда мне об этом известно. Командующий? - скрипел старческий голос. - Да, действительно откуда? Откуда мне знать, что Крисла родила тебе сына?.. Их украли у тебя почти.., сколько? Двадцать лет назад? Ни следа их не удалось обнаружить, несмотря на твои угрозы.., и вознаграждение.
Стаффа резко обернулся, и плащ его раскинулся наподобие крыльев, а он уперся в госпитальную установку. Его горящее лицо оказалось всего в нескольких дюймах от лица Претора.
Слова его прозвучали, как сдавленное шипение:
- Что… Что ты знаешь?
Железные пальцы впились в дряблую плоть щек, и Стаффа развернул голову так, чтобы она встретила его пылающий взгляд.
Хрупкие челюсти дернулись. Претор сглотнул и прохрипел:
- Ничего.., если ты будешь.., так меня держать. Отпусти меня, Стаффа, и я скажу тебе.
Стаффа с трудом оторвал дрожащие пальцы, деформирующие мертвенно-бледную плоть. Оставшиеся красные пятна говорили о будущих синяках.
Претор проверяюще двинул челюстью и всмотрелся в Командующего. В выражении его лица читалась почти неприкрытая ирония.
- Я знал, что ты пойдешь против меня, Стаффа. - Голос скреб, как ноготь по ржавой жестянке. - Тридцать лет назад я наблюдал, как распространяется твоя слава. Мы с тобой уже встали на путь столкновения. Я чувствовал, что грядет. И я единственный во всем свободном космосе, кто когда-то знал тебя, как.., как ранимое существо. Не как бога, Стаффа. Как мальчика. Более того - как испуганного ребенка, которого я когда-то нашел в разбитом шаттле. Ты помнишь? Ты можешь вспомнить, как ты плакал над раздавленными телами своих родителей?
Стаффа отказался вспомнить этот день. Кулак его сжался и задрожал.
Претор разглядывал взорванную столицу за бронированным окном.
- А ты помнишь, Стаффа? Ты можешь восстановить в памяти те разговоры, которые мы вели? Как ты стал мне сыном, которого я никогда не родил? Ты любил меня тогда, а я.., я любил тебя.
Молчание затянулось. Стаффа кусал губу: острая боль помогала ему не потерять сосредоточенности. Этот человек… В его уме начали вспыхивать призрачные картины из памяти: те моменты, когда они знали смех, радость и уверенность. Жизнь, где не было наемных убийц, крови и кораблей, которые разметали смерть по звездной изморози пустынного космоса. Теплые комнаты, учителя, завтрак в постель. И давящее одиночество, одиночество столь ужасное, что только учение облегчало его.
- Ха! - взорвался старик. - Каким ты стал сильным! Слишком сильным для Миклены. Ты напугал Совет. Они хотели, чтобы ты был уничтожен. Только загнивающее общество позволяет хищникам свободно охотиться у себя на улицах. - Он помолчал. - Но я не мог позволить им уничтожить тебя. Я рискнул всем. Сделал так, чтобы тебя тайно увезли. Дал тебе корабль и так, как я и предсказывал, занятие. Интересно, предполагали ли старые дьяволы, что такой невинный поступок приведет к их уничтожению?
- Так что же моя жена и сын? - прогремел Стаффа, ударяя кулаком по госпитальной установке с такой силой, что голова Претора дернулась.
- Тебе известно выражение «Ахиллесова пята»? - Карие глаза внимательно следили за ним.

Предыдущая страница 2 Следующая страница


3 Майкл Гир

- Оно очень древнее. Я не знаю его происхождения. Оно относится к слабости, неизвестной для большинства окружающих.
- Твоей слабости. Командующий! Твоей ранимости! Я взял их! Я украл твою Крислу! Не смей! - крикнул он при приближении Стаффы. - Ты никогда не узнаешь об их судьбе!
Стаффа замер, - дрожащие руки уже тянулись к голове старика.
- Г-где?
Старик с удовольствием кивнул.
- Сначала я буду торговаться.
- С опасностью для твоей жизни!
- О распоряжении моей жизнью.
Стаффа задрожал. Контракт! Его честь требовала, чтобы он выполнил каждую букву соглашения Компаньонов с Сассанским правителем. Потерять свою честь ради мерзкого…
- Я.., я согласен. Где они? - волна адреналина обострила все чувства Стаффы. Пятна на лице старика подобно солнечным пятнам выделялись на фоне крупных заполненных потом пор желтоватого загара. Затвердевшие кровеносные сосуды шли сине-красным кружевом под тонкой кожей.
После жуткого смешка прозвучали слова:
- Твой сын вдали.., где-то. Я точно не знаю. Я отдал его Седди. Часть старого уговора, который я когда-то заключил. Ребенок.., за ребенка. По-моему, они взяли его на Таргу. Это случилось, прежде чем ты… Ну, ты знаешь.
Горестный холод собрался у основания черепа Стаффы и разлился по всему позвоночнику. «Тарга! Место, где они убили миллионы людей, подавляя мятеж Седди.» Он снова увидел горы обломков, груды разлагающихся тел, заполнивших изуродованные войной улицы. Его сын? Среди них?
- К-как давно?
- Восемнадцать лет тому назад. Может, месяцев за десять до того, как ты взорвал ту планету. - Потом добавил:
- Там были выжившие, знаешь ли. Никому не удалось поймать Седди.
Обрывки мыслей отказывались соединяться. Видение энергетических лучей, ворошащих прыщеватую топографию Тарги, возникло в уме Стаффы. Он вспомнил, как меркли огни на командном мостике, когда генераторы гравитационного потока дали полную мощность и мониторы показали, как столица превращается в руины. Еще одно видение, как легкие корабли-истребители посылают удар за ударом на городские районы, и в пламени ада взметаются огненные фонтаны и тучи обломков.
- Вот где начни искать, - мямлил Претор. - Я оставил его у Седди - но тебе следовало бы поспешить. Я слышал, они снова влипли. Ты знаешь как действуют Седди - как раковая опухоль в неспокойном организме. Торга закипает.
Голос Стаффы резал, как полозья по песку:
- А Крисла? Ее тоже оставили там?
«Нет только не мою Крислу, только не ее…» Неужели ее нежная плоть осталась гнить там, с остальными мертвецами Тарги? Неужели один из тех кровавых кусков мяса мог принадлежать ей?»
- Нет, Командующий. Но сначала: ты никогда не позволишь сассанцам заполучить меня. Это наш уговор - моя цена, если хочешь. Я не хочу, чтобы они изнасиловали мой мозг своими зондами. Договорились?
Стаффа шевелил губами, барахтаясь в волне чувства облегчения. Он закрыл глаза, чувствуя, как на его лбу выступает испарина.
- Я обещал им, что ты не погибнешь в бою, но ты…
Я подписался. Моя честь.
- Честь? Какое мне дело до твоей чести? Нет. Ты меня убьешь. - Претор невесело рассмеялся. - Я по-прежнему управляю тобой, Стаффа.
- Никогда!
- Тогда ты никогда не узнаешь, где Крисла, Командующий.
- Будь ты проклят! Скажи мне. Претор. Скажи мне!
- Ты не позволишь сассанцам…
- Ладно! - Стаффа бросился на установку, словно это был нотный пюпитр, прокатив ее по полу. - Что хочешь! Но где?
Претор раздвинул губы в узкой улыбке, наслаждаясь еще одной маленькой победой.
- Она была здесь. Командующий, - мягко проговорил он. - На Миклене.
Стаффа закрыл глаза и сделал глубокий вдох. Облегчение нахлынуло на него с такой же силой, как прилив на пески Этарии.
- Я держал ее в своем дворце. Все ее потребности удовлетворялись.
- Где она сейчас? Куда ты ее отправил?
«После стольких лет, они с Крислой…»
- Я надеялся поторговаться с тобой. Командующий. Как я уже сказал, у тебя есть одна слабость - твоя семья. Не считая желания уничтожить меня, только твоя одержимость ею могла бы победить твою драгоценную честь в отношении контрактов. Я умею пользоваться оружием.
- Боги, Претор, где она?
- Она была на «Пайлосе». Я поместил ее в моих каютах. Я думал, что успею связаться с тобой до сражения и воспользоваться ею, чтобы назначить условия…
- Твой флагман.., был.., уничтожен.
- Я разнес «Пайлос» на клочки. Своими собственными руками. «Я включил оружие.., думая, что уничтожаю тебя, старик». Сознание этого оставило его разбитым.., так же внутренне растерзанным, как город за окном.
Легкий кивок.
- Твой корабль.., кажется, ты назвал его «Крисла» - какая ирония!., превратил ее в плазму. Командующий.
Стаффа заставил себя выпрямиться. Он весь выгорел изнутри. Он направился к двери: комната, казалось, покачивалась, словно была укреплена на шарнирах. «Крисла? Нет… Только не это…» Он мог представить себе всю картину: рвущиеся палубы, извивающийся, орущий металл, горячий и смертоносный удар безудержной плазмы.., последний вскрик Крислы.
- Наша договоренность. Командующий! - отчаянно окликнул его Претор.
Стаффа повернул к нему мертвый взгляд. Голос его застревал в горле.
- У меня контракт с сассанцами.
Последнее предательство. Он предал человека, которого когда-то любил.
- У тебя нет души, Стаффа. И теперь я проклинаю тебя. - Губы Претора задрожали, и в его глазах разгорелась хитрая искра. Прекрасно модулированным голосом он проговорил:
- Ты - мое творение. Ты - машина.., конструкция из человеческой плоти. Ты меня слышал, Стаффа? Я сказал: «Ты машина». Конструкция. Творение.
Волна, подобная электрическому разряду, ударила в мозг Стаффы. Его тело вспыхнуло, он пошатнулся. Опираясь на стену, он впился в Претора острыми глазами:
- Что.., ты…
- Последний из подсознательных включателей, Стаффа. - Претор наблюдал за ним из-под устало полуопущенных век. - Я спрятал его в самые глубины твоего существа - чувство твоего «я». Я ожидал, что ты найдешь остальные, но я знал, что ты не станешь рассматривать ощущение своего бытия. Это слишком пугающее дело - даже для тебя. Поэтому я оставил свое последнее оружие там.., и с его помощью я обрекаю тебя на ад, который ты создашь сам. Пусть Бог проклянет твою нечеловеческую душу, Стаффа. Ты приговоренный.
- Я - всего лишь то, чем ты меня сделал. - Стаффа потер лицо рукой, ощутив капли пота, выступившие на коже. Его мысли поблекли и расплылись. Будь проклят этот предатель-подонок! Что он сделал? Тысяча голосов рыдала в мозгу Стаффы. Его воображение рисовало перед ним множество картин того, как гибнет Крисла, - в мучениях, в рушащемся и разрывающемся вокруг нее «Пайлосе».
Претор широко улыбнулся неожиданно лукавой улыбкой.
- Тогда тебе не больно будет узнать, что твоя Крисла была в высшей степени необыкновенной женщиной. Она наполнила мои последние годы таким теплом! Ты помнишь: у нее на правой груди была родинка - как раз под соском. Когда мы, бывало, лежали рядом, потные и расслабившиеся после любви, я целовал ее прямо…
Торжествующий взгляд старика остался почти незамеченным: Стаффа с легкостью кота вскочил на госпитальную установку и, протянув руки, схватил Претора за углы скул. Стальные пальцы рванули их вверх и в стороны, и язык расплющился о небо старика, когда он начал поворачивать его шею. Позвонки глухо треснули. Одержимый дьяволом Стаффа продолжал скручивать его шею, не замечая крови, сочившейся на его пальцы. Напрягая сухожилия, Стаффа услышал, что кричит, - это был крик раненого зверя.
Он покачнулся, и серый туман начал неровными лоскутами спадать с его глаз. Дыхание с рыданием билось в его горле. Он моргнул - и впервые заметил, что дверь распахнулась. Скайла и Арк пригнулись по обе ее стороны, оружие наизготовку, во взгляде - ужас от открывшегося перед ними зрелища.
Он попытался думать, разобраться, что произошло и почему, но мысли упорно не давались. «Что-то спрятано в моем мозгу - это что-то включается некой фразой. Как я этого не заметил? Насколько это будет мешать моему мышлению?»
Стаффа повернулся и направился к двери. Мозг его онемел, как под действием какого-то сильного наркотика. За его спиной ужасающие останки Претора невидяще уставились в зелено-желтые лучи заката империи.

Глава 3

Шаги Магистра Браена гулко зашаркали в пещероподобном зале, куда он вошел. Он остановился, упершись худой рукой в неровную стену-скалу и секунду передохнул, прежде чем присоединиться к ожидающим его людям. Упорная ноющая боль в бедре напомнила ему о длинном спуске к самому низкому уровню. Он тяжело дышал и утирал морщинистый лоб, отказываясь взглянуть на сверкающую машину, которая функционировала у дальней стены, мигая рядами лампочек.
Плафоны на потолке лили мягкий белый свет, освещая древние скальные стены пещеры Седди. Они наполняли отдаленные впадины рассеянными лучами, разбивавшими тени на серую мглу.
Браен игнорировал угрожающий вспыхивающий сигнал на огромном компьютере. Его спутники один за другим выходили из коридора за его спиной. Астматические хрипы Магистра Хайда звучали слишком громко в скальном зале.
В эту скрытую залу под почти двумя километрами тарганского скального грунта приходили мужчины и женщины в строгих одеждах. Ни один из них не произносил ни слова, выходя из туннеля, выложенного ступенями.
Посвященные в коричневых сутанах нервно прижимались к стенам, и взволнованно-испуганные взгляды их перебегали к двум старшим в белых одеждах Магистров, прошедшим к машине и остановившимся перед ней.
Браен бросил полный отвращения взгляд на полированный металл и многоцветные лампочки Мэг Комм. Он ненавидел его, он чувствовал, как его мерзостные испарения отравляют сам воздух залы. «Что тебе нужно от нас на этот раз?» Скользкие пальцы страха сжали его душу. К горлу комком подступила тошнота.
Магистр Хайд, великолепный в своих белых одеждах, стоял рядом с Браеном и нервно дергал пальцами. Казалось, Мэг Комм осознает их присутствие: лампочки мигали какими-то непонятными узорами. Браен рассматривал чудовище. Откуда взялась эта машина? Кто построил ее когда-то, в давно забытых глубинах времени? Она воплощала в себе технологию, ненавистную Седди, - но совершенно необходимую для их существования. В тишине негромкое шаркание сандалий будило каменный пол. В воздухе ощущался металлический запах, приправленный запахом человеческого пота.
Магистр Браен потер свой круглый животик, морщась при взгляде на золотистый шлем с проводами, лежащий на подставке у кресла, в котором можно было полулежать. Это кресло было единственным предметом мебели в пещере. Он кинул нервный взгляд на Магистра Хайда и серьезнолицых посвященных, стоявших по обе его стороны. Во взгляде Хайда читалось беспокойство. Браен надеялся, что такое же беспокойство не отражается на его собственном лице.
Он мог видеть свое собственное отражение в зеркальной металлической поверхности машины: низенький человек, толстый, приземистый, руки и ноги ослабли от долгих лет научной работы и преподавания. Его осунувшееся лицо отражает возраст, каждая морщина на изборожденном лице - суровая метка прожитых лет. Течение десятилетий ослабило его плоть, способствуя распаду ставшего нездоровым тела. Его Седди-сутана, сшитая из грубой тарганской материи, была небеленой и свободно висела на теле. С головы исчезли почти все волосы - осталось только несколько совершенно седых прядей, и теперь его лысый череп блестел.
Только глаза выдавали неуемный дух, которым он был движим даже сейчас, - несмотря на свой значительный возраст - стоять в авангарде событий. Событий, которые закалят человечество в горниле пламени, крови и боли - или уничтожат их всех.
«Слишком стар, - часто бормотал он себе под нес, - и слишком много стоит на карте, чтобы сейчас выходить из игры».
Он был воплощением проклятия старого мужчины: придерживаться идеалов, посвятить свою жизнь судьбе всех живущих и недостижимому идеалу. И потом, когда наступят решающие моменты, судьба посмеется над воином, готовящимся к решающей битве: он взглянет в зеркало и увидит, что его время миновало. Так стар, так устал. Решающий момент, наконец, наступил.., и человечеству в качестве защитника достался старый, старый мужчина.
Существование в лучшем случае оказывается горьким.
Машина оставалась пугающей загадкой, смысл которой был скрыт в бесконечных рядах таинственных пультов, созданных в далеком прошлом потерянным знанием. Браен наполнил воздухом свои старые легкие и почувствовал болезненный укол в ставших хрупкими от возраста ребрах.
Отвратительное дело - результат того, что он - самый высокий по рангу Магистр из всех служителей Седди. Гигантский компьютер позвал из своего логова под храмом в Веспе. Обычно эта машина прогоняла программы ученых Седди, изучающих социальную реальность. Для этих попыток Мэг Комм использовал сложную статистику, которую коллеги Браена едва понимали, но, тем не менее, использовали для планирования скрытых действий по всему свободному космосу. А также для предсказания тенденций поведения, манипулирования данными, выяснения исторических фактов, для собственного потребления и просвещения.
За этими пультами находится их единственный союзник в приближающемся море огня.
«Союзник? Какого рода?» Браен нервно сглотнул.
Лампочка вызова - сверкающий гневный янтарный огонек - то включалась, то выключалась, призывая его к коммуникации.
Браен с беспокойством посмотрел на гигантский компьютер. Почему Мэг Комм проснулся после стольких лет, в течение которых он, согласно летописям Седди, функционировал пассивно? Почему его вдруг заинтересовали дела человеческие? Какие им двигают мотивы, лежащие за пределами знаний Седди?
Седди в течение многих веков присматривали за Мэг Комм, тщательно следя за регулярными работами по обслуживанию. Они детально записывали все подробности каждой ремонтной работы, которыми по их просьбе руководила машина. В течение многих веков Мэг Комм был громадной пассивной машиной, отвечавшей на вопросы, реагирующей на программы. Потом он переменился. Браен находился здесь, в этом помещении, когда в Мэг Комм вспыхнула жизнь - как будто он в одно мгновение пришел в сознание - он начал печатать приказания, мигать лампочками, задавать вопросы. Пораженные Седди отвечали, подпав под влияние гигантского Мэг Комм, став его слугами.
Браен - тогда он был Посвященным: молодым, полным религиозного рвения и энергии - с абсолютной ясностью мог вспомнить те дни. Сначала он решил, что это чудо: видеть, как оживает машина, ярко блестя, казалось бы, давно погасшими огнями, и низкий шум нарастает в сумрачных глубинах подземной пещеры.
Сердце у него ушло в пятки, и он бросился бежать наверх, в панике зовя Магистров. Когда человеческое существо видит, как на его глазах оживает Божество, жизнь коренным образом меняется.
И дела Седди изменились.
«Во что ты нас превратил? Какова твоя цель? - Старые смущающие вопросы шипами бередили мозг Браена. - А теперь мне снова приходится встречаться с тобой. Знаешь ли ты, какие планы мы составили? Может быть, ты и сейчас играешь с нами? Как простым людям можно устоять перед тобой и твоими возможностями? Ведь мы не имеем ни малейшего представления о том, что это за возможности».
Больше нельзя было оттягивать неизбежное. Браен хрипло вздохнул и устроился в бархатисто-мягком кресле рядом с блестящим шлемом. Сосредоточившись, он закрыл глаза. Ему снова предстоит довериться собственной хитрости и самообладанию - рискнуть собой. Будущее человечества будет зависеть от его способности обманывать.
- Спокойнее. Терпение, Браен, старичок, - пробормотал он себе под нос.
«Я должен держать себя в руках. Утихомирь свои мысли, Браен. Подави страх. Так, так. Почувствуй, как твой ум обретает власть. Успокой себя, Браен. Да. Ты должен быть осторожным. Как обычно. Никаких промахов, никаких беглых мыслей. Сколько поставлено на карту. Осторожно. Осторожно. Осторожно».
Вполголоса он начал бормотать мантру, которой научил их Мэг Комм. Ему пришлось заставить себя сопротивляться, собирать силы. Мантра превратилась в некое подобие самогипноза: он отключал какие-то участки своего мозга, контролируя течение мыслей. Машина должна прочитать только «правильные» мысли - те, которые находятся в рамках «Учения об Истине».
Путем бесконечного повторения он вызвал положения, которые велел им принять Мэг Комм, когда возродился к жизни. Будучи посвященным, он наблюдал перемены в Магистрах. Они полностью попали под власть знаний и восхищались общением с Мэг Комм. Такая огромная часть его жизни посвящена…
«Нет! Задави, Браен. Пой мантру. Я принадлежу Мэг Комм. Мэг Комм - путь человечества. Путь… Путь… Путь.., учения суть истина. Через истинное мышление приходит освобождение. Путь… Истинное мышление…»
Самоуглубившись, он почти не почувствовал, как потянулся за шлемом и легко надел его себе на голову.
«Путь… Истинное мышление… Я принадлежу Мэг Комм… Мы с ним - одно… Я следую учению об истине. Я принадлежу пути».
- ПРИВЕТСТВУЮ, МАГИСТР БРАЕН. - В его мозгу отдались резко гудящие слова.
«Вторжение! Насилие над личностью!»
«Нет, это путь. Мы - одно». Он позволил себе подчиниться, ощущая, как его мысли заливает навязанный себе пацифизм.
- Приветствую, Мэг Комм. - Мысли Браена сложились в ритуальный ответ, наслаждаясь Истинным Мышлением.
- ВЫ МОЖЕТЕ СООБЩИТЬ О РАЗВИТИИ СОБЫТИЙ?
- Да. - Он открыл свои мысли, следуя положениям мантры, обучающей истине. - Миклена уничтожена. Командующий убил своего покровителя, Претора. Теперь Сассанская империя контролирует пространство и ресурсы Миклены.
- ТАК БЫСТРО? НАШИ ПРОГНОЗЫ УКАЗЫВАЛИ НА ТО, ЧТО КАР ТЕРМА ПОНАДОБИТСЯ НА ПОДГОТОВКУ БОЛЬШЕ ВРЕМЕНИ. - Пауза. - ЭТО ОЧЕНЬ НЕПРИЯТНО. ПОСЛЕДСТВИЯ ЭТИХ НОВЫХ ДАННЫХ НУЖДАЮТСЯ В АНАЛИЗЕ. У ВАС ЕСТЬ КАКИЕ-НИБУДЬ СВЕДЕНИЯ О БОЕВЫХ ПОТЕРЯХ КОМАНДУЮЩЕГО?
- Судя по предварительным сообщениям, менее трех процентов.
Браен ждал несколько секунд, прежде чем пришел ответ:
- ПОХОЖЕ, ЧТО НАШИ ОЦЕНКИ СИЛ МИКЛЕНЫ БЫЛИ НЕПРОСТИТЕЛЬНО ПРЕУВЕЛИЧЕНЫ.
- По-моему, нет.
- ОБЪЯСНИТЕСЬ, ПОЖАЛУЙСТА.
- Мы полагаем, что наши оценки военного гения Стаффы кар Терма были непростительно занижены. Даже наши информаторы в Сассанском высшем командовании были застигнуты врасплох скоростью Стаффы. Специальные тактические отряды проникли на Миклену и внесли сумятицу в систему обороны, нарушили их компьютерную сеть обороны - и тут Стаффа нанес удар. Смятение микленцев усиливалось с каждой минутой, а потом уже прибыли регулярные войска Сассы и нанесли сокрушительный удар.
- ТОГДА МЫ ДОЛЖНЫ ДЕЙСТВОВАТЬ БЫСТРО, АЛЬТЕРНАТИВ У НАС НЕ ОСТАЛОСЬ.
- События развиваются с большей скоростью, нежели мы ожидали. Рига начала реагировать, собирая свои военные резервы. Наступил критический момент.
- ИТАК, ВАША ЦИВИЛИЗАЦИЯ ГОТОВА РУХНУТЬ.
Призрачные интонации разнеслись по мозгу Браена, отдаваясь эхом от камуфляжных стен его спрятанных мыслей.
- Это верно.
- И ВЫ ПРЕДПРИНЯЛИ МЕРЫ ПРОТИВОДЕЙСТВИЯ?
- Да. Все было сделано, согласно инструкциям. Ваши планы - наши планы.
- ВЫ ТОЧНО СЛЕДОВАЛИ МОИМ ИНСТРУКЦИЯМ? ОБЪЯСНИТЕ, ПОЖАЛУЙСТА.
- Тарга подведена к восстанию. Даже принимая во внимание быстроту, с которой Командующий победил Миклену, мы еще успеем вызвать восстание и действовать согласно плану. Восстание поможет разбалансировать Ригу. Мы также ожидаем, проверки ребенка, чтобы определить, оправданы ли наши надежды. До настоящего времени нашим агентам удалось успешно манипулировать обстоятельствами жизни ребенка. Мы имеем дело с исключительным случаем, знаете ли. Ребенок, возможно, станет основой нового порядка. Мы следовали вашим указаниям, но существует определенный риск. Случайные события нельзя корректировать. Иначе результаты испытания были бы искажены. Ребенок выживет - или погибнет - в зависимости от инстинктов и сообразительности.
- ИЛИ ИЗ-ЗА СЛУЧАЙНОГО ЭЛЕМЕНТА?
- Квантовые функции непредсказуемы. Выживание будет зависеть от множества произвольных переменных, - согласился Браен, успокаивая себя и внимательно следя за тем, чтобы не потерять контроль над собой. Мантра повторялась, маскируя ненужные мысли.
- ВЫ ЗНАЕТЕ, ЧТО Я СЧИТАЮ СЕРЬЕЗНЫМ НЕДОСТАТКОМ СЕДДИ, - ИХ УВЛЕЧЕННОСТЬ ПРИНЦИПАМИ НЕОПРЕДЕЛЕННОСТИ. ТАКАЯ ОДЕРЖИМОСТЬ В ПРОШЛОМ ДЕЛАЛА ВАС БЕССИЛЬНЫМИ И СЛИШКОМ ПОГЛОЩЕННЫМИ СОБОЙ, ЧТОБЫ ДЕЙСТВОВАТЬ ПРАВИЛЬНО.
- Несчастные случаи - вы не можете этого отрицать - все же действительно имеют место.
Молчание.
Спеша уйти с опасной почвы, Браен отдался течению мантры.
- А ВАШЕ СОЗДАНИЕ?
Браен поморщился.
- Мне иногда хочется, чтобы вы проявляли меньшую… скажем - честность, Мэг Комм.
- СУЩЕСТВО, СОЗДАННОЕ ПУТЕМ ИСКУССТВЕННОЙ МОДИФИКАЦИИ ГЕНЕТИЧЕСКОГО МАТЕРИАЛА, СОЗДАЮЩЕЙ ЖИЗНЕСПОСО…
- Да, да, - вздохнул Браен. - Хорошо. Да, развивается в высшей степени удовлетворительно. Мы очень довольны. Кажется, что подготовка прошла без личностных нарушений, чего мы опасались. Мы замечаем явную подсознательную реакцию на стимулирование, которая превосходит все наши ожидания. Оно обладает всеми навыками выживания, которые мы надеялись сообщить. По правде говоря…
Он позволил просочиться своему беспокойству и неловко попытался исправить положение. Но…
- ВЫ ОЗАБОЧЕНЫ, БРАЕН?
- Оружие такой потенциальной силы всегда надо рассматривать с осторожностью. Только глупец может сладко спать над введенным в действие взрывным устройством.
- МЫ ГОВОРИМ О ЧЕЛОВЕЧЕСКОМ СУЩЕСТВЕ, БРАЕН.
А НЕ О ВЗРЫВНОМ УСТРОЙСТВЕ.
- И что из этих двух более разрушительно?
- ЧЕЛОВЕЧЕСКОЕ СУЩЕСТВО С ЕГО ВООБРАЖЕНИЕМ И РАЗУМОМ… У МЕНЯ НЕТ СОМНЕНИЙ. - Казалось, Мэг Комм колеблется. - ЧТОБЫ ПОДЧЕРКНУТЬ ЭТО, Я ВЕРНУСЬ К НЕДАЛЕКОЙ ИСТОРИИ. ВЫ ПРИПОМИНАЕТЕ, В КАКОМ СОСТОЯНИИ НЕУСТРОЙСТВА БЫЛИ СЕДДИ И ВСЕ СВОБОДНОЕ ПРОСТРАНСТВО, КОГДА Я ВНОВЬ ВОССТАНОВИЛ СВЯЗЬ?
- Да, Мэг Комм, - механически отозвался Браен, чувствуя, как догматическая эпистемология разворачивается в его мозгу.
- ЭТО БЫЛА ОСВОБОЖДЕННАЯ, НЕУПРАВЛЯЕМАЯ СИЛА ЧЕЛОВЕЧЕСКОГО ВООБРАЖЕНИЯ, БРАЕН. ХАОС. НЕОБУЗДАННОСТЬ. НИКУДА НЕ НАПРАВЛЕННЫЕ СТРАСТИ. БЕССМЫСЛЕННЫЙ ЭНТРОПИЙНЫЙ РАСПАД! ВЫ ПОТЕРЯЛИ ИСТИННОЕ МЫШЛЕНИЕ И СТРОЙНОЕ РАЗВИТИЕ, КОТОРОЕ ОНО ДАЕТ.
Неистовство такого заявления потрясло Браена. Защищаясь, он глубже скользнул в мантру, оставив всякое сопротивление, еще сильнее подчиняясь Мэг Комм.
ДА, Я ВИЖУ, ЧТО ВЫ ХОРОШО ПОМНИТЕ. ВАШ УМ ОТКРЫТ МНЕ. Я ЧИТАЮ СЛЕДОВАНИЕ ПУТИ. ИСТИННОЕ МЫШЛЕНИЕ ПРИНАДЛЕЖИТ ВАМ. ХОРОШО, БРАЕН. ДЛЯ СУЩЕСТВА ВАШЕГО РОДА ВЫ ДАЛЕКО ПОШЛИ.
- С вашей помощью, Великий, - произнес Браен. - Благословенно ваше руководительство. Прекрасен тот день, в который вы вернули свою благосклонность человечеству и начали давать ему направление и строить новый порядок. Мы, ваши потерянные дети, благодарим и поклоняемся вам.
- ВЫ ПОКЛОНЯЕТЕСЬ СЛУЖЕНИЕМ, БРАЕН. - Пауза. - РАЗВЕ ЭТО НЕ ТАК?
Может, он заметил саркастическую ноту? Браен позволил своим мыслям течь, следуя сложной логике, данной так давно Мэг Комм. Через несколько секунд он ощутил похвалу гигантской машины, успокаивающей его, поглаживающей его мысли положительными подкреплениями.
- ДА, ВЫ ДЕЙСТВУЕТЕ В СООТВЕТСТВИИ С УЧЕНИЕМ ОБ ИСТИНЕ, БРАЕН. - Еще одна пауза. - Я ОТРАБОТАЛ ТЕ ДАННЫЕ, ЧТО ВЫ ПРЕДОСТАВИЛИ ОТНОСИТЕЛЬНО КОМАНДУЮЩЕГО, И ОЦЕНИЛ ВЫВОДЫ. Я НЕ НАХОЖУ, ЧТОБЫ В НАСТОЯЩИЙ МОМЕНТ БЫЛИ НУЖНЫ ОТКЛОНЕНИЯ ОТ ПЕРВОНАЧАЛЬНОЙ СТРАТЕГИИ: НА ЭТО НЕТ НИКАКИХ РЕАЛЬНЫХ УКАЗАНИЙ. СТАФФА КАР ТЕРМА БОЛЬШЕ НЕ ИМЕЕТ ПОЛЕЗНОЙ РОЛИ. ЕГО ДЕЙСТВИЯ НЕ ПОДДАЮТСЯ ПРОГНОЗИРОВАНИЮ И, СЛЕДОВАТЕЛЬНО, НЕТЕРПИМЫ. ВЫ ДОЛЖНЫ ЕГО НЕЙТРАЛИЗОВАТЬ. ИНАЧЕ МЫ ДОПУСТИМ, ЧТОБЫ ОН УПРАВЛЯЛ СВОБОДНЫМ КОСМОСОМ. И ЧТО ТАКОЕ УПРАВЛЕНИЕ ДАСТ ЧЕЛОВЕЧЕСТВУ?
- Уничтожение. Смерть. Полное порабощение и хаос, - беззвучно продекламировал Браен, следуя ходу логических рассуждений Мэг Комм.
- ПРЕВОСХОДНО, БРАЕН! ВАШИ АГЕНТЫ ГОТОВЫ?
- Да. Командующий приведет свои флоты к Тарге, Великий. - Браен сглотнул, позволив плану развернуться у себя в уме. - Когда он прибудет, чтобы снова утопить наши голоса в крови, - тогда, Господин, мы нанесем удар.
- ПРИМИТЕ МОИ ПОЗДРАВЛЕНИЯ, БРАЕН. ВЫ ПОНИМАЕТЕ, КАКУЮ ОПАСНОСТЬ ПРЕДСТАВЛЯЕТ ДАЛЬНЕЙШЕЕ СУЩЕСТВОВАНИЕ КОМАНДУЮЩЕГО. ОН - РАКОВАЯ ОПУХОЛЬ ВАШЕГО ОБЩЕСТВА. КАК И ЛЮБУЮ УГРОЗУ ЗДОРОВЬЮ И МИРУ, ТАКОЕ ЗАБОЛЕВАНИЕ НАДО ВЫРЕЗАТЬ ИЗ ПЛОТИ, И ИСТИННЫЙ ПУТЬ ДОЛЖЕН ЗАЖИВИТЬ РАНЕНОЕ ТЕЛО ЧЕЛОВЕЧЕСТВА. Я ЧИТАЮ СЛОЖНЫЕ ПОВОРОТЫ ВАШИХ ПЛАНОВ, ИНТРИГ. ВЫ, МОЙ МАГИСТР, ПРЕВОСХОДИТЕ МОИ НАДЕЖДЫ. БЛАГОСЛОВЕННО ВАШЕ ИМЯ, БРАЕН. ВЫ СТАНЕТЕ СПАСИТЕЛЕМ РОДА ЧЕЛОВЕЧЕСКОГО. ВЫ ПРИНЕСЕТЕ ВСЕМ ЛЮДЯМ УЧЕНИЕ ОБ ИСТИНЕ.
- Я смиренен, Великий! - воскликнул Браен, ощутив справедливость этих слов.
- ПРИШЛО ВРЕМЯ ДЕЙСТВОВАТЬ. ВЫ ДОЛЖНЫ НЕМЕДЛЕННО ВЫЗВАТЬ ТАРГАНСКОЕ ВОССТАНИЕ.
- Да, Великий. Я выпущу на волю народный гнев против риганских тиранов.
- БЛАГОСЛОВЕННО ВАШЕ ИМЯ, БРАЕН. Я ВЫЗОВУ ВАС, КОГДА У МЕНЯ БУДЕТ ДОСТАТОЧНО ИНФОРМАЦИИ. ПРОДОЛЖАЙТЕ, БРАЕН - И БЛАГОДАРЮ ВАС ЗА ВАШУ ПРЕДАННОСТЬ ПУТИ. СУДЬБА НАШЕГО РОДА ЗАВИСИТ ОТ ВАШЕГО УСПЕХА В ЭТОМ ПРЕДПРИЯТИИ.
- Столько жизней…
- ВЕСЬ РОД ЧЕЛОВЕЧЕСКИЙ ЗАВИСИТ ОТ ВАС. ЧЕГО ОН, ПО-ВАШЕМУ, СТОИТ? УГРОЗЫ БЫТЬ НЕ ДОЛЖНО - ПУСТЬ ДАЖЕ ПРИМАНКОЙ СЛУЖИТ ЦЕЛАЯ ПЛАНЕТА. ПОТЕРПЕТЬ ПОРАЖЕНИЕ - ЗНАЧИТ, РИСКОВАТЬ ВЫМИРАНИЕМ.
На короткое мгновение мозг Браена наполнили картины безжизненных планет и мертвых городов: пустынных, где остались только призрачные руины человеческих обиталищ, безжизненные, ужасающие в плоских изображениях в его уме.
Его потерявшие равновесие мысли шатались, а Мэг Комм удалился и оставил его опустошенным и дрожащим. Браен моргнул, ошеломленный пустотой в своем мозгу.
Переживая последствия коммуникации, Браен снял невесомый золотистый шлем со своей вспотевшей головы. Руки его тряслись, и он уронил бы шлем, если бы Магистр Хайд не бросился к нему, поместив шлем обратно на подставку. Браен снова увидел альков, обеспокоенные лица Посвященных. Головокружение начало отступать.
- Все в порядке? - спросил Хайд. Его мясистое лицо озабоченно сморщилось.
- Д-да, в порядке, - солгал он. Неприятно было ощущать, как сознание возвращается к своему обычному состоянию. - Я.., я должен вернуться в Каспу. - Он слабо улыбнулся. - Вы видели цифры, Магистр. Какой выбор оставляет нам машина? Какой выбор подсказывают нам наши собственные прогнозы?
- Значит, мы… - Хайд затряс головой, раскачивая подушки жира, залегшие в мешках под его щеками. Поблекшие голубые глаза остекленели. - Он приказал нам…
- Да, брат Хайд, - глухо прошептал Браен. - На нашу долю выпало утопить наш мир в крови и боли еще один раз.
Хайд испуганно заломил руки.
- Но столько людей погибнет! И для чего? Чтобы устроить ловушку? Для одного человека?
- Никаких «но», - устало добавил Браен, поднимаясь с помощью рук Посвященных. - Или у вас есть другая идея? Мы рассматривали этот вопрос бессчетное количество раз. У нас нет выбора, приятель.
Браен, покачиваясь, встал на ноги, упорно не глядя в сторону Мэг Комм, но, тем не менее, ощущая его предательское присутствие. Он только был благодарен тому, что в прошедшие годы им удалось «случайно» уничтожить внешние датчики Мэг Комм, располагавшиеся в этой комнате, оставив ему шлем в качестве единственного способа наблюдать и общаться с ними.
- Мы рассмотрели риск, взвесили шансы. Мы можем полагаться только на самих себя.
- И на эту проклятую Богом машину, - добавил Хайд.
Браен закрыл глаза, растирая виски большими пальцами обеих рук. Тонкое биение разрывающей мозг головной боли пульсировало где-то позади глазных яблок. Так всегда бывало после общения с Мэг Комм.
- Да, - слабым голосом согласился он. - И на эту проклятую Богом машину тоже.
«Благословенные Боги, дайте мне прожить достаточно долго, чтобы довести начатое дело до конца! Я должен что-то сделать, каким-то образом проложить дорогу, сделать так, чтобы предательская машина была разрушена, если я потерплю неудачу!»

***

Голос Претора продолжал звучать в мозгу Стаффы.
«Какая ирония.., превратил ее в плазму…»
Командующий повернулся и зажмурил глаза, чувствуя, как эти слова расползаются щупальцами в его памяти.
«Я убил ее. Единственную женщину, которую любил. Я убил ее!»
«У тебя нет души, Стаффа. Ты - машина.., конструктор из человеческой плоти.., машина.., творение…»
Голос Претора отдавался призрачными волнами, заставив Стаффу кар Терма прижать кулаки к черепу и безжалостно колотить свои виски, пытаясь заглушить пронзительный голос.
- Будь ты проклят! Будь ты проклят. Претор! - провыл он в тишину своих личных комнат. Вокруг знакомые стены воззрились на него в красноречивом молчании. Трофеи и награды висели на своих привычных местах: добыча битв, где он сражался и побеждал. Памятники его стратегическому и тактическому гению. Теперь они казались жалкими запачканными воспоминаниями о крови, из которой был вырван каждый из них.
Его корабль «Крисла», названный в ее честь, насмехался над ним горькой иронией ее смерти.
Стаффа заскрипел зубами, стараясь заглушить гадкое удовлетворение, звучавшее в голосе Претора. Внезапно энергично Стаффа сгруппировался, чтобы спрыгнуть со своего спального матраса. Он легко приземлился на босые ноги и резко повернулся, приняв боевую позу: нервный, с учащенно бьющимся сердцем от голоса в своей памяти.
Как это могло так получиться? Как старик сумел так сокрушительно победить его? «Я сам это над собой сотворил. Ее кровь на моих руках!»
Он откинул голову, глотая холодный воздух.
- Будь ты проклят, Претор! Пусть Проклятые Боги отрыгнут твое загнившее тело! Как ты довел меня до такого?
Он гневно затряс головой, получая удовольствие от ощущения распущенных волос, падающих темным облаком вокруг лица.
- Я не могу быть уверенным в том, что буду мыслить четко.
Претор издевался над ним:
«Пусть Бог сгноит твою нечеловеческую душу, Стаффа - ты - человек проклятый.., проклятый.., проклятый…»
- Верно.
Взгляд упал на сверкающий аппарат. Он поставил под кран золотую Риганскую чашу и тупо смотрел, как сосуд наполняется янтарем микленского бренди. Сможет ли он утопить этот кудахтающий призрачный голос в алкогольной дымке?
- Действительно, Претор. Я был проклят с того момента, как увидел тебя. - Горечь, прозвучавшая в его голосе, тронула его, издевалась над ним, сжимала внутренности. Как жаль, что мое тело не лежало в тот день рядом с моими родителями, а. Претор?
Он лениво пил бренди, почти не ощущал своего тела и ароматной мягкости напитка, высоко ценимого во всем свободном космосе.
Вопреки его воле скользили видения более молодого Претора. Смеясь, он протянул ему руку во время обучения одиночному бою. Стаффу увлек калейдоскоп картин и звуков, ощущений и воспоминаний. Он закрыл глаза, заново переживая те дни.
- Мы были… Мы так много значили друг для друга… когда-то. - Он вспомнил поощрения, похвалы, да - и даже любовь. - И все же мы дошли до того, что, в конце концов, встретились, как.., как звери! - Болезненное онемение свело его пальцы, сжимавшие усеянную драгоценными камнями ручку чаши. - Что ты устроил. Претор?
Голос Претора резал его разум:
«Ад, который ты сотворишь сам! - Стаффа поморщился. - У тебя нет души, Стаффа… Нет ответственности перед Богом». - Каждое пылающее слово огненными буквами клеймило его сердце. - «Тебя клянут, как демона».
Стаффа заставил себя сглотнуть, прижимая чашу к пылающему лихорадкой лбу.
- Ад… - вырвался из горла Стаффы сдавленный шепот. - И я убил тебя. Претор!
Он потряс головой, и какое-то видение давних времен смутной тенью проскользнуло в его искореженных мыслях.
«Как я убил ее».
Он почувствовал, как Крисла смотрит на него своими магическими глазами. В нем начало подниматься отчаяние, грозя захлестнуть его. Но он заставил себя снова подумать о Преторе.
- А, я помню. Претор, - лицо Стаффы исказилось. - Ты пришел ко мне после того, как я занял первое место на Микленских Играх. - Его палец рассеянно скользнул по угловатым вставкам чаши. - Ты помнишь тот день. Претор? Помнишь гордость в своих глазах? Помнишь, как я подбежал к тебе? Обнял тебя?
- Я был так одинок… Сколько трудился. Тренировался много месяцев, лишь бы увидеть твою улыбку! - Стаффа шмыгнул носом. Понимал ли ты, что она для меня значила? Каким я тогда был молодым и ранимым? Все жертвы я приносил ради тебя. Боль, пот, постоянное напряжение усталых до боли мышц. Я все перенес, и так старался… Все ради тебя.
- Молодые люди бывают… Нет, я был.., один.., один такой. Сирота, понимаешь? У меня не было никого, кроме тебя. Претор. Тебе - тебе одному - принадлежала моя вера. - Усеянный камнями рельеф врезался ему в кожу. Волшебные глаза Крислы глядели сквозь дымку его воспоминаний. Собрав всю свою волю, он оттеснил ее образ прочь и вновь воссоздал перед собой лицо Претора.
- Ради тебя я готов был бы умереть! - Пересохшие губы конвульсивно дергались. - После стольких лет борьбы ради тебя. После одиночества. После моей потребности быть тобою замеченным.., служить предметом твоей гордости.., ты… - Стаффа с трудом наполнил воздухом свои ноющие легкие. - Потом я победил на Играх. Я увидел торжество в твоих глазах. Претор. Торжество. И ты положил руку мне на плечо и назвал меня.., сыном.
Горько-сладкое воспоминание.
- Да, твое самое великое творение. Претор. - Он снова отхлебнул бренди, включив экран монитора у себя над головой. - Что сделало меня таким непохожим на других? Разве мое тело не такое же, как у всех? Что делает меня чудовищем, а не обыкновенным человеком, как все окружающие?
Лицо Крислы опечалилось, и ее призрачное изображение шевельнулось в окружающем его сумраке.
Он беспокойно смотрел на сверкающую чашу.
- Чудовище? Скольким людям удалось самостоятельно создать чудовище? Ответь мне на этот вопрос. Претор!
Изображение Миклены образовалось над платформой для сна; медленно вращающаяся планета, где столбы дыма собрались над континентами и под облачным покровом растеклась зима, шагая по изголодавшимся по солнцу землям.
- Видишь, у нас по-прежнему общие видения. Претор. - Он сухо хохотнул, ощущая упрек на лице Крислы. Она никогда бы не позволила ему сосредоточиваться на провале. Но теперь… Что ему осталось?
Стаффа опустил глаза к пальцам, сжавшим сказочную чашу.
- Итак, я убил все, что когда-то любил. Я своими собственными руками сломал твою сгнившую от старости шею, Претор.
- Он поднял руку, разглядывая причудливый узор ладони, изучая петли и спирали на подушечках пальцев, которыми он чуть шевелил.
- И Крисла, моя Крисла, я сам сделал тот выстрел, который разорвал тебя на мельчайшие частицы. Я был так близок.., так страшно близок - и не знал этого.
С этими словами он швырнул чашу через всю комнату и разбил бесценный этарийский сосуд для жертвоприношений шестого века на угловатые осколки. Бренди оставило разбрызганное пятно жидкости, начавшей стекать по стене.
«Я отправляю тебя в ад, который ты сотворишь сам! - повторил в его уме пронзительный голос. - У тебя нет души.., нет души.., нет души…»
Голос все повторял и повторял, внедряясь я мысли Стаффы, превращаясь в его существо.
«Конструкция. Машина. Творение. Без Бога», - все долбил и долбил тот голос.
Но, может быть, у Седди мой сын? Где? - Он отупело мигнул, а потом уронил голову на руки, и плечи его затряслись от удара этих слов. - Крисла? Где он? Он - единственное, что осталось мне после тебя.
«Ты не человек… У тебя нет души…»
- Что ты сделал со мной. Претор? Кто я?
- Ищи своего сына, - казалось, голос Крислы раздался в комнате. - Ищи своего сына.

Глава 4

Даже секретарша перестала бросать взгляды на Синклера Фиста. Он сидел на одном из полированных стульев, расставленных вдоль стены приемной судейского магистрата. Как и во всех приемных, здесь стояли терминалы компьютера с официальным программированием, новостями и развлекательной программой. Много часов назад Синклер Фист перепрограммировал установку на работу с библиотекой, вызвал учебник по многопространственной геометрии, которую изучал, и погрузился в чтение.
Поэтому оклик секретарши застал его врасплох:
- Сэр? Рядовой Фист?
Синклер записал свою работу на карманном комме и вскочил со стула:
- Да? Меня готовы принять?
Она подарила ему одну из улыбок, характерных для секретарш всей Вселенной и сказала:
- Извините, сэр. Но наша работа заканчивается. Боюсь, что судейский магистр вас сегодня принять не успеет.
Синклер шагнул к ее столу и наклонился. В груди его поднималась паника.
- Но вы не поняли! Завтра я улетаю. Перехожу в действующую часть. Мне необходимо увидеть его. У меня может не быть другой возможности.
Пластмассовая улыбка осталась на ее лице, как маска.
- Мне очень жаль, сэр. Это просто невозможно. Вы должны понять, у судейского магистра очень плотно расписанный день, а для того, чтобы поднять такое старое дело нужно время…
В этот момент открылась дверь и из нее вышел седовласый человек в малиновых одеждах Риганского правосудия. Он обратился к секретарше:
- Эрайна, я иду пить чай. На моем столе пять дел, которые я прошу вас разложить по папкам. Если это все, то я увижу вас завтра.
- Это не все! - выпалил Синклер, вставая перед человеком.
С удивительной ловкостью секретарша выскользнула из-за стола и дернула за рукав Синклера, протестуя:
- Так нельзя делать. Если вы немедленно не уйдете отсюда, я вызову…
- Ну-ну, Эрайна, - отмахнулся от нее судейский магистр, - я когда-то и сам был на службе империи. - Он снова повернулся к Синклеру. - Да, рядовой, в чем дело?
Синклер бросил возмущенный взгляд на пятящуюся Эрайну.
- Я - Синклер Фист, сэр. Я улетаю завтра.., на Таргу.
- Да, я об этом слышал. Неприятная заварушка. Сам-то я служил во время Филлипийской кампании. Получил пару медалей. А, то были дни, когда человек мог по-настоящему содействовать империи. Мы были тогда сильными, прежде чем Звездный Мясник забрал столько власти. Но вы ведь пришли сюда не для того, чтобы слушать болтовню старика…
- Нет, сэр. Я пришел, чтобы узнать о своих родителях. Судейский магистр наблюдал за ним печальными голубыми глазами.
- Понятно. И что я могу знать о ваших родителях?
Синклер сделал глубокий вдох:
- Вы приговорили их к смерти примерно двадцать лет тому назад, сэр. Не считая этого, я не знаю о них совершенно ничего. После их казни дело было засекречено, и все записи, относящиеся к ним и моей семье, были засекречены тоже.
- А вы хотите узнать все секреты?
- Да, сэр. Почему-то, ну.., направляясь на войну, я почувствовал, что это важно.
- Если дело было засекречено… А вы уверены… Хотите знать подробности?..
Синклер неловко кивнул.
- По-моему, я хорошо знаком с причудами человеческого поведения. Как изучающий социальную историю я уже ничему не удивляюсь.
- Хорошо, Синклер. Думаю, мой чай может немного подождать. Пройдемте в мой кабинет. Я подниму записи и скажу вам все, что смогу, с учетом секретности, разумеется.

***

Предыдущая страница 3 Следующая страница


Реквием по завоевателю 4

Шаги простучали по холодному камню пола пещеры, глухо разнеслись по черным теням и отдались от крестового свода.
Магистр Браен услышал приближающиеся шаги с того места, где он сидел в конусе света, заливающего рабочий стол и компьютер. Он оторвал взгляд от монитора, на который смотрел, и погладил шишковатый подбородок. Воздух казался чуть влажным, прохладным и тяжелым. Сюда, в глубины храма, не проникали посторонние звуки.
Шаги звучали все громче, и Браен смог разглядеть электрический фонарик, который держала молодая женщина: он проблескивал желтым светом между метровой толщины колоннами, освещая надписи и изображения, вырезанные на серой скале. Она пробиралась между каменными колоннами - нимфа света в каменном подземном лесу.
Это была высокая женщина, и движения ее были грациозны, как у танцовщицы. Длинные ноги под серо-коричневыми одеждами Посвященного делали энергичные шаги. Она строго сколола волосы золотой заколкой, и они лежали на ее левом плече каштановым водопадом. Тонкие чувственные пальцы сильно сжимали переносной фонарь, так что изящные ногти стали совсем бескровными.
Поразительная красавица! Свет подчеркивал бледность щек по обе стороны классического носа, чуть присыпанного веснушками. Ее полногубый рот сжался, а янтарные глаза высматривали Браена. Беспокойство заставило нахмуриться ее высокий лоб. Завязанная узлом золотистая веревка стягивала свободную сутану у тонкой талии, складки материи скрывали пышность груди. Только пристальный взгляд позволил определить происхождение темного пятна у подола одежды: это была кровь.
«Она видела бой. Неудивительно, что лицо ее осунулось и взволнованно. Прекрасно дитя: началось».
Она облегченно ахнула, увидев его, сгорбившегося за массивным письменным столом из дерева. Он улыбнулся и подмигнул ей, а потом хмуро взглянул на желтоватый экран монитора, подергивая мочку уха, и задумался над словами, изображенными на экране.
- Благословенные Боги, Магистр! Вы здесь! - Ее глубокое контральто разнесло чувство облегчения по бесконечной пещере.
Браен - лысый череп сверкал полированной слоновой костью - поднял взгляд от монитора, моргая светло-голубыми глазами.
- Конечно. Где же мне еще быть? - Он взмахнул полупрозрачными руками. - По-твоему, я мог бы ухлестывать за распутными девками в притонах.
- Магистр! - воскликнула она шокировано. - Только вы можете шутить в такой момент! Весь город гудит. Шахтеры бунтуют на улицах! Люди гибнут. Как вы думаете, сколько нужно времени, чтобы над нами оказался Риганский флот? Идемте, мы должны вывезти вас из города. Сейчас же, Магистр!
Она нагнулась, чтобы поднять его плащ, лежавший бесформенной грудой на скамье.
Браен икнул, прикрыв рот сморщенной от старости рукой.
«Она такая красавица! Ах, почему я не моложе! К черту человечество! Я бы ее забрал, и мы уехали бы в какой-нибудь укромный уголок Вселенной, где я мог бы…
Ах, брось».
Он вздохнул и повернулся к монитору.
- На сегодня все, компьютер. Пожалуйста, отметьте, где я остановился, и систематизируйте заметки, которые я сделал по тексту. Отправьте копию через Мэг Комм Магистру Хайду в, Веспу, чтобы он с этим ознакомился. Я свяжусь, как только смогу.
Экран померк.
Он взмахнул рукой.
- А теперь, милая Арта Фера, что заставило вас так поспешно прибежать ко мне? Только мятеж? Я искренне сомневаюсь, что любовь или страсть к моим старым костям заставили вас так задохнуться.
Она тряхнула головой, простонав в отчаянии:
- Магистр! Честно, не будь вы самым крупным ученым во всем свободном космосе, я бы.., я бы вам шею свернула! Идемте, нам надо уносить отсюда ноги! Бежать из этого сумасшедшего дома!
«Ах, Арта, если бы вы только знали. Бежать, дорогая моя? Нет, ничуть. У меня нет другого выхода, как только оставить вашу невероятную красоту в пасти льва».
Вслух он сухо хохотнул.
- С таким ли уважением молодежь должна относиться к старым и мудрым? Свернуть мне шею, милочка? Разве некоторые шлюхи не занимаются именно…
- Магистр! - Она заставила его встать, обернув его сутану вокруг его тела и подвязав ее так, чтобы его сухие варикозные ноги были свободны на случай, если им понадобится бежать бегом. - Ваша поглощенность шлюхами и распутством не идет вашему уважаемому положению. Вашему уму нет равных во всей… Над чем вы смеетесь?
Он затряс головой, хохоча:
- И чем, по-вашему, занимается ученый в свободное время, милочка? Особенно такой старик, как я? Может, я… э-э.., исследую такое поведение, чтобы лучше понять людей. А?
Он нагнулся за полупустой черной кожаной сумкой, отказываясь уйти без нее. Надежно сжав ее ручку, он позволил ей утянуть себя по длинному темному переходу.
- Вы вообще ни о чем не будете думать, если мы вас отсюда не увезем! Вы такие вещи на публике не говорите, правда? Вы не упоминаете об этих.., фантазиях в разговорах с коллегами!
- Ха! - Она вела его к гаражам. Он уже начал задыхаться. Боль в бедре проснулась и яростными булавками вонзилась в его сустав. - Вас тревожит положение в обществе, милая Арта? - Он улыбнулся, а она прижала ладонь к замку входного люка. - Вы слишком много беспокоитесь. Положение в обществе - всего лишь иллюзия. А вот знание - это…
- Но ваше учение, Магистр. Если бы я хоть на минуту действительно поверила, что вы бываете в таких местах и связаны с этими.., женщинами, я бы…
- Вы бы что? - Он заглянул в пылающие янтарные глаза. - Бросили ученье? Отказались от вековой мудрости? Перестали бы пытаться проникнуть в тайну квантов? Пошли бы на все это только потому, что знаменитый Магистр Браен развлекается с проститутками?
Он поднял бровь, и веселая улыбка пошевелила его морщины.
- Человек с вашей репутацией и заслугами не должен…
- Чушь! С моей внешностью? Только за плату женщина согласится иметь дело с таким, как я. Нет, им нужны молодые красивые мужчины, мужественные, с большими… - При виде ее ужаса глаза его озорно заискрились.
Она сделала глубокий вдох, готовясь прочесть еще одну лекцию, он ловко переменил предмет разговора. - Так они снова бунтуют на улицах, говорите? Они так быстро позабыли мщение Звездного Мясника? Они желают спровоцировать Ригу?
Скользнув в сторону, дверь открылась, и Арта Фера схватила его за рукав и оборвала его размышления, потащив за собой одряхлевшее тело к авиакару, ожидавшему с открытыми дверями на площадке.
- Да, - проворчала она, раздраженная его явным отсутствием озабоченности. - Идиоты расхаживают с плакатами, требуют признания своих прав как продуктивно трудящихся граждан Риганской империи. Они заявляют, что требуют представительства - нашли чего! Можете себе представить? Под самым носом боевых кораблей они заявляют о своих правах! За кого они себя считают?
- Эту концепцию нельзя назвать новой. По правде говоря, бредовую философию можно проследить до первоначальной миграции с Земли. Конечно, с того момента корни теряются…
- Что? Земля? Легенда, Магистр! С моей точки зрения, права и представительство - это прекрасное удобрение, на котором произрастает пушечное мясо, кровь и боль. Вы знаете, что в этом неспокойствии опять обвинять будут нас?
«Вот именно, милочка, ну-ка, встряхнем тебя немножко».
Он устроился на заднем сидении, поставив обшарпанную кожаную сумку себе на колени. Его пальцы удовлетворенно похлопали по коже, потом начали открывать застежки.
Она занималась подготовкой к взлету, а он взвешивал варианты. Ее умелые пальцы танцевали по приборной доске, включая питание системы, настраивая полетный компьютер на Макарту.
Он заговорил чуть слышным шепотом, который, тем не менее, заставил ее неподвижно застыть на месте.
- Конечно, милая моя, обвинять надо нас. Именно в этом и заключается цель мятежа.
Она повернулась и уставилась на него, разинув рот, широко раскрыв янтарные глаза.
- Что?
Он серьезно кивнул, и слезящиеся голубые глаза осмотрели гараж.
- Ну, а кто, по-вашему, внедрил эту идею в тупые мозги дураков-рудокопов? Право же, милочка, вы лишаете меня права на развлечения с сомнительными дамочками, так что же остается старику с мечтой о величии? - Он поднял хрупкую руку ко рту, изобразив шок, и смиренно добавил:
- О, Боже! Я вижу, что наряду со шлюхами вы не одобряете и мою игру в революцию.
- Благословенные Боги! - Простонала Арта, поднимая авиакар с площадки, над их головой медленно раскрылись большие двери, открыв раненое небо.
Она ахнула, когда он поставил рядом с ней на сиденье тепловой гранатомет.
- Это же…
- Да.
«Это будет твоим первым испытанием, девочка моя. Ну, Хайд, теперь мы увидим, не пропали ли наши труды впустую».
Браен хладнокровно вытащил из ящика второй гранатомет и устроил рядом с собой. Уголком глаза он видел, как она старается сглотнуть, с отвращением отстраняясь от сверкающего металлом оружия, как будто это - какое-то ядовитое пресмыкающееся.
Когда они поднялись над крутой крышей храма, ему стали видны масштабы разрушений. Город Каспа содрогался от насилия, везде поднимались столбы дыма. Ярко-оранжевое сияние освещало низко нависшие тучи там, где горел фосфороочистительный комбинат, и клубы гари были окрашены в яркие цвета. То там, то тут в Каспе танцевали нелепо-яркие языки пламени, мрачно контрастируя с низкими черными тучами. Капли дождя застучали по ветровому стеклу, когда Арта бросила машину вперед.
- Они убьют вас, если узнают, Магистр. Только подумайте! Что будет с людьми? Что будет с храмами? - При этой мысли она заморгала, стараясь справиться со слезами. - Они уничтожат нас!
Ветер и дождь хлестали по авиакару, и ей нужно было все ее внимание, чтобы полет оставался спокойным и управляемым.
«А что ты сделаешь, моя драгоценная красавица, когда они обратятся против нас? Какие силы в тебе скрываются? Готова ли ты испробовать ту кипящую кашу, которую мы заварили? Мы в тебе не ошиблись?»
- Все идет согласно плану. Все.
- В прошлый раз кровь реками текла по улицам, Магистр.
Ее взгляд на секунду коснулся гранатомета.
Он изучающе смотрел на нее, замечая тонкие пальцы, с их побелевшими от напряжения костяшками, сжимающие ручку управления. Арта всмотрелась в огонь, пляшущий по древесностружечным жилам строения, над которыми они оказались. Люди, обезумев, выбегали на улицы, сгибаясь под тяжестью коробок с вещами, которые они пытались спасти. Она вполголоса пробормотала быструю молитву.
Город казался неопрятным, строения - приземистыми и неинтересными. Косой дождь, струившийся повсюду, делал его серым и блестящим. Он рассеянно отмечал ненадежные строения, так поспешно отстроенные из развалин и самого дешевого материала. После разрушений, принесенных Звездным Мясником во время прошлого восстания, Каспа стала городом нищеты. За чертой города, почти скрытые облаками, на горизонте поднимались зубчатые темные горы. То тут, то там можно было разглядеть мрачные группы деревьев, покрывавших нижние склоны.
Он тяжело вздохнул и похлопал рукой по гранатомету.
- Кровь и ужас, смерть и отчаяние. У революции, милая девочка, нет другой цены. Она покупается несправедливостью, страхом и страданием.
- Зачем?
«Есть ли у нее то, что нам нужно? Что, если я ошибаюсь?»
- Чтобы улучшить условия человеческой жизни, милочка. В этом суть цивилизации. Она вечно отклоняется вперед и назад. Иногда жизнь становится черной и гнетущей - порождает тиранию, подобную Риганской империи. В другие периоды человеческое общество живет в полосе света и свободы, когда душа распрямляется и поет, - только люди никогда не ценят как следует и такие времена. Самодовольство, Арта, это незавидное следствие любых усилий человека. Нам надоедает то, что у нас есть, и то, что мы терпим. Мечты в наших умах становятся скучными. Хорошее и плохое, справедливое и несправедливое, правильное и неправильное - то, что нас окружает, становится привычным - фатально, если хочешь.
- И вы возмущаетесь, проливая кровь?
- Только «возмущение», говоря вашими словами, предотвращает загнивание. Если не помешать землю, из нее ничего не вырастет.
Она бросила взгляд сверху на город, где по улицам бежали люди. Войска в боевой броне поливали толпу фиолетовым огнем бластеров. Откуда-то кто-то сделал ответный выстрел. Браен заметил, что она содрогнулась, и устало вздохнул.
Он первым заметил крейсер. Длинный худой корабль вынырнул из черных завихренных облаков.
- Арта, у нас гости. На нас спускается гражданская полиция, и, если я не ошибаюсь, гнев Рига начертан на носу их корабля.
Ее плечи сгорбились. В неловкой позе она казалась перегоревшей.
«Челюсти льва, Арта. Ну, что теперь, нежная красавица? Молись Квантовым Богам, чтобы я в тебе не ошибся». Браен провел скрюченными от возраста пальцами по стали своего гранатомета. «Но если я ошибся…»
Длинный черный летательный аппарат предупреждающе загудел, и Арта снизила скорость. Она старалась не потерять управления, замедляя авиакар до самой малой скорости, при которой она сохранила бы устойчивость в штормовых порывах воздуха. Дождь громко хлестал по корпусу.
Холодный повелительный голос скомандовал:
- Назовите себя! Объявлено военное положение. Сейчас вы находитесь в зоне конфликта и нарушили правила движения воздушного транспорта.
Арта взяла микрофон, голос ее срывался:
- Пожалуйста, я увожу дедушку. Мы просто поживем в деревне, пока не уляжется ужасное волнение. Вот и все.
И молящие нотки в ее голосе? Искусство? Или правда?
Громкоговорители грозно отозвались:
- Откройте дверь. К вам войдут представители гражданской полиции и проводят в участок. Там вам предъявят обвинения в нарушении правил воздушных перевозок и комендантского часа.
Арта закусила губу и потянулась, чтобы отпереть дверь.
- Извините, Магистр. Я.., я думала, что нам удастся вырваться. Когда они увидят наши сутаны…
Их одежды Седди сразу же делали их подозрительными личностями - такими, которые должны проверяться специальными зондами.
Браен терпеливо ждал, следя за выражением ее лица, читая мысли, отражавшиеся на ставшем несчастным лице. Неужели она забыла про лежащее рядом оружие? Неужели страх полностью парализовал ее?
Длинный черный силуэт уравнял скорости и пристроился рядом с ним. Открылся люк, и с их дверью сцепился захват. Арта попыталась сглотнуть, не замечая дождя, который задувало внутрь, на их одежды и пластиковые сиденья. На той стороне мужчина в черной форме готовился перейти к ним. Браен подался вперед, чтобы лучше видеть, что худая рука впилась во влажную раму двери.
- Ох, боги, - простонала Арта, чуть не плача от досады. Молодой патрульный пошел по трапу.
«Сейчас или никогда, девочка!» Браен прижал гранатомет к груди, не спуская глаз с Арты.
Она сделала настолько стремительное движение, что превратилась в размытое пятно. Оглушающее «Бам!» заставило его уши зазвенеть от сотрясения. Отвратительный запах оскорбил его обоняние, когда едкий дым ворвался в открытую дверь. Авиакар пьяно завалился набок.
Арта моментально бросилась к консоли управления. Инстинктивно она продолжала сжимать в одной руке гранатомет. Магистру Браену пришлось изо всех сил вцепиться в спинку сиденья, чтобы не вывалиться в открытый люк: ногти его срывались с влажной ткани.
Выправив авиакар, Арта уставилась на все еще открытую дверь, явно пораженная тем, что аппарат гражданской полиции исчез: только неровные дымящиеся остатки трапа все еще свисали с авиакара. Металл на его краю казался оплавленным и с шипением испарял капли дождя.
- Что было… Я… Я не… - попыталась она высказать свое изумление. Ее взгляд медленно опустился к гранатомету.
Вытащив из ящика с инструментами ломик, Браен начал отцеплять крючья захватов. Дождь хлестал его по лицу, а он торжествующе кудахтал в ярость шторма.
«Оправдание! Благословенные Боги, но она хороша. Никогда не держала в руках гранатомета - и знала, чти надо сделать!»
- Дражайшая Арта, не будете ли вы настолько добры, что удалитесь из этого района, где может оказаться еще один крейсер? Позаботьтесь о том, чтобы доставить меня до Макарты, милочка. А я займусь официальными помехами.
- Но что… Я хочу сказать, куда гражданская полиция… Я убила… Что, к черту, произошло сейчас, Браен?
- Посмотрите вниз - и летите! - приказал он, махнув рукой. Наконец ему удалось оторвать последний захват, и он захлопнул дверь.
Она опустила глаза и еще успела увидеть дымящиеся обломки, как раз когда они рухнули на сверкающую от дождя черепичную крышу жилого района. Здание содрогнулось от удара. Как в замедленных съемках, стены обвалились внутрь, сложившись вокруг исчезнувшего корабля наподобие лепестков гигантского грязно-коричневого цветка. Какой-то мужчина стремительно выбежал из двери - и в тот же момент рухнула последняя стена.
- Святые Боги! Что я сделала? - Глотая воздух, она дернула рукоятку дросселя вперед.
На заднем сидении Магистр Браен мурлыкал что-то себе под нос, стирая капли воды с теплового гранатомета.

***

Скайла Лайма сидела в командном кресле «Крислы», вытянув ноги вперед, и жалела, что не может встать и пройтись, чтобы восстановить кровообращение, или сделать еще что-нибудь - что угодно, только бы не вести разговор с Сассанским адмиралом, чье изображение заполняло главный монитор капитанского мостика.
Безупречно оборудованная рубка управления «Крислы» сверкала под светом плафонов. Отполированные плиты пола и образцовый порядок на всех постах дежурства отражали то, как Компаньоны гордились своим флагманским кораблем. И эта гордость не ограничивалась железками. Первые офицеры склонялись к мониторам, а всевозможные техники негромко бормотали что-то компьютерам. За ее спиной специальная команда координировала операцию по наведению порядка на планете. Два офицера работали на посту управления движением, следя за тем, чтобы подлетали только проверенные корабле - да и те под зорким взглядом «Крислы». Голографические мониторы характеризовали состояние корабля и ремонтные работы, которые велись там, куда попали выстрелы микленцев. А напротив Скайлы лицо имперского адмирала Джакре заполняло собой монитор мостика.
«Напыщенный осел!»
- Мы очень довольны, - монотонно гудел маслянистый голос Джакре. - Мне понятны сожаления Командующего по поводу прискорбной кончины Претора. Финансовое возмещение полностью удовлетворило Его Святейшество. Мы не рассматриваем это как нарушение контракта. Говоря откровенно, мы более чем удовлетворены оказанными нам услугами.
«Еще бы нет! Стаффа отправил вашему божеству денег больше, чем стоит целая планета, за то, что нарушил контракт и убил отвратительного калеку».
Она легко провела пальцами по чашке для стассы, которую держала в правой руке. Лениво она подумала, платил ли кто-нибудь такие деньги за смерть человека.
- Мы рады пониманию Его Святейшества, адмирал.
Джакре рассматривал ее глазами, которые она уже привыкла видеть у мужчин. Перемена интонаций с официальных на интимные ее практически не удивила.
- Если бы вы нашли время, я был бы более чем польщен видеть вас у себя. Может быть, вы разрешите мне в качестве жеста гостеприимства со стороны Его Святейшества пригласить вас на обед на мой флагман? - Он наклонил голову, поблескивая глазами. - Мы могли бы считать это частной встречей и, возможно, отказаться по этому случаю от военного протокола. Расслабиться.
«У тебя вот-вот слюнки потекут, Сассанская свинья». Она оставила свое лицо невыразительным.
- Благодарю за ваше любезное приглашение, адмирал. К сожалению, на мне лежит наблюдение за флотом на время отдыха Командующего. Я уверена, что вы не обидитесь. Нам предстоит сделать кое-какой ремонт боевых повреждений.., позаботиться о раненых.., а расписание у нас плотное. Мы получили еще одно предложение о работе, по поводу которого Командующий в настоящее время ведет переговоры.
«Это чтобы ты не забыл о том, что мы свободные Компаньоны, адмирал-пустышка!»
- Я присоединяюсь к благодарности Командующего за ваше любезное предложение.
«Как будто ты приглашал его».
Джакре кивнул - на лице превосходно изображенное выражение огорченного администратора.
- Конечно, я понимаю. Я буду с нетерпением ждать вашего общества, когда ваши обязанности будут, скажем так: менее ответственными. - Он чувственно сжал ладони обеих рук, и на его толстых пальцах блеснули кольца с пятью драгоценными камнями. Его животик начал расти и обвисать там, где усталым мышцам уже не удавалось его поддерживать. - Я уверен, что женщина с вашим опытом и мужчина с моим положением должны иметь много общего. Я не хотел бы, чтобы Командующий неправильно истолковал мои намерения, но вы ведь человек свободный? Не так ли? Может быть, Сасса сможет сделать вам очень привлекательное предложение?
«Не для этого!» Она любезно улыбнулась, сжимая пальцами чашку, и добавила:
- Конечно. Однако поймите: мой первый долг принадлежит Командующему. Я сомневаюсь, чтобы у Сасса нашлись деньги на мое жалованье.
Джакре хихикнул:
- Я был бы в восторге от возможности обсудить это с вами.
Она натянуто улыбнулась.
- Одно из основных правил Компаньонов заключается в том, что мы никогда не отметаем вариантов. Однако в данный момент я вынуждена отказаться.
- Но если…
- Адмирал, извините. У меня есть дела. Я свяжусь с вами.
Он небрежно махнул рукой и наклонил голову, изображая поклон.
- Я надеюсь, что это будет скоро. Сасса предоставляет огромные возможности женщине с вашими талантами.
- До встречи, адмирал.
Она отключила связь, кинув на монитор убийственный взгляд. Бесстрастный, протухший блюдолиз! Он и ему подобные и составляют Сассанскую империю. Сколько они смогут продержаться без военной помощи Командующего? Сколько их империя простоит после того, как изнасилует богатства завоеванных миров? Они пресмыкаются перед своим святейшеством - и, что еще хуже, они с таким рвением преподносили эту идею народу, что и сами поверили в божественность Сасса.
Она снова вернулась к пульту состояния и отметила, как продвинулись ремонтные команды на «Любовнице Джинкса». Корабль уже завтра сможет выйти в пространство - свидетельство технических возможностей Компаньонов. Она завизировала сообщение о ходе работ, осознав, что обычно Стаффа берется за эти дела прежде, чем она успевает это сделать.
Ее внимание переключилось на дальний монитор, с изображением Миклены: желто-зеленый полумесяц на экране. Небольшие черные пятна - дым от горящих городов - сливались с облачным покровом. За линией терминатора можно было разглядеть красные глаза подсвеченного огнем дыма. Наследие войны.
«Черт побери, Стаффа, что произошло в госпитальной комнате там, внизу?» Почти половину своих сорока лет Скайла следовала за Командующим, изучая его так, как не изучала ни одно человеческое существо. «И за все эти годы я ни разу не видела, чтобы ты так обезумел».
Вернувшись на корабль, он заперся у себя, и она занималась управлением флотом, получая от него приказания через коммуникатор - и приказание было притом всего одно: внести Сассанскую плату за смерть Претора.
Она постучала длинными сильными пальцами о командный пульт, и мысли ее вернулись к той сцене в микленском госпитале. Услышав крик Стаффы, они ворвались в комнату, ожидая увидеть его умирающим, подозревая предательство микленцев и сассанцев.
А он стоял там как ангел мщения, буквально откручивая голову Претора от тела. Стаффа кричал, как человек, которого раздавили живьем.
С того момента, как Стаффа вернулся на корабль, он исчез в личных апартаментах. Его коммуникатор оставался угрожающе молчаливым. Скайла наклонила голову, сощурившись. Это на него не похоже. Ее нервы напряглись в знакомом предчувствии беды. Что сделал умирающий старик? Какую власть использовал, чтобы заставить Стаффу убить его? Претор? Кто он был такой, и, кто он для Стаффы?
- Это не твое дело, Скайла, - проворчала она себе под нос.
Или ее? Она потянулась к своему поясу с оборудованием, ведя рассеянными пальцами по кассете, которую извлекла из госпитальной установки. Она не потеряла голову и решила проверить. В госпитальных установках всегда находилось записывающее устройство, чтобы врачи могли восстановить ход лечения, посещения или события, которые могли помочь или ухудшить состояние больного.
«Прослушаю ли я ее?» Скайла поджала губы и хмуро вгляделась в изображение Миклены, заполнившее монитор. Вторгнуться в личную жизнь Стаффы? «Нет, пока оставь это».
Она нахмурилась и закрутила кончик длинных платиново-русых волос, свесившихся на плечо. Ропот голосов на мостике звучал буднично. Они все вернулись к рутине. Один глаз следит за сассанцами и сторожевыми бакенами дальнего космоса - просто на всякий случай - другой - за ремонтными работами.
«Итак, что же я теперь делаю? Плетусь к нему и выставляю себя дурой, проверяя, как он? Как, ради поганого ада, можно вести себя с таким человеком, как Командующий, когда суешь нос в его дело?»
Она вытащила украденную кассету из сумочки и осмотрела ее. Всего лишь пластиковый кубик, в котором заключены данные в двоичном коде, - и возможное осиное гнездо, если Стаффа когда-нибудь узнает.
Ее профессиональное «я» уговаривало ее оставить его в покое и дать ему самому разобраться в том, что его тревожит. Это не умерило ее желания пойти к нему, посмотреть, не может ли она как-нибудь помочь, как.., как это сделал бы друг.
«А кого я назову другом? Осторожно, Скайла. У тебя есть только ты - и больше никого. Стаффа может сам сразиться со своими демонами. Ты прошла слишком большой путь, чтобы позволить себе тривиальные эмоции».
Она оперлась на локоть, погрызла мозолистый палец, легко провела большим пальцем по шраму на щеке. Тогда он спас ей жизнь. Выстрел разбил ее шлем, и она оказалась лицом к лицу со смертью от декомпрессии: из носа хлынула кровь, легкие стало распирать так, что они вот-вот готовы были лопнуть, несмотря на то, что она спешила выдохнуть весь воздух, а глаза чуть не вылезли из орбит. Он рисковал своей жизнью, чтобы доставить ее туда, где было давление. Его лицо было первым, что она увидела, придя в себя на палубе госпиталя. Она всегда с изумлением вспоминала нежную озабоченность, которая смягчила его лицо. Он держал ее за руку совершенно по-отечески. Потом, как только было сказано, что она будет жить, он снова стал жестким, ухмыльнулся ей и отправился обратно, чтобы закончить превращение майканской обороны в обугленные развалины.
Как долго выдержит флот, если он будет и дальше сидеть взаперти в своих апартаментах? Уже с корабля на корабль перелетают слухи. Есть ли опасность, что командование будет парализовано? «И вот тебе ответ с профессиональной точки зрения».
Перед ней возник образ Стаффы с холодными глазами.
Она представила себе, как он сидит в этом кресле, занятый уточнением тысячи мелочей, которые вовлечены в главную атаку. Своим острым умом он проигрывал случайные детали, как гениальный тактик, каким он и был. Как бы она ни старалась, ей никогда не сравниться с его интуитивным пониманием боевых действий. В середине захлебывающейся атаки Стаффе всегда удавалось разглядеть слабое место, какой-то крошечный уязвимый участок обороны, которым он мог воспользоваться.
Сколько раз ему удавалось вырвать победу из разинутой вонючей пасти поражения?
«Прекрасно, я у него в долгу. Я его уважаю».
Она вгляделась в монитор, ощущая странное стеснение в груди. Одно за другим она отдала приказания, которые считала необходимыми, - от имени Стаффы. Немного испуганная тем, что делает, она сделала глубокий вдох, чтобы успокоить натянутые нервы, и развернула командное кресло. «Проклятые Боги, а что если он мне горло перережет за превышение полномочий?»
- Первый офицер, вы несете вахту. Если вам что-нибудь понадобится - я буду в апартаментах Командующего.
Скайла вскочила на ноги, радуясь ощущению восстанавливающегося кровообращения. Она пробежала к трубе доступа, направила кабину на вторую палубу и почувствовала ускорение движения. Сколько времени она не спала как следует? Несколько недель? Под черепом мозг казался разгоряченным и зудел. Усталость примешивалась к опасениям относительно, что скажет Стаффа, когда она признается ему, что отдала приказы от его имени.
Подходя к личным комнатам Стаффы, она замедлила шаги. Она только один раз была в его святая святых. Когда это было? Десять лет тому назад? Нет, больше. Скоро уже почти двадцать. В ее быстром уме снова возникли подробности того события.
Мужчина, худой и высокий, с белыми волосами, встретил Стаффу в планетной таверне на Эштане и поставил мешочек с золотом у ног Командующего.
- Я не могу найти ни одного из них, Стаффа, - сказал пришелец. - Поэтому я возвращаю ваши деньги. Целиком.
Он повернулся и у шел, а мрачное лицо Стаффы залила горькая пустота.
Она, недавно получившая повышение до офицерского чина, наблюдала, как он напился до отупения. С помощью первого офицера она доставила что-то бормочущего Стаффу кар Терма на корабль. Ни единого раза после того случая его железное самообладание не дрогнуло.
Остановившись перед люком, она собрала волю в кулак: она вдруг почувствовала неуверенность и нежелание незваной приходить к этому новому Стаффе. Быстрая кривоватая улыбка скользнула по ее губам, и она отрезала себе путь к отступлению, приложив ладонь к замку.
Через тридцать две медленно отсчитанные секунды громкоговоритель спросил:
- Да? Я слушаю тебя?
Она подняла взгляд к монитору безопасности, сложив руки на груди, с бесстрастным лицом.
- Стаффа, нам надо поговорить. Наедине.
Она ждала, глядя в линзу, и взгляд ее становился все жестче.
К ее изумлению, дверь скользнула в сторону. Поколебавшись долю секунды, Скайла решительно вошла. Вторая дверь пропустила ее в комнату, которую она уже когда-то видела. Она немного изменилась: за гравитационными ограничителями на стене появилась еще одна стойка с оружием - тарганским. Другие трофеи различных кампаний украсили главную комнату с малиновыми стенами. Одна из дверей открылась, и на пороге остановился Стаффа: скрестив руки, словно защищаясь, он смотрел на Скайлу воспаленными глазами. Впервые за все эти годы он был небрит. Он кутался в серый халат - этот цвет, как она поняла внезапно, он избрал после того запоя на Эштане.
- Вы отвратительно выглядите, - сказала она, подходя к раздатчику и наполняя две пузатенькие рюмки микленским виски.
- Спасибо.
Она подала ему одну из рюмок и устроилась в уголке огромного дивана. С чего ей начать разговор с этим человеком - другом и командиром, наполнившим столько лет ее жизни вызовом и деятельностью? Что ей теперь говорить? Эй, шеф, почему вам больно? Не хотите ли рассказать мне, почему вы там внизу оторвали человеку голову? У вас есть причина сводить войска с ума из-за беспокойства о вас? Что?
- Стаффа, - сказала она, решив пойти в лобовую атаку, - я не знаю, что произошло внизу, но это оказывает воздействие…
- Сассанцы связывались по поводу штрафа?
Он отпил виски и прошел к стене, где задумчиво уставился на тарганское оружие.
- Только что, - ответила она. - Адмирал Джакре очень доволен, чтобы сгнили его черные мозги. Пригласил меня на интимный ужин с соблазнением.
Он рассеянно смотрел в камин.
- Собираетесь поймать его на слове?
- Эту мерзкую слизь?
- Он - адмирал.
- Он толстый червяк. Кроме того, у меня больше власти, чем у него и Его Святейшества вместе взятых. - Она с любопытством наблюдала за ним. - Без нас они обречены, Стаффа. Вы это знаете. Вы их видели. Их империя построена на нашей силе. Они удержат эту империю только пока у них хватает денег платить за наши бластеры больше, чем их противники. Только все производящие силы Сассы и добыча с побежденных миров позволили им заплатить нашу цену - как и риганцам.
Помолчав мгновение, она добавила:
- Стаффа, мы уничтожили последнего претендента на власть. Миклены больше нет. Теперь это либо Рига, либо Сасса. Кто же именно?
Он поворачивал в руке пузатенькую рюмку.
- Я не знаю.
Напряжение стянуло ей грудь. Тупая боль собралась у основания черепа. Скайла мысленно называла себя дурой, но продолжала сгорать от любопытства. Наклонив голову набок, она наблюдала за ним. В памяти струились воспоминания, подобные тончайшим паутинкам: его блестящие серые глаза встречаются с ее взглядом; разделенная близость и напряжение командования; моменты отчаяния, а потом торжества, когда вопреки всему победа оказывалась на ее стороне. Она опустила глаза, странно отрезвленная тем, что их связывало со Стаффой. Двадцать лет в скороварке военного времени нельзя сбросить, словно это изношенная боевая броня. Все это выбивало ее из колеи.
- Что случилось, Стаффа? Что произошло в той комнате? - выпалила она.
Крепко сжав губы, он встретил ее вызывающий взгляд. Она увидела, как ходит его кадык.
- Претор был моим… Это был человек, который… - Пожав плечами, он монотонно произнес:
- Это было очень давно. Он взял меня сиротой и научил быть тем, что я есть сейчас.
Напряжение в ее груди завязалось тугим узлом вокруг ее сердца.
- Проклятые Боги. Вы хотите сказать, это был ваш…
- Отец? Нет. Назовите его моим.., моим опекуном. Наверное, это более подходящее слово.
- Проклятые Боги! - Так вот, в чем тут дело. - Почему вы согласились на контракт?
Он сцепил руки за спиной и осторожно прошел через комнату.
- Они выкинули меня. Много лет тому назад. Вы знали, что я микленец. Я.., я заключил контракт, чтобы отплатить им. И ему. - Он выдохнул и покачал головой. - Я не.., не знал, что мне придется с ним встретиться. Пытался убить его во время боев. - Его лицо побледнело, и он закрыл глаза. - Но вместо этого я убил.., убил…
Его сотрясала дрожь, и Скайла напряженно застыла. После долгого молчания она сказала:
- Здесь что-то еще, да?
«Сколько лет прошло, а я совершенно не знаю его».
Он начал что-то отвечать, но оборвал себя.
- Хотите рассказать мне об этом?
- Знаете, Скайла, я никому другому не позволил бы войти сюда и задавать мне вопросы, как это делаете вы.
Стаффа, мы с вами.., я и вы… - лицо ее жарко вспыхнуло - и это сначала смутило, а потом разозлило ее. - За нами немало крови. Немало трудностей. Вот почему я… Да и флот тоже… Это… - она остановила несвязное заикание. - Черт побери! Мне пришлось отдать приказы от вашего имени!
Его смех смягчился, стал теплее. Подняв взгляд, она увидела в его глазах знакомое озорство, сменившее - хотя бы на мгновение - отупение.
- Это, факт, не смешно. Кончайте это, Стаффа!
- Кончить это? Что мы с собой сделали, Скайла? - спросил он, сделав глоток виски, и снова заметался по комнате, как тигр в клетке. Она видела, как под его одеждой вздуваются и напрягаются мускулы, как будто ими движет снедающее его беспокойство. - Неужели мы и вправду настолько бесчеловечны? Претор спросил меня, есть ли у меня совесть. С тех пор я все время об этом думаю.
- Для нашего дела не требуется совести - только успех. Даже сассанцы не верили, что вы сможете разбить Миклену. Что до меня, то я старалась предвидеть вашу тактику - и привела бы нас к катастрофе, если бы это мне пришлось начать нападение. Вы всегда были самым лучшим, Стаффа. Разве этого недостаточно?
- Возможно. Он дал мне все - и все забрал обратно. Неважно, кто сделал тот выстрел, который убил… - он встряхнулся, словно мокрый пес, стряхивая с себя эту мысль. Потом допил остатки виски и швырнул рюмку в камин. - Назвал меня своим величайшим «творением». Вот почему ему было не все равно. Я был всего лишь вершиной его успеха. Конструкцией. - Он вгляделся в глубины своего сознания и добавил:
- Я убил…
Она смотрела, как от лица его отливает кровь и на бледные черты ложится ужасающее выражение. Казалось, он не держится на ногах.
- Что, Стаффа? Кого вы убили?
Он облизал губы. Челюсть его дрожала. Хриплым шепотом он добавил:
- Любовь.., моего сына.., мою…
Он начал тереть лицо.
- Стаффа? Что вы имели в виду. Что вы хотите…
- Что это значит - по-настоящему быть человеком? - вскрикнул он, ударяя кулаком о ладонь и резко поворачиваясь к ней лицом. - Что должен человек чувствовать? Чем он должен быть? Я.., я больше не чувствую!
Я не знаю, кто я! Крисла умерла! Я убил ее! И я не могу… не могу скорбеть. - Его лицо снова застыло. - И я даже больше не виню себя.
- Крисла? Стаффа, где она была?
Он беспокойно расхаживал, говоря, словно не слыша ее:
- Меня называют убийцей, ненавидят и проклинают от одной Запретной границы до другой. Говорят, что я оставляю после себя страх, смерть и ужас. Я убил единственное существо, которое когда-либо любил!
Пораженная Скайла смотрела, как по щеке Стаффы сползла одинокая слеза.
Он с трудом сглотнул и сказал отупевшим шепотом.
- Я заблудился, Скайла. Я больше не знаю, кто я.

***

Синклер Фист сошел с шаттла на остановке исследовательского биологического центра. Он вошел через вращающиеся двери, нашел нужный лифт, нажал кнопку тридцать пятого этажа. Странное возбуждение и страх заставили его испытывать жар и волнение. Столькое стало понятным. Теперь ему уже наполовину хотелось, чтобы он мог отказаться от этого сумасшедшего предприятия. Всего через четыре часа ему следует быть на сборном пункте своей части. После этого одни только Благословенные Боги знают, когда ему удастся снова поспать.
Лифт прогудел, давая ему знать, что он прибыл к месту назначения. Двери бесшумно открылись, и Синклер вошел в вестибюль, где пересекались четыре длинных коридора. Охранник службы безопасности подняла голову над столом, стоявшем в конусе белого света. Она с интересом посмотрела на него, поднимаясь на ноги.
- Здравствуйте. Э-э… Я - Синклер Фист. Я хотел бы узнать, есть ли кто-нибудь в лабораториях криминальной анатомии?
Она склонила голову, приподняв бровь.
- В это время ночи? Вы шутите?
Синклер кривовато улыбнулся и подошел к ее столику. Ей на вид было лет двадцать пять, может, меньше. Темно-коричневая форма подчеркивала светлые волосы. Он разрешил ее синим глазам на минуту отвлечь его.
Она улыбнулась.
- Я не думаю, чтобы вы поднялись сюда для того, чтобы глазеть на меня, - но все равно, мне этот комплимент приятен. Э-э.., чем я могу вам помочь… - она осмотрела его мундир, - рядовой?
Синклер нахмурился, не зная, как начать.
- Я хотел увидеть кого-нибудь из криминальной лаборатории. Насколько я понял, тут.., ну, хранятся объекты для исследований.
Она кивнула.
- Правильно. Мы называем этот раздел судебной анатомией. Кстати, это мой предмет исследований. Я просто подрабатываю по ночам, чтобы заработать несколько лишних кредиток. Жизнь студента не слишком роскошна.
- Так же как и судебного патологоанатома.., или солдата. Вы, может быть, удивитесь, но я был студентом, пока пару дней назад не пришла повестка. Я.., ну, хотел бы по-прежнему им быть.
- И вы хотите посмотреть лабораторию?
- Вообще-то, объекты.
Она критически на него посмотрела.
- Вы не похожи на любителя трупов.
- И вы тоже, - парировал Синклер. - Человеческое тело - захватывающий объект исследования. На многие вопросы ответы еще не найдены: например, откуда вообще взялся род человеческий. Как он развился до сегодняшнего состояния. Диапазон поведения человека почти необъясним.
Он увидел, как в ее глазах вспыхнуло разделенное понимание.
- Ваша область изучения - анатомия?
Он покачал головой.
- Социология, история, теория игр, военная тактика, сравнительное поведение и вещи такого рода. Но судебная анатомия меня привлекает. Просто не было времени изучать все, что хотелось бы. - Он помолчал. - Так как мне вас звать?
- Я - Анатолия Давиура. Послушайте, я могла бы поговорить с кем-нибудь из профессоров, чтобы вам показали лабораторию. Если вы оставите ваш номер…
- Не могу. Завтра отправляют в действующую армию. Видно, мы будем воевать на Тарге.
Ее лицо помрачнело.
- Ох, мне очень жаль.
Синклер пожал плечами.
- Это долг каждого гражданина. Я просто подумал, что кто-нибудь мог сегодня работать допоздна. Никогда нельзя знать заранее. Может, что-то, что я увидел бы здесь, на Тарге решило бы развитие событий.

Предыдущая страница 4 Следующая страница


5 Майкл Гир

Она мгновение колебалась.
- Если мы поторопимся… Я хочу сказать - мне нельзя надолго оставлять пост. Ну, я могла бы провести вас в лабораторию. У меня есть допуск. Но нам нельзя будет задерживаться.
Синклер улыбнулся.
- Я обещаю вас не задержать.
Она заговорщически улыбнулась ему и повела по сумрачному коридору.
- Как вы выбрали такую область исследовании? - спросил Синклер, когда она прижала ладонь к замку тяжелой металлической двери и провела его в комнату, где пахло химикатами и жужжали кондиционеры. Электронные сканирующие микроскопы, письменные столы, центрифуги, сверкающий беспорядок научных приборов наполняли комнату. Терминалы коммов смотрели на него катодными глазами.
- Я начала с поведенческой генетики, - ответила она. - Меня завораживает проблема девиации. Почему какие-то люди причиняют вред другим? Какова генетическая подструктура насилия? Откуда она взялась? Есть ли возможность устранить генетический корень преступного поведения из рода человеческого, не повредив при этом способности к адаптации или инициативы? Работа в лаборатории позволяет мне иметь дело с реальными отклонившимися объектами: изучать ДНК признанных преступников и сравнивать их с ДНК нормальных людей.
Она тронула кнопку, и двойная дверь разошлась, скользнув в углубление в стене.
- Святая святых. Здесь мы храним объекты.
Синклер вошел в комнату. Стеллаж за стеллажом, подобно кубикам данных на библиотечных полках, поднимались от пола до потолка - ряд за рядом, куда только мог проникнуть взгляд, следуя вдоль прохода. Тяжелые силовые кабели подходили к каждому ряду, давая энергию гробам.
- Сколько их здесь?
- Где-то около четырех тысяч.
- Как можно найти.., скажем, некий объект?
Она посмотрела на него с подозрением.
- Какой-то определенный?
Синклер кивнул.
- Два. Таню и Балинта Фистов. Моих.., моих родителей.
- Благословенные Боги! - Анатолия отступила на шаг, широко раскрыв глаза. - А все то, что вы рассказали мне о своей учебе?
Синклер повернул к ней обеспокоенный взгляд.
- Это была правда. Я вам не лгал. Просто… Ну, меня вырастили, как сироту, государственного подопечного. И я никогда не знал, что моих родителей осудили за предательство и казнили. Я плачу за их преступление всю мою жизнь. Теперь я отправляюсь на войну. Я хотел узнать, где они. Вот и все. Я говорил с судебным магистром, который рассмотрел их дело и отправил их сюда. Он сказал мне, где они и что они сделали.
Анатолия растирала предплечья, хмурясь.
- Но вы ведь хотите их увидеть?
Синклер закусил губу и, отводя глаза, кивнул.
- Вы - генетик. Вы знаете, какое значение имеют родители с точки зрения биологии. Я знаю, какое значение они имеют для меня.., с точки зрения психологии.
Она повернулась, вглядевшись в терминал комма рядом с дверью.
- Пойдемте, сюда.
Несколько минут они шли молча. Повернув налево, Анатолия прошла по узкому проходу. Над их головой плафоны автоматически разгорались при их приближении и снова меркли, когда они проходили.
- Здесь, - сказала она, указывая на два гроба на уровне груди. - Просто потяните за ручку.
Синклер посмотрел на нее, нервно сглотнул. Потом протянул руку к ручке. Она охладила его пальцы, а он вытянул гроб и увидел мужчину.
- Он кажется живым.
- Идеальная сохранность, - сказала она ему, пока он рассматривал фигуру. Лицо было чисто выбритым, глаза - желтыми. Он казался умным, на лице отразилась тень скорби. Синклеру был виден разрез сквозь коротко остриженные волосы.
- После стольких лет, - шепнул Синклер. - Привет, отец. Я просто должен был найти тебя, убедиться, что ты существуешь. Я закончил первым в своей группе и получил третье место на межпланетных экзаменах. Я решил, что тебе следует об этом знать.
Грудь его заполнилась болью, когда он закрыл гроб и вытянул тот, который находился под ним. Его мать смотрела невидящим взглядом, полуоткрыв серые глаза. Она была поразительно красивая женщина, с иссиня-черными волосами и тонкими чертами лица - но юная, такая юная!
Синклер печально улыбнулся.
- Спасибо, что ты дала мне жизнь, мама. Я никогда тебя не забуду. Ты сможешь мной гордиться.
Повернувшись к Анатолии, он улыбнулся.
- Благодарю вас. Теперь я немного успокоился. Все будет легче. Пойдемте. Я знаю, что вам надо вернуться.
Она кивнула, позволив ему молча идти вперед. У двери она задержалась.
- Это правда, то что вы сказали о межпланетных экзаменах?
Синклер кивнул, поглощенный собственными мыслями, пытаясь разобраться в своих чувствах. Но он заметил интерес во взгляде Анатолии.
- Синклер, - начала она, входя с ним в лабораторию, - э-э.., вы не возражали бы, если бы я взяла у вас образец ткани, а?
- Ученый всегда остается ученым?
Она чуть виновато улыбнулась:
Что-то в этом духе.
Он закатал рукав мундира.
- Пожалуйте. Но при условии, что, когда сможете, расскажете мне, что обнаружили.
После того как она взяла образец и провела его к лифту, который доставит его вниз, она остановилась.
- Синклер, что они сделали? Я хочу сказать: как они здесь оказались?
Уже войдя в лифт, он придержал дверь и обернулся. У Анатолии были прекрасные синие глаза. Теперь они понимающе на него смотрели. «Если бы только у меня было больше времени. Как бы мне хотелось поближе узнать вас».
- Спасибо, что вы разрешили мне их увидеть. За это я до конца своей жизни ваш должник.
- Я рада, что смогла это сделать.., по нескольким причинам. - Она поджала губы. - Вы не обязаны мне говорить, но информация находится в архиве. Мне всего-то и надо - туда заглянуть.
- И вы это сделаете. - Он встретил ее пытливый взгляд. - Только худшие из худших попадают в эту лабораторию для исследований. Мои родители пытались убить императора Тибальта Седьмого. Они были Седди-убийцы.
С этими словами он позволил двери закрыть пораженное лицо Анатолии, и лифт стремительно опустился вниз.

Глава 5

Император Тибальт Седьмой, правитель и губернатор, господин двадцати миров человека и империи Рига, беспокойно ерзал, пока бесконечная сессия Совета жужжала и жужжала. Он боролся с желанием встать и уйти в комнату для отдыха - отчасти потому, что его ерзанье давало Советникам почувствовать его все усиливающееся раздражение, а отчасти потому, что правитель его масштаба не имел права пасть жертвой зудящего геморроя.
Тибальт и его советники сидели в комнате для заседаний под высоким сводом из хрустального стекла. Причудливый рельеф панелей из слоновой кости роскошно поблескивал между узловатыми балками из песчаного дерева. Все усиливающееся бормотание советников смогло заглушить мягкие аккорды струнного квартета, исполнявшего успокаивающую пьесу в качестве фона. Стол заседаний, за которым они сидели, занимал весь центр комнаты и был заставлен мониторами и оборудованием коммов. На минуту он показался зоной бедствия: советники переживали из-за сообщений и отчаянно спорили.
Тибальт получил в наследство мускулистое тело отца, но, в отличие от физически дисциплинированного отца, уже начал проигрывать битву с растущим брюшком. Густо черный цвет его кожи контрастировал с ярко-желтым костюмом, в который он был одет. Когда он потер щеку, то мясистость собственной скулы его обеспокоила. В конце концов широкие кости лица окажутся его врагами, несмотря на длинный прямой нос. Он носил волосы полудлинными и покрывал золотой сеткой с драгоценными камнями - дорогими сокровищами этарийской пустыни.
Компактное голоустройство, приколотое к его воротнику, продолжало транслировать последние полевые сообщения о восстании на Тарге. Мятежники захватили большую часть столицы - Каспы. Тибальт зарычал и заскрипел зубами.
«Почему сейчас? Кровавые проклятия! Из всех моментов для вспышки почему тарганцам понадобилось выбрать именно этот? Все висит на волоске. А что если Стаффа уже подписал договор с сассанцами Риги? Нет, об этом нельзя даже думать!»
- Джентльмены, леди, пожалуйста. - Он поднял руку.
Двадцать голов повернулись в его сторону - некоторые от копий и карт, другие - от мониторов. Струнный квартет зазвучал странно одиноко, когда комнату наполнила тишина, нарушаемая только шипением новой распечатки, добавляющейся к беспорядку на столе.
- Неважно, что вы хотите предсказать своими оценивающими моделями, факты не изменить. Первое: нам необходимо раздавить Таргу - снова. Второе: чего бы это ни стоило, нашей единственной надеждой выжить остается немедленное зачисление головорезов Стаффы на наше жалованье.
Министр казначейства отчаянно затрясла головой.
- Я не уверена, что мы это выдержим. Когда мы в прошлый раз нанимали этого человека, это обошлось нам в три с половиной миллиарда. Отчасти именно это истощение финансов и послужило причиной сегодняшних волнений на Тарге, поскольку именно на них лег главный груз выплаты дефицита в последние два года.
Тибальт кивнул, прекрасно зная уровень их финансовых неурядиц. В то же время Командующий сумел сделать то, что не удавалось ни ему, Тибальту, ни Сассанскому дураку: содержать в постоянной боевой готовности армию, достаточно большую, чтобы ее поддерживали все правительства. И отборная ударная сила Стаффы тщательно хранила свою независимость, обеспечивая себе собственное оборудование, корабли и подготовку. Компаньоны ни на кого не рассчитывали и в стратегическом сырье - хотя часто принимали его в качестве платы за услуги. Хитрый человек, Стаффа. «И мне против него не устоять».
Понизив голос, он добавил:
- Министр, что бы вы выбрали: платить Стаффе или воевать с ним? Овладев ситуацией с Микленой, Его Святейшество будет искать новые земли для завоевания. Если принять во внимание Запретные границы, то где, по-вашему, он их найдет?
- Нам надо было бы сделать еще одну попытку пересечь Запретные границы - вставил министр обороны, поднимая глаза к подсвеченному потолку. Он ощупал свой плоский нос и глубоко вздохнул. Опершись волосатыми руками о стол, он принял позу, говорящую о намерении не отступать. - Вот ключ. Стоит найти путь за пределы гравитационной стены - и у нас будет пространство для роста.
- Еще одна попытка? - вопросил Тибальт в продолжающемся молчании. - Сколько кораблей мы потеряли на гравитационно-энергетической преграде?
- За последние пятнадцать лет, - прервала его министр казначейства, - восемнадцать. Даже если учитывать только материальные затраты на их строительство, сумма будет значительной. - Она прикинула на мониторе. - Мы истратили общую сумму в сорок три миллиона на…
- Мне известны цифры, - прорычал оборонщик.
- Сказано достаточно. - Тибальт прервал дебаты и сложил пальцы лодочкой. - Кто бы - что бы ни находилось по ту сторону, но оно нас не желает пропустить. Далее, пока у них есть техника «поглощения» наших самых сильных кораблей нападения, они по-прежнему будут неуязвимыми.., по ту сторону своей стены. Теперь, возвращаясь к настоящей проблеме, - у нас нет выбора, благородное собрание, - кроме как пригласить этого наемника.
Выражение лица министра казначейства стало мерзким. Ее худое смуглое лицо подчеркивало длину носа, нависшего клювом над узкими губами. Ее черные глаза мрачно уставились в какую-то мнимую точку за пределами стены, ничего на самом деле не видя. Наманикюренные пальцы глухо постукивали по столу.
- Мы можем попробовать осуществить немедленную выплату, не доведя до банкротства всю экономику империи.
И в этом, конечно, была загвоздка. Холод нахлынул на мозг Тибальта. «И что еще хуже, подумал ли кто-нибудь над такой проблемой: что делать со Стаффой кар Терма, когда объединится все пространство? Куда тогда направит своих кровожадных воинов Командующий?»
Тибальт снова повернулся к министру обороны.
- Министр, каков шанс, что нам удастся награбить с Сассанских миров достаточно, чтобы откупиться от Стаффы?
Пальцы оборонщика заскребли по щетинистому подбородку. Его скуластое лицо казалось осунувшимся.
- Боюсь, он невелик. Сасса уже истощила себя, чтобы заплатить Командующему за Миклену. Я боюсь, что попытка таким образом финансировать войну сотрет экономику любого захваченного мира в такой порошок, что инвестируя ее восстановление, мы полностью истощим свои ресурсы - это если у нас будет, что инвестировать.
- Я согласна, - поддержала его министр экономики, поднимая кверху палец. Пылающими изумрудными глазами она смотрела на Тибальта. - Техников и инженеров нельзя распылять до бесконечности. Если к этому присоединить трату материалов для перестройки промышленности целой планеты, то мы окажемся на краю катастрофы. Если, конечно, вы не поработите все наше население, чтобы помочь им.
Министр казначейства добавила.
- Что заставляет меня задуматься: какой смысл в завоевании?
- Выживание! Так что же мы предложим Командующему? - Тибальт нахмурился. - И скажите мне, что будет, если Стаффу оставят у себя на службе сассанцы? Как мы сможем противостоять его молниеносным ударам и его вооружению, превосходящему наше? Одно дело - размышлять о том, чтобы обратить силы Компаньонов на сассанцев, другое - принять мысль о том, что флот Командующего направится к Риге.
«А если это случится, то Тибальта Восьмого уже не будет».
Министр военной разведки откашлялся.
- Если наше состояние неважное, то у Сассы - еще хуже. У нас пока еще нет сведений о потерях, которые они понесли при захвате Миклены. Но достаточно будет сказать, что они значительны.
- Так теперь время для удара? - вслух подумал министр обороны, задумчиво пропуская пальцы сквозь свою черную бороду.
В наступившем молчании музыка струнного квартета не помогла успокоить. Тибальт перевел взгляд на Или Такка, министра внутренней безопасности. Ей пора было бы уже высказаться. Вместо этого она ждала, наблюдая за ними, как хищная птица.
- Сначала надо подавить Тарганское восстание, - отреагировала на его взгляд Или. - Не сделать этого - значит оставить зияющую рану революции, впуская инфекцию через дальние миры.
Она подарила им быструю улыбку, ощущая свою силу и то, что они ее не замечают.
Тибальт спрятал свой восторг. Ему хотелось услышать, что она думает. Подобно этарийскому песчаному тигру, Или вечно впивалась своими когтями в плоть какого-нибудь слюнтяя. В хладнокровной деловитости с ней мог сравниться только Стаффа кар Терма… Гммм! Возможно… Может быть, если как следует подготовиться и спланировать, то удастся заручиться с Командующим.., или лишить противника его услуг.
Ослепленный этой мыслью, Тибальт добавил:
- Прекрасно, мы займемся Таргой. Министр обороны, проследите за тем, чтобы прижечь нашу «зияющую рану». Тем временем, леди и джентльмены, ваш долг в том, чтобы определить, как привязать к нам Стаффу кар Терма - прежде чем нам придется учиться разговаривать по-сассански.
Император Тибальт встал и махнул рукой, давая понять, что собрание закончено. Он сбежал от взрыва разговоров, который тут же вспыхнул, и поспешил к комнате отдыха. Ему придется выбрать время, чтобы хирург занялся его неприятностями. Один хирург для его нежного саднящего зада - другой для Стаффы кар Терма!

***

Сердце в грудной клетке Синклера Фиста пропустило один удар, когда посадочный аппарат начал дрожать и взбрыкивать в атмосфере. Во рту его пересохло от поднимающегося жара. На этот раз - что бы им ни говорили - это не учебные маневры! Войска в боевой броне набиты в ПА, рабочую лошадку риганской армии. Синк и его товарищи сидели плечом к плечу, чуть-чуть откинувшись назад, чтобы свести к минимуму силы ускорения на тот случай, если аппарату придется маневрировать. Цепочки узеньких ламп заливали внутренность посадочного аппарата призрачным белым светом, обнажая запачканные плитки пола с огромным количеством в башмаках. Влага от дыхания конденсировалась на холодной стали и сбегала вниз ручейками или падала каплями на его шлем и броню. Если смотреть вперед, то видны были только пузыревидные шлемы. Наверху, между лампочками, висел шкафчик с угрожающей надписью: СПАСАТЕЛЬНОЕ ОБОРУДОВАНИЕ.
Под ними лежала Тарга, горький мир, полный безумцев, людей, которые подняли мятеж и убили целый гарнизон риганских военных!
Синклер оглядел своих спутников. Рядом с ним брюнетка, Гретта Артина, закрыла глаза, крепко сжав пальцы на своей винтовке наступления. Голова ее была откинута на противоударную сетку.
Синклер всмотрелся в линии ее лица, восхищаясь текстурой гладкой кожи, замечая, как на ее прекрасной шее бьется пульс. Где она была прошлой ночью, когда он лежал без сна, метавшись по постели, зная, что другие отчаянно совокупляются в темноте? Его взгляд опустился к пышным холмам ее грудей.
Синклер поспешно отвел глаза, ощущая усиливающуюся вибрацию посадочного аппарата. С той ночи, когда он, наконец, нашел своих родителей, его эмоции превратились в трясину. Все чаще Анатолия Давиура поднималась из лабиринта противоречивых чувств и овладевала его мыслями. Он видел во сне ее синие глаза и желто-русые волосы. Воспоминание о ее аккуратном теле не оставляло его. Сверху опять закапала вода, глухо застучав и разорвав его задумчивость.
Как и с женщинами, Синклер недоумевал, почему Благословенные Боги сделали его таким странным, таким слабым и неприспособленным к солдатскому делу. Что хуже всего - если не считать того, что он тощий, легкий и неловкий - люди глазели на его лицо. И дело было не только в том, что оно было худым: все изумлялись его глазам: один - серый, другой - тигрово-желтый. Да, дьявольщина, конечно, он мог бы это исправить хирургическим путем, но, будь все проклято, он таким родился! Да и не только это - ребятишек с его происхождением на такие операции не направляли.., даже на имперской Риге, где, как считалось, улицы вымощены золотом.
Почему он не похож на капрала Мака Рудера, которому Гретта строит глазки? Мак Рудер - просто воплощение бравого солдата, и, чтоб его сгноили боги, Гретта непочтительно улыбается всякий раз, когда Мак Рудер ей подмигивает.
Воздух сгущался, наполняясь запахами пота и страха, и дышать становилось трудно. Кто-то за его спиной запердел, и от серной вони его чуть не вывернуло. Кто-то еще засмеялся, дергающийся нервный звук. Лампы померкли. Либо включились орудия, либо они перешли на дополнительные источники питания, чтобы остаться незамеченными. Он моргнул. Страх ворочался в его внутренностях, как живое существо. Его собственный кишечник настойчиво требовал опорожнения. Лампы стали красными - переключились на батареи. Это значит, что они падают? Отключился двигатель?
Подражая сидящей рядом с ним прекрасной Гретте, он закрыл глаза и сосредоточился на выжатых страхом капельках пота, стекавших под шлемом по его костлявому лицу. Где-то сбоку от него этарийский послушник чуть слышно бормотал молитву.
- Тридцать секунд, ребята! - невыразительно объявил настенный громкоговоритель.
Стал слышен смутный свист воздуха, панели вокруг него тряслись. Ускорение пыталось оттянуть его в сторону, прижав к девушке. С потолка пошел дождь. Синклер Фист считал, зная, что только это может помочь ему скрыть страх.
Последнее торможение попыталось продавить его сквозь боевую броню. Мышцы шеи напряглись, стараясь справиться с мощным давлением. Внезапно оно исчезло, заставив его резко вскинуть голову. Завыли гидравлические приводы, почувствовалось движение воздуха.
- Хорошо, ребята, двигаемся! - пропел сержант Хэмлиш голосом автомобильной сирены. - Группа «А» - обеспечить периметр! Группа «Б» - расширить его! «В», оборона левого фланга! «Г», готовьтесь защищать правый фланг! «Д» поддерживает артиллерийскую команду!
Вокруг Синклера вскакивали мужчины и женщины. Чувствуя себя дураком, он ударил ладонью по быстрому освобождению противоударной сетки и встал на ноги. Он едва успел подхватить свою винтовку, когда Гретта рысцой двинулась к выходу. Он умело подхватил тяжелое орудие, зацепив поддерживающий ремень за несущий крючок, так что вес винтовки больше не приходился только на его руки.
Группа «А» уже выбралась через люк и бросилась на каменистую землю. Их боевая броня меняла цвет, подстраиваясь под красно-коричневую почву. Синклер зарысил вперед, как на маневрах, и упал на землю еще через пятьдесят ярдов. Он заморгал, ощущая густой запах сырой земли всего в нескольких дюймах от своего носа. Что-то прожужжало рядом с его головой. Насекомое? Ночная птица?
За его спиной поднялся вой, говоривший о том, что посадочный аппарат выгрузился и поднимает свою смертоносную тушу в темноту. Бросив быстрый взгляд, он заметил, что на черном небе нет звезд. С трудом сглотнув, он впервые обратил внимание, насколько у него пересохло в горле.
Негромкий голос сержанта Хэмлиша у него в ухе заставил его подскочить.
«Дурак! - пристыдил себя Синклер, - это же просто твои наушники!»
- Фист! - голос Мака Рудера громко разнесся по системе связи. - Выключи микрофон! Нас не интересует оценка твоих умственных способностей.
Синклер покраснел, едва не задохнувшись от ужасного стыда. Он что, все сделал неправильно?
Хэмлиш приказал:
- Группа «В», вы выходите наружу. Мы должны быть как раз над холмом недалеко от Каспы. Займите вон тот хребет и дайте сигнал, когда будете готовы.
Синклер с трудом поднялся на ноги, вспомнив, наконец, что надо опустить визор. В инфракрасном свете темнота превратилась в странно окрашенный пейзаж. Он увидел, что Мак Рудер машет ему рукой, подзывая его к себе.
- Пошли, Фист, - дружески позвал Мак Рудер. - Ты не собираешься сидеть здесь всю ночь? В этом рейде за первую кровь полагается почетная награда. - Капрал повернулся и пошел вперед.
Первая кровь? Синклера передернуло. Он не создан для солдатских подвигов. Гораздо лучше оставаться дома на Риге и разыскивать чудесные секреты в библиотечных книгах. Самым тяжелым ударом для него было прервать занятия квантовой геометрией так внезапно, сразу же после того, как он нашел эту книгу. Восхитительные соотношения между…
Его легкие усиленно работали - он запыхался слишком быстро. Одно только наступательное оружие весило двадцать фунтов. И сверх этого еще тридцать, должно быть, приходилось на рюкзак.
Гребень холма оказался не слишком серьезной преградой, однако после него Синклер совершенно задохнулся, одурев от жажды и совершенно обессиленный. Он свалился на землю, подавляя приступ рвоты, и услышал, как Мак Рудер сказал в переговорное устройство:
- Говорит группа «В», сержант. Все в порядке.
- Хорошо, парни, окапывайтесь, - приказал Мак Рудер и завозился, как жук в темноте. Он наклонился к Синклеру.
- С тобой все в порядке?
- Да, задохнулся, вот и все.
- Послушай, ты, кажется, славный малыш. Держись возле меня, хорошо? Я прослежу, чтобы ты не попал в какую-нибудь передрягу.
- Конечно. - Подобрав оружие, он проследовал за Маком Рудером через край гребня и заполз под усыпанный листьями куст. Мигающие огоньки Каспы расстилались внизу под ними. Город лежал на дне чаши, окаймленной горными хребтами. В инфракрасных лучах казалось, что город состоит из лачуг. Его окружали потрескавшиеся и расколотые вершины скал, покрытые лишайниками и хвойными кустарниками склоны гор. Земля, вставшая дыбом, - чертовски неудобное место для того, чтобы воевать.
Малыш? Мак Рудер назвал его малышом? Ну, из него, конечно, не получится хороший солдат и правильно, черт возьми, он будет держаться возле Мака Рудера. Капрал, по-видимому, знает, что делает.
Пока еще никто не стрелял. Возможно, захват мятежных планет - плевое дело, как и было сказано?
Он лежал в темноте и задумчиво щупал пальцами свою защитную одежду. Он потер ткань между пальцами, и она показалась ему чем-то вроде жесткой синтетики со скользкой поверхностью. В действительности материал состоял из полых композитных прядей графита и керамики. Любой удар, способный разрушить композит, вызывал мгновенное возникновение химических связей, которые превращали материал в жесткую сплошную пластину, распределяющую и поглощающую энергию пули и вспышки бластера. В сочетании с вакуумным шлемом эта облегающая одежда служила скафандром для работы в космосе.
«Будем надеяться, что она сохранит мне жизнь», - подумал Синклер.
- Хорошо, парни, - кивнул Мак Рудер. - Пошли. Растянитесь в цепь и глядите в оба. Нам надо взять город.
Синклер бросился вниз по склону вместе с остальными солдатами группы «В». К рассвету они заняли почтовую контору Сектора № 3 и организовали в ней оккупационный штаб на окраине Каспы.
Здание почты не представляло собой ничего особенного с эстетической точки зрения, но, на взгляд военного тактика, толстые каменные стены и маленькие окошки придавали ему неоспоримые достоинства редута.
- Дьявол! Я думал, нам придется подраться, - проворчал Мак Рудер, стаскивая рюкзак, чтобы облокотиться спиной о каменную стену холла. Остальные бойцы расставили свои ружья и свалили снаряжение там и сям по всему открытому вестибюлю.
- Они не кажутся опасными, - задумчиво проговорил Синклер, внимательно разглядывая немногочисленных прохожих, которые спешили мимо здания почты, опустив глаза… Небо по-прежнему было затянуто облаками, из их серо-черного покрывала доносилось нечто, напоминающее раскаты грома.
- Ну, теперь пришли регулярные части, - пробормотал Мак Рудер.
Синклер задумчиво смотрел на него. Мак Рудер выглядел как солдат: красивое лицо с квадратной челюстью и горбинкой посредине носа. Вызывающие голубые глаза на лице с высокими скулами, из-под шлема выбиваются пряди светлых волос. Под гибкой броней выступали бугры мускулистых плеч.
Гретта Артина сидела рядом с ним, продев свою руку под руку капрала. Синклеру требовалось немало усилий, чтобы отвести взгляд от ее совершенных черт. Влюбилась ли она в Мака Рудера? По сравнению с таким мужчиной, какие шансы у подобных Синклеру Фисту?
«Думай об Анатолии, идиот! Она вне пределов досягаемости, и можешь мечтать о ней, пока не вернешься домой, - конечно, если вырвешься живым с Тарги. А потом нет нужды страдать от разбитого сердца до тех пор, пока ты не узнаешь, что она вышла замуж за одного из преподавателей и уже ждет ребенка».
Его мысли прервал голос Мака Рудера:
- Возможно, они думали, что гарнизон слабый, но теперь здесь регулярные войска. Мы заставим их изменить мнение. - Мак прищелкнул языком. - И все же кто-нибудь должен был отважиться на выстрел. Не понимаю я этого. Как будто они просто позволили нам войти сюда.
Гретта склонила набок голову, ее длинные каштановые волосы сияли в слабом свете.
- Я бы не связывалась с огнем Имперских войск. Что у них есть? Необученные шахтеры? Несколько импульсных ружей и гранат? Пара бластеров в таких руках едва ли достаточная сила, чтобы противостоять мощи Империи.
- Они уничтожили гарнизон, - напомнил Синклер, срывая обертку со своего энергетического пакета. Он наблюдал за старухой, которая нерешительно взбиралась по ступенькам, взглядом испуганной птицы оглядывая закованных в броню солдат, расположившихся вдоль стен вестибюля. Остеохандроз согнул ее позвоночник, делая ее похожей на горбунью. Скрюченными от артрита и похожими на когти пальцами в старческих пятнах она прижала к груди большую сумку. Она медленно перебиралась со ступеньки на ступеньку, останавливаясь после каждого шага.
- Помочь вам, мэм? - спросил Мак Рудер. Он встал и открыл перед ней толстую стеклянную дверь.
Она закивала, испуганно дергая своей птичьей головой.
- Я.., мне надо узнать.., узнать насчет медицинского страхования, - голос ее казался хрупким и сморщенным, как и покрытое морщинами лицо.
Мак Рудер вытер ладонью губы и показал большим пальцем через плечо.
- Обратитесь к сержанту Хэмлишу, вон туда.
Избегая смотреть им в глаза, она кивнула и с трудом заковыляла к комнате сержанта на подламывающихся ногах.
- Ну, вот вам опасная мятежница, - со смехом произнес Мак Рудер. - С сопротивлением на Тарге покончено. Мы поставили их на колени, парень!
Синклер нахмурился:
- Да, возможно. Когда я читал об экспедиции…
- Древняя история, Фист, - сказала Гретта. - Что общего между историей и сегодняшней войной?
Синклер слегка пожал плечами.
- Ну, э, в исторических книгах можно найти много чего интересного.
- Например? - спросил Мак Рудер. - Давно забытую и заброшенную тактику боя? Нужно придумывать новые планы, постоянно изобретать что-то. В этом ключ к успеху Звездного Мясника, ты знаешь. Думай, Синк! - Мак Рудер показал пальцем на свою голову и подмигнул.
- Книги, а? - презрительно фыркнула Гретта. - Ты один из Седди, Синк?
Краска жарко разлилась по его шее. Когда он смутился, то покраснел еще больше.
- Нет. Я просто изучал все это, пытаясь добиться поступления в Риганский университет.
Мак Рудер рассмеялся с полным ртом.
- Недалеко пробился, да? Парень, в университет не попадешь, если только ты не гений, или если в твоих жилах течет благородная кровь - или по направлению, подписанному императором.
- Да, знаю. Я думал, что получу его. Занял третье место на Межпланетном конкурсе.
После его слов все молча уставились на него широко раскрытыми глазами.
- Проклятые Боги! - прошептала Гретта. - Третье! И они все-таки не приняли тебя?
Синклер вспыхнул и отщипнул крошку от своей питательной плитки. - Нет.
Мак Рудер покачал головой:
- Объяснили - почему?
«Солги, Синк. Ты не можешь сказать им правду. Отныне придерживайся версии сироты».
- Нет. Только то, что им очень жаль. Но.., я не должен отчаиваться и могу попытаться в следующем году.
Гретта нахмурила брови:
- Я знала одну женщину, которая добилась этого. Она заняла восемьдесят второе… - она внезапно замолчала, увидев выражение лица Фиста.
- Наверное, тут замешана политика. Возможно, в какой-нибудь конторе была допущена ошибка, а?
- Да, наверное.
Последовало неловкое молчание, во время которого старуха вышла из кабинета сержанта Хэмлиша и прошла мимо них, стуча по полу тяжелыми башмаками. Ее испуганные глаза на короткое мгновение встретились с глазами Синклера, и она сразу же отвела взгляд. Он открыл перед ней дверь и наблюдал, как она ковыляет вниз по ступенькам, размахивая руками, чтобы сохранить равновесие.
Уголком глаза Синклер заметил сержанта, направляющегося в мужской туалет. Ну, даже сержанты иногда ходят туда.
- Так что ты узнал из своей истории войн? - тон Мака Рудера неуловимо изменился.
- Не концентрируйте все силы в одном месте, - пробормотал Синклер, думая о старухе, которая быстро ковыляла по неровной мостовой.
Снаружи пролетел военный вертолет, увешанный тяжелыми бластерами и импульсными орудиями, установленные на нем громкоговорители еще раз проревели условия оккупационного режима. Гулко разносились слова: «Действует военное положение. Желающие получить разрешение на поездку, медицинское обслуживание или помощь полиции должны зарегистрироваться у военных властей. Все просьбы будут рассмотрены в порядке поступления. Сохраняйте спокойствие и сотрудничайте с военными властями». И он полетел дальше, жужжа в душном воздухе.
Синклер пожевал губу и посмотрел вверх на сгущающиеся тучи. Он уже начинал ненавидеть Таргу - и ведь в него еще ни разу никто не выстрелил.
- Ну, это противоречит всем аксиомам военной науки, - заметил Мак Рудер. - Каждый знает, что «разделяй и побеждай» - старейшее привило ведения войны. Сила позволяет проводить и оборонительные, и наступательные действия, которые рассредоточивают войска…
- Проклятые Боги! - закричал Синклер, вскакивая на ноги. - Где ее сумка?!
- Что? - лицо Мака Рудера исказилось.
- Бежим, догоним ее! - Синклер схватил свою винтовку. - Эй! Кто-нибудь, проверьте кабинет сержанта, нет ли там сумки.
Он ринулся вниз по лестнице, не обрывая глаз от старухи, которая завернула за угол серого здания со следами минометного обстрела. Гретта и Мак Рудер следовали за ним, на ходу надевая шлемы и пристегивая ружья.
Ноги Синклера успели ступить на неровный булыжник мостовой, но что случилось потом, он вспомнить не мог. Казалось, мир под ним обрушился, а потом поднялся и прихлопнул его сверху. Он помнил, как катился по жестким булыжникам, время и пространство перестали существовать, остался только огонь, дым и куски, летящие в воздухе, как снаряды.
Оглушенный до звона в ушах, он пытался вдохнуть воздух в обожженные легкие. Подвигал ногами и руками, убедился, что они работают. Он с трудом встал на ноги, качаясь из стороны в стороны. Его боевое оружие держалось на пряжках, прикрепленное к броне скафандра, и болталось в пределах досягаемости. Он как раз нашаривал оружие, когда мимо головы с треском промелькнула вспышка фиолетового света. Резко пригнувшись, он упал на колено и выстрелил в окно на верхнем этаже, откуда неслись выстрелы. Фасад здания содрогнулся от удара, пыль летела из трещин в кирпичах.
Синклер обернулся и увидел Мака Рудера, с трудом поднимающегося на ноги. Здание почты превратилось в груду пыли и обломков. На глазах у Синклера одна из боковых стен зашаталась и упала на боковую улицу.
- Святые Боги! - прошептал Синклер. Никто не мог уцелеть после такого взрыва. Каким-то образом ему удалось собрать остатки рассудка и поднять Гретту. Мак Рудер тупо смотрел перед собой затуманенным взором, из его носа текла кровь. Он бросился к дальней стороне проспекта. Действуя интуитивно, он поднял винтовку, выстрелом разнес перед собой дверь и втолкнул своих спутников в темноту и неизвестность.

***

- Мы ведем опасную игру, Браен. - Магистр Хайд вздохнул с астматическим хрипом, брови его хмурились, он смотрел на встроенный монитор, где женщина с каштановыми волосами методично разрушала глыбы пульсарным пистолетом.
- Проблемой психологического оружия является присущая ему ненадежность.
Они сидели бок о бок на каменной скамье, вырезанной в глубине балкона, прилепившегося к базальтовой скале над долиной Макарта. Впервые за много дней туманным облакам не удалось одержать верх над неизбежным солнцем. Сейчас долину заполнила зелень растений, и солнце согревало всходы.
Браен мрачно кивнул:
- Круги внутри кругов, друг мой.
- Вероятность - одно дело, - Хайд остановился, закашлявшись, - но человеческий мозг? Ха! Целые века более великие умы, чем наши, изучали, шарили и нащупывали путь в поисках ответа на вопрос, что такое душа. Необходимость играть роль орудия, господа, заставляет меня нервничать.
Браен проворчал что-то, глядя на монитор, где Арта Фера, чья гибкая фигурка вырисовывалась на фоне вечернего неба, выпустила последний разряд. Еще одна скала на склоне холма разлетелась в облако пыли.
- Вы думаете, она попала, куда надо?
Браен переменил позу, чтобы облегчить боль в бедре.
- О, да. Посмотрите на выражение ее лица. Видите жестокое удовольствие? Нет сомнения, ее инстинкты развились полностью. Все, в чем она теперь нуждается, это в соответствующем направлении и координации.
Голос Хайда был полон отвращения:
- Шпионим! Как агенты Имперской безопасности!
- Сейчас не время клеймить наше давнее времяпрепровождение, Магистр, - кисло возразил Браен. Проклятие, если бы только он в этом случае не был с ним согласен. Если бы это был любой другой, а не Арта, он бы…
«Я становлюсь престарелым идиотом! Не время для слюнявой сентиментальности. Она не твоя дочь, она никто, Браен. Предмет. Солдат для выполнения конкретной задачи. Генералы, обожающие свой личный состав, не выигрывают войн!»
- Но она одна из наших, - запротестовал Хайд.
Браен подпер ладонью свой дряблый подбородок и наклонил набок голову, разглядывая своего старого компаньона. Он говорил мягким, серьезным голосом, заставляя согласиться с тем, что, по его убеждению, было рациональным.
- Так ли это? После того, как мы так долго держали ее у этариан, после того, как мы забросили ее так далеко, можем ли мы назвать ее своей?
Хайд замигал.
- Ну, э-э, она чрезвычайно хорошо показала себя на экзаменах. Ее обучение, как вы можете видеть, и подсознательный квантовый отбор сделали ее необыкновенно талантливой…
- Орудием, - закончил Браен монотонным голосом. Он покачал головой, избегая смотреть Хайду в глаза.
Вместо этого, он дотронулся до кнопки, и голографическое изображение Арты Фера, перезаряжающей свой импульсный пистолет, исчезло.
- Мы так много сделали, друг мой, - напомнил Хайд, пытаясь утешить его. После всех этих лет, после всех жертв…
- Что значит еще одна молодая девушка, а? - горько фыркнул Браен и потер свои запавшие глаза. - Где конец этому, Хайд? Я наблюдаю вот уже почти триста лет. На протяжении моей жизни, наверное, почти сто миллиардов людей умерло в страданиях и нищете, их планеты гибли во взрывах войн, сжигались радиацией, уничтожались болезнями и климатическими катастрофами. - Он вгляделся, взгляд его глаз был мягок. - Я спрашиваю тебя, видишь ли ты улучшение в жизни людей? Временами у меня возникает чувство, что мы - всего лишь какой-то злокачественный эксперимент.
Хайд положил тонкую, как былинка, руку на плечо Браена.
- Помните наше кредо? Жизнь - знание, а знание - энергия. Энергия вечна, ее нельзя уничтожить, можно только рассеять. - Хайд снова закашлялся и, скривившись, сплюнул мокроту. - Смерть неизбежна, но это не навсегда. В конце концов, все возвращается назад к Господу.
Браен ответил ему кривой ухмылкой.
- Навсегда - нет. Вселенная продолжает расширяться в некоторых местах, тогда как другие области втягиваются в гравитационные колодцы Великих Притяжении. Поэтому мы находимся либо на пике расширения, или в начале сжатия. В любом случае, конец наступит еще через пятнадцать миллиардов лет или около того. Он показал скрюченным пальцем на Хайда.
- Сколько еще страданий можно вместить в пятнадцать миллиардов лет?
- Жизнь - больше, чем страдание, брат. Жизнь - еще и теплые летние утра, пение птиц, удобные…
- Ба!
- Вы - злой старик! - Хайд хлопнул себя по коленкам и откинулся назад, подставив обрюзгшее бледное лицо солнечному теплу.
- В Каспе погибло почти двадцать тысяч. А мы с вами сидим на солнышке и беседуем об удовольствии? Наши миры вот-вот затянет в водоворот. Через несколько лет, брат, целые планеты погибнут в огне расплавленных скал. Какое безумие ждет нас?
Хайд снова закашлялся, его губы напряженно шевелились.
- Тем больше оснований для нас наслаждаться теми немногими мгновениями, которые дает нам настоящее, Магистр. Помните свое кредо. Не существует ничего, кроме «Здесь и Сейчас». Прошлое - всего лишь запасенная в мозгу энергия. Будущее состоит из горизонтов вероятности - квантовый скачок к ожидаемым наблюдениям. То, чего вы боитесь, всего лишь описано при помощи этих квантовых волновых функций в вашем мозгу. Будущее нереально.
- Пока. - Браен помолчал. - Поэтому, как и вся реальность, в конце концов, оно может быть прослежено до небытия. Я все же боюсь.
Браен заметил в долине какое-то движение и, обернувшись, увидел, как из рощицы, находящейся на расстоянии нескольких сотен ярдов, вынырнули три лошади. Они рысцой направились к небольшому ручейку и опустили в него морды, чтобы напиться. В молчаливом восхищении он наблюдал за ними, и в то же время видел, как толстые белые клубы облаков поднялись далеко на севере над Каспой. Пророчество! Как раз сейчас, в соответствии с его инструкциями, сопротивление должно было взорвать командные пункты риган. Еще больше крови на его руках.
- Полагаю, меня беспокоит то, что у нас нет выбора. - Браен сплел пальцы, покрытые будто пергаментной кожей, под костлявым коленом. - Мне не нравится чувствовать себя пешкой, брат. Я был потрясен, наблюдая, как старые Магистры падали под властью этой машины. С тех дней ничего не изменилось.
- Только теперь вы должны иметь дело с этой машиной. - Хайд опустил голову, его расплывчатые черты выражали беспокойство.
- Интересно, кто кого надувает? - проворчал Браен с сухим смешком. - Кто из нас на самом деле манипулятор?
Понизив голос, Хайд ответил:
- Вы, Браен, единственный, кто у нас есть. Ни у кого больше нет вашей силы. Никто другой не является достаточно умным, сильным, способным сохранять такое хрупкое равновесие.
- Действительно, ну, я дурачил всех до сих пор - мне кажется. Ну, хорошо, брат, а если вы найдете меня мертвым в постели в один из этих дней, что вы собираетесь делать?
Браен скосил глаза на объемистое тело Хайда.
Магистр закашлялся и сплюнул еще раз.
- Умру на месте от своих больных легких, чтобы не пришлось подставлять себя под проклятый шлем.
- Нежизненное решение.
- Не более, чем ваша смерть. - Хайд усмехнулся и снова закашлялся. - Нет, я покончу с собой прежде, чем сяду в кресло и приложу к голове эти ужасные провода. Мэг Комм очистит мой мозг, как луковицу.., и без всякого результата.
Они сидели молча, и Хайд думал о своей непригодности. Почему все это казалось таким безнадежным, черт возьми?
- Мы все еще не получили сообщения о том, куда совершит прыжок Звездный Мясник. - Браен улыбнулся, наблюдая, как одна из лошадей опустила голову и подняла хвост, игриво толкнув боком черного жеребца. Через мгновение они уже фыркали и скакали, гоняясь друг за другом в обычных лошадиных играх. Лошадям было так хорошо на Тарге.
- Прогноз отдает предпочтение Риге, - Хайд откинул назад голову и потер переносицу, засопел, пытаясь прочистить заложенный нос. Он продолжал, говоря в нос:
- Кажется, Рига предложила Стаффе больше, чем Сассе. Командующий не может испытывать симпатию к этой теократии, у которых мозги, как у летучих мышей, и которые погрязли в сибаритстве и доносах. Этот жирный Сассанский прыщ? Бог? Должно быть, Стаффа помирал от смеха при одной мысли об этом. - Хайд замахал опухшими руками. - Нет. Рига, при всех ее недостатках, по крайней мере, позволит Стаффе сохранить его мутировавшее чувство самоуважения.
- Странное положение, Хайд, гадать о том, что мог предпринять этот человек. - Браен сменил позу, чтобы облегчить постоянную боль в бедре. - Из них всех он наименее предсказуем.
- Да ну, брат, - проворчал Хайд. - У Стаффы нет секретов. Им движет статус и деньги. И еще власть. Простой, но гениальный человек. Сасса и Рига знают, что игра уже началась. Тот, кто соблазнит Стаффу большим количеством побрякушек и обещаний, получит весь свободный космос. Тот, кто пропустит свой шанс, погибнет.
Браен возразил:
- Вы считаете, что Рига может предложить Командующему больше, чем Сасса. Я согласен, но обдумайте следующие соображения. В конце концов, Стаффе придется иметь дело только с одной силой. Не думаю, чтобы ему понравилась роль полицейского, в конечном итоге. Его люди не вынесут такой скуки. Стаффа знает это.
- Поэтому?
- Поэтому Стаффа обрушится на победителя. - Браен вздохнул, заметив, что лошади скрылись из виду.
- И ему было бы намного легче повернуться и уничтожить Сасса, к которому он не испытывает никакого уважения.
Браен снова сменил позу.
- Вы говорите так, будто создание Претора - человек.
Браен прикоснулся к кнопке, и снова возникло голографическое изображение Арты Фера в пещерах Макарты, где она клала пистолет на место. Она приостановилась, ее совершенный гладкий лоб прорезала морщинка беспокойства, как-будто она все еще не могла понять своего таланта к разрушению.

Предыдущая страница 5 Следующая страница


Реквием по завоевателю 6

- Возможно, он действительно человек. Однажды он был влюблен.
Хайд громко рассмеялся, после чего снова зашелся в приступе кашля. Он вытер глаза и уставился на старого друга.
- Становишься сентиментальным, Браен?
Магистр покачал, головой:
- Нет, Хайд, дружище, - ответил он грустно. - Просто спрашиваю себя, какое право имеют два трясущихся дряхлых старца вмешиваться в будущее человечества. Спасители ли мы, Хайд.., или марионетки в руках смерти и зла?

Глава 6

Стаффа кар Терма лежал в темноте, вытянувшись на спине. Мягкие шорохи и жужжание механизмов «Крислы» вокруг него должны были подействовать на него успокаивающе. Вместо этого в мозгу его снова и снова прокручивалось то последнее мгновение, когда орудия «Крислы» разнесли боевой корабль Претора в пыль, а с ним - единственную женщину, которую он когда-либо любил.
«Я убил ее. Откуда мне было знать?» Он поднял руку и потер двумя пальцами глаза. «А мой сын? Жив ли он? Или я и его тоже убил? Седди… Седди должны знать».
Каким был его сын? Старый вопрос, который преследовал его многие годы, снова и снова возвращался к нему. Он попытался разобраться в своих чувствах - и потерпел неудачу. Попытки мыслить рационально привели к еще большему беспорядку в голове, и он начал понимать то состояние, в которое его привели слова Претора, «Теперь я понимаю, старик. Я был твоим экспериментом, не так ли? Вот откуда гордость в твоих глазах. Ты взял осиротевшего мальчика и использовал его для своего эксперимента. С помощью тренировочных машин ты подавил мои эмоции, превратил меня в биологического робота. Рационального, логичного, без капли эмоций, кроме жажды добиться успеха. Боже мой. Претор, каким же насмешливым чудовищем ты был».
Сквозь туман в его чувствах части головоломки начали становиться на место. Но в чем заключалась правда? Был ли его мозг нормальным раньше, или только сейчас психологический механизм освободил его от состояния заданности? Он глубоко вздохнул, усмиряя свои мысли, подавляя чувства, и пытаясь вспомнить то, что ему было известно о физиологии и химии мозга.
На основе сложного взаимодействия физиологии и химии мозг создал свои критерии нормального поведения. И во время этого процесса он создал сеть нейтральных связей, которые составляют память и позволяют ей освоить новую стратегию.
«И все это было нарушено скрытым пусковым механизмом Претора». Стаффа сжал кулак и ударил по спальной платформе. «Итак, что же произошло? Слова Претора вызвали естественную реакцию, которая вступила во взаимодействие с обратной связью мозга для поддержания химического равновесия. Но какое состояние соответствует мне подлинному?»
Вот в чем была настоящая проблема. Неужели Претор закрыл от него часть его сознания на все годы, или же ключевые слова «конструкция, машина и творение» создали эмоциональный дисбаланс, рассчитанный на то, чтобы, в конце концов, уничтожить его?
Ответ на этот вопрос покоился в могиле Претора.
Остался тот факт, что был послан сигнал в подсознание.
Стаффа встал и беспокойно начал ходить по своим апартаментам. Ответ должен заключаться в последних словах Претора. В какой-то момент в их разговоре старый змей дал ему подсказку. Даже среди крушения своего мира Претор не смог бы удержаться от одного, последнего опыта, но какого? Стаффа снова и снова воспроизводил разговор в микленской больнице, слово за словом. Так, много было сказано, что много подразумевалось. Но какая из фраз содержала подсказку?
Стаффа нахмурился и положил подбородок на сжатый кулак. «Он делает ставку на мою гордость и самонадеянность - Стаффа мрачно усмехнулся. - Да, это для него привычно». Слова «нет души» снова и снова звучали в мозгу у Стаффы; старик без конца повторял их. «Нет ответственности перед господом?.. Мое воспитание уничтожило в тебе это.., убило в тебе личность.., создание без совести.., тобой движут деньги и власть…»
Выражение лица Стаффы стало жестким. «А что еще, Претор? Как еще человек измеряет свою ценность? Власть - вот единственная мера. Этот урок я хорошо усвоил».
Призрачный отзвук детского плача донесся до него сквозь годы. Жалобный, осуждающий. Стаффа закрыл глаза, но тогда его стали преследовать печальные глаза Крислы. Ему не удавалось избежать мягкого осуждения, укора ее желтого взгляда. Невидимая рука сжала его сердце холодным обручем.
- Я не знал, что он захватил тебя, - прошептал Стаффа призраку. - Неудивительно, что ты так бесследно исчезла. Во всем свободном космосе только Претор мог купить такую секретность. Я должен был догадаться, любовь моя. Я должен был знать.
Душа его содрогнулась от одинокого плача сына. Чувство вины захлестнуло и смешалось с горем. «Почему это происходит со мной?»
Претор заявил, что у него совесть, как у рептилии. «А я сказал, что не интересуюсь совестью». Человека, который стремится объединить весь свободный космос для того, чтобы бросить вызов Запретным границам, совесть только обременяла бы. «Разве ты не видишь, Претор? Ставки слишком высоки. До тех пор, пока человечество разделено, пока мы враждуем и сражаемся друг с другом, мы никогда не сломаем сковывавшую нас клетку».
Он замотал головой, рассердившись на себя. «Вот существенный момент, который ты не учел, Претор. Ты забыл, что научил меня мечтать, стремиться ко вес более великим свершениям. Я должен править свободным космосом».
… И тебя в конце концов, постигнет неудача.., неудача.., неудача…
Стаффа резко повернулся. Злая улыбка растянула его жесткие губы. «Это и есть ключ, не так ли, Претор? В течение всего нашего разговора ты смеялся надо мной, очень хорошо зная, что уничтожил в моей личности всякую сентиментальность - изгнал, как ты справедливо сформулировал. Вот почему тебя удивило, что я полюбил Крислу. Она могла бы разрушить заданность, в конце концов. Ты вынужден был забрать ее у меня. Это погубило бы эксперимент - испортило бы твое «величайшее произведение».
Стаффа горько рассмеялся. «Моя ахиллесова пята - бесчеловечность, отсутствие совести. Вот почему ты назвал меня машиной». Глаза Стаффы сузились и превратились в щелочки. «Ты сделал из меня получеловека. Претор».
Но освободили ли его эти три слова? Разрушили ли они заданность совсем! Гнев смешивался в нем с отчаянием. «Ты должен найти себя, Стаффа, или Претор в конечном итоге одержит победу. Если тебе суждено увидеть осуществление твоей мечты, ты должен знать, что означает быть человечным, как сказал Претор, «чувствовать тот дух, который дышит в живых существах».
Он набрал в легкие воздуха, задержав дыхание, чтобы остановить внезапное тревожное биение сердца. «Претор, сначала я найду своего сына, если он жив. А потом найду себя».

***

- Мне щекотно, - сказала она, когда его пальцы, лаская ее, легонько скользнули по шелковистой прохладной коже ее бедер.
Глубоко втянув в себя воздух, Тибальт со свистом выдохнул.
- Почему ты пришла ко мне, Или? Ты же не любишь меня.
Она повернулась к нему, откидывая через плечо массу густых блестящих волос, чтобы видеть его лицо на измятой постели. Ее длинные ноги сбили золотистые простыни в скомканную груду во время их страстного совокупления. Она придвинулась поближе, как будто притянутая жаром его тела, и положила мускулистую ногу на его живот. Одна из ее грудей прижалась, сплющившись, к его предплечью. На мгновение он был поглощен зрелищем контраста между яркой белизной ее кожи и глубоким черным цветом его собственной.
Он заглянул в ее пронзительные глаза, находящиеся так близко от его глаз.
- Возможно, мне нравится вкус власти, император, - ее голос имел тот же привкус соли, что и мускусный запах ее постепенно становящегося прохладным тела.
- Может быть, вы представляете собой окончательный триумф.
Он слегка вздрогнул, когда она начала легонько пощипывать губами его грудь. Ее острый язычок вызывал дрожь в позвоночнике.
- И ты никогда не беспокоилась о последствиях в том случае, если нас разоблачат? - с трудом проговорил он, что потребовало концентрации всех его сил. Густые черные волосы щекотали его кожу.
Она рассмеялась:
- Кто? Твоя дражайшая супруга? Так императрица уже знает. Ни Мари, ни ее льстивое семейство не представляют никакой…
- Они знают? - дурное предчувствие заставило сжаться его сердце. Он уставился прищуренными глазами на богатые ярко-красные шелковые драпировки над головой.
Или снова рассмеялась, показывая белые зубы, а от глаз разбежались морщинки смеха.
- Конечно, мой господин. Ш-ш-ш! Не тревожься. Я обо всем позаботилась. Никто не пойдет против меня, Тибальт, никто! - выражение ее лица стало жестким, подчеркивая значение ее слов.
- Возможно, в твоем положении ты не сможешь угрожать своей жене - или ее могущественному семейству. - Ее язык пробежал по его верхней губе, она легла на него сверху. В дыхании ее чувствовался запах мяты. Она прибавила:
- С другой стороны, твои родственники опасаются, что кто-либо из них может быть арестован за измену, воровство, взятки или любое другое подходящее преступление. Я прослежу, чтобы ее осудили, Тибальт, и приговорили к смертной казни.
Теплая волна облегчения захлестнула его, вытеснив тот страх, который на мгновение охватил его.
- А если подозрения возникнут у Совета? Эти мелочные…
- Если в тебе недостаточно мужества, чтобы справиться со своим собственным Советом, то ты не можешь быть императором.
- В самом деле.
- Тогда чего же нам опасаться, даже если бы мы занимались любовью на ступеньках Императорского Совета Риги? - горячо прошептала она, пробуждая к жизни его мужское естество.
После того как она оставила его, обессиленного и опустошенного, он пропустил сквозь пальцы ее черные волосы и провел кончиками пальцев вниз по плечам и груди, охватывая ладонью каждую из полных грудей и слегка массируя соски. Когда она шевельнулась, на животе ее перекатились и заиграли мышцы.
- Скажи, Или, что ты знаешь о Стаффе кар Терма? Открой мне свои тайные сведения. Кто он? Какой он? Что мы действительно о нем знаем?
Она повернула голову, и щека ее оказалась лежащей на подушке из рассыпавшихся блестящих черных волос.
- Командующий? Не много мы о нем знаем. Он тот орешек, который я хотела бы расколоть, мой император. Сначала я думала, что он питает слабость к Претору. Ха! Ошибочное заблуждение! Хотя они боялись его мощи и изгнали его, они все же сумели его использовать. Дали ему корабль и послали охотиться на других. И все же он убил Претора, убил голыми руками человека, который сделал его тем, что он есть.
Ее глаза стали рассеянными, а голос упал до шепота.
- Убил того, кто дал ему все. В самом деле, хотелось бы мне знать мотивы поступков такого человека!
- Ты беседовал с ним. У тебя должны были остаться какие-то впечатления.
Тибальт вспомнил голографические изображения Командующего - мертвые серые глаза, застывшие, постоянно под контролем, черты лица, никогда не отражающие эмоций.., смертельно опасный человек-крепость.
Она шевельнулась рядом с ним.
- Думаю, он самый обворожительный мужчина из всех, кого я знаю.
- Исключая присутствующих? - спросил он, осознав, что ее ответ, как ни странно, важен для него.
Ее глаза встретились с его взглядом, черные, бездонные, понимающие:
- Включая присутствующих.
«Что бы я ни делал, как бы ни старался овладеть ситуацией, он всегда затмевает меня. Как бы я ни старался измениться, именно его я всегда буду пытаться превзойти, и как же я ненавижу себя, когда думаю об этом! Ничто не принесло бы мне большего удовольствия, чем ощущение энергетического кинжала, пронзающего сердце Стаффы».
Устыдившись, он крепко стиснул челюсти. Ее откровенность ранила его.
- Я бы убил тебя за эти слова, Или.
- Но ты этого не сделаешь. - Ее лицо, имеющее форму сердечка, осталось безмятежным. - Ты ценишь мои способности слишком высоко, это во-первых. Во-вторых, ты получаешь удовольствие от моего общества, потому что я единственный человек во всей империи Рига, который обращается с тобой, как с равным, и не дрожит.., как заяц, перед твоей властью. И наконец, ты по достоинству ценишь мою честность и прямоту.
Как верно. Он мог ненавидеть и Стаффу, и Или. И он нуждался в них обоих, несмотря на то, что когда-нибудь, возможно, каждого из них придется уничтожить. Любой ценой.
- Вероятно, ты права, дорогая Или. Вероятно, права. - «Но я не хочу рассуждать сейчас на эту тему, моя страстная сучка, не сейчас». - Тогда скажи мне, что нам делать со Стаффой и жителями Сассы?
Они потянулась всем своим загорелым телом, поиграв каждым мускулом, потом села, скрестив ноги. Тряхнула головой, рассыпала по плечам черные волосы, и подперла подбородок ладонями.
- Он - ключ к будущему. С ним мы сможем контролировать весь свободный космос. Возможно, при условии такого контроля, мы даже сможем собрать достаточно сил, чтобы бросить вызов Запретным границам. С одной стороны, если он заключит соглашение с Сасса, в конце концов, проиграем. У нас нет способа превзойти его способности. Никакие препятствия с нашей стороны не остановят его.
Он кивнул, едва успев подавить отрыжку.
- Твои мысли полностью соответствуют моим.
Он сложил руки на обширном животе.
- У меня есть идея. - Говоря это, он пристально смотрел ей в лицо. - Мы сделаем Командующему самое лучшее предложение, какое только сможем.., и я хочу, чтобы это сделала именно ты.
Или склонила на бок голову, ее безупречное лицо сморщилось, когда она стала прокручивать его предложение в своей голове.
«Насколько могу я доверять тебе. Или? А, вижу, глаза твои зажглись! Действительно ты видишь все открывающиеся возможности! Какая же ты прелесть, моя прекрасная кобра! Не знающая удержу ведьма в моей постели, острие клинка моей империи, ты единственная из всех женщин достойна меня».
- Почему бы и нет? - Он небрежно махнул рукой. - У меня свои причины, Или. Как ты справедливо выразилась, я доверяю твоей честности и прямоте. Ты красивая женщина; возможно, он не заподозрит присущей тебе ловкости. Повидай Стаффу. Привлеки его на мою сторону. Ты знаешь, что поставлено на карту. Тайное убийство, один-другой подкуп или скомпрометированный деятель, возможно, потребуется нечто более радикальное. Я полагаюсь на твое чутье.
«А я предприму собственные шаги, моя сладкая похоть. Хоть это и огорчает меня, но я должен поработить тебя, превратить в подлинное орудие».
- У меня есть еще одна причина, чтобы послать именно тебя. Или. - Ее глаза ярко блестели, глядя в его глаза, она медленно улыбнулась. - Да, действительно, любовь моя. В том случае, если все эти меры ни к чему не приведут, ты сможешь убить Командующего - и навсегда избавить нас от угрозы.
«Конечно, ты будешь символом власти империи. Возможно, особая повязка? Да, неограниченное доверие и повязка, символизирующая власть. О, прекрасно, Тибальт. Какая дьявольская ирония! Как я связан своей властью, так и ты будешь прикована к своей, Или. Ласкай ее, милая любовница, потому что это и смерть тоже!»
Она задумалась, ее улыбка становилась все шире, гладкая кожа на лице покрылась ямочками. Засверкали белые зубы, а ее безупречная грудь задрожала от сдержанного смеха.
- Мой господин Тибальт, - засмеялась она, - вы сделали лучший выбор, чем сами думаете. Стаффа кар Терма - мой!
«А ты теперь - моя!» Тибальт улыбнулся в знак согласия и позволил пальцам скользить по изгибам ее невероятного тела.

***

Стена за плечом Синклера взорвалась, и его выбросило толчком в узкий проход. Один только слепой инстинкт заставил его отползти в тень, а его потрясенный разум пытался обрести способность мыслить. Пораженные нервы в его ушах издавали вопль. Сквозь туман окутавший его чувства, он слышал, как выстрелы из ружей Мака Рудера и Гретты рвали воздух треском разрядов.
Чья-то рука похлопала его по ноге; слабо различимый голос звал его сквозь туман; он едва реагировал, когда какие-то руки схватили его и поставили на ноги. Его заплетающиеся ноги, казалось, действовали независимо от его воли.
- Что? - спросил он, удивляясь тому, что его собственный голос едва проникал в дрожащий туман. - Что? Где мы? Что случилось?
Он помнил дверь, ступеньки, по которым карабкался через силу по темной изгибающей лестнице, поддерживающие его руки и маленькую комнатку за разбитой дверью. Он помнил, что его тошнило, кружилась голова, и он падал.., и никак не мог долететь до дна.
Синклер лежал на куске ледяного мрамора. Он не мог повернуть головы, потому что кто-то распиливал его череп, чтобы добраться до мозга, но знал, что его прекрасная мать лежит с одной стороны от него, а отец с другой. Тело его дрожало от вибрации пилы. Он посмотрел вверх, в прекрасные голубые глаза Анатолии Давиуры.
Пок-Бам! Сотрясение и падающая пыль вернули Синклера из его смутных серых снов. Вибрация, которая во сне казалась ему вызванной пилой, исходила от пола, на котором он лежал.
- Проклятие! - Резкий мужской голос пробудил его память, и он попытался открыть глаза, крепко склеенные слизью. Нечто, напоминающее звук рвущейся ткани, он опознал как выстрел из бластера: молекулы воздуха реагировали с частицами.
Тишина.
Он потер лицо покрытыми коркой пальцами перекатился на живот, услышав, как обломки затрещали под его броней. Он чувствовал, будто каждая его кость выдернута из сустава. Тупая боль, наполнявшая его сны, горячо и яростно пронзила голову.
- Проклятые Боги, - ахнул он. - Какого…
- Молчи, - прошипел откуда-то женский голос.
Он поморгал во мраке, чтобы яснее видеть. Дождь моросил сквозь остатки крыши, шлепал по щепкам, разбитой облицовки и порванному покрытию пола. Одно ухо у него было мертвым. Тарга! Бомбежка, полет через Каспу в попытке найти свои войска, засада.., все возникло в его памяти.
Мак Рудер скорчился у разбитого окна, с винтовкой наготове, пристально вглядываясь в темноту и бурю. Гретта притаилась у взорванной двери, прикрывая лестницу, глядя в прицел своей винтовки.
Его мочевой пузырь настойчиво требовал облегчения.
Вспышка фиолетового света ворвалась со стороны лестницы и пронеслась сквозь отсутствующую часть крыши.
Синклер попытался сглотнуть слюну. Язык прилип к сухой гортани. Он ощупью нащупал флягу с водой, но снял с пояса всего лишь ее расплющенные остатки. Только тогда он заметил свою боевую броню - покрытую запекшейся кровью, ужасно избитую кусками металла и каменной крошкой. Броня спасла ему жизнь.
Не стесняясь, он отполз в глубину комнаты и помочился на уцелевшую стену. Ружье Мака Рудера выплюнуло короткую вспышку в темноту.
Он пробрался туда, где дождевая вода скопилась в углублении на грязном полу, и выпил сколько мог из образовавшейся лужицы. Пыль застревала на зубах, на языке остался мерзкий привкус. Однако вода успокоила раздраженное горло.
Он перекатился на спину, чтобы дождь омыл его лихорадочно пылающее лицо.
- Как самочувствие? - спросил Мак Рудер, его голос был равнодушным, лишенным эмоций.
- Будто кто-то протащил меня сквозь сингулярность, причем боком, - хрипло отозвался Синклер. - Каково положение дел?
- Почти, как в прошлый раз. Плохо. Мы здесь наверху, и им нас не достать, пока они не добудут достаточно мощное орудие. Не думаю, чтобы им на это потребовалось много времени. Что-то там уже движется внизу. Мак Рудер не отрывал глаз от улицы под окном.
- Они дважды попытались прорваться по лестнице, - прибавила Гретта. - Я их проучила.
- Это что, какая-то башня? - спросил Синклер, глядя на крыши, виднеющиеся сквозь бреши в стенах.
- Ага, занимай позицию повыше! - Мак Рудер провел грязной рукой по своему инфракрасному визору, стирая капли дождя.
Военная аксиома.
Синклер подполз к нему и посмотрел. Их башня стояла в основании У-образного блока. На противоположной от них стороне улицы, внизу, дождь хлестал по наклонной крыше входа в подземный склад. Обвисшая на двух шестах вывеска рекламировала стоимость хранения и телефон для получения справок.
- Какой тип ночного видения они используют? Активный или пассивный? - Синклер потянул ремень своего снаряжения. Удар безнадежно повредил большую часть приборов.
- Пассивный. Должно быть, какая-то система усиления освещенности.
- Гранаты остались?
- Одна. Зачем?
- Хочешь выбраться отсюда, пока они не установили что-то по-настоящему большое, что сможет выбить нас из башни?
- Клянусь твоей розовой задницей, ученый школяр. Что у тебя на уме на этот раз?
- Простая физика.
- Например?
- Например, я надеюсь, что сила притяжения все еще действует. Только нам надо отвлечь их и ослепить, по крайней мере на тридцать секунд.
- Понимаю, пассивное ночное видение, а? Ручаюсь, у Гретты ты найдешь ракетницу, тоже пригодится.
Синклер осмотрел свое разбитое снаряжение и тихо выругался. Он с трудом дополз на четвереньках до того места, где сидела, съежившись, Гретта Артина, прикрывая вход.
- Мне нужна твоя ракетница и спасательный трос.
- Есть план? Слышала, как вы там шептались с Маком Рудером. Как чувствуешь себя? - Она мельком взглянула на него и снова уставилась через прицел на дверной проем.
- Слова не бывают такими шершавыми, - прошептал он, принимая у нее предметы, которые она сняла со своего пояса. - Одно ухо не слышит. Думаю, барабанная перепонка повреждена. Это раз, и еще я чувствую себя так, будто меня пропустили через микленский пресс для вина. Все болит.
- Да-а, ну, послушай, вытащи нас из этой переделки, и я сделаю массаж каждому квадратному дюйму твоего тела. - Она подарила ему быструю улыбку и подмигнула.
- Может, просто договоримся пообедать, а? - неуклюже спросил он, осознав, насколько неловко он чувствует себя от ее внимания.
- Только пообедаем?
- Ну, я просто… Видишь ли, я всегда был занят учебой и… - «Ему это не нужно - не сейчас!» Он повернулся, чтобы пробираться назад, и почувствовал на своей руке ее ладонь.
- Проклятые Боги! Ты еще девственник!
- Шшшш! Кто-нибудь может услышать. И кроме того, как с Маком?
- Мы поговорим об этом потом, школяр. На данный момент мне нравится твой стиль. Принимайся за работу. Если мы выберемся отсюда живыми, я выверну наизнанку твою мечтательность.
Она шлепнула его по локтю.
Его мышцы дрожали от усилий к тому времени, когда он добрался до окна Мака Рудера.
- Девственник, а?
- Почему именно я? Вот, держи. - Он подал Маку Рудеру конец спасательного троса. - Незачем ей было орать об этом на весь богом проклятый город!
Синклер завязал узел и прикрепил один конец. Угловатый осколок снаряда послужил ему необходимым весом, и он прикрутил этот вес к карабину обрывком проволоки.
- А теперь что?
- А теперь я жалею, что не проводил больше времени за игрой в мяч, вместо того чтобы сидеть над книгами.
- Ну, а чего ты хочешь? Я обычно выбивал шесть к сорока на играх лиги.
- Мне следовало догадаться. Перебрось трос на ту сторону между теми шестами. - Синклер подал ему кусок снаряда, обмотанный веревкой.
Мак Рудер сделал идеальный бросок. Обломок перенес карабин через пространство и оторвался от тонкой проволоки, когда трос натянулся. Карабин упал точно за вывеской и зацепился за материал внизу.
- Надеюсь, не порвется, - проворчал Мак Рудер.
- Я тоже надеюсь, - согласился Синклер. - Приготовься. Подними свой инфракрасный визор, или он ослепит тебя также, как и их, когда я зажгу огонь. Понял принцип?
- Да.
Синклер подполз к двери и послал Гретту вслед за Маком Рудером. Сделал глубокий вдох, поднял ружье и пустил серию выстрелов вниз, в темноту, взорвав те жалкие остатки стены, которые еще сохранились после пальбы Гретты. Выпустил мину в противоположную сторону, молясь, чтобы не провалилась крыша, и швырнул на улицу гранату с пятнадцатисекундным запалом. Рванул вверх инфракрасный визор, поднял ракетницу и на бегу выпустил обе ракеты сквозь дыры в крыше.
Яркий свет заставил его прищурить глаза. Гретта ухватилась за трос и прыгнула, скользя по тросу вниз. Мак Рудер сжал трос руками и с трудом сглотнул. Вспышки осветили все кругом, ясно были видны бегущие фигурки внизу.
- Вперед! - Синклер вытолкнул Мака Рудера и схватил трос. Он проверил крепление ружья и выпрыгнул в открытое пространство, чувствуя, как трение о трос нагревает его перчатки.
Гретта подхватила Мака Рудера и втащила его на узкую крышу. Синклер съехал на них сверху. В то же мгновение граната снесла верхушку башни, осыпав обломками улицу внизу. В ночи раздались рассерженные вопли. Приняв решение в считанные доли секунды, он поднял ноги и толкнул ими двух своих спутников, все вместе они заскользили вниз, гремя по железу, мокрому от дождя, как клубок из переплетенных рук и ног, когда ночь разорвали выстрелы из бластера. Один из шестов, держащих изодранную вывеску, сломался.
- Бежим! - крикнул Синклер, хватая Гретту за руку, перепрыгивая через кабели обслуживания, вентиляционные трубы и вентиляторы. Он слышал, как Мак Рудер гремит ботинками. При каждом скачке ему казалось, что голова его вот-вот взорвется. Приступы ужасной боли сотрясали его поврежденные нервы и пронизывали основание мозга.
С наступлением рассвета облака посерели, бросая слабый свет туда, где они сидели, скрючившись и дрожа, на крыше здания кампании по поставкам лазерного оборудования для шахт. Они ждали, лежа на животе, почти скрытые кирпичной трубой. Замерзший, промокший и голодный, Синклер вгляделся в лица своих спутников.
- Адское спасение.
- Думаете, они когда-нибудь прилетят за нами? - поинтересовалась Гретта. Под глазами у нее были мешки, лицо в полосах грязи и сажи, по которым проложили дорожки капли пота, стекавшие из-под шлема. Спутанные кольца каштановых волос свешивались с одной стороны ее лица.
- Уже два дня, - вздохнул Мак Рудер, его запавшие глаза обвели красные круги. - Столько прошло с тех пор, как эти ублюдки нанесли нам удар.
- У меня кончились заряды, - произнесла Гретта странно безразличным тоном.
- У меня тоже почти не осталось, - признался Мак. - Один или два.
- А вот и неприятности. - Синклер с большим трудом поднял ослабевшими руками винтовку, целясь в шеренгу людей, выбегающих из здания. Его первый выстрел отстрелил ногу у одного из них.
Мак Рудер выстрелил, когда преследователи упали на землю.
- Вот, пожалуйста. Ружье сдохло!
- Я задержу их, сколько смогу. - Синклер прищурился, видя, как мало зарядов на счетчике его собственного оружия.
- Эй, Синк, - окликнул его Мак Рудер. - Я знаю, что причинил тебе немало горя, за то, что ты, ну, знаешь, не такой, как все. Я хочу сказать, что вся твоя книжная премудрость до сих пор сохраняла нам жизнь. Спасибо, дружок.
Гретта прибавила с улыбкой:
- Вытащи нас отсюда живыми, Синклер, и, клянусь, я поцелую тебя тут же и выйду за тебя замуж в придачу.
- Да? Хорошо! - Его выстрел надвое расколол вентиляционную трубу и убил человека, прячущегося за ней. Вверх поднялось облачко дыма. Что-то в его мозгу среагировало. Что же это он должен знать о…
- Мак? У тебя еще есть ракетница? - Неожиданная идея родилась в его голове. Да, так и есть. Прошу шанс немного сравнять счет…
- Вот.
Он почувствовал, что в его руку вложили ракетницу. Разрывы бластера и жуткий звон импульсных лучей окружали его, когда Синклер приладил ракетницу к своей винтовке и послал фосфорную вспышку в открытые опоры крыши. Они немедленно начали испускать черный дым, и языки желтого пламени вырвались из горящего пластика. Покрытие крыши треснуло и загорелось.
- Итак, они до нас добрались, - объявил мрачно Синклер. - Мы их займем ненадолго.
Он снял еще двоих, пока они не сжали кольцо. Выстрел из бластера пробил шлем и оглушил его. Гретта и Мак попытались вжаться в крышу, держа в руках кинжалы в тщетной надежде, что кто-нибудь из врагов окажется настолько глупым, чтобы подойти поближе.
Крыша подпрыгнула от оглушительного взрыва. Уже подтянули тяжелую артиллерию? Зачем? Против трех морских пехотинцев с разряженными винтовками?
Вскрикнул человек. Крыша подпрыгнула и снова зашаталась.
Приготовившись умереть, Синклер мигнул и попытался глотнуть пересохшим горлом. Ослепленный ударом, по шлему, он взревел от ярости и вскочил. Качаясь, он поливал огнем из бластера крышу и бегущих сквозь клубы дыма людей. Громадные секции горящей крыши раскалывались и рушились под тяжелым огнем бластера. Он все еще вопил, не сознавая, что заряды кончились, когда патрульный корабль опустился рядом с ними.
Он обернулся, все еще нажимая на спусковой крючок, чтобы поразить бронированный аппарат, когда Мак Рудер сбил его с ног, крича в здоровое ухо:
- Это один из наших! Синк, они на нашей стороне! Они увидели дым и прилетели посмотреть в чем дело!

***

Итреатические астероиды. Не более чем груда несущихся в пространстве скал, когда-то они были телом гигантской планеты, расколовшейся более полумиллиарда лет тому назад. Никто не знает, существуют ли еще записи первых ученых, открывших Итреатическую систему. Сначала их заинтересовала плотная концентрация металлов, потом они определили точно, какие гравитационные силы разорвали гигантскую исходную планету и разбросали куски ее на большие пространства среди внезапно осиротевших спутников. Сейчас Итреатический пояс состоял из гигантской пыли и мусора, вращающейся вокруг Твин Титанс - системы из пульсирующих двойных звезд.
Голубые гиганты продолжали испускать громадные количества света и радиации, обеспечивая Итреатическим астероидам достаточное количество энергии для жизнедеятельности колонии, разместившейся на богатых металлами обломках и свободно вращающихся, усыпанных кратерами спутниках. К ним-то и причалил когда-то Стаффа кар Терма. На свои деньги он нанял инженеров, закупил оборудование и построил колонию. При помощи зеркал они собирали и конденсировали фотохимическое излучение Твин Титанс, и выплавляли лучшие сплавы во всем свободном космосе. Лаборатории в невесомости и при отсутствии атмосферы изготавливали высокотемпературную сиалоновую керамику, более прочную, чем лучшие сплавы стали.
В этот дальний уголок свободного космоса, стратегически удобно ограниченный с трех сторон Запретными границами, Командующий и приводил свой флот для отдыха.
Частные владения Стаффы - Итреатические астероиды, стали надежной крепостью.
Стаффа сидел в кресле командира и наблюдал, как впереди появились Твин Титан - желанный маяк, призванный снять груз мучений и сомнений, наваленный на него Претором. Появившиеся у него в последнее время колебания настроения продолжали мучить его, тогда как мозг жаждал равновесия. Усталость лежала у него на душе тяжким грузом. Там, где раньше царила гармония мыслей, теперь сомнения боролись с виной и депрессией, а по прошествии нескольких часов его охватывал безудержный оптимизм. При каждом колебании настроения его мысли добирались до забытых нейтральных путей, химические связи диктовали поведение.
«Я мог бы управлять ими при помощи наркотиков, но во что это превратило бы меня? Разве я не более чем машина, монстр? А если мой сын все же жив? Какое наследство я ему оставлю?»
Его серые глаза смотрели на экраны, наблюдая, как остальные корабли флота появлялись из подпространства позади флагмана. Хорошо было бы отдохнуть. Казалось, сам воздух заряжен напряжением, нарастающим по мере приближения к цели. Никогда прежде Компаньоны не бросали вызов настолько могущественному противнику, как Миклена. Успех зависел от быстрого нападения, рассчитанного на то, чтобы парализовать мощный микленский флот и деморализовать огромные силы обороны Претора. Этот долгий перелет от Сассы эмоционально опустошил даже самых лучших его друзей.
- Первый помощник, включить мониторы. - Стаффа наклонился вперед, опираясь локтем о колено, обтянутое серой тканью.
Голос первого помощника доносился из динамиков связи. Аналогичным образом она слышала голос Стаффы по корабельной связи.
- Мониторы включены. Командующий. Торможение начато. Нас принимают на курсе 001. Мониторы дают зеленый свет и.., добро пожаловать домой.
- Принял, первый помощник, передайте мою признательность. - Стаффа потрогал щетину, проступившую на его щеках. Сколько прошло времени с тех пор, как он носил бороду? Тридцать лет? Или больше? Время так обошлось с ним, что все воспоминания состояли из калейдоскопа быстро меняющихся событий, мест, сражений и политических переговоров. Все, кроме того краткого периода, когда с ним была Крисла, и еще более коротких минут, проведенных с крошечным сыном.
Время - непримиримый враг и величайший из союзников. Щетина на щеках служила напоминанием, что ему снова требуется обработка, пока время не засосало его и не выплюнуло обратно стариком.
Он рассеянно теребил щетину на щеках. Бессмертие предполагало наличие цели в жизни.
Он крепко зажмурился и потряс головой:
- Претор, я…
Он встал, серая накидка взметнулась за ним.
- Первый помощник, вы остаетесь за старшего. Я буду у себя, если понадоблюсь.
- Принято, Командующий, - ответил ему монотонный голос из микрофона.
Он прошел через люк, предпочитая пешую прогулку. Кем стал его сын? Унаследовал ли он красоту Крислы? Ее сияющие янтарные глаза? Похож ли этот юноша на него? Энергичный, с острым умом? «Или он так же сеет смерть, как и я, - так же целеустремленно идет к одной цели… такой же холодный и бессердечный?»
- Стаффа? Что с тобой? - Он вздохнул, ища ключ к своим беспокойным мыслям.
Застигнутый врасплох, он не заметил Скайлу, выходящую из гимнастического зала. Ее светлая кожа была покрыта румянцем, разгоряченная усиленными гимнастическими упражнениями.
- Все в порядке? - спросила она, приноравливаясь к его шагу.
- Я размышлял над серьезными проблемами.
- Например?
Он глубоко вздохнул, глядя в глубину ее глаз, похожих на синие кристаллы. Обрывки воспоминаний кружились в его мозгу. И все же он колебался.
- Стаффа, ты сам на себя не похож в последние дни. Это меня тревожит. Ты бываешь твердым и непреклонным, а в следующее мгновение тонешь в жалости к самому себе. Ты хорошо все это скрываешь, но у меня сформировалась привычка изучать тебя, узнавать твои мысли.
Видя его нежелание отвечать, она в отчаянии покачала головой.
- Послушай, если ты не можешь поговорить со мной, то с кем же еще? И кроме того, когда ты так себя ведешь, я опасаюсь за последствия, которые это может иметь для команды.
- Скайла, ты когда-нибудь спрашивала себя, почему мы здесь? - Он остановился перед входом в каюту. - Может, мы просто несчастный случай? Откуда мы пришли? Почему у нас именно такая форма? Какой цели служит то, что мы рождаемся, растем, учимся, сражаемся, стареем и, наконец, умираем? Для того только, чтобы произвести на свет следующее поколение? - Он толкнул ладонью дверь и жестом пригласил ее войти.
- Разумеется, я задавала себе такие вопросы. Я только никогда не думала, что мне удастся найти на них ответы. Это для таких людей, как Седди, я полагаю.
Он резко обернулся, как только они миновали вторую дверь.
- Проклятые Боги, я больше не могу спать! - Он потряс головой. - Не могу сосредоточиться, не могу думать. Вся упорядоченная дисциплинированность моего ума - она исчезла, мысли стали беспорядочными и хаотичными. У меня бывают приступы паники без всякой причины. Я покрываюсь потом, задыхаюсь. У меня кружится голова, в груди я чувствую боль. Я страдаю от приступов клинической депрессии. Поэтому, да, ты права. Моя способность командовать сомнительна.
Она стояла пораженная и мрачно смотрела на него из-под нахмуренных бровей.
- Стаффа, ты изменился. Сасса и Рига балансируют на грани войны. Ты обязан собрать все силы ума. Лекарства могут помочь тебе преодолеть твои ощущения, ты же знаешь. Но дело не в этом. Претор что-то сделал, что-то сказал тебе, правда?
- Ты себе не изменяешь, Скайла…
- И я права, черт возьми! - Она пожала плечами и тихо добавила. - Я знаю немного о физической психологии. Когда мы вернемся, тебе надо будет принять что-нибудь для поддержания баланса химии мозга. Я беспокоюсь о тебе, и мне кажется.., ну, ты у меня единственный друг.
Откуда беспокойство в ее голосе? Какова причина выражения боли на ее лице? Проклятые Боги, ей действительно не все равно. Эта мысль вывела его из равновесия. Защищаясь, он уставился в камин.
Она стояла, не двигаясь, и ждала.
Он нервно потер ладони, поворачиваясь к ней лицом.
- Я.., мне снятся странные вещи. Понимаешь старик сорвал замок с какого-то скрытого ящичка в моей памяти. Давным-давно я обнаружил, что он установил в моем мозгу мины-ловушки. Внедренные в сознание переключатели с гипнотическим внушением, чтобы сбивать меня - внезапно лишать уверенности или вызывать неожиданную нерешительность. За эти годы я их обнаружил. Последовательно вычислил неуловимые ловушки в мозгу и деактивировал их одну за другой. Ладно! Я вижу ответ в твоих глазах. Я зайду в психиатрический центр и получу предписание.
Скайла с облегчением вздохнула.
- Понимаю, почему ты убил его…
- Понимаешь? Каковы ответы на те вопросы, которые я задавал тебе в коридоре, Скайла? Есть ли цель в нашей жизни?
Она зашагала по ковру, скрестив руки, как бы защищаясь.
- Всю жизнь до того, как я присоединилась к Компаньонам, мне приходилось драться, чтобы выжить. Для меня выживание - это все. Наверное, и сейчас тоже. Я стараюсь не беспокоиться ни о чем, кроме набитого брюха, теплой, безопасной постели и целой шкуры. Если кому-то суждено быть убитым, я приложу все усилия, чтобы это был кто-то другой, а не я. Что важнее?
- Не знаю. Возможно, это именно то, что я хочу узнать. - Он задумчиво посмотрел на нее. - У тебя было что-нибудь, когда ты была ребенком.., семья? Мать, которая держала тебя на руках? Родные?
Она горько рассмеялась.
- Да! Конечно! Моя мать была проституткой. Она умерла, когда мне было четыре года. Или пять? Я работала поденщицей в кабаках, пока мне не исполнилось двенадцать лет. Потом меня продали, несмотря на мой свободный статус. Мой хозяин был чрезвычайно благородным и щедрым человеком. Он купил меня, изнасиловал и использовал как… Ладно, неважно. Довольно беспечно с его стороны. Ему не следовало оставлять энергетическую бритву в пределах моей досягаемости. Думаю, смертный приговор, который они мне вынесли, все еще остается в силе.
Итак, я очутилась на улице и, клянусь Богами, выжила.
Дни я проводила в укрытии, ночи в бегах, - что угодно, только бы избежать когтей работорговцев полиции. Именно тогда я освоила ремесло убийцы. Я была молодой и хорошенькой. Никто не мог поверить, что невинная девушка вроде меня, может представлять собой угрозу. Я жила в голоде, холоде и страхе, а потом я однажды увидела одного из Компаньонов, смело шагающего по главной улице.
Она улыбнулась, выражение ее лица смягчилось.
- О, Стаффа, как я восхищалась блестящей формой и тем, как эти свиньи-шахтеры спешили исчезнуть с его дороги. Даже «быки» - полицейские - убирались прочь и отдавали честь.
Она склонила набок голову, и белое золото ее заплетенных в косу волос свесилось набок.
- Это был Мак Райли, выбравшийся в город в поисках самого лучшего на планете борделя, как обычно…
- Полагаю, ты его надула. Так или иначе? - Стаффа вспомнил Райли, самого большого любителя подраться в барах.
- Конечно. Срезала у него с пояса кошелек и отдала ему обратно. Сказала, что кем бы он ни был, ему понадобятся мои услуги.
- И он немедленно попытался затащить тебя в постель!
- Ему это так и не удалось. - Она злорадно ухмыльнулась, ее лазурные глаза сияли. - Если женщина стремится проложить путь наверх, она никогда не должна спать с мужчиной, чье расположение хочет завоевать. Добиться своего можно, только превзойдя всех остальных на сто процентов. Там, где мужчина работает четыре часа, ты работаешь восемь.
- Это окупилось. Ты своего добилась. - Он потрогал один из трофеев на стене. - В твоем случае я пошел на риск. Я подумал, что у тебя есть нужная интуиция для командира. Скайла, преследовали ли тебя когда-нибудь угрызения совести за то, что мы делали? Не беспокоит ли тебя то, что на наших руках столько крови?
Она изучающе смотрела на него, вытянув трубочкой губы.
- Я всегда считала твои цели законными. В прошлом бывали случаи, когда мне не удавалось понять твою логику, но по мере развития событий я понимала стратегию. Честно говоря, я не вижу никакого другого пути объединить человечество.
- По-твоему, цель оправдывает средства.
- Никогда не думала, что тебя занимает вопросы теологической этики. Не попал ли ты в сети к какому-либо седдийскому мистику? Ты поэтому начал задавать такие вопросы?
Он уселся на кушетку.
- Загадочные Седди? - «Ключ к местонахождению моего сына. Но как связаться с ними? Как могу я просить тех, кто старался все эти годы убить меня, о помощи?»
Скайла вытянула ноги и обдумала свои слова, прежде чем заговорить.
- Я знала одного из них, старика. В то время он тоже был в бегах, спасая свою жизнь. Зарылся в нору на улицах, подобно многим из нас, криминальным типам. Они хотели убить его, потому что он Седди. Быки однажды, чуть не поймали его. Они выстрелили в него. Я унесла его и заботилась, пока он не умер. Он рассказывал мне вещи, которым я не верила. Как они разговаривали с созданиями из света и задавали вопросы самому Богу. Я помню, что он говорил мне, истекая кровью перед смертью, что жизнь - всего лишь иллюзия. Только «сейчас» действительно существует. И все было связано с природой квантов. Для Седди кванты - отражение божественных мыслей, распространяющихся по Вселенной. Бог существует в вечном «сейчас», и время ничего не значит. Я думала, что он бредит, так как то, что распороло ему бок, не было иллюзией. Он продолжал бормотать о квантах, о хаосе и как они отражают божественный… В чем дело, Стаффа?
Он едва слышал ее, слова Скайлы отражались от возникших образов Тарги. «Я должен пойти один. Найти Седди сам. Любой другой путь будет губительным. Я могу научиться обращаться со своей новой личностью, узнать, что значит быть человеческим существом».
- Стаффа? - снова спросила Скайла, но он уже строил свои планы.

Глава 7

Скайла откинулась от переговорного устройства на спинку стула и забарабанила длинными пальцами по столу. Она сидела у себя в кабинете и просматривала ежедневные доклады. Необычно большое количество запросов шло через ее переговорное устройство. Проклятые Боги, позаботился ли Стаффа хоть о каких-нибудь делах?
Она нахмурилась, глядя в монитор, затем одобрила доклады и проекты один за другим. Это входило в обязанности Стаффы, а не ее. Беспокойство нарастало. Переключатели в мозгу? Депрессия? Целенаправленно вызванные воспоминания и неверные нейтральные связи? Какое отношение имеет все это к способностям Стаффы действовать в качестве лидера Компаньонов?
«Он не подведет. Он никогда не подводил.., даже тогда, когда находился в более суровых условиях». Несмотря на попытки убедить себя, мучительная тревога не утихала.
Она отпечатала запрос на дополнительную информацию, а затем отключила систему. Поднявшись, она через несколько секунд подошла к интеркому.
- Дайте отдел безопасности. Где в настоящий момент Стаффа?
- Наблюдательный купол А-6, - ответили ей.
Скайла резко повернулась и шлепнула ладонью по пластине двери. Быстро идя вперед большими шагами, она избавлялась от наполнявшего ее чувства беспокойства. При ее приближении, заметив выражение ее глаз, люди старались незаметно убраться с дороги.

Предыдущая страница 6 Следующая страница


7 Майкл Гир

Она влетела в лифт, ударила по кнопке и стояла, скрестив на груди руки, притопывая ногой, пока лифт нес ее через комплекс. Остроту ее гнева притупляло беспокойство, вызванное поведением Стаффы. Проклятие, он выбрал самое неудачное время, чтобы выпасть в осадок…
«Почему я так о нем волнуюсь? Потому что в тот день на «Крисле», когда я сказала ему, что он мой лучший друг, я говорила правду, будь все проклято! И тебе невыносимо видеть его таким».
Она ворвалась в купол А-6 и увидела Стаффу, сидящего на одной из скамеек и глядящего на Близнецов Титанов, вращающихся вокруг друг друга в лазурном танце. Мелькание яркого света отбрасывало двойные тени на изогнутую поверхность белой стены позади его задумчивой фигуры.
Она молча скользнула внутрь и встала позади него, отметив выражение озабоченности на его лице. Казалось, он не заметил ее появления, погруженный в свои мысли.
- Стаффа?
Он взглянул вверх, взгляд его прояснился. - Да?
Скайла потерла ладонью затылок и в отчаянии дернула себя за косу.
- Я обработала ежедневные рапорты. Я также проверила медицинские записи. Ты еще не ходил к психиатру. Ты все еще наслаждаешься своим маниакально-депрессивным загулом?
Он улыбнулся в ответ.
- Полагаю, да. Нет, я стараюсь научиться обращаться со своим новым «я». Стараюсь справится с тем, кем я становлюсь. Я много думал о концепции ответственности, пытаясь решить, в чем мой долг перед самим собой.
- Что? - «Черт побери, Стаффа, что случилось с твоей прежней самоуверенностью?» Неясное предчувствие беды росло в душе Скайлы. «Дай ему время. Он придет в себя. Не торопи.., пока».
- Хочу узнать, что представляют собой люди. - Он склонил голову набок и нахмурился. - Настоящие люди, я хочу сказать.
- А Компаньоны - иллюзия? Арк выглядел вполне реальным, когда я видела его в последний раз.
- Нет, я имел в виду людей там. - Он махнул рукой в направлении свободного космоса. - Ты же знаешь, когда-нибудь мы будем править ими. Ты достаточно умна и знаешь, какова моя конечная цель. Но кто они? Какие они? Ты знала их, а я - нет. Всю свою жизнь я провел в коконе. За мной повсюду наблюдали. Я имел дело только с элитой, учеными, генералами и Советниками. У меня никогда не было товарищей моего возраста, с которыми я мог бы поиграть.
- А когда Претор выкрал тебя с планеты? Разве тогда ты не принадлежал самому себе?
Стаффа пожал плечами.
- Что с того? Даже тогда у меня были телохранители. - Ты думаешь, я имел дело с настоящими людьми в то время? Я был вооруженным грабителем, не более. Мои отношения с ними строились через прицел винтовки. Даже когда я начал собирать Компаньонов, я оставался отчужденным. Какое мне было дело до того, кто они были такие, лишь бы могли делать дело. Одного за другим я убрал телохранителей Претора - по ясным причинам, - и заменил их собственной службой безопасности. За всю мою жизнь я ни разу не ходил один по улице.
Скайла пристально посмотрела на него.
- Да, ну и не ходи.
Стаффа что-то проворчал себе под нос и добавил вслух:
- У нас с тобой на этот счет разные взгляды. Чем могут отличаться отношения с Тибальтом или Сасса? Все это переговоры, ведутся ли они по вопросу о куске хлеба или о положении империи. Модель человеческого мышления всегда одна и та же, что у свободного человека, что у монарха или нищего.
Скайла села перед ним, взяла его руки в свои.
- Послушай, - она внимательно смотрела на него голубыми глазами, видя его отчаяние. - Я там была. Это… Стаффа, я не могу объяснить. Думаю, это нужно испытать, но это не то, что иметь дело с Сасса. Ну, правила другие.
Он кивнул, но она не была уверена, что он ее слышал.
- Но люди.., доверяют, не так ли? Я видел голофильмы, в которых люди делают что-то без постоянного.., наверное, я не знаю, как это выразить.
- Думаю, я понимаю. Ты хочешь сказать, как Компаньоны. У них есть кодекс поведения - общие ценности. Да, и доверие. В среде Компаньонов мы заботимся друг о друге, зависим друг от друга. Так и с теми людьми там, но ты обязан знать все правила игры. - Она помолчала. - Стаффа, чем все это вызвано?
Он посмотрел мимо нее, вглядываясь во что-то в своем мозгу.
- Моя ахиллесова пята.
- Что?
Он слегка усмехнулся.
- Ничего.
- Крисла?
Он посмотрел на нее пустым взглядом, который выворачивал наизнанку душу.
- Крисла мертва.
- Ты этого не знаешь.
Он хрипло рассмеялся.
- Думаю, знаю. Источник информации был точным. Он нахмурился. - Знаешь, я так долго ее оплакивал, что теперь это даже не огорчает меня. Мне следовало разорваться пополам.., но внутри меня, на том месте, где была она, - только пустота.
Сердце Скайлы замерло, потом она мягко сказала:
- Двадцать лет - большой срок. А что насчет твоего сына?
Он взглянул на нее, прежняя сталь появилась в его глазах.
- Я собираюсь найти его. Клянусь, я его найду.
- Мы найдем его. - Она хотела, чтобы это оказалось правдой. После всех тех лет, при средствах, которые были в распоряжении Стаффы, где еще можно было искать?
Выражение лица Стаффы стало жестким.
- Тебе придется взять на себя ответственность за Компаньонов. Ты сможешь?
«Хорошо. По крайней мере, ты знаешь, что ты не стопроцентно сошел с ума. Это облегчает дело».
- Конечно.
- Хорошо. Я знал, что могу на тебя рассчитывать.
- Всегда, Стаффа. «Больше, чем ты об этом знаешь, и я собираюсь выяснить, что сделал с тобой Претор, даже если мне для этого придется передвинуть миры и звезды».

***

Когда Синклер с трудом открыл глаза, комната показалась ему расплывчатой. Он увидел, что находится в медицинском блоке. Тело полыхало, будто по нему пропускали электрический ток. Большая часть комнаты была скрыта белым корпусом какой-то машины, но ему был виден потолок, окрашенный ядовито-зеленой краской. Слабое бормотание голосов и время от времени позвякивание металла о жестяной поднос доносились до его здорового уха. А в другое - будто засунули ком ваты.
- Давно пора, - проговорил рядом с ним знакомый голос. - Они сказали, что ты сейчас проснешься.
- Гретта?
Он повернул голову и увидел ее, стоящую рядом с постелью, с улыбкой облегчения на лице. По правде говоря, она выглядела лучше, чем когда-либо. Вымытые блестящие волосы переливались под лампами, подчеркивая хрустальную глубину ее глаз. Кожа светилась здоровым румянцем, а облегающий тело мундир не скрывал соблазнительных изгибов ее атлетически сложенного тела.
- Она самая. Я просто зашла посмотреть, как ты тут.
Мак уехал в штаб дивизиона, а то бы он тоже был здесь.
Синклер проглотил слюну и постарался не обращать внимание на странное ощущение в теле. Когда он попытался двигаться, оно не повиновалось. Он под анастезией? Или… Он собрался с духом и спросил:
- Как насчет… Я хочу сказать, со мной все в порядке? Все ли…
Она ухмыльнулась, ее голубые глаза смеялись.
- С тобой все будет в порядке. Все по-прежнему прикреплено к твоему телу - и действует. - Она стала серьезной. - И я хочу тебе напомнить, что у нас с тобой назначено свидание.
- А как же ты и Мак?
Она подняла изящную руку и отбросила назад длинные волосы.
- Я и Мак - мы друзья, Синк. Мне кажется, мы всегда будем друзьями. Мы вместе многое испытали. - Она опустила руку и погладила Синклера по лбу. - Хочешь честно?
Синклер с подозрением взглянул не нее.
- Наверное, хочу. Я не знаю. О чем ты говоришь?
К его огромному удовольствию, она продолжала гладить его лоб. У нее были восхитительно прохладные пальцы.
- Синк, мой отец - бюрократ нижнего уровня на Эштане, как ты бы назвал его. До самой смерти он будет продолжать попытки подняться выше по служебной лестнице и стать бюрократом среднего уровня. - Она нахмурилась. - Понимаю, ты скажешь, что ему недостает той искры, той находчивой способности воспользоваться случаем. Такой и Мак. Он трудяга, умный, но он всегда будет идеальным лейтенантом. - Она испытующе смотрела на него холодными голубыми глазами. - Я хочу большего.
Синк пожалел, что не может отодвинуться; к несчастью, машина не только оставила его тело без движения, но и пригвоздила к месту, словно биологический образец.
- Но почему я? Ты красивая женщина. Ты могла бы получить любого, кого пожелаешь.
Она засмеялась и покачала головой.
- Может быть, и могла бы. Но мне нравишься ты. Ты заставляете меня думать. Когда я смотрю в твои глаза, я вижу в них глубину, которой нет у многих мужчин. Я думаю, что ты сильный, добрый и очень активный. Ты можешь дать мне то, что я хочу от жизни, - и думаю, что могу тоже много дать тебе взамен. По крайней мере, я бы хотела получить возможность выяснить, так ли это.
Синклер зажмурился от смущения.
- В твоем изложении это звучит ужасно холодно и расчетливо, словно ты покупаешь собственность, или что-то в этом роде.
От улыбки на ее щеках появились ямочки.
- При твоем складе ума, что остается девушке? Я пересмотрела свой арсенал возможностей и сразу же отбросила хлопанье ресницами, верчение бедрами или способ строить из себя недотрогу, а после того, через что мы прошли, образ нежной и хрупкой женщины, нуждающейся в защите, выглядел бы несколько глупо, тебе не кажется?
Воспоминание о Гретте, невозмутимо стреляющей по лестничной клетке, возникло в памяти у Синклера. Он припомнил выражение суровой решимости на ее лице, покрытом грязью, когда она по одному снимала нападающих с легкостью, выработанной долгой практикой.
Гретта скрестила на груди руки, прислонилась к спинке его кровати и изучающе смотрела на него.
- Кроме того, это не то чтобы предложение… Так много против нас, например, Тарга. Нам еще надо выжить. Во-вторых, ты мне можешь не понравиться, когда я поближе узнаю тебя. И в третьих, кто такая Анатолия?
- А? Откуда ты о ней знаешь? - вздрогнул Синклер.
Гретта подняла брови:
- Ты говорил во сне.
Синклер почувствовал, что краснеет.
- Я встречался с ней всего один раз. Она изучает генетику на Риге.
- И ты предоставил ей образец генетического материала, не так ли?
- Да.
- Я думала, ты девственник.
- Не такой образец!
- Ты влюблен в нее?
- Нет! - Или влюблен? А если да, то в кого? В образ своей мечты?
Гретта ухмыльнулась и наклонилась, чтобы поцеловать его в лоб.
- Мне нужно уносить ноги обратно в казарму. Я скажу Маку, что с тобой все прекрасно. Я говорила с врачами. Они заверяют, что примерно через неделю выпустят тебя. - Она широко улыбнулась и добавила:
- До встречи…
Взмахнув длинными каштановыми волосами, она исчезла за белой дверью палаты.
- Это правда? - спросил угрюмый мужской голос.
- А? - Синклер посмотрел на плотного мужчину, лежащего на соседней койке.
- Ты правда девственник?
- Милостивые Боги. - Синклер поежился и попытался вжаться в свою койку.

***

Стаффа сел в кресло командира одноместного боевого курьерского корабля и посмотрел на экран, висящий над панелями управления у него над головой. Датчики каждой из систем светились зелеными огоньками. Стартовые панели информировали, что корабль готов к выходу в космос. Стаффа включил реакторы.
Он медлил и не начинал процедуру запуска, глядя вверх на огни шлюза. Смутное предчувствие наполнило его. Он представил себе первое чувство паники, которое охватит Скайлу, когда она поймет, что он исчез. Потом она найдет сообщение, которое он оставил ей. Да, она будет проклинать его на чем свет стоит. И как будут пылать ее лазурные глаза! Спасите Боги любого, кто попадется ей в таком настроении. Странное тепло наполнило грудь Стаффы. Она выглядела еще более красивой, когда приходила в ярость.
Гордость наполнила его. Он не мог бы оставить Итреатическую систему в более надежных руках. За эти годы он привык полагаться на нее, и никогда это не было столь очевидным, как в эти дни после его встречи с Претором. Скайла поставила на уши службу безопасности - ему пришлось приложить уйму сил, чтобы ускользнуть от них незаметно. Но, с другой стороны, такой опытный лис, как Господин Командующий, всегда оставляет запасной выход из норы.
- До свидания, Скайла. Позаботься о них.
Он включил предстартовый отсчет и нажал кнопку включения программы полета. Глядя на экран над головой, он видел, как огни и стены шлюза скользнули назад, когда корабль вылетел в черный вакуум. Прямоугольник шлюзовых огней сиял на фоне черных скелетов, радиолокационных антенн и скалистой серо-синей поверхности астероида, покрытого кратерами за бесчисленные годы Итреатических бомбардировок.
- Сын, я иду за тобой, - прошептал Стаффа. Выражение его лица стало напряженным от странного ощущения потери, мертвящего душу. Горло у него сжалось.
«Осторожно, Стаффа. Это чувства играют тобой, затуманивают твою способность мыслить здраво. Думая ясно. Все это в твоем мозгу». Взяв себя в руки, он застучал одетыми в броню скафандра пальцами по клавишам, вводя коррекцию курса в главный навигационный компьютер. Удовлетворенный математическими расчетами, он протянул руку и погладил гладкую поверхность шлема. Он ощутил подсознательно тепло и давление, надев его на голову. Знакомые ощущения движения и работы корабля проникли своими щупальцами в его мозг.
Одну за другой он проверил команды и включил лазеры.

***

Майлс Рома собрался с духом и улыбнулся почетному караулу блестяще одетых Компаньонов. Его желудок сжался от страха при виде их мощи. За суровым выражением покрытых шрамами лиц скрывались, как он догадывался, насмешка и презрение к его жирному телу. А чего они ждали? Чтобы он выглядел, как умирающий с голоду нищий? Полнота на Сассе служила признаком процветания. Особенно во времена, подобные нынешним, когда так много планет голодает.
Он подарил им еще одну улыбку, ковыляя мимо их. Подумать только! Каждый из них, должно быть, убил сотню человек, хладнокровно, собственными руками. Не говоря уже о тех, кого они разорвали на куски взрывами. Он старался подавить дрожь - и ему это удалось.
Святой Сасса оказал ему честь, поручив эту миссию, но, очутившись лицом к лицу с убийцами, почувствовал пугающий холодок от сознания собственной уязвимости в своем жирном брюхе. Интриги при дворе Сасса отошли на задний план.
Позади Майлса его свита из помощников и придворных толпой вывалила из шлюза в приподнятом настроении, довольная предоставившейся возможностью изобразить больших господ перед варварами, покрасоваться своими роскошными одеждами и утонченными манерами.
Майлс оглянулся, ища Командующего, и остановился, когда красивая женщина, стоящая во главе встречающей делегации, поймала его взгляд. Сердце его на секунду замерло, когда он рассмотрел ее. Волосы, подобные ледяному золоту, были собраны в плотный узел, переливающийся над левым плечом. Она была одета в облегающую белую одежду, прошитую блестящей нитью, и носила удивительные драгоценные камни. Золотое ожерелье обнимало грациозную шею. С изумлением он узнал в нем ворот космического скафандра. Клянусь Святым Сассой, весь ее костюм был из боевой брони, пригодной для выхода в открытый космос! В то же время он демонстрировал ее тело самым поразительным образом. Он с трудом оторвал взгляд от выпуклости ее высокой груди и перевел глаза на тонкую талию, плоский живот, тугие бедра и затем вниз, на ее прекрасные длинные мускулистые ноги. У нее был вид гибкой пантеры, который завораживал его и заставлял пульс усиленно биться.
Он наклонил голову и одарил ее одной из своих самых тонких улыбок. Она ответила на его приветствие - и к тому же совершенно беззастенчиво. Ну, надо будет поговорить с Командующим после окончания деловых переговоров, или даже раньше. Каким удовольствием будет получать удовлетворение своих потребностей с помощью невероятно прекрасной женщины. В конце концов, признался себе Майлс, куртизанки, которых он привез с собой, никуда не денутся. А эта жемчужина с лазурными глазами будет принадлежать ему…
Он терпеливо ждал, ища глазами Командующего, и размышляя о красавице-блондинке. К его удивлению, именно она шагнула вперед, когда его команде наконец удалось выстроиться позади него. В ее движениях не было наигранности, они были естественными. Она низко поклонилась, неправдоподобно голубые глаза смотрели на него без малейшего колебания.
Ее голос прозвучал твердо.
- Господин Майлс Рома, я командир эскадрильи Компаньонов Скайла Лайма. От имени Командующего я приветствую вас во владениях Итреатической системы. В знак уважения, которое мы испытываем к Его Святейшеству, мы взяли на себя смелость предоставить в ваше распоряжение и в распоряжение вашей свиты апартаменты. Командующий посылает свои приветствия и надеется, что вы останетесь довольны. Командующий шлет самые искренние извинения и сожаления по поводу того, что его задержали дела и обязанности. Он не смог встретить вас лично. Если вам понадобится моя помощь, не стесняйтесь послать за мной и я позабочусь о том, чтобы ваше пребывание было приятным. Она снова поклонилась, приложив руку к своей красивой груди.
Майлс Рома с готовностью улыбнулся. Командующий задерживается? Стаффа не прибежал встречать представителя Сасса? В самом деле? Неужели этот выскочка-наемник думает… Или нет, погодите. Может быть, это хитрость Стаффы? Возможно, средство повысить ставки? Хитрый шаг опытного дельца, чтобы выторговать большую оплату за свои услуги?
- Мы чрезвычайно рады, командир эскадрильи. С удовольствием принимаем ваше радушное гостеприимство. Мы с нетерпением ждем длительных и плодотворных бесед с Командующим и его офицерами. Боюсь, однако, что путешествие было утомительным. Ваше гостеприимство подобно дождю, проливающемуся на измученные пески Этарии и освежающему нас надеждой.
Она снова поклонилась.
- Тогда я не буду задерживать вас.
Она подняла руку.
«Почему у меня такое чувство, что она солгала?»

***

Скайла Лайма вошла в отсек связи и, нахмурившись, оглядела операторов, склонившихся над столами.
- Черт возьми! Где он может быть?
На экранах мониторов отражались различные функциональные части станции, в то время как служба безопасности следила за детекторами глубокого космоса и системами. Сеть связи собирала сигналы со всего свободного космоса и посылала их в отдел разведки. Как обычно, в помещении стоял гул, только сейчас Скайла почувствовала напряжение в воздухе.
Одна из принимающих сигналы женщин подняла глаза, наушники закрывали большую часть ее роскошных густых рыжих волос.
- Командир эскадрильи, мы искали повсюду. Я даже набралась смелости и послала человека в его личные апартаменты. - Ее лицо напряглось, как-будто она подавила желание поморщиться.
- Наши команды обыскивают весь комплекс. Другие обследуют заводы, хранилища, оружейные склады.., все, что только можно. Она покачала головой в отчаянии. - Как будто бы.., будто он просто ушел в подпространство.
Скайла уперлась сжатым кулаком в бок, чувствуя себя глупо в сверкающей, усыпанной драгоценностями боевой амуниции. Что еще хуже, она отражалась и преломлялась радугой в рядах компьютеров.
- Продолжайте искать. У нас есть время до завтра, чтобы найти его и привести сюда для встречи с этим безмозглым шутом.
Повернувшись, она вышла в центральный коридор, поймала челнок и понеслась в свои комнаты.
Она прикоснулась ладонью к замку и ворвалась как вихрь в комнату, чувствуя, как сердце ее закипает от гнева. Когда дверь за ней закрылась, она позволила другим невероятным мыслям выйти на поверхность. Что если один из убийц наконец-то добрался до него? Что если кто-нибудь, как-нибудь пробрался мимо службы безопасности и…
Проклятые Боги, нет! Ее гнев утих, уступив место такому страху, которого она не испытывала уже многие годы.
Скайла глубоко вздохнула и задержала дыхание, считая, пока ее скачущий пульс не замедлился. Она расстегнула хомутик шлема и пробежалась пальцами вдоль края с драгоценными камнями, чтобы расстегнуть костюм.
- Перестань паниковать!
Постаравшись подавить в себе страх, Скайла заставила себя осмотреть свое тело в отражающей поверхности. Она привыкла к своему шраму и его вид уже не пугал ее.
- Стаффа. Где ты, черт возьми? Что ты делаешь? Нашел время для экспериментов…
Она села на постель в позу лотоса. Закрыв глаза, Скайла попыталась привести мысли в порядок.
- Претор! И опять все возвращается в ту проклятую больничную палату. Стаффа, ты думаешь, что твои действия нормальны, но твой мыслительный процесс весь «завинчен».
Она подошла к компьютеру и включила связь.
- Вы разыскали Командующего?
- Нет, командир.
- Скайла, что же случилось.
- Мог ли он быть похищен? Она связалась с регистрацией и службой безопасности. Ни один из пилотов не покидал кабины самолета. Она стала следить по телекамерам, ни на минуту не отвлекаясь.
- Затем она составила список прибывших с делегацией Сасса тщательно разбираясь в деталях. Пришлось лишний раз пообщаться с Майлсом Рома. Но оказалось, это бессмысленно.
- Извивающийся червяк, - прошептала она. И вновь в ее сознании возник образ Стаффы - чистые серые глаза и крепкое тело. Она вспомнила его легкую улыбку, затаившуюся в уголках его рта. Странно, но ей все время хотелось оглянуться. Скайла старалась убить в себе эти ощущения, которые возникали в ее мыслях.
- Будь ты трижды проклят, осел, возвращайся, Стаффа! Претор… Претор.., это все началось с Претора. - Повернувшись, Скайла подошла к автомату и налила себе пива. Время шло. Никаких известий.
Скайла пристально смотрела в темноту, обдумывая каждую из возможностей, объясняющую исчезновение Стаффы. Она хотела заснуть, но образ Командующего не отпускал ее. И все-таки интуиция подсказывала, что он «выплывет».
- Проклятие! - Скайла села, яркий свет освещал ее движения. В этот момент раздался сигнал компьютера связи.
- Скайла?
- Благодарение богу! Вы нашли Стаффу? Он здоров?
- Нет. Мы все еще не можем определить его местонахождение. Вас вызывает Рига. По срочному делу.
- О, Великий Боже, - она вздохнула. - Сначала Сасса, а теперь Рига. - Ее пальцы громко постукивали по столу. - Очень хорошо. Благодарю. Я решу вопрос. - Она отключила связь.

***

Или Такка наслаждалась, глядя на бурлящую горячую воду в ванне. Она распустила свои длинные черные волосы, закрыв грудь. Ее прелести приковывали внимание всех мужчин, и ей доставляло определенное наслаждение думать, что и Стаффа не устоял бы перед ее чарами.
Закончив туалет, она оделась и приготовилась к встрече с Командующим.
Но Или была встречена поклоном и ледяным взглядом голубых глаз Скайлы Лаймы. Или почувствовала, что перед ней - достойный оппонент.

***

Браен смотрел на деревья. Его шаги издавали треск, длинные иглы скрипели под ногами. Ветер свистел среди кустов, и он чувствовал, что его ноздри ощущают запах ванили, смешанной с сосновой хвоей. Так как он давно знал Арту Фера, которая шла по тропе в поле его зрения, он не волновался. Она носила свободное черное платье, которое не придавало очарования ее юному телу. Кожаный ремешок на ее талии держал кобуру с пистолетом - необходимое оружие для Седди. Теперь вооружилась вся Тарга.
Браен остановился и потер свои болезненные руки, превозмогая боль в пояснице, затем он уставился сквозь зеленоватые линзы очков на маленький клочок чистого неба. Какой прекрасный день! Он поймал застенчивую и приветливую улыбку Арты и повернулся к ней, чтобы идти с ней вместе в тишине.
- Ты выглядишь, печальной, дорогая девочка. - Браен пытался вытянуть из нее дружественную улыбку. Как он может быть спокойным из-за ее экспрессии. Она распустила свои бронзовые волосы, а ветерок как бы расчесывал их.
- Как я могу рассказать тебе то, о чем я думаю. Магистр? Я сама не знаю. Я.., я смущаюсь. С того времени, когда я была ребенком… Ну, они говорили мне, что я должна посвятить себя Богу. Теперь ты говоришь мне, что я буду убийцей? Невероятно. - Она тряхнула головой и сжала губы.
Он кивнул и поднял глаза к небу.
«Будь ты проклят, Браен! Будь проклят твой лживый рот!»
Ее глаза горели, как у фурии, и ее лицо дергалось.
«Да, она готова. Я не смогу больше ничего сделать с ней. Наступило время отправить ее к Бутле. О, Браен, ты дрожишь, ты совсем дряхлый, ты потеряешь ее. Ты слишком стар для революции».
Браен положил палец на курок пистолета и прицелился. Лицо ее залилось краской, рот дрогнул и открылся. Пистолет, который был так точен прежде, начал трястись, и он не смог нажать курок, чтобы лишить ее жизни.
- Требуй, чего ты хочешь, - сказал он покорно.
Гнев все еще тлел, хотя она уже подавила свои эмоции.
- Нормально, Магистр, я не потеряю самообладание.
- О? - Его брови поднялись. - Вспомни тот день, когда я сказал тебе, что ты смогла бы быть отличным убийцей. Ее взгляд, казалось, прожигал насквозь.
- Я приношу извинения. О, боже, ничего, забудем это!
«Почему я так стесняюсь? Что случилось со мной?»
Подбородок его задрожал и он опустил свои слабые руки.
- Это характер и сила, которые вам свойственны.
Обняв Арту за плечи, он повел ее к выступу скалы.
- Сядем здесь. Давай поговорим об убийстве и смерти.
Она вытянула свои длинные ноги под темным платьем.
- Я совсем не уверена, что смогу вот так прямо выйти из себя и убить человека. Я никогда не могла себе это представить.
- Но я.., я убивал. - Он оглянулся вокруг и глубоко вздохнул.
Ее глаза горели.
- Ты научишься всему. Мы пошлем тебя к кому-нибудь, кто сможет научить.
- Пошлете меня? - удивилась Арта.
- Он улыбнулся, стараясь успокоить ее, но видя, что она не ожидала этого и вдалась в панику, решил успокоить.
- Он лучше всех, Арта. Время пробежит быстро для тебя, так как ты будешь учиться на Мастера.
- Почему я должна быть убийцей?
- Потому что в этом твой талант. Вы знаете цель, Седди.
- Как вы могли узнать все обо мне? Обо всех людях во всех мирах? Вы наблюдали за каждым из них? - спросила она.
Его лицо сморщилось.
- А вы знаете, кто были мои родители?
- Много людей побывало у нас в эти несчастные годы. - Она задрожала и быстро кивнула.
- Вы прекрасны, великолепная Арта. - Он помолчал, а затем оттолкнул ее прочь.

***

ЛС Бутлы Рета, скользя, начал опускаться в мрачном вечернем небе, чуть ли не зацепив гору Макарта. Браен стоял рядом с крутым обрывом, где впадина со скалами и утесами защищала посадочную площадку, и клевал носом, опустив голову на грудь, со свистом вдыхая и выдыхая воздух, оберегая, как всегда, свое сердце.
- Она как ребенок, - прошептал он.
Самолет приземлился на специальные подушки очень легко и бесшумно.
Арта отделилась от каменных стен, любопытные глаза пытались охватить взглядом увиденное.
Рет был крупным мужчиной с кожей такой темной, как глубины пещеры. Он наклонился к Браену и сказал глубоким басом:
- Приветствую вас. Магистр.
- Это хорошо, что я вижу вас, Бутла. - Браен улыбнулся и крепко обнял своего друга. Затем он вернулся, но речь его была несколько невнятной.
Бутла вертелся и разговаривал с девушкой, изучающей Арту. Девушка была с красивыми черными мерцающими глазами. Пухлые губы Бутлы растянулись в широкую улыбку, открывшую его белоснежные зубы. Мечта могла осуществиться. Движения его были поэтичны, он сделался решительным, но глупым.
- Арта, моя дорогая, единственная. - Браен поклонился, пытаясь говорить более мягко. - Знакомьтесь, Бутла Рет. Он будет вашим учителем в прекрасном искусстве владения оружием для нападения. Имеете ли вы возражения?
Она посмотрела на него безумными глазами.
- Магистр, я… Но так скоро? Это… Нет, - пробормотала она. - Я не имею возражений?
Его сердце было холодным, как лед.
Бутла Рет поклонился, мрачный, угрюмый, замкнутый в своих чувствах.
Глаза Арты расширились, первая мысль - все это мистификация, но затем она почувствовала определенную экспрессию. Когда она опять взглянула на Браена, ей все стало ясно.
- Собери свои вещи, Арта. Бутла возьмет тебя с собой.
Ее глаза блестели, как будто она вот-вот заплачет.
- Спасибо вам, Магистр. Следите за вашим кошельком, вокруг вас нехорошие женщины, которые любят ложь и обман.

Глава 8

Скайла накручивала свои длинные густые волосы вокруг запястья.
- Скайла! - Послышался голос, - пожалуйста, идите быстрее. Мы имеем сообщение от Командующего.
Скайла побежала, торопясь узнать, что же произошло.
Она проскользнула в комнату для информации. И взглянула на изображение Стаффы. Его черная борода блестела. Он зачесал свои прямые черные волосы на левое ухо, а затем быстро растрепал их по обыкновению.
Он казался необычно спокойным.
- Мои верные и преданные офицеры, - начал он вкрадчивым голосом. - У меня несколько натянуты нервы, но дело в том, что имеются неприятные моменты, этот разговор необходим. Я знаю вас всех достаточно хорошо, но.., мне… - Промелькнула улыбка. - Мне нужно разгрести кое-какой ненужный мусор… - или я разрушу нашу обоюдную привязанность. - Все подняли руки в знак поддержки. - Я очень хотел быть с вами, мои преданные друзья. - Он нахмурился и зашагал, закрывая экран, затем поднял голову и серьезно обвел их всех взглядом. - Я хочу, чтобы вы все подумали о том, куда вы идете и что нам принесет будущее.
Стаффа бросил последний взгляд на монитор, усмехнулся, достал коричневую тогу и надел ее поверх своего серого одеяния. Затем взял личное оружие и защелкнул замок саквояжа.
Оказавшись на улице в большом городе, он почувствовал странное ощущение. Он впервые находился среди невероятно большого количества людей. Казалось они были все вместе, и в тоже время каждый был сам по себе.
Он шел по душной улице, сухой воздух высушивал его ноздри. Все вокруг смердило гнилью и мусором, несвежим бельем и потом. Какофония звуков штурмовала голову, и его терзало непонятное беспокойство.
Стаффа остановился перед домом, в котором помещался бар. Секунду подумав, он поднялся по ступенькам. Обстановка сразу не понравилась ему. Все раздражало, особенно неистовая группа, поющая в углу непристойные песни. Лысый официант довольно долго неодобрительно смотрел на него.
Почему-то Стаффа вспомнил о далекой встрече с Крислой, когда они вместе сидели за столиком…
- Чем могу…
- Кусок мяса… Микленский бренди…
Из-за стойки бара на Стаффу пристально смотрел человек. Стаффа поднял глаза… Их взгляды встретились… У Стаффы защемило сердце… Неприятный холодок стал ощущаться внутри.
Он отвернулся и стал жевать теплое, жестковатое мясо. Через некоторое время Стаффа встал и, глядя себе под ноги вышел на улицу. Наступали сумерки.
- Счастливого пути, - послышался за его спиной тихий голос. - Мы здесь для того чтобы помочь тебе.
Стаффу охватила паника. Неожиданно ему показалось, что он плывет. Из последних сил он старался не утонуть. Интуитивно он бросился вперед и стал наносить удары до тех пор, пока не потерял сознание.

***

Синклер две недели провел в госпитале, восстанавливая силы.
- Я отмечаю на вашем деле - «годен к проведению военных действий». Они хотят, чтобы вы участвовали в операциях в секторе личного состава. Я уведомлю командование.
- Спасибо, - Синклер отсалютовал и вышел, получив указания от усталой секретарши в холле.
Ему пришлось прождать двадцать минут у дверей отдела «Операций», прежде чем его пригласили войти.
- Рядовой Фист.
Один из офицеров оторвал взгляд от монитора и заговорил с другими по ту сторону разделительного экрана. Один за другим они изучали его, тщательно скрывая свои чувства под неподвижной маской бюрократов.
- Пожалуйста, изучите этот доклад и доложите о поправках.
Синклеру передали бумагу. Пробежав глазами страницу, он обнаружил заключение о его побеге вместе с Маком Рудером и Греттой до того момента, когда их подобрал патруль.
- В основном все правильно, сэр, за небольшим исключением: я не согласен с последним пунктом, что они мне обязаны своей жизнью. Мы работали в одной команде. И еще одна поправка, сэр. Я обратил внимание, что в рапорте говорится, я цитирую: «Предостережение рядового Фиста о возможном нападении повстанцев на здание почты - Командный центр - было оставлено без внимания сержантом Хэмлишем». Дело обстояло иначе, сэр. У меня не было времени проинформировать сержанта.
Он вернул доклад.
Начальник отдела кадров кивнул.
- Ваши возражения учтены, рядовой, - он посмотрел на своих коллег, которые закивали. - Более того, рассмотрев эти возражения, комиссия присваивает вам звание Третьего сержанта Второго отделения Первого Тарганского штурмового подразделения. Вы свободны.
Синклер отдал честь и чуть не выбежал из комнаты. Расспрашивая всех встречных, он пошел разыскивать хозчасть. Там ему выдали новую штурмовую винтовку, комплект полевого снаряжения. Полностью растерявшийся, он наконец нашел блок «Д» - место размещения командного состава, сразу за энергетическими барьерами.
Поднимаясь по ступенькам в барак, он услышал голос Мака Рудера. Повернувшись, он увидел капрала, возглавляющего группу бегущих с выпученными глазами рядовых по открытой площадке, где когда-то шлюхи торговали своим телом.
- Эй! Мак! - Синклер поднял руку.
- Отряд, стой! - голос Мака Рудера заглушил топот ног. - Синк, ты жив! - Мак Рудер направился к нему рысью. Увидев шевроны, он присвистнул. - Проклятые Боги, они произвели тебя в сержанты.
- Да, они назначили меня твоим командиром. - Он неловко потупился. «Какие-то неприятности принесет назначение его дружбе?» - Э.., э.., послушайте, я…
- Замолчи. Я рекомендовал тебя. И как это они прислушались к мнению Первого капрала? - Мак Рудер повернулся и окинул взглядом свой отряд, с любопытством наблюдавший за ними. - Гретта и я, мы живы благодаря тебе, Синк, - улыбнулся он. - Я не такой засранец, чтобы не признаться в этом. - По крайней мере, еще не дошел до этого. К тому же, мне нравится работать с тобой. У нас классная команда.
- Да. С Греттой все в порядке?
Глаза Мака Рудера заблестели.
- Да, ужасно беспокоится за тебя. Ее тоже произвели в Первые капралы.
Синклер покачал головой.
- Не понимаю. К чему все эти повышения?
Улыбка Мака Рудера поблекла.

Предыдущая страница 7 Следующая страница


Реквием по завоевателю 8

- Продвижение по службе набирает ход, когда в живых остается около десяти процентов личного состава дивизиона. Она - все, что осталось от Второго подразделения, Синк. Никому больше не удалось выбраться с этой проклятой богами почты. Только нам.
- Боже мой!
- Да и то…
- Ты что-то не договариваешь? - Синклер нервничал от неожиданной ответственности, свалившейся на него, словно кирпич на голову.
- Да, в сумерках мы выступаем. - И он ушел собирать свою разбежавшуюся команду.
С ревом и шумом на площадку стал спускаться ЛС.
Выдвинулся пандус, и по нему, покачиваясь, спустился пилот.
- Это все? - крикнул он сквозь рев моторов. - Здесь должно быть целое Отделение!
- Что все? - спросил Синк.
- Второе отделение. Мы - транспорт. Кажется, должны доставить их отсюда на запад. Торопитесь! Мне еще в два места заезжать!
- Проклятые Боги, я сам только появился здесь, - произнес Синклер. В отчаянии он повернулся и помахал Рудеру. - Мак, собери этих салаг! Выведи из барака наших людей и начинай погрузку. Пошли кого-нибудь из ребят на поиски других групп. Шевелитесь! - И с новой амуницией за плечами и штурмовой винтовкой через плечо, он стал взбираться по пандусу. Неужели в этом и состояло его командование? Просто идти впереди всех?
Синклер взял себя в руки и стал думать, что же делать дальше. Он осмотрелся по сторонам: сможет ли он восстановить порядок в этой сумятице. Одного за другим он размещал этих новобранцев.
Выглянув из ЛС, он увидел ее, восходящую по пандусу, вслед за вооруженной толпой, которая, по всей видимости, и являлась группой «А». У Синклера перехватило дыхание. Волосы Гретты, распущенные по плечам, отливали каштаново-красным. Голубые глаза встретились с ним взглядом, она остановилась, а ее стройное тело четко вырисовывалось в полуденном свете.
Синклер пошел ей навстречу. В горле у него странно пересохло.
- Гретта?
- Она улыбнулась, глаза ее засверкали:
- О, Синк, как я волновалась за тебя, - потом она крепко прижалась к нему.
- Сержант Фист? - окликнул его летчик.
- Кажется, это меня.
- Мы поговорим, когда все уляжется. - Она подмигнула ему и подтолкнула вперед.
Синклер вздохнул и последовал за пилотом, чтобы окунуться в бумажный кошмар.
- Ладно, - сказал Синклер. - Мак, ты и Гретта, пойдете первыми. Еще не хватало напороться на засаду. Уповаю на разум Проклятых Богов. Я просмотрел карту. Нас высаживают на дороге. Справа - скала. Я хочу, чтобы вы соорудили оборонительный периметр вокруг этой скалы. Шикста, я хочу, чтобы тяжелая артиллерия была установлена в таком месте, чтобы прикрывать нас в любой части по периметру. Ясно? Хорошо, будем надеяться, что никто не будет стрелять.
Все согласно кивнули.
- Теперь, первым делом, окопайтесь. - А как насчет охраны здоровья и защиты от микробов, обитающих в инопланетной почве? Я был инспектором здравоохранения, на Эштане, и вы удивились бы, узнав, сколько микроорганизмов обитает в тарганской почве.
Синклер заморгал:
- Давайте без дискуссий. Окопайтесь или умрете. Сделайте свой выбор. Еще вопросы, капрал?
- Нет, сэр.
- Сэр? - спросил Кэп. - А как мы обеспечим быструю маневренность, указанную в разделе устава об атаке?
- А что мы атакуем? - сухо спросил Синклер.
- Их штурмовые колонны, сэр, - красное лицо Кэпа перекосило от усердия. - В уставе сказано, что штурмовые колонны могут быть рассеяны беглым огнем и быстрой тактикой. А такие действия зависят от быстрого развертывания и маневренности. - Он дернул головой, словно удовлетворенный тем, что правильно вызубрил текст.
Синклер поджал губы:
- Я читал устав, капрал Кэп. С помощью его инструкций было убито девяносто семь процентов Второго отделения в Каспе. Это не десантирование на планету. Это другой вид войны, о котором в инструкциях ничего не сказано.
Он посмотрел в их ставшие неожиданно испуганными глаза. Их губы беззвучно шевелились. Они ожидали, нервничая от мысли, что услышат еще какие-нибудь еретические высказывания.
Синклер кивнул при виде их нервозности.
- Да, я знаю. Никто не участвовал в подобной войне. Они называют ее социальной революцией. В старые времена она называлась партизанской войной. Вы редко можете увидеть людей, стреляющих в вас. Они ведут огонь в темноте, наносят удар, когда вы меньше всего ожидаете, в том месте, где вы меньше всего подозреваете.
- Но ведь это же нарушение Имперского кодекса чести! Дикость!
- Это самая древняя форма войны, которую кто-то выбросил из учебников истории. - При этом Синклер поморщился. - Интересно, кто?
Мак поднял голову.
- Ребята, прочистите уши. Гретта и я рассказывали вам.
Синклер кивнул.
- Как я и сказал, это было давно. Знает ли вообще империя, против чего сражается?
- Итак, если дело зайдет слишком далеко, то появится Звездный Мясник и тарганцы растают! - Эймс засмеялся и огляделся по сторонам.
- Возможно, - пробормотал Синклер, погруженный в свои мысли. - А, возможно, и главные умы, стоящие за этим восстанием, выкопают что-нибудь из прошлого, что поможет им одолеть и Мясника тоже.
Не успел он договорить, как ЛС нырнули и замедлили скорость. Синклер лениво подумал, умели ли они вообще плавно тормозить.
Он желал только одного. Чтобы никто не стрелял в них, когда они приземлятся.
До темноты на них не нападали. Синклеру необходимо было прежде всего испытать свою стратегию. С того момента Второе отделение узнало, что такое война, - но они обошлись всего одиннадцатью выбывшими из строя: на рассвете насчитали трое погибших и восемь раненых.

***

Скайла никогда не думала о том влиянии, которое Стаффа оказывает на ее жизнь. Он всегда был рядом. Она прикусила губу, чувствуя себя одинокой.
Он беспокоился о ней. Эта мысль, казалось, ударила ее. Компьютер установил видимую связь с Итреатической системой. Взволнованное лицо возникло на мониторе.
- Что-нибудь новое? - спросила Скайла.
- Этария. Я дам знать, если отыщу что-то.
- Понятно.., и желаю удачи.
Она отключила связь и стала изучать схему. Любое промедление означает потерю следа. Черт тебя возьми, Стаффа, зачем ты меня заставляешь делать это?
Скайла легла на курс и устроилась поудобнее в своем командирском кресле. Неважно, что мог задумать Стаффа, только бы он не затерялся среди цивилизованных людей. Возможно, он был великолепным тактиком и превосходным наемником, но что он знал об обычной жизни?
А если бы у меня был ребенок? Да, я была бы не меньше озабочена, чем Стаффа.
- Я становлюсь старой сентиментальной стервой, - пробормотала она себе под нос.
Она громко вздохнула, взглянув на заполненный звездами монитор и стала изучать результаты обратной связи корабля. Ее живой ум мгновенно запоминал и сортировал информацию, поддерживающую тонкую навигационную систему.
В то же время ее мучило любопытство. Что за женщина эта Крисла? Как ей удалось завладеть жестокосердным Стаффой? Встретила ли она его с железом и непримиримостью в душе или окружила его нежной любовью и заботой? Крисла была его идеалом. Можно ли надеяться заменить ее?
Она продолжала раздумывать об этом, глядя на серое небо, охваченная все возрастающим беспокойством. Он улетел всего двадцать четыре часа назад. В какие неприятности он мог угодить за это время?
- О, Стаффа, надеюсь, я не опоздала.

Глава 9

Браен подумал, что Бутла похож на отдыхающего тигра. Воздух дрожал от напряжения даже здесь, в комнатах под Веспой. Каменные стены были испещрены знаками прошедших веков. И не удивительно, что все здесь напряглось. Они слишком много на себя взяли, в этой азартной бешеной игре под управлением трижды проклятого Мэг Комм.
Хайд хрипло закашлял. Он сидел напротив Браена, а Рет - во главе стола.
Бутла Рет уселся на стуле поудобнее, при этом мускулы его играли под кожей цвета ночи, но глаза были задумчивыми. На нем была белая тога Мастера, свободно болтавшаяся вокруг его тонкой талии.
- Поверхности Каспы, кажется, находится под полным контролем риганцев. Они патрулируют группами, постоянно в боевой готовности. Когда мы делаем одиночный выстрел, они отвечают взрывами целых зданий, не жалея мирных жителей. В столице страх стал нормой жизни.
Браен посмотрел на Хайда, подперев подбородок рукой.
- Верно. Ну так мы ожидали этого. Чем дальше, тем лучше. Страх порождает недовольство, желание вернуться к обычной нормальной жизни.
Бутла сжал пальцы в кулак, на руке вздулись мускулы.
- Пока что действия риганцев можно было предсказать, Магистр, - пророкотал он глубоким басом, - и молю бога, чтобы они такими и оставались.
- Ты по-прежнему не возражаешь, чтобы мы временно предоставили им свободу действий? - спросил Хайд.
Бутла пожал плечами.
- Не вижу никаких препятствий для нас, пока они поддерживают такую бдительность. Это их новое Первое подразделение, командира зовут, кажется, Аткин. Он испуган, беспокоится о своей карьере, если на риганцев обрушится еще одно несчастье.
Браен кивнул:
- А его озабоченность, в свою очередь, волнует тебя?
Темные глаза Бутлы Рета загорелись:
- Ты скажешь, что такое поведение не опасно, тогда я, может быть, поверю.
Браен поморщился.
- Конечно, нет, Бутла. Этот человек - параноик; его неоправданный страх растет, а с ним растет и возможность непредсказуемых действий с его стороны. Революция порождает таких порочных типов.
Рет вытянул сильные ноги и скрестил руки.
- А что вы предлагаете, Магистр?
- Насколько плотно расставлена охрана в риганских военных лагерях? - Браен откинулся назад, прикрыв глаза, просчитывая возможности. Как отреагируют риганцы?
- Их контрольные пункты не пропускают ни одного тарганца.
- Но вам удалось пройти?
Выражение лица Бутлы почти не изменилось, однако в его голосе сквозил упрек:
- Мастер! Это же риганцы! Они понятия не имеют об истинном значении слова «охрана», не говоря уже о том, как усилить ее.
Браен посмотрел на Хайда. «Поддаться ли мне на этой азартной игре? По донесениям разведки Тибальт вероятнее всего назначит какого-нибудь подхалима на место Аткина. Да даже если на его месте окажется способный человек, ему потребуется время на реорганизацию. Между тем мы можем действовать в сторону дальнейшего расшатывания Риги… Мы должны дождаться, пока Стаффа окажется в пределах нашей досягаемости. Если это нам не удастся, все пропало!»
- Значит, вы можете сместить командира Первого отделения Аткина? - спросил Браен сдавленным голосом.
Бутла обнажил крепкие белые зубы.
- Я жду. Магистр. Убивать случайных риганских солдат в темноте больше походит на спорт, чем на вооруженное сопротивление. - Бутла выпрямился, глаза его горели возбуждением. - Далее, мы можем наши нападения сделать более результативными. Я могу обезглавить Первое отделение в одну ночь. В то же время, если представится такая возможность, я смогу оказать большую помощь нашей разведывательной сети в их стратегии и тактике.
- Так сделай это! - прохрипел Хайд. Его выкрик потонул в натужном кашле. Лицо старика исказилось. Он согнулся пополам и стал хватать ртом воздух.
Браен положил дружескую руку на плечо Магистра.
- Дружище, я боюсь за тебя. Недуг мучает тебя…
Хайд отмахнулся, пытаясь встать на ноги. Все еще откашливаясь, прикрывая рукой рот, он вышел из комнаты. Бутла сидел, сгорбившись, опустив голову и упершись руками в колени.
- Не знаю, сколько это продлится, - признался Браен со вздохом. - Приближается момент, когда даже самое лучшее лекарство не может помочь. Магистр Хайд уже достиг этого момента. Ничто не вечно, даже такой великий и добрый человек.
Голос Рета смягчился.
- Он был моим инструктором, когда я впервые пришел сюда. Он.., научил меня любви к Богу и будущему, когда все, что у меня было, - это ненависть, злость и растерянность, царившие в душе.
Браен улыбнулся.
- Тогда он также научил тебя, что наблюдение создает промежуточную реальность. Промежуточная реальность создает Сегодня. Опыт означает знание, а оно, в свою очередь, содержится в энергии. Она - вечна. Смерть, дорогой Бутла, это просто перераспределение энергии, которая…
- ., в конце концов попадает к богу, когда Вселенная разрушается, - закончил Бутла Рет. Его улыбка была теплой, просветленной. - Да, Магистр, он научил меня многому. Я боюсь не за его бессмертную душу. Я оплакиваю потерю его доброты, его общества. Я познаю боль и пустоту с его уходом.
- Мы сами создаем свои страдания, Бутла.
- Свободная воля, элемент выбора, Магистр.
- Учение не дается легко, Бутла. - Браен потрепал его за ухо. Он немного поколебался, потом спросил. - А Арта? - он увидел, как мысли Рета переместились от самоанализа к удовлетворенности.
- У нее все замечательно, Магистр. - Рет улыбнулся своим мыслям. - Тебе надо было бы видеть ее, в первый раз, как я привел ее в темный коридор, полный обломков. Ну знаешь, доски, битое стекло, пустые консервные банки, куски свисающей с потолка проволоки, - улыбка Рета стала широкой. - Я погасил свет, и она чуть не убилась на первом же метре.
- Но она стала лучше.
Рет сплел пальцы.
- Нет большего удовольствия для учителя, который знает, что однажды его ученик превзойдет своего учителя в мастерстве. Она такая. Она будет очень-очень хорошей, Магистр.
Рет засмеялся:
- У меня никогда не было такого ученика, подготовленного к любому изменению обстановки, как она, Магистр. Да, мне приходилось раз за разом воздействовать на нее электрошоком, но она постоянно совершенствовалась, меняя тактику.
Бутла разразился глубоким раскатистым хохотом.
- Она сейчас на той стадии, когда ненавидит меня, мечтая отомстить, потому что у меня все так легко получается, а она ничего не видит, кроме собственного совершенствования. - Он помолчал, внимательно посмотрел на Браена и сказал:
- Я возьму ее с собой, когда убью Аткина.
«Итак, очередной экзамен, дрожайшая Арта. Но посмотрите-ка в серьезные глаза Бутлы. Боже милостивый, нет! Ой не может влюбиться в нее! Это невозможно. Мне нужно осторожно относиться к этому».
- Ты восхищаешься ею, - спокойно заметил Браен, пытаясь заглушить первые ростки тревоги, возникшие в его мозгу.
Бутла Рет поднял голову и пошевелил мощными челюстями.
- Да, Магистр, это правда.
Браен поежился, раздраженный болью в бедре.
- Ты знаешь о спусковом крючке? Мне не приходится напоминать тебе, что произойдет, если…
- Я понимаю. - Рет медленно и грустно кивнул. - Да, Магистр. Я не дурак. Я знаю, с чем имею дело.
«Да, я тоже так думаю. Если бы ты только знал, что она - кому она предназначена - смог бы ты и тогда держаться от нее подальше, Бутла, старина?»
Браен кисло улыбнулся:
- Она создана для любви. Это прирожденное качество лежало на ней, как печать, с самого рождения. - Он поморщился от неприятного ощущения. - В каком же мире мы живем, Бутла, если способность любить является проклятием?
- Божественное предназначение…
- Да, да. Я знаю! - перебил Браен. «Почему Арта всегда выводит меня из равновесия?» - Но мне не всю жизнь будет нравится такое положение вещей.
Рет опустил глаза.
- Нет, Магистр. Мы, Седди, уже предпринимаем попытки к изменению промежуточной реальности. Вы, Магистр, приняли такое решение давным-давно. Вы можете видеть, что мы уже сделали. По крайней мере, сегодня у человечества есть шанс.
Браен рассмеялся горьким смехом, злясь на себя за глупую сентиментальность, злясь на Бутлу из-за его наивной надежды - это будило в нем цинизм.
- Рига и Сасса балансируют на грани забвения… Звездный Мясник ждет лакомых кусочков… Машина в скале - злой рок…
- Мы обманули ее, - напомнил Бутла.
- Разве? - Браен раскрыл руки. - Да, мы… Я постоянно лгу ей, скармливая дезинформацию то тут, то там, но что мы знаем о ее предназначении? Какая она? Кто создал ее? Не думаю, что это творение рук человека. Есть что-то чужеродное и непостижимое в Мэг Комм. Без ее вычислительной мощности мы остались бы без нашей статистики или без доступа к историческим документам, или даже были бы не в состоянии проследить за нашими действующими агентами. Она необходима в нашей работе.
Браен засмеялся над неожиданно испуганным выражением лица Рета.
- Видишь, друг мой, ты начинаешь понимать дилемму. Для тех из нас, кто знает о ней или имеет с ней дело, этот вопрос постоянно крутится в голове. Манипулируем ли мы ей? Или мы манипулируем друг другом? Или, самое страшное, она просто позволяет нам думать, что это мы манипулируем ей?
Мысли его развивались.
Браен резко выпрямился, поняв, что в его голосе слышен страх. «Болтливый старый дурак, ты слишком стар, слишком устал, чтобы контролировать свои собственные системы! Я должен спать больше. Слишком большое напряжение в последние дни».
Рет с мрачным видом уставился на него.
- Магистр, вы живете в каком-то кошмаре. Что если вам однажды не удастся скрыть свои мысли? Вероятность этого находится в количестве волновых функций, раскачивая эту потенциальную реальность в разные стороны. Как.., как вы можете жить с мыслью, что вы, возможно, предаете все человечество?
Браен приложил худощавые пальцы к вискам, слегка их массируя.
- Вот так. - Он протестующе поднял руку. - Нет, мой друг, я знаю, что нет ответа. Я могу только сказать, что у меня осталась вера. Что? Очередная ересь магистра Седди? Возможно. Однако я думаю, что именно ты можешь меня понять.
- Почему я, Магистр?
Улыбка Браена была почти незаметной.
- Ты, магистральный палач, постоянно держишь смерть на кончиках пальцев. Что если твой яд примет не тот человек, если погибнет невиновный? Что если человек, которого мы убираем, готов отказаться от своих взглядов? Бог создал Вселенную на неопределенности. Реальность - божественная шутка. Ты разделяешь мой крест - сила жизни и смерти основывается на возможном поведении человечества в будущем.
- Шанс на ошибку, - глухо буркнул Рет. - Но, Магистр, я должен осознать ценность одной жизни. Вы же, глубокоуважаемый учитель, должны решать за будущее всего человечества.

***

Стаффа кар Терма лежал на холодном камне, не сознавая, что окружает его, и не видя любопытных взглядов своих спутников. Вместо этого он пытался отогнать сон, который затуманивал его больную голову, и явно проигрывал.
Он развернулся и побежал, приливы энергии омывали его уязвимое тело. Коридор по которому ступали его босые ноги, сотрясался от взрывов, раскурочивающих закаленную сталь. Местами над головой панели освещения указывали ему дорогу сквозь смутную полутень.
Позади него визжали, выли и ругались безликие преследователи, стреляя в его удаляющуюся спину. Раскаленный воздух наполнял обожженные легкие Стаффы. Впереди взорвалась и разлетелась в клочья переборка. Взрывная волна опрокинула его на спину, пронзив его дрожащую плоть рваным куском железа.
Из горла Стаффы вырвались душераздирающие вопли, когда он почувствовал, как холодный металл прошел сквозь спину, едва не перерезав брюшину и позвоночник. Сначала его внутренности отодвинулись, чтобы избежать вторжения, которое в конце концов поранило их, омывая горячим желудочным соком его тело и принимаясь переваривать ту самую плоть, которой служили.
Стаффа завопил, посмотрев вниз и увидев выпуклость пониже крепких мускулов живота, ощущая проникновение стали, разрывающей белую кожу и наполняющей его незнакомым твердым холодом.
Мало-помалу под его натянутой кожей образовался бугорок, поднимая пупок и выворачивая его наружу.
Его задыхающиеся легкие снова взорвались, когда серое острие с чавкающим звуком пронзило кожу изнутри и замерло - сверкающая вершина смерти над белоснежной равниной его кожи.
Его мозг был объят ужасом. Он боялся и не мог поверить своим глазам. Рыдание потрясло его легкие, а стальной холод медленно расползался по телу, всасывая его жизненную силу, впитывая его жизнь в безликий металл.
Он услышал звук миллионов шагов. Не в состоянии оторвать глаз от торчащего из живота куска железа, он услышал бормотание их голосов, полных ненависти: наблюдающих.., наблюдающих, как он умирает.
Он снова закричал, отказываясь посмотреть вверх, отказываясь видеть проклятие в их алчущих смерти глазах.
В его голове чей-то медленный леденящий голос произнес:
- Ты теперь один из нас. Звездный Мясник! Один из нас!
Они расступились, и вперед вышла Крисла и уставилась на него своими желтыми глазами. Тонкой белой рукой она нажала на курок, прицелившись в него.
- Нет! - закричал Стаффа, зная, что все это сон, - один из тех, когда невозможно проснуться. Сон, в котором он должен жить вечно.

Глава 10

Император Тибальт Седьмой откинулся в своем персональном гравитационном кресле в окружении роскошного стола сандалового дерева. Кондиционер нагонял воздух, пропитанный ароматом жасмина, а риганское солнце проникало своими лучами сквозь хрустальный потолок. Нежные переливы приглушенно звучащей симфонии успокаивали его. В задумчивости он стал покусывать большой палец, просматривая присланный факс. Послышалось ритуальное приветствие Или Такка. Тибальт улыбнулся.
«Как я соскучился по тебе, моя хитренькая лисичка. Ни разу не развлекался как следует в твое отсутствие. Наслаждаешься вкусом власти, моя драгоценная? Осторожнее, он довольно ядовит». Сбылось еще одно ее предсказание, он все больше уставал от того, что не с кем было поговорить. Остальные либо соглашались с ним, либо отказывались проявлять свои истинные чувства, страшась его могущества.
Император обречен на одиночество.
Ее следующие же слова заставили его резко подняться.
- Мой господин, кажется, мы просчитались. Мы думали, что Стаффа будет заключать сделки не только с нами. Мы смирились с тем, что должны будем убрать его из-за службы у сассанцев. К моему глубочайшему изумлению, он отверг как Сассанские предложения, так и наши. Император, он даже не явился на переговоры. Нам пришлось иметь дело с одним из его заместителей и в присутствии Сассанского посланника. Точный список моих действий и предложений приложен к этому рапорту. Достаточно сказать, что Компаньоны вообще не прислушивались к нашим нынешним предложениям, ни к предложениям противоположной стороны. Здесь же приложен пакет, подготовленный людьми Командующего. Я думаю, вы найдете в нем много интересного.
Невероятно! Стаффа отклонил самый большой контракт, который ему когда-либо предлагали? Он даже не выслушал предложения Риги? Или Сассы? Неожиданно Тибальта пронзила дрожь. Что это значило? Какие намерения были у Стаффы? Готовился ли он стать пиратом? Или еще хуже, может, за этим стоит какой-то тайный умысел, замысленный им и сассанцами во время действия последнего контракта?
Тибальт поднял папку с керамического столика перед ним. Он поморщился, глядя на сломанную печать, потом снова посмотрел на экран, а Или продолжала:
- Еще пришли доверительные сообщения с Итреатических астероидов о том, что Стаффа уехал. Просто скрылся. - Ее губы дрогнули в торжестве. - Но, Император, он отдыхает где-то на Риге и у меня есть все основания надеяться, что я отыщу его. Я буду информировать вас о ходе поисков.
У Тибальта отпала челюсть. Командующий исчез! Самая важная фигура в политических кругах свободного космоса! Отдыхает, черт побери!
Или наклонила голову в задумчивости.
- Что касается Компаньонов. Мне не удалось заинтересовать их ни одним предложением. Одним возможным исключением могла бы стать Тарга. Заместитель Командующего Лайма намекнула, что Стаффа, возможно, заключил бы контракт сражаться за империю в этом «внутреннем» вопросе. В результате я предлагаю дать этому паровому котлу покипеть еще немного.
Она сделала шаг вперед и коснулась рукой подбородка, показывая глубокую задумчивость; и Тибальт согласно кивнул во время образовавшейся паузы.
Ее глаза загорелись.
- Полагаю, император, что мы должны позволить повстанцам несколько закрепиться. Возможно, подкинуть оружие? А после этого, например, неопытный командир возглавит карательную экспедицию? И в результате его действий вся команда попадает в руки тарганцев. А если среди командования в критический момент пойдет разброд, не случится ли так, что наша ситуация может показаться достаточно отчаянной, чтобы обратиться к Компаньонам и помощи их оружия? - Она вопросительно подняла бровь.
«Это должно сработать. Ох, какая Или умница. Будь у меня весь такой Совет - черт возьми Стаффу и его мясников - у меня был бы весь свободный космос в руках! Ну должен же быть вероятный кандидат на повышение? Второй начальник Штаба? Нет, лучше кто-нибудь рангом поменьше, непримечательный человек».
Все стало вставать на свои места.
- А Первое Тарганское подразделение - уже однажды побывавшее под обстрелом - снова может отправиться в самое пекло, - заметил Тибальт. В конце-концов, его ряды только что пополнили двадцать командиров резервистов. - Терять нам нечего.
- В то же время, император, я буду ожидать вашего вердикта на мой рапорт. - Или почтительно склонила голову, в шутливой манере, которую только Тибальт мог понять, глядя на ее ниспадающий каскад черных блестящих волос.
Он повернулся к своим приборам.
- Министр внутренней безопасности. Ваши рекомендации и рапорт приняты и одобрены. У меня для вас только один приказ: найти Стаффу!

***

Рядовой Сонар медленно приходил в себя, мозг его постепенно собирал разбежавшиеся мысли в единое целое.
Сквозь черный наркоз бессознательности пробилась боль. Она мешала сосредоточиться.
- Сонар?
Голос проник через боль и растерянность, напомнив ему о чем-то. Сонар - это я. Это я, крутилось в его затуманенном мозгу, простой факт, за который он мог зацепиться.
- Сонар? Проснись. Ты должен нас слышать.
Голос стал громче, и несмотря на боль он почувствовал свое тело, онемевшее, но находящееся все еще там. Он автоматически пошевелил языком и вздрогнул от ощущения сухости.
- Воды, - услышал он собственный хрип.
Успокаивающая влага наполнила его рот, и он закашлялся, не вполне справляясь с глотательным рефлексом, но наконец его мозг вспомнил, как это делается, и он стал впитывать в себя живительную жидкость.
- Сонар, мы должны поговорить, - снова раздался голос совсем отчетливо.
На этот раз ему удалось открыть глаза. Все было расплывчато. Он услышал:
- Введите ему еще несколько кубиков стимулятора.
Боль от укола едва ощущалась на фоне общей боли. Его окатило теплой волной, мысли соединились.
- Сонар? - голос был нежный, сострадающий.
- Да, - теперь слова удавались ему лучше, к тому же он продолжал потягивать жидкость из маленького пластикового тюбика.
- Что произошло прошлой ночью? - нежный голос успокаивал его, приносил ощущение безопасности.
Прошлой ночью? Что это значило?
- Прошлой ночью, Сонар. Я вижу смущение на твоем лице. Что произошло? - Наступила пауза, пока он пытался понять, о чем речь, и потом голос напомнил ему:
- Ты был на дежурстве:
В его голове возникла картина.
- Да. На обходе лагеря.
- Правильно.
Он порылся в памяти, пытаясь вспомнить.
- Скучно. Ужасно скучно.
- Ты видел что-нибудь необычное?
Он попытался кивнуть, и боль пронзила затылок.
- Что? - голос проник сквозь боль, возвращая ему дрожащую картину.
- Офицеров. Двух офицеров. Мужчину и женщину.
Да, он вспомнил. Оба спускались по белой деревянной лестнице из штаб-квартиры Первого штурмового подразделения. Сонар объяснял медленно, с трудом подбирая слова.
- Что ты сделал?
Сонар подумал, прикрывая глаза, чтобы видения, стоящие перед ним, не отвлекали от видений в его мозгу.
Отсалютовал.
- Очень похвально.., а потом?
Что? Сонар думал, пытаясь вытянуть кусочки из своих путающихся мыслей. - Неправильно, - прошептал он, припоминая.
- Что неправильно, Сонар?
- Женщина, - сказал он, вспоминая ее лицо. Искаженное, бледное, нервное. - И.., и…
- Продолжай? И что? - успокаивающий голос настаивал. - Это очень важно, Сонар. Пожалуйста.., пожалуйста, нам необходимо, чтобы ты вспомнил.
Важно. Должны знать. Сонар боролся, мысли снова начали ускользать от него. Ощущение чего-то ужасного крылось в подсознании. Он понял.
- Ее форма, - вспомнил Сонар. - Вся в крови. Думал, что она вернулась с похода. Испуганная. Она была испуганной.
Белые пятна стали постепенно заполняться.
- Мужчина, крупный, темнокожий, ответил мне. Хороший солдат не задает вопросы офицерам. Я продолжал патрулирование.
- Так, Сонар, продолжай, - нежный голос обволакивал его.
- Обходил оградительный периметр, - добавил Сонар, видя перед глазами свой маршрут через освещенную секцию позади штаб-квартиры Первого подразделения. - Снова увидел их. У электрической панели за штабом.
Ужас объял его память. Страх смешался с болью.
- Молодец, Сонар, не подведи нас, сынок. Ты нам нужен. Нужен твой рапорт.
- Они что-то сделали с чипами в ящике. Я шел.., шел тихо. Слышал, как они разговаривали. Говорил мужчина. Сказал: «Хорошо. Красно-зеленый к бело-синему. Это замкнет сигнал тревоги».
Сонар поколебался.
- А потом?
- Потом.., потом… - Сонар сглотнул, во рту у него снова пересохло. - Женщина закрыла ящик и прислонилась к стене. Больная.., больная… Она упала на землю. Мужчина обнял ее за плечи. Утешая, понимаете?
- У тебя отлично получается, Сонар. Расскажи нам все. Это так важно.
Сонар весь дрожал. Страх не давал ему говорить, он лишь мог издавать странные звуки.
- Введите полкубика для успокоения. Это критическая часть. - Еще один легкий укол, и Сонар почувствовал, как его страх отступает, но, к сожалению, вместе с ним уходила и связность его рассказа.
- Сонар, продолжай, - поторопил нежный голос.
- Пошел вперед.., посмотрел.., могу ли я.., помочь ей. Увидел.., как она.., посмотрела вверх. Янтарные глаза. - Страх снова вырвался наружу. Сонар упрямо пытался побороть всю свою эштанскую тупоголовость. - Она издала.., странный звук. Я.., только.., помочь ей. Помочь ей. Не было.., времени отреагировать. - Голос его сорвался.
У себя в голове Сонар переживал этот момент, с ужасом видя, как женщина напряглась, мужчина отступил в сторону, вытаскивая пистолет из-за пояса.
Сонар опомнился слишком поздно, пригнулся, выхватив свой бластер, поворачиваясь лицом к мужчине. Его боковое зрение едва успело уловить мимолетное движение.
Женщина - он забыл о женщине! Железная хватка сдавила ему горло, заглушая призывы на помощь. Он попытался, повернуться, посмотрел ей в лицо. Такая красавица. Ее образ пронесся у него в мозгу, когда он попытался освободиться в испуге. Ее колено угодило в цель, вызвав взрыв боли, лишь частично смягченный военной амуницией.
Он попытался вырваться, отбросить ее, но что-то теплое и неприятное разлилось у него в животе. Ужас ослепил его, а тело стало слабеть и он забился в ее хватке, а легкие пылали от отсутствия воздуха.
Голова закружилась, глаза закатились.
Смешно, она вместе с ним опустилась на землю и за все время он ни разу не мог отвести взгляда от этих пугающих глаз. В свете фонарей он увидел, как ее волосы рассыпались вокруг него. Рыжеватые, с намеком на «каштан» в них отражалась радуга расплывающихся огней.
Когда мир вокруг него стал серым, ему захотелось сказать ей, чтобы она не боялась, что все будет хорошо. Но они ушли, мужчина уволок ее, а кровь клокотала в горле Сонара, заполняя легкие и трахею.
Оставшись в одиночестве, в призрачном мире, он подумал, что оставил на ее форме кровавые следы.
Сонар едва слышал нежный голос, взывающий к нему. Тонкое жало коснулось его лица. Темнота подступила ближе.., засасывая…
Командир Второго подразделения Макрофт вздохнул, скрестил руки, когда психолог-следователь, ведший допрос, перестал бить мальчика по щекам, и поднял глаза.
- Состояние? - спросил Макрофт.
- Умер, сэр. На этот раз, кажется, мы перестарались. Должно быть, мы ввели слишком много стимулятора. - Следователь проверил один из приборов, прикрепленных к посеревшей коже Сонара.
Макрофт пожевал губу и кивнул.
- Очень хорошо, думаю, мы узнали все, что нам надо. Женщина и мужчина, х-м-м? Видимо, воспользовались виброножом.
Следователь посмотрел на него.
- По крайней мере, мы знаем, что они что-то сделали с системой тревоги.
Макрофт скрипнул зубами и поморщился:
- Верно. Одновременно они перебили большую часть командующего состава Первого подразделения. Слава Проклятым Богам, они не перешли на Второе. - Он помолчал, словно говоря с самим собой. - Это был бы я.
Следователь спокойно отключил системы перекачивания крови сквозь тело Сонара и встал.
- Что теперь будет с Первым подразделением?
- Это уже дела министра обороны. Конечно, мы можем обратить создавшуюся здесь ситуацию нам на пользу… - Макрофт оборвал себя. Он бросил раздраженный взгляд на следователя. - Как у любого следователя, у вас слишком много вопросов. Вы хотите, чтобы я ответил на них прямо сейчас?
Третий следователь подавил улыбку.

Предыдущая страница 8 Следующая страница


9 Майкл Гир

- Да, сэр.
- И выпишите ордер на арест большого темнокожего мужчины и женщины, согласно полученному от него описанию. Черт тебя побери, Сонар, ты умер слишком быстро, - Макрофт покачал головой, глядя на труп, и вышел, звонко стуча каблуками сапог по больничному полу.

***

- Хьюз! Группу из пяти человек налево через этот овраг! Быстрее, разрази вас гром! Сейчас же! - прокричал Синклер по рации. Легкое чувство нереальности происходящего было тревожным, и он бросился лицом вниз на каменную почву, когда толчок большой силы и последовавшая за ним волна воздуха сбили людей с ног. Земля под ним закачалась.
Камни осыпали его дождем, отскакивая от защитного панциря. Синклер затряс головой, прочищая уши и одновременно пытаясь встать на четвереньки. На зубах у него скрипело, а ноги отказывались слушаться. Он бросил сердитый взгляд на разверзшееся небо.
Разрушенный горный хребет, который Второе отделение Первого дивизиона называло домом, одним взрывом был превращен в ничейную землю, состоящую из траншей, окопов и бункеров, вырытых им и его группами в сопротивляющейся тарганской почве. Они жили среди израненных воронками от снарядов и превращенных в порошок гор. Дым, смешанный с пылью, плавал над ними, а огонь лазеров и бластеров оставлял светящиеся полосы в этом мареве.
- Хьюз? Ты меня понял? - снова вызвал его Синклер, треск бластеров над головой напоминал электрические разряды.
- Так точно, - отозвался Хьюз. Его голос прозвучал на фоне гулкого выстрела орудия. - Они только начали. А.., подонки. Я слышу стрельбу с того места, где они находятся. Вовремя связался со мной, Синк.
- Синк? - голос Шиксты пробивался с трудом сквозь помехи. - Кажется, мы заметили что-то, двигающееся в направлении фланга Кэпа. Около десяти повстанцев. Прошу разрешения открыть рассеивающийся огонь после семи предупредительных выстрелов, как сказано в уставе, сэр.
- Шик! Иди к черту со своим уставом. Поджарь этих ублюдков, если можешь! Стреляй! И с этого момента я не желаю слышать никаких глупостей из твоей святой книжонки. Ты здесь для того, чтобы убивать тарганцев и держать проход закрытым для поступления подкрепления! Так что заткнись и стреляй!
- Да, сэр, - сокрушенно согласилась Шикста.
Синклер покачал головой, нахмурившись:
- Хьюз, будь готов вернуть ребят назад, если в овраге станет слишком жарко. Это одно из ваших слабых мест.
Синклер медленно поднялся на ноги и сделал несколько неуверенных шагов. Сквозь дым и пыль, витавшие над позицией, он оценил ситуацию. Два тарганца пронеслись через овраг Хьюза. Одного ранили в плечо, брызнул алый фонтанчик. Отличный выстрел.
- Мак? Как дела?
- Пятеро убитых, Синк. Одно хорошо, с того места, где мы окапались, видно около сорока их погибших. Они продолжают свои атаки. Почему они делают это? - Мак казался растерянным. - Каждый раз, когда они устраивают перебежки, мы отстреливаем их.
Потрескавшиеся губы Синклера скривились в жесткой улыбке.
- Очень просто, Мак. Если колонна выступает в открытую, что говорится в этой чертовой книжонке? Мы тоже должны обороняться адекватно.
- Погоди.., авангард и фланг, верно?
Огонь тяжелых орудий Шиксты угодил в расщепленную скалу справа от позиции Кэпа. Огненный вихрь из вспышек бластеров, осколочных бомб и акустических мин вызвал облака пыли, во все стороны посыпались камни и, маловероятно, тела погибших тарганцев. Возможно, Шикста, наконец, взялась за ум.
- Верно, - согласился Синклер. - Наводит на мысль, что подобная книжонка существует и у них. Парни, вы слышите это?
Он ощутил звон в ушах, уткнулся лицом в грязь и выждал секунду, когда второй взрыв потряс их позицию. Синк оторвался от земли, отплевываясь грязью, набившейся в рот, и скрипя песком на зубах.
- Шикста? Ты проследила траекторию последнего выстрела? - потребовал Синклер, вытирая липкую грязь с лица.
- Да. Мы сейчас рассчитываем ответный удар.
- Молодец, Шикста. Набей акустические мины в эту штуку, и мы все купим себе пивка.
По рации кто-то засмеялся.
Синклер изучил расположение своих людей. Его глаза осмотрели каждую из укреппозиций.
- Эймс? У тебя кто-нибудь прикрывает дыру в правом фланге?
Эймс откашлялся.
- Да, Синк. Трое. Окопал их так, как ты велел. Пока что они подстрелили двоих или троих тарганцев, которые попытались проползти сюда с какими-то рюкзаками.
Синклер кивнул.
- Это благоразумно, Эймс. Ты вычитал это в той книжонке?
Рация разразилась хохотом.
- Нет, Синк, это я сам.
- Ты уже дорос до сержанта, Эймс. Так держать. Синклер зевнул и протер глаза, прежде чем вскарабкаться на вершину скалы, откуда он мог оглядеть позицию Мака.
Тяжелая артиллерия Шиксты открыла заградительный огонь, пронзая небо всполохами света, а снаряды пушек и ракеты долетали до самых отдаленных горных хребтов. Настроив перископ, он мог видеть, как осыпаются камни и трясутся деревья.
- Думаю, мы угодили в их большое орудие, - пробормотала себе под нос Шикста.
Они подождали, одиночные выстрелы слегка подсвечивали наступившую темноту. Ни одной гравитационной мины больше не упало.
Синклер услышал хруст гравия, повернулся и увидел, как Гретта взбирается по склону к нему.
- Как тебе эта война? - спросил Синклер с кривой ухмылкой.
Ее голубые глаза блестели на покрытом грязью лице. А зубы поразили своей белизной в обрамлении чувственных губ. Из-под шлема выбились пряди рыжевато-каштановых волос.
- Ты слышал. Третье подразделение прижали? Вызывать орбитальных бомбардировщиков? Пятое подразделение бежит, отстреливаясь, ЛС должны подойти и забрать их в темноте. Мы останемся в окружении.
Синклер кивнул:
- Да, мы находимся под постоянным обстрелом и лишь редкими заходами ЛС. Слышал, Пятому требовалось подкрепление прошлой ночью, но они не получили ответа от дивизиона. Боеприпасы даже не прибыли. Похоже, они сейчас в роли козлов отпущения…
- Мы тоже ничего не получили, - напомнила она. - Что, черт возьми, происходит в штабе?
- Играют в карты, пьют… - Синклер пожал плечами, едва сдерживая клокочущую в душе ярость.
Гретта невесело засмеялась.
- Невольно задумываешься, за что мы сражаемся. Нам необходимо эвакуировать раненых. Если ЛС не придут сегодня, будут большие потери.
Синклер посмотрел на заходящее солнце и прислушался к какой-то подавляющей тишине.
- Можно только удивляться, верно?
Она кивнула, глядя вдаль на багровые горы.
- Красиво здесь. Синк, большинство из нас все еще живы. Ты видел, сколько их было против нас.
- Да, - кивнул он, вспоминая массы мужчин и женщин, приближавшихся бегом, перепрыгивая с камня на камень, держа в руках разнообразное оружие. Битва за проход в горах была жестокой и бесконечной.
- Откуда они все взялись?
- От своих мамочек. - Гретта ткнула его под ребра, правда, без особого эффекта из-за мешавшей защитной брони. Толчок сломал переплетенные микроскопические трубочки, содержащие химические компоненты, смешивающиеся и отвердевающие за доли секунды.
Она внимательно смотрела на него с каким-то ожиданием.
- Слушай, пойдем к тебе и поедим чего-нибудь.
Он в последний раз окинул взглядом поле боя. Вот уже три дня беспрерывных атак, бесконечного огня снайперов и постоянного давления. Может быть, они и тарганцы просто выдохлись.
Он больно ударился, оступившись и съехав вниз по склону к своему бункеру. Гретта подтянула матовый лист наверх и уселась на него. За ней последовал Синк.
Гретта включила освещение и разложила паек на шатком столике. Вдоль стены стояло три ветхих стула, неизвестно как попавших сюда. Его узкая койка стояла у противоположной стены, и на нее сыпалась грязь и земля всякий раз, когда неподалеку ухала мина.
Во время еды они не разговаривали, жадно откусывая кусок за куском. Синклер не мог отвести от нее глаз. Его взгляд охватывал линию подбородка, а воображение подсказывало, как хорошо будет ощутить вкус ее губ на своих губах.
- Я видела желание, Синк, но ты начинаешь казаться нахалом, - сказала она с набитым ртом.
- Извини. Не хотел, просто ты…
Она засмеялась. Потом, понизив голос, добавила:
- Спасибо, Синклер. Мне очень хотелось увидеть это выражение в твоих глазах.
Он неуклюже вытер рот, откинулся на спинку стула, который при этом весь затрещал и заскрипел, и попытался сменить тему.
- Я никогда не предполагал, что война отнимает столько времени.
Она округлила глаза и покачала головой.
- После взрыва почты я и не надеялась, что мы будем жить так долго. Или так хорошо! - Гретта засмеялась, собрала щепоткой пальцев последние крошки и отправила себе в рот. - Я вспоминаю, как на Каспе мимо меня пробежала крыса. Мне хотелось выстрелить в нее.
- Тяжелые были времена. - Он не помнил, как дотянулся до ее руки.
Она смотрела на него ясным, уверенным взглядом.
- Я.., я скучала но тебе, Синк.
Он резко поднял голову, поняв, что пальцы его ног касаются ее, двигаясь взад-вперед сквозь тяжелую броню.
- Я провел в госпитале всего две недели. Эти машины творят чудеса.
Она улыбнулась ему.
- Знаешь, я думала, что ты был настоящим ничтожеством, когда впервые увидела тебя в подготовительном лагере на Риге. Полностью замкнут, себе на уме.
Он попытался пожать плечами, но броня не позволила сделать этого.
- Возможно, я все такой же. Пытаюсь сделать все, чтобы мы остались в живых.
- В живых, - задумчиво произнесла она, сжимая его руку. - Это важно для тебя. Почему? Почему ты так беспокоишься? Другие офицеры предпочитают держаться поодаль, пить и рассуждать о войне.
Синклер передернул плечами, поднялся и подошел к матрасу, скатанному на маленькой койке. Непослушными пальцами он расстегнул запыленную броню и снял нагрудник.
Почему я так разнервничался? Я начинаю любить эту женщину. Могу ли я поделиться с ней своими мыслями? Почему мне так трудно расслабиться? Я.., я не могу рассказать ей все. Я не могу. Слишком больно.
Он неуверенно начал.
- Все идет с того времени.., с того времени, когда я был мальчишкой. Я.., я.., посмотри на меня. У меня глаза разного цвета. Я - коротышка, Гретта. Я всегда был коротышкой. И не только это, меня воспитало государство. В старые времена таких, как я, называли сиротами. Есть еще кое-что. О чем я узнал только недавно. - Он огляделся по сторонам, беспомощно поднимая руку, прислонившись к грубому камню и вздохнул.
Почему ты на меня так смотришь? Просто смотришь, ждешь и внимательно слушаешь то, что я говорю. Никто никогда не слушал меня - не говоря уже о такой красивой женщине. Почему я всегда был так одинок?
Он покачал головой, отгоняя мысли.
- Я.., осмотрелся вокруг и увидел всех нас. Целый дивизион, всего лишь сборище одних.., ничтожеств. Ты употребила это слово?
Она вспыхнула.
- Синк, я…
- Ш-ш-ш. Все правильно. Я хочу сказать, вот поэтому-то я и беспокоюсь. Мы - не люди. Придатки к оружию. Слышала этот термин? Так это про нас. Дают приказ… - Он изобразил командный голос. - «Второму подразделению занять проход и не давать никому пересекать его!» - Он поджал губы и поднял взгляд, чтобы утонуть в ее глазах. - И мы это выполняем. Сотни наших погибли на почте в Каспе. А кто-нибудь поинтересовался почему?
Она покачала головой, не отрывая от него глаз, испытывая внезапную боль при этих его горьких словах.
- Никому не интересно, почему Первое подразделение было почти полностью уничтожено. Мы не считаем потерь, Гретта. - Его губы шевелились. - Но я могу сделать иначе. Там, - он махнул рукой в сторону Каспы, - что-то произошло… Я.., я пришел в себя. Все, что я учил годами, вдруг стало на свои места. Теперь Синклер Фист, уродец, может многое изменить. По меньшей мере, оставить в живых всех этих мужчин и женщин. - Он почувствовал огонь у себя во взгляде и увидел, как она согласно кивнула.
- Подойди и сядь тут, - прошептал он. - Дай мне любоваться тобой, держать тебя в своих объятиях.
Она встала и принялась освобождаться от своей брони.
- Я всегда хотела именно тебя, Синк.
- Ты.., ты тоже нужна мне, Гретта. - Он весь напрягся. - С того момента, как ты вышла из ЛС. Я думал только о тебе.
Она распустила волосы, тряхнув головой, сняла защитную броню с нижней части тела, и теперь стояла перед ним в своем теплом белье.
Он жадно пожирал ее глазами, пока она расстегнула молнию; ее белье упало, обнажив полные груди, изгиб плоского живота и дразнящий черный треугольник.
У Синклера перехватило дыхание, когда она наклонилась, колыхнув грудью, и стянула остатки брони. Он исторг радостный возглас, когда она так же поступила с его нижним бельем. Ее теплая рука обжигала ему грудь, он поморщился, когда она провела пальцами по шрамам на его боку.
- О, Благословенные Боги, - прошептал он, когда ее теплая плоть накрыла его на узенькой солдатской койке.

***

Магистр Браен оторвал свой взгляд от рапорта на экране монитора. Он потер костлявой рукой морщинистый подбородок, уставившись на неровный каменный потолок. Единственный светильник бросал рассеянный свет на комнату, а по углам, за мебелью, сгущались тени.
Он позвал, возвысив голос:
- Магистр Хайд?
Глаза Браена рыскали по камню над головой, словно ответ должен был исходить оттуда. Как он мог так ошибаться.
- Да? - послышался шелест одежды и стук шагов.
- Стаффа отверг и сассанцев, и Ригу. Они отказались заключать контракт. Наступило долгое молчание, прежде чем Хайд вымолвил:
- Что? Невозможно! Это не имеет никакого смысла с военной точки зрения. Какие мотивы у этого человека? Браен потер подбородок.
- Мы и машина полностью упустили эту вероятность.
Магистр Хайд приблизился, выдвинул стул, что-то бормоча и усаживаясь.
- Вы уверены? Возможно, он выигрывает время - набивает себе цену?
- Все возможно, достопочтимый Магистр, - рассеянно пробубнил Браен, в то время как его мозг обыгрывал личность Стаффы кар Терма с новой для него стороны. Как здесь все сопоставить?
- Не предсказали, что он убьет Претора, - напомнил Хайд, погруженный в свои мысли. - Вот тогда-то наши предсказания стали все более ошибочными.
Браен хлопнул высохшей рукой по монитору.
- Верно, до того момента мы оставались в пределах трех градусов свободы.
Хайд склонился над столом, засучив рукава своего одеяния.
- Значит, у нас есть ключ. Претор что-то, сделал ему. Что-то сказал.
- Если мы примем такое предположение, это все может изменить. Вы знаете, каким человеком был Претор - ослепительным и дьявольским.
Хайд рассеянно смотрел в пол.
- Да, ослепительным. Человек, которым восхищаются и которого ненавидят. Работая с ним, я всегда чувствовал себя избранником и нечестивцем одновременно.
Браен продолжал смотреть, нахмурясь в пустоту, поглощенный своими мыслями.
- А девушка? Арта? Не можем ли мы использовать ее для спасения положения? - Хайд пожевал беззубыми челюстями и потер глубоко запавшие глаза.
Браен заморгал и откинулся назад.
- Вы читали рапорт. Им удалось уничтожить Аткина и его бригаду.
- Я читал. Девчонка получила смертельную дозу, - отреагировал Хайд. - И не только. Я чувствую в ней сексуальный интерес.
Бутла развел руками.
- А вы рассчитывали, что она останется девственницей, - Хайд тупо уставился на него. - Но меня сейчас больше волнует…
- Стаффа?
- Почему он исчез? - спросил Браен, наслаждаясь видом крайнего изумления на искаженном лице Хайда.
- Убийство? Или… - Хайд ахнул. - О, нет! Возможно, он.., подозревает? - Хайд закашлялся.
- Не думаю, - Браен указал на монитор и вывел программу. - Это речь Стаффы перед офицерами. Послушайте. Обратите внимание на используемые им выражения.
Браен внимательно следил за Хайдом.
- Я все еще не могу поверить! - Хайд хлопнул по столу, все еще задыхаясь. - Возможно, это лишь грубая подделка, чтобы направить на по…
- Практически - невозможно. - О, Стаффа хитер. - Его заместитель отказала обеим империям. Даже не выслушала их предложений. И через десять часов Скайла воспользовалась своим личным судном и улетела с Итреатической системы на поиски - мы полагаем - Стаффы.
Хайд снова прикрыл глаза и задумался. Прошло некоторое время, прежде чем он спросил:
- А что это говорит нам о Скайле? Знает ли она, где Стаффа? Почему она так беспокоится? Ведь, безусловно, Компаньонам на него наплевать.
Браен пожал плечами.
Они не любовники, поэтому я сомневаюсь, что здесь дела сердечные. Нет, и скорее решил бы, что это имеет какое-то отношение к деятельности Стаффы.
У меня в распоряжении есть последние цифры. Наши силы пополнились еще на десять процентов. Люди покидают города, чтобы примкнуть к повстанцам. Внешние посты риганцев постоянно обстреливаются, мы обратили в бегство целых два подразделения и нанесли им тяжелые потери. Ряды их уменьшаются - за исключением одного подразделении.
- Снова сержант Синклер?
- Он слишком быстро получил повышение, - Хайд откинулся назад и прикусил палец.
Браен устало улыбнулся.
- Да, знаю. Наши люди немало заплатили, чтобы держать его подальше от университета. Теперь он может нам пригодиться в зависимости от того, что собирается делать Стаффа и что произошло с Артой.
Хайд повернулся к нему.
- Как это ему удается оставаться в живых?
- Врожденном способность, - буркнул Браен. В дивизионах падает боевой дух. Слишком много погибает риганцев и недостаточно тарганцев. Это подрывает их изнутри.
- Мы захватили склады арсенала, полные ружей, тяжелых взрывчатых веществ, десять патрульных машин и с полдюжины тяжелых штурмовиков, - объявил Хайд. Он хитро улыбнулся. - Кажется, они засели не в том ущелье. Не только нам не везет. Наша боеспособность выиграла от этих находок. Мы можем победить целый дивизион, если они настолько глупы, чтобы выставить его против нас.
- Значит, дела обстоят сравнительно неплохо, за исключением Стаффы.
- Если бы мы только знали, что он задумал! - воскликнул Хайд. - Командующий - наиболее значительная фигура в свободном космосе. Судьбы всего человечества лежат на плечах этого человека. И мы не можем отыскать его!
Браен устало улыбнулся.
- Спокойнее, друг мой. Успокойтесь и рассудите. Или Такка - наш наиболее опасный противник - покинула Итреатическую систему после отказа Компаньонов сотрудничать.
- И?
- Значит, она никогда не вернется на Ригу. Это что-то значит для вас? - Браен с грустью кивнул, когда Хайд помрачнел. - Именно. Или тоже разыскивает Стаффу, и судьба поможет нам, если она найдет его первым.

Глава 11

- Следующий! Назовите имя.
Двое охранников втолкнули Стаффу в зал суда. Он весь напрягся, с вызовом глядя на офицеров трибунала. Перед ним, за длинным деревянным подиумом сидели судейский магистр и семь клерков. По верху стен располагались галереи, заполненные любопытствующими. А еще выше галереи возвышались своды потолка. В высоких нишах было установлено освещение и мониторы охраны. Весь зал был выкрашен бледно-зеленым, а в воздухе витал запах немытых тел. Он чувствовал себя смешным, завернутый в полотенце, которое дали ему.
- Стаффа кар Терма, Командующий силами Компаньонов, - прокатился его громоподобный голос над залом. Все разговоры разом смолкли. Бесконечные кошмары уступили место этому аду, - но с правом на надежду. Теперь это был лишь вопрос времени.
- О, да, - кивнул судейский магистр, уставившись на свой монитор, - тот самый сумасшедший. - Он поднял глаза, скучающее выражение блуждало по его лицу. - Вы обвиняетесь в нападении на представителя власти. Вы обвиняетесь в бродяжничестве. Я спрашиваю, есть ли у вас адрес или профессия?
- Пять лет назад я мог превратить эту планету в кучу пепла. Жаль, что я этого не сделал, - проворчал Стаффа. - Я предложил бы, магистр, чтобы вы связались с заместителем Командующего Скайлой Лайма на Итреатических астероидах, чтобы подтвердить…
- Достаточно! - прогремел магистрат, стук судейского молотка ознаменовал тишину, наступившую в зале. Он зашевелил губами, отдавая указания по рации.
- Думаю, у вас есть объяснение, почему вы убили двух граждан и почему находились обнаженным в публичном месте?
- Они ограбили меня. Я убил двоих, прежде чем потерял сознание. - Ярость клокотала у него в горле; казалось, ад поглотит его. Его руки дрожали, пока он ждал, стоя перед возвышающейся скамьей светлого дерева. У него было время окинуть ненавидящим взглядом беснующуюся толпу на галереях. Они сделали представление с его, Стаффы кар Терма, участием! Он мысленно испепелил их прямо на месте - месть против призраков, захвативших его сны.
- Да, это ваши слова, - цинично заметил магистр. - Но Гражданская служба порядка только получила сообщения, что какой-то сумасшедший бегал голым и убивал людей. Кто ваш хозяин?
- У меня нет хозяина! - проревел Стаффа. Резкая боль пронзила его позвоночник, заставила его скорчиться, искривила лицо, его мозг онемел, пока он пытался удержаться на ногах. Он застонал, когда судебный пристав отошел от него, в руках у него болталась электрическая дубинка.
Магистр вытянул длинный белый палец и спокойно добавил:
- Здесь вершится правосудие. Я не позволю больше никаких возмутительных заявлений, сумасшедший. Ты - раб. Твое тело покрыто шрамами. Предполагаю, ты будешь убеждать нас, что это следы боевых ранений?
Смех и крики отозвались с галерей.
Стаффа заставил себя выпрямиться, откинул назад голову, его черные волосы в беспорядке рассыпались по плечам.
- У моего народа шрамы - знаки чести, награда за службу Компаньонам.
Снова смех с галерей. Унижение смешалось с яростью;
Стаффа скрипнул зубами и часто задышал.
- А Компаньоны, видимо, убивают невинных граждан? - Магистр поскреб голову и вздохнул.
- Да, сумасшедший, я знаю репутацию Звездного Мясника. То, что он совершает ужасные преступления во имя империи, однако, не подлежит рассмотрению в нашем суде. Судя по вашей внешности, совершенно очевидно, что вы - беглый раб. Во время медицинского обследования вы сломали руку терапевту и вывели из строя двух врачей-практикантов. Сумасшедший, это квалифицируется как нападение на представителей общественности. С тех пор вы продемонстрировали неконтролируемые вспышки ярости и бреда, что делает вас в глазах суда опасным для граждан империи. Далее, вы сознались в убийстве двоих из граждан империи. Что вы можете сказать?
Стаффу охватила ярость, он сжал кулаки, мускулы бугрились на его руках и плечах.
- Вы все заплатите за это.
Судья продолжал ровным голосом:
- Итак, Стаффа кар Терма, знаете, что этот суд находит вас виновным по всем пунктам обвинения. Суд приговаривает вас либо к смерти, либо к пожизненному рабству.
Стаффа напрягся, страх заполнил все клетки, где прежде гнездилась ярость. Он задрожал, почувствовав, как судебные приставы выступили вперед, держа наготове электрошоковые дубинки.
Магистр сжал пальцы и наклонился вперед.
- Что-то подсказывает мне, что мне следует казнить вас. Однако вы отняли много времени у суда и много ресурсов империи. Мы будем содержать вас в госпитале, пока ваше здоровье не улучшится. Возможно, это слабое утешение. Я думаю, что это справедливо, если люди получают что-нибудь взамен. Следовательно, я приговариваю вас к пожизненному рабству. Вас переведут в городскую больницу и снабдят ошейником. Вы знаете, что такое ошейник?
Губы Стаффы дернулись.
- Вы повторите для протокола, что вы знаете, как действует ошейник.
Проклятые Боги, он знал. Эти чертовы «ошейники» изготавливались в его собственных лабораториях. Магистр сделал отметку в записях и произнес:
- Следующий!
Стаффа воскликнул:
- Неужели здесь нет никакой справедливости? Вы даже не проверили, тот ли я, за кого себя выдаю? Какое же это…
Магистр покачал головой, глядя на потрясенного Стаффу.
- Приставы, уведите его и доставьте в тюрьму. Следующий.
Потом начался кошмар из боли и ярости, когда он раз за разом пытался дотянуться до судебных приставов. Каждый раз они превращали его в дрожащий кусок мяса, пока наконец он не подчинился их воле и не пошел, куда они велели, задыхаясь от усталости. В его мозгу мелькали угрозы, он клялся отомстить этой планете человеческого разложения.
Вспышки боли снова пронзили его, и он потерял сознание. Его тело бессильно растянулось на грязном полу, а голова гулко ударилась о цементный пол. Перед глазами забрезжил свет. Ой не мог сопротивляться, когда холодный металл ошейника сомкнулся у него на шее.

***

- Встать, - приказ едва пробился в его измученный мозг.
- Я сказал встать! - Удар ногой пришелся по почкам. Скорее гнев, чем уступчивость, заставил его подняться на ноги. Легкие его горели. Двое приставов отступили назад, вне пределов его досягаемости, держа наготове дубинки. Неужели они все еще нуждались в них? Он обнаружил, что его ноги совершенно отказываются поддерживать его. Они могли сбить его с ног ударом руки.
Он, Стаффа кар Терма, которого задабривали Сасса и Рига, стоял совершенно беспомощный. Шок мешал ему продолжать сопротивление, а его нервная система была полностью парализована электрическими дубинками. Голос застрял у него комком в глотке, когда он посмотрел на свои дрожащие руки. Боль раскаленным до бела огнем пронзила его израненный мозг.
- Послушай, сумасшедший, - обратился к нему рослый судебный пристав, - ошейник подключен.
Стаффа кивнул, моргая, пытаясь задействовать свой мозг.
- Хорошо. Если что-нибудь с ним случится, - например, он умрет - передающее устройство замкнется. Если это произойдет, ты умрешь. Понятно, как он действует?
Стаффа снова кивнул. Сколько людей, мужчин, женщин и детей, продал он в рабство? Проклятые Боги, он-то знал, как действует эта система.
Пристав-коротышка произнес спокойным голосом:
- Вот попробуй-ка.
В глазах Стаффы потемнело, и он свалился на пол; он ничего не видел, ничего не слышал и не ощущал даже холодного камня. Его голова казалась отделенной от всего тела, воздух в легких кончился, сердце остановилось.
В одно мгновение его тело все закололо, точно он лежал на иголках. Онемение начало проходить, легкие наполнились воздухом, он проглотил стоявший в горле комок. Нет, больше не было никакой боли, один только страх и беспомощность перед мгновенной смертью и полной недееспособностью.
- Вставай, раб, - крикнул пристав. - Вставай.., или снова получишь. Твое наказание приравнено к смертному приговору. Мы не обязаны поддерживать твою жизнь. Вставай.
Стаффа перекатился на бок и кивнул с несчастным видом.
- Погодите.., секунду. Дайте мне.., собраться с духом.
Он сделал три вздоха и с трудом поднялся на ноги, все тело протестующе заныло. Пристыженный, он протер глаза, пытаясь сморгнуть слезы, удивляясь, куда это подевался здравый смысл в просторах Вселенной.
- Сюда, - указал дорогу рослый пристав, держа пульт управления воротником в руках. Стаффа пошел вниз, по наклонной плоскости, силы стали постепенно возвращаться к нему.
- Швырнул мои собственные слова мне же в лицо, - пробормотал Стаффа еле слышно, вспоминая магистра.
«Что случилось со мной?»
Он провел нервными пальцами по ошейнику. Металл был гладким, безликим. Системы связи и замыкания были встроены в сам металл.
«И теперь мое собственное изобретение сделало меня рабом».
За дверью их уже поджидал ЛС.
- Давай, - буркнул офицер в воздухолете. - Забирайся. Я не собираюсь торчать здесь весь день. - Надзиратель напоминал гнома-переростка. Его лысый череп загорел на солнце, а тело было облачено в форму хаки. - Меня зовут Морлей, я в какой-то мере отвечаю за тебя и за ту команду, в которой ты будешь работать. Моего напарника зовут Англо. Я - хороший парень. Мы направляемся в пустыню, но сначала заглянем в храм.
Стаффа забрался внутрь, заметив гладкую пластиковую вставку за ухом Морлея. Серебристый провод тянулся к маленькой антенне, которая вспыхивала на черепе офицера.
Он едва обращал внимание на город. Его мозг продолжал в муках отыскивать хоть какую-нибудь зацепку. Что это за мир? Какую империю ему удалось построить в результате стольких усилий? Должна же быть справедливость… Ступайте за ней к императору!
Он протер глаза и уставился на свои пальцы. Непостижимо! Они были в грязи! Он посмотрел впервые на свое тело, заметив слои грязи, покрывавшие его с ног до головы. Знакомые шрамы, бороздившие его мускулистую плоть, были скрыты грязным полотенцем, которое ему выдали. Оно пропахло мочой и кислым потом. Его ноги болели в тех местах, где нежная кожа была натерта и изранена от непривычного соприкосновения с камнями и песком.
«Как могло случиться такое! Почему магистр не стал проверять мои заявления? Почему он не поверил мне?»
Стаффа засмеялся, чтобы скрыть боль в груди. Он никогда не позволял распространять свои голографические изображения из соображений безопасности. О, Проклятые Боги! Леденящий холод сковал его мысли, когда он уставился на мускулы, вздувшиеся у него на руках.
«Чертовы Боги! Что если кто-нибудь узнал его? Каким же наивным дураком он был! Он стоял там, перед тем магистром и заявлял на всю империю, что он Стаффа! Человек, за смерть которого готовы были заплатить многие планеты, стоял с голой задницей перед публикой и сам себя предлагал в качестве жертвенной овцы!»
Стаффа, тебе необходимо снова задуматься. Ты не в себе. Последствия воздействия Претора оказывают воздействие на твой рассудок.
В горле у него пересохло, а сердце бешено колотилось. Слава Проклятым Богам, они посчитали его сумасшедшим! Он заерзал на жесткой скамье. Как долго это продлится! Пока кто-нибудь не заметит отсутствия настоящего Командующего?
- Мною правит страх, - прошептал Стаффа. «Я должен убежать! Я должен освободиться!»
Как? Как можно сломать ошейник? Его пальцы исследовали металл, теперь уже теплый, присосавшийся к его коже, словно какой-то паразит.
Воздухолет притормозил возле заднего входа в храм. Стаффа взглянул на огромное сооружение из песчаника и вспомнил грациозные мраморные колонны в прохладный воздух помещения. В прошлый раз он входил как победитель через парадный вход, его команда уже заблокировала все здание и расставила охрану.
Морлей, спрыгнув на землю, потянулся и зевнул. Он, однако, не производил особого впечатления своим мясистым лицом и лысым черепом. Над его брючным ремнем нависал живот, и он посматривал на Стаффу тусклыми глазами.
- Как твое имя, раб? - спросил пилот, выводя Стаффу из воздухолета.
- Ста… - он пожал плечами, нервничая, испугавшись того, что он чуть было не сказал. - Думаю, теперь не важно, как меня звали. А какое имя вы дали бы такому человеку, как я?
Пилот повел его к дверям, разговаривая на ходу:
- Ну, посмотрим. Ты - рослый, сильный, судя по мускулам на твоих плечах. Наверное, часто наказывали, раз на тебе столько шрамов. Ты - крепкий орешек, так?
Стаффа пожал плечами.
- Тебя будут звать Тафф, - Морлей засмеялся откуда-то из недр своего брюха. - Да, мне нравится, Тафф.
Стаффа посмотрел на него своими холодными серыми глазами.
Морлей заметил его взгляд и добавил:
- Слушай, Тафф. Так уж устроена система. Ты здесь не потому, что был хорошим парнем. Я или любой из ребят может убить тебя одной только мыслью. Понял? Большего и не требуется. Просто настойчивая мысль, и ты - мертв. Мне даже пальцем не придется шевелить. Теперь нам предстоит определенная работа. Она совсем не простая и не приятная. - Тусклые карие глазки смотрели нейтрально.
Стаффа что-то буркнул в ответ.
Надзиратель зловеще ухмыльнулся:
- Если с делом не справляются роботы, мы используем вас, ребята. - Затем он сделал протестующий жест. - Послушайте, мы не монстры. Некоторые говорят, что мы такие бесчестные, что можем работать на самого поганого Звездного Мясника, но мы всего лишь выполняем свою работу, за которую нам платят, как за всякую другую. Вы помогаете нам, и мы обращаемся с вами по-хорошему - даже подкидываем бутылочку время от времени. Но помешаешь нам, Тафф, и мы сделаем твою жизнь адом или убьем тебя, не задумываясь.
Стаффа покачал головой, когда они спускались по узенькой, вырубленной в каменной стене лесенке. В сыром подземелье храма, который когда-то был у него в руках, Стаффу привели в слабо освещенную комнату. Вода капала с серых потолочных перекрытий, а в воздухе плохо пахло. Двое грязных мужчин в ошейниках стояли на бортике над беспокойной поверхностью бассейна. Еще один офицер, стоявший со скрещенными руками, медленно покачал головой, вглядываясь в бурные воды. Рядом отдыхал какой-то механизм. Одна из панелей на его боку была открыта, обнажив поломку.
Морлей воскликнул.
- Вот вам новенький, ребята. Познакомьтесь с Таффом. В чем дело, Англо?
У Англо были коротко остриженные темные волосы, а ростом он был чуть ниже Стаффы. Его форма не отличалась от формы Морлея, а на черном кожаном ремне висел патронташ и блестящие инструменты. Англо поднял глаза, напряжение застыло в его взгляде.
- Кайлла внизу. Уже давно. Проклятые Боги, надеюсь, она не застряла там.
Морлей окинул Стаффу оценивающим взглядом.
- Ты выглядишь отдохнувшим, Тафф, посмотри, нельзя ли чем-нибудь помочь Кайлле. Потом, когда вытащишь ее, снова нырни и попытайся устранить утечку.
Стаффа сглотнул, посмотрел на двух грязных рабов и снова на офицеров. Англо нахмурился. «Нет, не выводи их из себя. Попытай счастья с водой».
У него захватило дух, когда он встал на край черного замутненного бассейна, и вдруг догадка пронзила его: сточные воды. Его кожа покрылась мурашками, когда он перешагнул через бортик и ступил в прохладную воду.
Что-то мягкое ткнулось ему в ногу, он поскользнулся и не успел опомниться, как оказался по грудь в нечистотах.
- Поторопись! - заорал Англо. - Кайлла уже три минуты отсутствует! Вода поступает в ванные храма! Иди!
Стаффа окинул офицера долгим взглядом и наполнил легкие воздухом. Грязная вода хлынула ему в уши, когда он нырнул. В темноте его начало сносить течением в сторону. Сколько времени у него в запасе? Как ему вернуться назад?
«Я умру здесь. Мой сын, неужели, и тебя я предал?»

***

Острые камешки впивались Синклеру Фисту в грудь, в живот и бедра. Синклер осматривал разрушенные горные вершины. Пока что после заката приборы ночного видения выявили лишь скопления горячих точек. Он изучил каждый уголок и каждую трещинку в местной топографии так же хорошо, как когда-то свою узкую койку в школьной спальне на Риге.
- Синк? Я продвигаюсь наверх, - раздался в наушниках голос Гретты.
- Не спеши, любимая. Мне что-то здесь не нравится.

Предыдущая страница 9 Следующая страница


Реквием по завоевателю 10

Снова он действует в нарушение устава - «чертовой книжонки» как теперь все они называли ее. Полевые командиры - в основном сержанты - должны были оставаться на защищенных позициях, в укрытиях, чтобы избежать огня неприятеля.
А как можно оставаться в курсе хода сражения или менять тактику боевых действий, отсиживаясь в бункере?
В течение двух недель они обороняли проход, не давая повстанцам пройти за подкреплением к северу или югу. Находившиеся в осаде Третье и Пятое подразделения - теперь усиленные и полностью деморализованные - должны были охранять эти направления. Подразделения дважды пострадали при штурме, и численность их постоянно падала. Лишь бомбардировка с орбиты заставила повстанцев отступить.
Синклер вернулся мыслями к сражению и представил, как Гретта продвигается в темноте. Он почти что видел ее грациозно колышущиеся бедра, ее внимательно вглядывающиеся в ночь глаза. Им нужно было бы оставаться в кровати, а не находиться здесь, под выстрелами.
Благословенные Боги, и как только он мог жить без нее!
«Гретта, пожалуйста, будь осторожнее! Обещаю, нас ждут лучшие дни!»
С огромной осторожностью он поднялся на цыпочки и скользнул вперед, позволяя острым камням прогрызать дырки в его коже. Проклятая броня была гладкой, как шелк, пока ее не разрушило.
Столько изменилось в ту ночь, когда они занимались любовью. Его постель все еще хранила воспоминания о Гретте. Его мысли сосредоточились на ее забавном выражении лица, и он вспомнил ее рассыпавшиеся по плечам темно-каштановые волосы и ее дразнящие голубые глаза, в которых таились секреты. Ему нравилось просто сидеть и смотреть на нее, восхищаясь и наслаждаясь, пока она не исчезла по мановению волшебной палочки.
Что-то пошевелилось в ночной мгле. Он моргнул и вгляделся, пытаясь определить, было ли это на самом деле. Там поднялась чья-то голова и повернулась в сторону, куда направлялась Гретта.
- Группа «А», у вас бандит в тридцати метрах. Внимание!
- Группа «В», если вы можете преодолеть еще двести метров, то повстанцы попадут под ваш перекрестный огонь. Когда Гретта появится перед ними, они упадут прямо вам в руки.
- Отбой, Синк. Мы идем вперед, - послышался напряженный голос Мака.
Еще движение. Он изучал фигуры, словно выпрыгивающие из-под земли. Пещера или тоннель? Как они узнали, горы были покрыты вентиляционными отверстиями, оставшимися от древних процессов вулканизации. Повстанцы принялись ловко устанавливать орудие, разворачивать ствол и подносить ящики со снарядами.
- Мы у подножия большой горы, - негромко произнес Мак.
Синклер проверил расположение.
- Повстанцы впереди, метрах в семидесяти пяти, на хребте. Видишь сосну со срезанной верхушкой?
- Да.
- Они прямо с противоположной стороны. Я насчитал пять повстанцев и орудие. Там у них крысиная нора, так что будь осторожен.
- Прием.
- Гретта, продолжай двигаться вперед. Осторожно. Посмотри, нельзя ли захватить это орудие. Будет здорово, если мы расстреляем их из собственного же оружия. Мы ведь не получаем и половины того, что нам нужно.
- Ясно, Синк. С удовольствием!
Еще движение.
- Погоди! - воскликнул Синклер. - Проклятые Боги!
Их десять, двадцать, нет, пятьдесят, черт, сотня и даже больше!
- Где? - потребовал Мак.
- Взбираются на вершину скалы. Должно быть, они собираются на противоположной стороне. Похоже на маленький отряд. Подожди, там портативный бластер на четверых. Они двигаются вверх. Похоже, они… Да, ладно, они завязаны с орудийным расчетом. Не вижу никакого продвижения. Они, должно быть, думают, что мы все еще прячемся по норам в лагере.
Удивленный, он смотрел на собирающееся войско. «Что им делать? Отойти назад? И как все начало оборачиваться против них. Что это значит? Почему… Главный удар! Тарганцы собираются штурмом отбить проход». Преодолевая неуверенность, Синклер принял решение.
Его голос звучал сухо.
- Держитесь, ребята. Пусть идут вперед. На нашей стороне неожиданность и расположение; они будут четко видны на вершине хребта.
- Ясно, - ответили в унисон Гретта и Мак.
«Вслушивайся в уверенность их голосов. Проклятые души, они верят в меня. Все это доверие… Что если я ошибаюсь? Что если я потеряю их из-за какой-то глупой ошибки.., самоуверенного решения?»
За его спиной нарастал грохот канонады, достаточно громкий, чтобы заглушить все сомнения. Синклер - снова нажал на кнопку вызова.
- Эймс, ты меня слушаешь?
- Прием.
- Будь наготове. Думаю, основной удар повстанцев придется по тебе. - Он прикусил нижнюю губу, оценивая степень риска. - Эймс, ты с солдатами продержишься?
Если выдержишь часок, думаю, мы успеем подтянуться и ударим им в тыл. Мы сломаем их.
Последовало долгое молчание, прежде чем снова раздался голос Эймса.
- Синк? Мы обсудили. Мы удержим форт. Думаю, мы сможем продержаться с половиной того состава, что у нас сейчас есть. Хьюз говорит, что организмы, населяющие местную почву, делают солдат злее. Они не соскучатся. Будь на связи.
- Спасибо, Эймс.
Синклер улыбнулся, проверяя продвижение ударных сил повстанцев.
- Мы видим их, - голос Гретты был охрипшим.
- Держитесь, - прошептал Синклер, заметив место, где поджидали люди Гретты. Насколько хороши были приборы ночного видения у повстанцев? Не заметят ли они людей Гретты, прячущихся среди камней?
- Мы засекли их, Синк, - прошептал Мак. - Мы рассредоточиваемся… Подождем, когда Гретта откроет бал, если только на нас раньше не наткнутся.
Сердце Синклера забилось.
«Их слишком много. Это самоубийство!»
Они уже находились менее чем в шестидесяти метрах от его позиции и почти в западне.
«Слишком поздно. Не сможем отойти. Они заметят нас в любое мгновение».
- Бейте их, - сказал он по рации, ненавидя себя.
- Огонь! - услышал он приказ Гретты, резкий и отрывистый. Синклер прицелился в наступающих повстанцев, сердце билось у него уже в горле.
Когда-то неопытные салаги, солдаты Второго подразделения полностью изменились. Неделя боев в грязи закалила их нервы. Огонь бластеров косил наступающих повстанцев, будучи для них полной неожиданностью. Одновременно, ослепленный ярким светом в оптическом прицеле, он заметил трех человек в военной форме, бросившихся к орудийному расчету. Сердце его наполнилось гордостью. Гретта не забыла об орудии.
Повстанцы отбивались без особого успеха, пытаясь компенсировать свое смятение и растерянность в результате сокрушительного огня Гретты. Синклер едва не закричал, когда повстанцы сломались и побежали, - прямо в руки Мака Рудера. С этого момента началась кровавая бойня.
- Эймс? - крикнул Синклер в микрофон, - ты на месте?
Долгое молчание прерывалось лишь звуками сражения у него за спиной.
Его сердце екнуло, когда Эймс наконец отозвался:
- Проклятые Боги, Синк! Их здесь миллион! Даже камни раскалились. На нас обрушился целый шквал огня!
- Вы продержитесь? - Синклер весь обливался потом. - Вы можете продержаться, Эймс?
- Откуда я знаю? Да, черт возьми! Я так думаю. С трудом. Я не знал, что нам придется уничтожить половину Тарги! Давай сюда свою задницу! Пауза. - Сэр, - Синклер засмеялся, очень смешно получилось это совпадение.
- Вперед, на подмогу, - приказал он. - Эймс в большой беде.
- Прием, - вызвала Гретта. - Мы двигаемся вверх по хребту. Осталось немного. Мы стреляем в мертвых, на всякий случай. У этих парней риганские бластеры, поэтому мы собираем оружие по дороге.
- Молодцы. Мак? Как у тебя?
- Мы тоже взбираемся по горе, Синк. Подавляем остатки сопротивления.
Синклер кивнул, страдая от смеси победы и ужаса от того, что его команда погибает у него за спиной.
Ему не следовало беспокоиться. Либо повстанцы меньше знали о войне, чем риганская армия, либо они слишком растерялись и не выработали план сражения. Синклер совершил той ночью невозможное. Ему удалось загнать в ловушку почти тысячу повстанческих солдат между его укрепленными позициями и скалой.
В течение долгих кровавых часов вспышки бластеров разрывали темноту. Воздух визжал и вздрагивал от взрывов. Деревья полыхали желто-оранжевыми факелами, а мужчины и женщины находили свою смерть в огне. Осколки горячих камней и куски грязи летали вокруг. Огонь пожирал раненых, их крики делали ночь чудовищной. Перепуганные солдаты не удивились бы, узнав, что Проклятые Боги покинули ад и обрушились на Вселенную.

Глава 12

Такой холод. Такая темь.
И несмотря на то что он был заслуженным ветераном, прошедшим через тысячу сражений, ледяной страх прокатывался у него по позвоночнику, пока он продвигался по этому адскому коллектору. Вот и еще раз мокрая рука соскочила со скобы. Он понимал, что еще немного и он уже не сможет усилием воли гасить в себе поднимающуюся откуда-то из глубины панику. Лучше уж было позволить им убить себя, чем послать умирать вот сюда… Что-то ровное и гладкое как кожа скользнуло по его груди. Он дернулся вверх и оказался в своеобразном воздушном пузыре. По подбородку медленно стекали нечистоты. Здесь было немного места, хотя и это пространство занимал кто-то другой.
- Черт, напугал меня! - услышал он женский голос. Она закашлялась. - Брэк, это ты?
- Они там беспокоятся… В чем проблема?
- Да там чье-то тело заткнуло выходное отверстие.
Я… Я пыталась уже, но мне его не сдвинуть. Сил не хватит…
Она снова закашлялась. Тут он понял, что и его горло уже начинает жечь газами.
- Далеко? - спросил Стаффа, отчаянно пытаясь набрать в легкие побольше воздуха и поменьше отвратительной вони.
- Метров пять. Может, шесть…
Он сразу же обогнул ее и стал продвигаться в указанном направлении в гнетущую черноту. «Почти как в открытом космосе», - подумалось ему. Ужас и паника потихоньку стали отступать. В результате он наткнулся на мягкое разбухшее - словно сделанное из губки - тело. На нем еще каким-то чудом держалась одежда. Стаффа целенаправленно полоснул гнусную жижу раскрытой ладонью и наткнулся на скобу. Чувствуя, что легкие вот-вот готовы разорваться, он напрягся всем телом. Что-то приплыло из черноты и шлепнулось о его лицо. Он чувствовал и прочую дрянь, обступавшую все его тело и уплывавшую дальше по течению.
Наконец, он почувствовал, что найденное им тело поддалось. Вода, казалось, ускорила напор и стала вырывать у него из рук тяжелую ношу. Несмотря на оглушительный шум в коллекторе, Стаффа четко слышал удары собственного сердца. Они отзывались пульсацией крови в висках. Из ушей, казалось, готова была хлынуть кровь. Его обожженные, отравленные газами легкие бешено вздымались… Он знал, что еще немного, и его начнет душить дикий кашель.
Он постарался принять более или менее устойчивое положение, зацепил ногой тело и постарался найти еще одну скобу, чтобы с ее помощью продолжить движение наперерез сильному течению. Вода с шумом проносилась мимо. Ее скорость, казалось, с каждой секундой увеличивалась. Силы иссякли. В горле в любой момент могли начаться спазмы удушья.
Если ему удастся нащупать еще одну скобу, что будет потом? Сколько ему еще продвигаться до вожделенного воздушного пузыря? Кончики пальцев заскользили по скользкой поверхности стенки коллектора. Страх придал ему сил. Нашел! И он снова преодолел некоторое расстояние против течения; продолжая тащить за собой переворачивающееся в нечистотах тело.
Мрачная решимость застыла в его глазах. Стаффа держался, не обращая внимания на куски дерьма и прочие нечистоты, то и дело щекотавшие кожу. Окружающий холод вытянул все внутреннее тепло его тела. И огонь горел только в легких, которые неистово давили снизу на горло, словно хотели выпрыгнуть наружу.
Вода стремительно просочилась сквозь его волосы и упала с шумным всплеском. Его голова показалась на поверхности, и он не смог удержаться, чтобы не дохнуть искаженным ртом порции гнусной вони. Нечистоты обожгли язык. Он тут же выплюнул. Теперь он грязный не только снаружи, но и внутри. Стаффа поднял голову и увидел в смутном свете покрытый коркой отложений потолок коллектора.
Наконец, струйка свежего воздуха пробежала по его лицу… Но его уже рвало, выворачивая наизнанку. Утробные звуки эффективно заглушались шумом течения.
Когда воды спали, он обернулся, чтобы взглянуть на свою скорбную ношу. Тело молодой женщины было раздуто смертью, в черных блестящих волосах виднелись нечистоты. Схватив ее за край платья, он пошел дальше по туннелю.
Кайлла все еще держалась за скобу. Ее дыхание было тяжелым и шумным. То и дело ее срывало на душераздирающий кашель. Услышав движение из глубины коллектора, она повернулась. В слабом освещении Стаффа увидел ее лицо, чуть светившееся в сумеречном свете, с налипшими на него мокрыми волосами и широко раскрытыми глазами.
- Я думала, что в любую минуту заявятся посланцы ада, - проворчала она. - И заберут мою душу. А ты что-то не очень торопился, дружок. Но… Спасибо тебе. Теперь я у тебя в долгу.
Он безуспешно пытался унять дрожь во всем теле.
- Зови меня Тафф, - сказал он ей.
«Сколько всего случилось за один-единственный день?!»
Он вспомнил скептицизм Скайлы и прикрыл глаза, чувствуя, как-то что мерзкое и скользкое медленно сползает вниз по его бледному лицу. Милая Скайла, она так хотела помочь… Увидятся ли они еще раз? При мысли о том, что нет, не увидятся, чувство обреченности и заброшенности овладело им.
- Давай выбираться, - с трудом произнес он, вспоминая, что ему пришлось сейчас пережить, и вздрагивая с ужасом и омерзением.
- Вот это ты верно сказал, Тафф.
Кайлла тут же пошла вперед, показывая дорогу. Вода постепенно спала до уровня пояса. Стаффа толкал перед собой мягкое, переворачивающееся в нечистотах тела погибшей, а сам шел, то и дело цепляясь за попадавшиеся в стенах скобы. Сил ни на что не оставалось.
- И что дальше? - спросил он, оглядываясь назад. Там была решетка, которая несколько минут назад была скрыта под водой и зажата телом молодой девушки, платье которой послужило отличной затычкой.
Кайлла отрицательно покачал головой.
- Ты что, издеваешься? Обычно нам достается нудный и тяжкий труд, но не такой вонючий. Дорожные работы, уборка территорий, очистные мероприятия после штормов, ну и всякое такое. Сегодня утром нас вообще-то хотели бросить в пустыню на прокладку труб. Из тех, кто там пашет сейчас, многие умирают…
Впереди показался свет. Хлюпая водой и чертыхаясь, они преодолевали последние метры. Кайлла помогла Стаффе приподнять мертвое тело и пихнуть его в люк так, чтобы двум рабам сверху было удобнее вытащить его.
Затем он подсадил ее наверх и только потом вылез сам. Там он заметил, что, оказывается, потерял одежду где-то в коллекторе во время борьбы с течением.
Его обнаженное тело было густо облеплено фекалиями и прочей мерзостью. Казалось, сама душа испачкалась в отвратительной грязи. Он с трудом поборол очередной рвотный позыв.
- Ага, - говорил Англо. - Еще одна священнослужительница. Молоденькая. Не выдержала.
- Зачем она это сделала? - поинтересовался Морлей.
- Видимо, не вынесла обряда посвящения. Это все, конечно, надувательство и обман, но так тяжко все обставлено, что не всякий сдюжит. И главное, все делается от имени Бога! Мне кто-то рассказывал об этом. Не знаю…
Стаффа поднял глаза и вдруг обнаружил себя находящимся под пристальным взглядом Кайллы. Лицо у нее казалось нахмуренным, над бровями пролегла морщинка, в глазах была сдержанность. Она внимательно изучала Стаффу.
Кайлла выглядела здоровой, подтянутой, без грамма лишнего жира. Впрочем, трудно, наверное, было бы сыскать упитанного раба, здесь, на самом дне этарианского общества. Волосы ее оказались не черными. Они отливали коричневым и доходили только до плеч. Черты ее лица отнюдь не делали Кайллу писаной красавицей, но, с другой стороны, ей нельзя было отказать в своеобразной привлекательности. Не портили внешний вид, чуть искривленный нос и квадратная челюсть. Скулы были маленькими и высокими, рот - большим, а пристальные глаза отливали желто-коричневым оттенком. У нее была небольшая крепкая грудь и тонкая талия. Выражение лица оставалось мрачным, губы были плотно сжаты, в прищуре настороженных глаз виделось что-то от пугливого животного, которое на малейшее изменение окружающей обстановки сражу же готово отреагировать дракой или бегством, в зависимости от обстоятельств. Она прислонилась к стене. Было холодно, и по ее коже сразу побежали мурашки.
- Кайлла! Идите с Таффом за угол и хорошенько ополоснитесь. От вас дерьмом разит, - приказал Англо.
Стаффа заметил, что, услышав его голос, она стала еще напряженнее и настороженнее.
Он поднялся и поплелся за ней следом. В ее движениях угадывалась потаенная ярость. Не говоря ни слова, Кайлла повернула кран и встала под воду, одновременно неуклюже пытаясь скрести себя и держать над головой шланг.
Стаффа, увидев ее старания, отобрал у нее шланг и сам стал поливать. Ему даже посчастливилось отыскать крошечный обмылок. Пока Кайлла мылилась и терлась, он стал поливать на себя, стараясь не дышать носом и отлично догадывался, какой запах издает его тело. Когда он воспользовался остатками мыла, она ополоснула его с головы до ног.
Холод стал ощущаться заметнее, и дрожь усилилась.
- Эй, замылись там! - послышался окрик Морлея. - У нас еще целый день впереди!
- Ты прямо так и пойдешь? - спросила Кайлла, криво усмехнувшись.
Она надела свободное платье.
- Я потерял одежду в коллекторе, - с некоторым смущением признался Стаффа.
Не долго думая, она оторвала здоровенный кусок от своего подола, обнажив ноги выше колен.
- Спасибо, я твой должник, - поблагодарил Стаффа, прилаживая набедренную повязку.
- Да ладно, чего там, - отмахнулась Кайлла. - Я делаю это для всех ребят, которые достают меня из коллектора. Все не выходит из памяти лицо той священнослужительницы… Если бы ты еще чуть замешкался…
- Мы бы оба там остались, - прибавил Стаффа.
Они влезли в помятый авиакар надзирателя.
- Что дальше, Морлей? - спросила Кайлла, устроившись на сиденье и прикрыв глаза.
Машина с гулом поднялась в воздух.
- Оборудование для закладки труб уже привезено. Туда мы и направляемся - к западу от города. Вот где у вас по настоящему затрещат задницы! В тебе все еще остался жирок, Кайлла, который необходимо вытрясти.
- Слава Богу, - прошептала Кайлла.
- За что ты благодаришь Бога? За тяжкую работу? - искоса глядя на нее, тихо спросил Стаффа.
Она тоже взглянула на него. Он почувствовал, как ее желто-коричневые глаза на пару секунд остановились на нем, потом она отвела взгляд. У нее был тихий, усталый голос, который почти тонул в гуле двигателя и шуме ветра.
- Да. Я возьмусь за любую работу, лишь бы оказаться подальше от кровати этого недоноска Англо.
Стаффа смутился. Чтобы скрыть от нее свои эмоции и не видеть выражения ее лица, он стал смотреть на город, над которым они пролетали.
- Как ты сюда попала? Я наблюдал за твоими действиями… Ты не похожа на обычную рабыню.
Кайлла только горько улыбнулась.
- Очень надеюсь, что не похожа. Когда-то, - словно целая вечность прошла с тех пор, - я ведь была первой леди планеты Миклена. Я правила там с моим мужем. Но Тибальту нравился наш мир больше, чем мирный договор. Он нанял поганого ублюдка Звездного Мясника, а остальное - история.
«Неужели я всем уже успел принести зло? Неужели Претор был прав насчет меня, моего наследства и предназначения? Неужели люди всегда и везде будут проклинать мое имя?»
- Я слышал, что казнили всех до единого правительственного лидера этой планеты, - осторожно проговорил Стаффа.
Он вспомнил Миклену. Они убивали первых лиц планеты в главном храме. Стаффа хорошо помнил я первую леди. Испуганная, сломленная и воющая от ужаса женщина… Он помнил и то, как заряд пульсарного пистолета снес ей голову…
«Да, Стаффа, вспоминай, вспоминай их всех! Не забудь о том, что ты смеялся вместе со всеми, когда они погибали! Ты ведь до сих пор слышишь те поганые шуточки. Не так ли? Неудивительно, что тебя мучают кошмары, наполненные орущими тенями и мраком. И это только начало! Только начало, Стаффа!..»
Кайлла пожала плечами.
- Вместо меня смерть приняла моя служанка. Когда солдаты пресытились моим телом, меня продали. Скупщик приобрел меня недорого, с большой выгодой. И в результате я оказалась здесь. Сначала я работала служанкой в одном большом хозяйстве. Но однажды его владелец ночью набросился на меня. Не знаю… Может быть, к тому времени я уже устала от изнасилований… Словом, я убила его и попала сюда. Теперь Англо насилует меня каждую ночь. Если я убью его, то и сама умру. Все это очень просто и даже не страшно. Но я не хочу верить в то, что моя жизнь равноценна его поганой жизни.
Кайлла замолчала, крепко стиснув зубы. Морщинки в углах глаз стали четче.
- И во всем этом виноваты Компаньоны? - тихо спросил Стаффа, в фальшивом удивлении приподняв брови.
На него навалилась страшная тоска, и он надеялся, что произойдет чудо и она не ответит на его вопрос положительно. Но этого не случилось.
- А кто же еще? - вопросом на вопрос ответила она, скривив губы в саркастической усмешке. - Эта канализационная, сточная вода, из которой мы только что вылезли, - благоуханный мед в сравнении с той гадкой жижей, которая циркулирует в их венах! В их и в венах Тибальта.
У нее был красивый голос. Контральто. Но сейчас в нем звучало столько ненависти!.. Несмотря на то что она его почти не повышала… Стаффа вынужден был опустить взгляд. Он не мог смотреть ей в лицо. Почему его так ранят слова этой женщины? Может, потому что у нее хватило мужества залезть в тот отвратительный коллектор?..
«А ведь в сущности это я ее туда затащил!»
Она молчала.
Авиакар на огромной скорости пронесся над квадратными постройками городских предместий, и за ними сразу же открылись гигантские просторы сельскохозяйственных угодий. Огромные зеленые заплаты перерубались водными оазисами. Впереди, на горизонте, Стаффа видел бледные отблески сказочных песков Этарии.
«Может, есть все-таки в свободном космосе справедливость?»
Он посмотрел на солнце, брызгавшее ярким светом с латунного неба на землю, которая постепенно переходила в выжженные, ослепительно белые песчаные дюны. Стаффа неподвижно сидел на своем сиденье и молчал. Во всей его позе чувствовалась какая-то обреченность, фатальность. Душа была опустошена и вывернута наизнанку.
Жара стояла невыносимая.
Они пересекли огромный песчаный холм и пошли на посадку. Видно было, что со стороны севера к тому же месту приближается тяжелый транспорт, с которого на тросах свешиваются трубы.
- На выход… - приказал Морлей.
Стаффа поморщился, когда ему пришлось погружать свои разбитые ноги в горячий песок. У Кайллы не было такой проблемы: ее бронзовые ноги и мозолистые ступни, казалось, давно уже привыкли к таким мелочам. Сам Стаффа видел, как на глазах краснеет его бледное тело.
- Морлей! Почти вовремя, - крикнул какой-то рыжий офицер, показываясь из брезентовой палатки. - Ну, чего нового?
- Подхватил новенького и очистил коллектор от мусора.
Рыжий хлопнул Морлея по плечу.
- Рад, что тебе наконец удалось это сделать. Пусть твои люди погрузят моих покойничков. Сегодня утром окочурились. Целых полчаса их откапывали из-под песка. Никто же не предупреждает о своей смерти. А когда спохватились, их уже засыпало.
На открытом месте разбухали на жаре шесть трупов. Пятеро мужчин и одна женщина. Стаффа пошел за Кайллой, которая без слов подошла к мертвецам и схватила крайнего за ноги. Одного за другим они стали сносить их в авиакар.
- Видимо, на самой глубине работали, - пробормотала Кайлла, кряхтя от натуги.
- Почему именно на глубине? - спросил Стаффа, зашвыривая третьего мертвеца в машину.
- Если бы ближе к поверхности, - равнодушно принялась объяснять она, - то вырыли бы нишу и похоронили. Но они работали на самом дне и поэтому их пришлось вытаскивать, чтобы освободить ров для живых. Морлей скинет их за борт на полпути к городу.
- Ты так равнодушна ко всему… Поражаюсь. Ведь в следующий раз трупами можем оказаться мы, - проговорил Стаффа, нагибаясь за последним мертвецом.
- Можем, - легко согласилась Кайлла. - Кстати, вот этот человек, которого мы сейчас несем, был микленским послом при дворе Тибальта. Посла убили в поганых песках! Как это вяжется с общепринятыми приличиями?
Стаффа вгляделся в засыпанное песком лицо погибшего. Внезапные мрачные предчувствия зашевелились где-то в глубине души, подорвали его уверенность в себе. Он стал рабом, а смерть среди рабов - самое рядовое событие, на которое никто не обращает внимания.
- Но в гибели этого человека ты ведь не можешь упрекнуть Компаньонов, не так ли? - с надеждой спросил Стаффа, когда они отдыхали за брезентовым навесом.
Неподалеку Морлей говорил с рыжим офицером.
Она пожала плечами.
- Может быть, и не могу, - вздохнула Кайлла. - Но если бы исполнялись мои желания, то тот сранный командир Компаньонов сидел бы рядом со мной. Тогда бы он кое-что, наверное, понял своими маленькими мозгами!
«О, прелестно! И ведь ты даже не подозреваешь, что господь давно исполнил твое желание».
Глядя той ночью на усыпанное звездами небо и наблюдая за движущейся светящейся точкой, - это был корабль, который занимал орбиту вокруг планеты, - он вспомнил слова Кайллы. Звезды, казалось, насмехались над ним в давящей на уши тишине. Он перевернулся на своем жалком матраце, который выдали ему вечером, и, поджав колени к животу, принял позу эмбриона. Он был вымотан до предела, голова отказывалась работать. Последними его осознанными мыслями были воспоминания о Скайле, о том, как красиво струился солнечный свет в ее белокурых волосах.
Призраки, мятущиеся души мертвых долго не беспокоили его, и он уже надеялся спокойно заснуть, но его надежды не оправдались. Вскрикнув от ужаса, Стаффа вскочил и схватился руками за голову. Постепенно к нему вернулось ощущение окружающего мира. Он моргнул и огляделся по сторонам. Все тело покалывало, будто в него впились сотни тонких шипов.
Стаффа шумно дышал и искал вокруг себя притаившихся и наблюдавших за ним из темноты врагов. Но никого не было. Кроме Кайллы, которая лежала в нескольких метрах от него в неглубокой ямке, которую сама себе вырыла вечером. В ней не так мучила ночная жара.
Сомкнув глаза, он лег обратно на матрац. Проклятие неуспокоившихся мертвецов было для него не таким страшным, как ненависть живого человека.
Вместе с этой мыслью ужасы оставили его.

***

Вокруг творилось нечто кошмарное и не поддающееся правдивому описанию. Крутящийся вихрь атак и флангового огня полностью накрыл тающие силы повстанцев. Многие из них погибали, сраженные смертью. Другие валились наземь в диких криках боли. Однако большинству все же удавалось ускользнуть из гибельной пучины. Толпы повстанцев беспорядочно отступали: кто-то взбирался на горные утесы, кто-то наоборот скатывался вниз под уклоны. Тут и там размещались позиции корректировщиков огня войск Риги. Повстанцы обходили эти места по узким тропам и скрывались в ночи.
Под конец Синклер окружил ядро тарганской группировки и в ультимативной форме предложил сдаться. Ловушка захлопнулась.
Пыль и грязь стояли столбом, закрывая от земли кровавое солнце. Синклер, прищурившись, смотрел в ту сторону, где скрылись остатки повстанческих войск. Тропы и дороги были завалены мертвыми и ранеными. Одних не было времени хоронить, других не было возможности тащить с собой. Окружающий пейзаж казался на удивление живописным. Сельская местность в сравнении с разрушениями и смертью, опустившимися на поле боя, расположенное по соседству! Здесь не осталось ни одного дерева! Низкие кустарники превратились в кучки золы. Скалы и утесы ободрали гравитационные энергетические установки и огонь бластеров. Земля обгорела почти везде. Только дым курился, да пробивались смертоносные языки пламени.
Он снял с пояса флягу, отвинтил крышку и запрокинул ее над головой. Однако на сухой разбухший язык упало всего лишь несколько капель тонизирующего налитка.
- Шикста! - крикнул ом. Голос у него охрип за день от приказов, которые приходилось отдавать каждую минуту и на предельных тонах.
- Я здесь, Синк! - отозвалась она. В ее голосе наблюдалось поразительное смешение крайнего измождения, напряжения и опустошенности.
- Ты добралась до Каспы? Что там в штабе?
Синклер обессиленно опустился на покореженную лазерными зарядами скалу. Жара доконала окончательно. Скафандр казался топкой реактора. Голова кружилась и мало что соображала. Он смотрел со скалы вниз и видел Гретту, которая прочесывала со своими людьми местность в поисках раненых или парализованных повстанцев. Пыльный воздух то и дело сотрясался от одиночного огня бластеров. Видимо, кое-где еще оставались крохотные очаги сопротивления. Бывало и так, что внезапно очнувшийся повстанец начинал шевелиться. Его тут же подхватывали, ставили на ноги и отправляли к другим пленным, которые содержались неподалеку на открытом воздухе, будучи огороженными со всех сторон проволокой.
- Да, Синк. Тут все какие-то странные. Никак не могу найти командира дивизиона Аткина. Меня все хотят отправить во Второй дивизион.
- Плюнь! У нас много раненых, которых необходимо срочно эвакуировать! - крикнул Синклер. - У нас свыше двухсот пленных!
- Знаю, сэр. Я говорила им. Мне ответили, что к вам уже выслали пару ЛС.
Голос Шиксты упал. Она так устала, что ее уже не волновало: разъярится сержант или нет?
- Пару ЛС?! - вскричал Синклер. Его гнев перешел в отчаяние.
Он уронил голову на руки и стал тереть закопченное гарью лицо. Пара дурацких ЛС?! Кому они здесь нужны?! Ему необходимо получить по крайней мере эскадрилью! О, Господи.., сколько времени он не спит? Его желудок готов был свернуться в трубочку от голода. В глазах потемнело. Голова раскалывалась. Кровь неистово стучала в висках.
Должно быть, он задремал, потому что очнулся от прикосновения руки Гретты к его плечу. Ее синие глаза побледнели от усталости.
Он тупо кивнул.
- Устала?
- Прилетели ЛС. Мак погрузил раненых. Он попросит еще транспорт, чтобы закончить эвакуацию. - Синклер поднял на нее глаза и увидел, что она вот-вот упадет и заснет. Но она закончила мысль:
- Тебя вызывают в Каспу. Срочно.
Синклер, уже не верил, что запах дыма и вкус смерти когда-нибудь покинут его. Повинуясь внезапному импульсу, он спросил:
- Хотела бы получить возможность принять горячую ванну, надеть чистый скафандр.., и, может быть, провести ночь на нормальной кровати?
- Мог бы не спрашивать!
Во время полета в Каспу их обоих сморил глубокий сон.
Прежде чем выйти на яркий солнечный свет, Синк и Гретта проследили за выгрузкой раненых. ЛС приземлился на территории госпиталя. Совсем такого же, из которого вышел Синклер… Когда? Не верилось, что с тех пор прошло всего лишь несколько недель.
Гретта вышла из ЛС вместе с ним. Только тут он заметил, что она пошатывается. Ее темные волосы свалялись. Скафандр покрывала копоть и грязь. Когда она взглянула на него при ярком свете, он увидел, насколько изможденным выглядит ее лицо, насколько потемнели круги под синими красивыми глазами.
К ним быстро подошли два капрала.
- Сержант Фист? - осведомился один из них после обмена приветствиями. - Мы вас проводим.
- Может, мне стоит сначала привести себя в порядок? - спросил Синклер, выразительно оглядывая свой покрытый угольными и кровавыми пятнами скафандр. Его одеяние после такого боя подлежало даже не починке, а выбросу на помойку. Даже его привыкшее ко многому обоняние страдало от запаха пота, запекшейся крови и огня, исходившего от него.
- Прошу прощения, сэр, но у нас приказ командира Макрофта, - развел руками капрал.
- Макрофта? А он какое имеет ко мне отношение? Моим непосредственным начальником является Аткин…
- Командир дивизиона Аткин убит, сэр. Неделю назад или больше.
Заметив смятение на лице сержанта, капрал скептически усмехнулся.
- Почему никто не сообщил нам? - удивился Синклер.
«Теперь-то понятно, почему мы не могли дождаться пополнения боеприпасов! Теперь-то понятно, почему нам послали всего пару жалких ЛС. Но ничего, кто-то за это заплатит!..»
- Хорошо, идем, - проворчал Синклер, еле сдержав ярость.
Значит, Аткина нет уже неделю? Да… Тут определенно замешана политика… Черт возьми, всюду она запускает свои поганые лапы.
- Я найду место, где мы остановимся, - пообещала Гретта, когда он уходил.
Когда Синклер в сопровождений капралов вошел в главное здание, то сразу почувствовал, что стал объектом всеобщего внимания. Все глазели на его закопченный, с пятнами крови скафандр. Боковым зрением он видел, как на него показывают пальцами. За спиной послышались оживленные шепотки. Видимо, слух о свершившейся битве уже просочился сюда и гулял по всем этажам.
Впрочем, что они могли знать, эти штатские крысы? Для них это, конечно же, выглядело величайшей битвой всех времен. Но Синклер понимал, что творится в разных местах планеты, поэтому чувствовал - выигранный бой по сравнению с предстоящим - обыкновенная перестрелка.
Они остановились у дверей роскошного кабинета на последнем этаже. Синклер услышал, как произнесли его имя. Сотрудник четвертого отдела штаба показался в проеме раскрытой двери, отступил в сторону и со словами:
- Сюда, сержант, проходите, - показал рукой внутрь.
Синклер решительно ступил в офис и прошел по ковру с толстым ворсом к внутренней двери. Мимо целого взвода секретарей, уткнувшихся в экраны своих мониторов. Дверь ему открыли и оказалось, что она вела во внутренний кабинет. Оглянувшись на великолепную резьбу на двери, Синк вошел внутрь. Такой роскошно обставленной комнаты ему еще никогда видеть не приходилось.
Командир Второго Тарганского дивизиона Макрофт отмахнулся от немного нервного приветствия Синка.
Макрофт был юрким, энергичным человеком. У него было легкое телосложение, поэтому китель был изнутри подбит ватином. На узком лице едва помещались поджатые губы, крупный нос и широко расставленные глаза. В его позе чувствовалась безусловная выправка, но и излишнее напряжение. Кончик носа подрагивал. Макрофт, видимо, пытался унять эту дрожь, но безуспешно. Глаза его сверкали враждебностью, которую он скрывать и не пытался. В хорошо подстриженных усиках блестела седина. И вообще, несмотря на регенерационные лицевые процедуры, которые регулярно принимал Макрофт, признаки старения скрыть было невозможно. Да, перед Синком стоял старик. Сколько ему? Двести?..
- Сержант Фист, - приветствовал он вошедшего, не подавая руки. Синк не удивился.
«Ах, ах, ах, как бы не запачкать наманикюренные пальчики высокого начальства!»
- Да, сэр.
Синклер сосредоточился, чуть прищурился, что указывало на то, что он насторожился. Внутри зашевелился страх…
«Черт возьми, я устал».
Он старался не покачиваться, хотя это стоило ему больших трудов.
- Выпьете? - предложил Макрофт.
- Нет, сэр. Благодарю вас. Не хочу засыпать на ногах, сэр.
Угол рта Макрофта дернулся. Видно было, что командир хотел скрыть улыбку.
Синклер мельком обвел глазами комнату, не поворачивая, естественно, головы. Неплохо! Картины на стенах, сразу было видно, остались здесь с прежних времен. Наверное, тут было правление угольной кампании. Теперь он знал, как живут начальники: офисы с коврами, сверкающие металлические поверхности, окна, выходящие на западные горные кряжи. Синклер посмотрел в окно и заметил дым, поднимавшийся над несколькими пиками. Вдруг что-то кольнуло его в мозг: «Боже, да это же мое поле боя!..»
- Да, - заметил Макрофт. - Всю ночь мы наблюдали. Делая поправку на расстояние, можно считать, что там настоящий ад. Я прав?
- Если бы вы оказались на моем командном пункте, то впечатлений было бы намного больше, уверяю вас, - дерзко ответил Синклер.
«Боже мой! Я устал. Попридержи язык, Синк, не то может быть худо. Это паутина. Ты не понимаешь, к чему клонит Макрофт, в какую западню он тебя может затянуть. Спокойнее!»
Он глубоко вздохнул, взяв себя в руки.
Командир Макрофт рассмеялся и присел на краешек стола.
- Ничего, сержант. Это ведь не заседание дисциплинарной комиссии или трибунала. Вы можете говорить открыто и держаться совершенно свободно. Вас никто здесь не осудит.
«Свободно? Открыто? Я не такой дурак, командир Макрофт! Что у вас на уме? Почему меня пригласили?»
Синклер пристально изучал командира, догадываясь о том, что темные круги под глазами и измазанное сажей лицо могут придавать его выражению особенную и нежелательную суровость.
- С вашего позволения, сэр, я задам один вопрос. Что случилось с дивизионным командиром Аткином?
- Его убили, сержант. Глубокой ночью. И Аткин, и его заместитель Найтан были зверски убиты, а именно - зарезаны во сне. Охрана Найтана, находившаяся поблизости, спала. Все было сделано очень тихо и быстро. Работали профессиональные наемники. Мы пока еще только подбираем ключи к раскрытию этого преступления. Пока известно, что убийцами являются темнокожий мужчина и женщина с желтыми глазами.
Макрофт подошел к окну и задумчиво почесал подбородок.
- Вы должны понять причину того, что мы не придали убийство огласке. Цель тарганцев ясна: с помощью злодейства они рассчитывали деморализовать наши войска. Убийцы похитили секретную информацию, благодаря чему тарганцам удалось мощными атаками рассеять наши третье и пятое подразделения. Только вам одному удалось прошлой ночью отразить нападение. Да к тому же так блестяще!
Он повернулся к Синклеру и стал буравить его пронзительными глазами.
- Скажи мне одно, сержант… Как вам удалось? Согласно последним поступившим данным, вы захватили в плен двести тридцать семь солдат противника и убили триста шестьдесят тарганцев… А у вас какие потери?
Глубоко вздохнув, Синклер ответил:
- Двадцать один - убиты и шестьдесят три ранены.
Сказав это, Синк сам же и поморщился.
Макрофт задумчиво кивнул.
- Орбитальная разведка сейчас прослеживает пути бегства уцелевших групп повстанцев. Создается впечатление, что они утратили всякую организованность. Должен признать, сержант, что вы одержали потрясающую победу.
- Благодарю вас, сэр, - ответил Синк. - Нам удалось использовать особенности местного рельефа.
- Ваши солдаты славно потрудились, сержант. Еще какие-то две недели назад они были совсем еще зеленые юнцы. - Пауза. Затем:
- Повезло?
- Нет, сэр, дело не в везении. Две недели, проведенные в непрерывных боях, всегда оказывают устойчивый эффект.
При любом удобном случае, к тому же, мы устраиваем тренировочные занятия. Так что… Словом, бой есть бой… Макрофт закусил верхнюю губу. Концы усиков вывернулись под причудливым углом.
- Понимаю. Не по учебнику, вы хотите сказать?
- Да, сэр.
- Результаты говорят сами за себя, - прибавил Макрофт, удивленно приподнимая брови.
- Как скажете, сэр.
Макрофт окинул его изучающим взглядом.
- А теперь позвольте мне передать вам информацию о тех необычных приказах, которые поступили. Мне было рекомендовано назначить победителя в этих боях командиром Первого Тарганского дивизиона. Это знак, который говорит о том, что Его Величество - седьмой Император, проявляет самое живое участие в наших делах, готов и впредь идти на столь э-э.., экстраординарные действия для того, чтобы повысить нашу заинтересованность в окончательной победе. Он хочет, чтобы командиром стал солдат, перешагнув через целый ряд званий. Вы отдаете себе отчет в том, какое применение на практике может возыметь подобная рекомендация Императора?

Предыдущая страница 10 Следующая страница


11 Майкл Гир

Синклер только растерянно заморгал. У него захватило дух.
- Черт возьми, сэр! Половина командиров в дивизионе сочтет себя обделенными!
Макрофт кивнул и налил себе рюмку микленского коньяка.
- Оказывается, вы и в самом деле чувствительный человек, сержант Фист, как об этом сообщается в вашем личном деле. Теперь мне ясно, что университет допустил большую ошибку, отклонив вашу кандидатуру. Ошиблось и министерство обороны, завербовав вас простым солдатом, вместо того, чтобы оставить учиться на офицера. Возможно, нам удастся… Поправить…
- Сэр?
Осознание происходящего ледяным потоком хлынуло в голову. «Значит, всех моих целей и задач не нужно и добиваться! Все преподносится в качестве императорского дара! Будь осторожен, тут должны быть какие-то подводные камни. Где ловушка? Как ее распознать? Чем я неизбежно обязан буду пожертвовать?»
Макрофт присел на край стола из какого-то редкого дерева.
- Знайте, сержант, в моей голове такое решение не находит и не найдет одобрения. Я верю в традиции службы, в субординацию. Последовательность в присвоении очередных званий - основа армейской службы.
- Я знаю, сэр.
- Но у меня нет выбора, - развел он руками. В его голосе чувствовалась предельная неприязнь к Фисту, граничащая с отвращением. - Император в своей мудрости и по известным только ему одному причинам принял такое решение. Я предсказываю, что такая ломка традиций, отзовется всплеском бурного негодования среди заслуженных офицеров. Их гнев и ярость мне будут вполне понятны. Счастливчику я бы посоветовал впредь усилить бдительность: ходить только по хорошо освещенным улицам и быть готовым к обвинениям и упрекам, высказываемым в лицо. - Он раздраженно махнул рукой. - И я не уверен, что империя в данный критический момент может позволить себе брожения в армии.
Синклер сжал пальцы.
Макрофт уловил его реакцию, сумел понять ее смысл, поэтому успокоился и даже позволил себе циничную ухмылку.
- Кого бы вы порекомендовали нам, сержант Фист, назначить на пост командира Первого Тарганского дивизиона? Я имею в виду, из числа заслуженных офицеров этого соединения. А?
«Осторожнее! В ловушку тебя могут завести совершенно незаметно. Гляди в оба!»
Синклер глубоко вздохнул. Он провел языком по внезапно пересохшим губам, собрался с духом и проговорил:
- Командир Макрофт, я нахожусь не в том звании и не в том положении, чтобы предлагать свои оценки, определять степень политической лояльности и профессиональной компетентности тех или иных офицеров. Кроме того, я обладаю недостаточной информацией, которая помогла бы мне определиться. Так что очень прошу позволить мне воздержаться от высказывания своего мнения.
- Великолепно, сержант! - проговорил Макрофт, глядя на Синка цепким взглядом. С минуту он молча раздумывал о чем-то, затем решительно допил коньяк и проговорил:
- Знаете, что я вам скажу, сержант? Вы молоды и несведущи. Но я уверен, что через десяток лет вы станете достойным соперником! Вам от природы свойственны проницательность и сообразительность, такие качества, которые все еще не так часто встречаются в нашей армии, как того хотелось бы.
Синклер промолчал.
Макрофт склонил голову набок.
- Если у меня и были какие-то сомнения час назад, сержант, то только что они окончательно развеялись. - Он встал, сделал несколько быстрых неслышных шагов по толстому ковру, приблизился к Синку почти вплотную и, глядя ему прямо в глаза, сообщил:
- Надеюсь, вы понимаете мое отношение? Негативное. Но приказ есть приказ. Даже если он выражен в форме «рекомендации». Приказы могут мне не нравиться, но исполнять я их обязан. - Он угрожающе понизил голос. - И надеюсь, Синклер Фист, вы не забудете о том, кто вас назначил на столь высокий пост. Мне не хотелось бы впоследствии быть среди тех, кто будет ставить вас на колени и сносить голову. Это означало бы, что я плохо разбираюсь в людях. Вы меня понимаете?
- Да.
Макрофт смерил его последним взглядом, исполненным враждебности. Затем коротко кивнул и бросил:
- Главное, чтобы вы это понимали и помнили, дивизионный командир.

***

Гретта сняла небольшую комнату в армейских бараках, которая специально предназначалась для личного состава, останавливающегося здесь транзитом. В комнате была спальная платформа, туалет, душ, компьютер связи и небольшой рабочий стол. Несмотря на всю свою взбудораженность после визита к Макрофту, Синка сморил глубокий сон как раз в самой середине его рассказа о крутом повороте судьбы.
Гретта во сне пошевелилась и задела Синка. Он тут же вскочил, ожидая, что придется или отстреливаться, или продолжать наступление. И только осознав, что он находится в полной безопасности, Синк глубоко вздохнул и вновь откинулся на подушку.
- Не понимаю, - потягиваясь, проговорила Гретта. - Все произошло так быстро… Невероятно…
Синклер несколько раз моргнул и протер глаза. Синеватое свечение, проникавшее через окно в комнату, указывало на то, что на дворе стоит ночь. Он взглянул на часы и зевнул.
- Да, для меня все произошло неожиданно, - проговорил он задумчиво. - На самом деле я оказался в воронке политического водоворота не случайно. Была какая-то причина, известная, впрочем, только императору. Но, черт возьми, что они затеяли? Зачем? Ведь сейчас не самое спокойное время на Тарге для столь резких политических маневров.
Ее легкие пальцы скользнули по его руке, покрытой шрамами. В глазах девушки была задумчивость и участие.
- И что ты теперь собираешься делать?
- Любить тебя… И стараться изо всех сил.
- У нас еще есть полтора часа, - проговорила она заговорщическим тоном, склоняясь над ним и целуя его в плечо. - Мы оба были такими усталыми, что рухнули спать и даже не взглянули друг на друга. Но теперь-то, я думаю, мы можем с тобой проверить, какова любовь на чистой спальной платформе, а?
Он кивнул и обнял ее. Их губы слились в крепком поцелуе…
Потом, когда они, истощенные любовью, лежали на спинах и смотрели в потолок, каждый думал о своем. Синклер медленно водил пальцем руки по изгибу левой груди Гретты и снова и снова возвращался мыслями к своему странному и головокружительному назначению. Еще какие-то три месяца назад он был робким рядовым, впервые понюхавшим порох. А сегодня, - совершенно внезапно, - император произвел его в командиры Первого Тарганского! Теперь над ним было только два человека: Тибальт и министр обороны. А что ему делать с Макрофтом, который может существенно помочь ему, а может и шею свернуть, в зависимости от того, как повернутся события.
- Мне нужно выиграть войну, когда одной ногой я стою на тающем льду, а другой - в открытом космосе. Черт возьми, во всем этом, по-моему, очень мало смысла.
С этими словами он ударил по спальной платформе кулаком.
Гретта крепче прижалась к нему.
- Я сомневаюсь, что в пределах империи найдется еще хоть один человек, которому было бы под силу справиться с этой дилеммой так блестяще, как справишься ты.
Синклер слабо улыбнулся в знак благодарности за слова одобрения, а сам попытался вспомнить из истории подобные случаи. Он медленно перебирал в памяти тех мужчин и женщин, которые попадали в столь же затруднительные положения. Какова была их судьба? Многие оказались обыкновенными жертвенными овцами. Выжить удалось немногим.
Выживет ли он?
Постепенно в его сознании начал формироваться план.

***

Его Святейшество Сасса Второй, Божественный Свет, был не в духе. В плохом настроении был адмирал Джакре. Это не предвещало для Майлса Рома ничего хорошего.
Покои Его Святейшества были не менее чем в сто шагов длиной, с высокими потолками, которые переливались медовыми оттенками Сассанского солнца - результат эффективного действия волокнистой оптической системы, которая отражала свет наподобие радуги. Покрытые жемчужной крошкой стены слабо мерцали, а лепнина из чистого золота, выполненная искусными мастерами, горела, словно огонь. Пол покрывал толстый незианский ковер с пурпурными волнами-разводами.
- Командир даже не пожелал увидеться с тобой? - спросил Его Святейшество. Любой другой на его месте изумленно приподнял бы брови. Но у Его Святейшества не было бровей.
И вообще, если честно, Сасса Второй выглядел жалко. Это была гора мяса, в которой жир выступал на первый план, а мышцы, если и были, никак себя не проявляли. Сасса не знал, что такое пешая ходьба. Он передвигался только на антигравах. Во-первых, его сердце, привыкшее к постоянному покою, не выдержало бы напряжения самостоятельного передвижения. Во-вторых, силы в его ногах хватало только на то, чтобы перековылять из одного антиграва в другой, когда это было крайне необходимо. Или в ванную и обратно.
- Божественный, у меня нет никакого разумного объяснения. Подождите… Кажется, я вижу объяснение в ваших глазах! Речь идет не только обо мне, не так ли? Стаффа не пожелал увидеться с Или Такка?
Сасса склонил набок свою безволосую голову, что должно было, видимо, означать подтверждение догадки Майлса. Его бледный череп в причудливых бликах отражал сияние потолков. Бесцветные глаза, почти полностью заплывшие жиром, равнодушно взирали на Майлса, как будто это был обыкновенный бифштекс и Сасса размышлял: съесть его или выбросить? Затем он сцепил свои толстые руки в замок. При этом по всей комнате забегали зайчики, отраженные многочисленными перстнями на жирных пальцах.
- А тебе не приходило в голову, что тебя обвели вокруг пальца? Что реакция Или могла быть обманом, попыткой ввести в заблуждение?
Майлс облизал пересохшие губы и покачал головой. Яростный взгляд Или все еще продолжал обжигать его при воспоминании о нем…
- Нет, Божественный. Клянусь, здесь что-то не так. Назовите это.., предчувствием. Я могу с уверенностью сказать вам, что Или Такка взбесилась. Схитрить тут невозможно. Это была настоящая ярость, настоящий испепеляющий гнев. Скайла Лайма встревожилась и напряглась. С чего ей так волноваться, если нужно было просто сообщить нам о том, что Компаньоны расторгли договор? Не с чего, по нашему мнению.
- Даже если Скайле на спину прыгнет целая свора адских псов, она и то не будет встревожена, - вмешался в разговор адмирал Джакре, стоявший в сторонке. - Божественный! Разведка доносит, что произошло нечто после того, как Стаффа поговорил с Претором. Когда он убивал микленского лидера, его поведение казалось каким-то странным… Он снес ему голову, но при этом так разволновался… Словом, такие эмоции раньше были не свойственны Командующему. Меня также беспокоит размер того вознаграждения, которое он заплатил.
- Уж не вам жаловаться! Клянусь Божественным, он заплатил выкуп за планету, - проговорил Майлс, нервно дернув руками.
- Именно, - рассудительно согласился Джакре. - Принимая во внимание его сокрушительный успех, стоит ли вообще давить на Стаффу ради такого тривиального дела, как убийство претора? Нет, это словно… Словно самонаказание.
Его Святейшество Сасса Второй раздраженно проворчал:
- Вам очень весело, адмирал. Мне нет. Компаньоны начали действовать еще до того, как мы подготовились. Их операции принизили роль наших элитных штурмовых подразделений в микленской кампании. Когда мы наконец-то прибыли на место, там уже все было кончено.
Джакре бросил на Майлса беспокойный взгляд.
- Однако, - продолжал Сасса, - я готов забыть оскорбление раз и навсегда. Великодушие - одна из характеристик Божественности. Тем временем, Майлс, я прошу тебя скоординировать усилия наших разведслужб. Мы знаем, что в настоящее время в Риги какие-то свои проблемы с Таргой. Мятеж усиливается там, словно божественный ветер. Следи за событиями. И выясни, почему Стаффа отверг договор!

***

Оказалось, что отыскать пилота ЛС ничего не стоило.
Скайла прибыла на орбиту Этарии. При помощи фальшивых бумаг ей удалось пристроить свой корабль в зоне парковки и перебраться на челноке на основную станцию. Как и всякий уважающий себя космический порт, порт Этарии был полон слухов. Потолкавшись среди людей, Скайла вскоре имела на руках всю необходимую информацию для того, чтобы отыскать злополучного пилота ЛС.
Она наткнулась на него в одном из переполненных и шумных баров в стороне от главных корабельных доков.
- Не знаю, - сказал пилот Скайле и развел руками. Затем он склонился над своим полуопустошенным стаканом и покачал головой. - Я помню, что вошел в док Итреаты. Потом… Потом я вошел в док на Этарии! У меня был график, который накрылся… И теперь я получил временную доставку в связи с началом расследования, которое проводится императорским транспортным управлением. Моя лицензия аннулирована до тех пор, пока они не прибудут сюда и не отвезут меня домой, где продолжится выяснение всех обстоятельств.
Его речь была невнятна из-за того небольшого количества митола, которое Скайла успела подсыпать в его стакан «для красноречия».
- Все это звучит очень необычно.
- Да, - кивнул головой пилот и вновь обратил на нее смутный взгляд. Течение его мыслей резко переменилось, когда он пригляделся к ней повнимательнее. - Слушай, что ты сегодня делаешь вечерком, а? Я могу угостить тебя хорошим ужином. А хочешь… Тут устраивают веселые шоу. Позднее мы могли бы… Тут у меня есть одно…
Она изо всех сил попыталась изобразить на своем лице выражение самого искреннего сожаления.
- Меня ждет здесь муж. Он работает тут, хочет заключить торговый договор. Предложил встретиться, раз уж я прилетела. Я, правда, не могу остаться.
Пилот ЛС обреченно кивнул.
- Ну вот, я так и знал. Даже с девчонками мне сегодня не везет…
Скайла с улыбкой поднялась. Она хлопнула его ободряюще по плечу и вышла из шумного бара, планируя больше нигде не задерживаться, и направиться к месту стоянки пассажирских челноков.
Стаффа был большим умницей.
Скайла долго толкалась в шумной толпе, терпеливо ожидая своей очереди. Ее красивое белое платье сверкало на свету, подчеркивая ее белокурые волосы и лазурные глаза.
Не без труда она отыскала свободное местечко, села, пристегнулась и, закрыв глаза, откинулась на спинку кресла, пытаясь сосредоточиться на рассказе пилота. Компаньоны обладали всеми возможными дорожными документами с риганской печатью, так что Стаффа, имея их на руках, мог отправиться куда угодно. Он мог даже купить себе пропуск в другой мир, не ступая ногой на Этарию… Впрочем, она не могла позволить себе вот просто улететь, не проверив, на планете он или нет. А вдруг?
Загорелись лампы, и через секунду челнок отошел от причала.
Несмотря на всю свою ловкость, Стаффа кар Терма не мог не оставить после себя следов. У нее займет максимум два дня выяснение вопроса, появлялся ли он на Этарии или нет. В случае неудачи она сразу возьмет курс на Таргу - конечный пункт.
Скайла не могла сдержать улыбки, вспомнив о нем. Перед ее взором достаточно ясно проявилась его крепкая нижний челюсть и умные серые глаза… Такого человека запомнишь хотя бы по его осанке: агрессивной, величественной и командной.
В то же время она отдавала себе отчет в том, что Стаффа принадлежит к той категории людей, которые привыкли оглядываться на дорогу, которую прошли, чтобы выяснить, не двигается ли кто-нибудь в их кильватере? Если она будет слишком навязчиво расспрашивать, ему это тотчас станет известно. Но он - и это было хуже всего - не станет интересоваться личностью своего преследователя, а просто исчезнет. Испарится.
«Он большой ловкач. Но и я должна действовать хитро».
Ей пришло в голову, что ее запомнят по роскошному белому платью, которое в любом месте будет бросаться в глаза. Еще бы! Ведь чтобы сшить такое, этарианке придется работать в течение трех лет.
Наконец, челнок приземлился в главном космопорте. Люди стали потихоньку пробираться к выходу. Она заперлась в туалете.
Убедившись, что здесь ее никто не потревожит, Скайла расстегнула дорожную сумку. Она сняла с себя сверкающее газовое платье и посмотрела в зеркало на боевой скафандр. С гримасой отвращения она стянула его и упаковала в особый пакет. Затем она порылась среди вещей и выбрала стандартное коричневое платье, материал которого издали смахивал на буйволиную кожу. Под него она навесила тяжелую портупею с оружием. Пояс пришлось завязать сразу под грудью, чтобы доспехи не выпирали. Портупея холодила кожу. Распустив косу, Скайла подвязала волосы шарфиком, который обычно используется от москитов.
Типичная риганская туристка! Застегнув сумку, она вышла из туалета и присоединилась к уже реденькой цепочке пассажиров, покидающих челнок.
Едва оказавшись на городских улицах, Скайла сразу же заскочила в первый попавшийся магазин и купила там себе самое затрапезное платье из всех, что могла найти. Когда она вышла снова на улицу, никто не узнал бы Скайлу Лайма, заместителя Командующего Компаньонов.
Портупея была довольно тяжелой и доставляла неприятности. Но Скайла, естественно, не подавала вида. Наоборот, она чувствовала себя раскрепощенной, обменивалась вульгарными жестами и словечками с уличными торговками, отшивала назойливых сводников и продавцов наркотиков… Ее душа пела, настроение было прекрасное.
«Так мало изменений за последние тридцать пять лет!»
Скайла чувствовала себя здесь как дома. Ей ничто не стоило подладиться под ритм шумных улиц, потому что она ощущала его сердцем. Под ногами кипела пыль, но она знала, что это не просто пыль - это земля. И не просто земля… Отсюда выходят корни человечества. Улица не изменилась. Ее окружала настоящая человеческая реальность. Она знала, что ничего не может быть реальнее этих шумных продавцов штучного товара, дерущихся разносчиков, кочанов капусты, выставленных на всеобщее обозрение, одежды, специй…
- Как дела, крошка? - услышала она за спиной голос.
Скайла обернулась и увидела, что к ней подстроился высокий и крепкий мужчина с густыми черными усами.
- Давно тебя ублажали в последний раз? Твое нежное тело, как я погляжу, соскучилось по порции здорового удовольствия.
Он весело улыбнулся и послал ей воздушный поцелуй. Усы его забавно топорщились.
- Чего? - развязным тоном переспросила она. - Ты всерьез думаешь, что я подпущу твой паршивый петушок ближе чем на метр к моей нежной киске? Возвращайся лучше туда, откуда сбежал. Врачи заждались!
Она проговорила все это и сама удивилась тому, как легко вспомнила старый добрый фамильярный стиль уличных разговоров.
Он довольно хохотнул.
- Если ты передумаешь, малышка, меня легко будет отыскать. Спроси Никлоса - любая собака прогавкает.
- Посмотрим, хватит ли у меня места для твоей фамилии в конце моего списка, - с улыбкой отозвалась Скайла. - Только, насколько мне помнится, он такой длинный, что ты раньше состаришься. Скажи-ка мне лучше одну вещь. Где осядет денди Наб, если захочет уйти на дно временно, а?
- Скажу за поцелуй.
- Черт с тобой, мальчик.
- Квартал Храма, - ответил он и склонился, чтобы принять заработанный приз.
Она коротко чмокнула его в губы, сразу же уловив запах чеснока и мяты. Повернувшись, чтобы идти дальше, Скайла прибавила:
- Не пропадай. Никлос. Если у меня провернется одно дельце, я, возможно, захочу тебя отблагодарить.
- Ловлю на слове, красавица! - крикнул он на прощание и исчез в дверях ближайшего бара.
«Улица осталась такой же, - подумала она. - И мужчины остались такими же. Ну, теперь-то я найду дорогу к Стаффе.»

***

На Каспу опустились вечерние сумерки, а вместе с ними и влажный туман, который накрыл дома, окружил дымкой уличные фонари. Он был очень плотным и окутал спящий город влажной ватной пеленой, осев в низких местах лужами и наполнив промозглостью темные переулки.
В старой части города вода ручейками сбегала с мокрых крыш, с шумом неслась вниз по водосточным трубам и выплескивалась на мостовую, собираясь в многочисленные маленькие лужи между булыжниками. Эти старые кирпичные дома пережили и войну, и время. Между ними, изгибаясь вправо и влево, вверх и вниз, тянулись мощеные узкие улочки и переулки.
В городе воцарилась тишина.
Вдруг в одном особенно темном переулке хлопнула дверь и послышался дробный стук быстрых шагов.
Через несколько секунд дверь хлопнула вторично и ночной воздух всколыхнулся от крепкого ругательства.
- Арта! - позвал зычный, густой мужской голос. Затем по мостовой узкого переулка застучали более тяжелые шаги.
В туманной влажной дымке скользнула юркая тень.
Арта Фера показалась в переулке и перебежала на противоположную сторону улицы. Вот она метнулась в одном направлении, затем в другом. Наконец, забежала за мусорный контейнер и, притаившись там, слилась с темнотой ночи.
Из узкого переулка выбежал Бутла Рэт. Он мотнул головой сначала направо, потом налево, пытаясь уловить во тьме малейшее движение.
- Арта? Вернись! - крикнул он в обступавшую его ночь. - Нам надо поговорить. Я должен объяснить…
Еще раз выругавшись, он плюнул себе под ноги, рубанул рукой воздух… Затем вдруг вроде что-то привлекло его внимание, потому что он резко повернул голову направо и потом бросился в ту сторону бегом.
Когда вдали затих топот его шагов, Арта Фера, пошатываясь, поднялась на ноги и пошла в противоположном направлении. Она повторяла дрожащим голосом: Не могу… Любить.., не могу… Господи, что со мной? Не могу любить… Бутла, я.., не могу…
Она исчезла во влажной туманной пелене, и только, еще некоторое время из темноты доносился звук сдавленных рыданий.

Глава 13

Рядовой Кайрос дрожал всем телом в холодной каспанской ночи. Но дрожь объяснялась вовсе не холодом, как не объяснялась им и нетвердость в ногах. Он шел, слегка пошатываясь, во влажной мгле и не видел, что находится от него в пяти метрах впереди. Темные улочки старой Каспы, которые, конечно, являлись поистине достопримечательностями города, в ночное время нервировали Кайроса. Капрал Ксикс мог дать ему пинка или зловеще подмигнуть, но Кайрос все-таки боялся капрала неизмеримо меньше, чем каспанских ночных улиц. Они таили в себе какую-то опасность…
Каспа, крупнейший город из всех, которые до сих пор приходилось видеть Кайросу Эпосу, гипнотизировал и парализовывал его страхом и зловещими предчувствиями. Рядовой не знал порой, куда деваться от мрачного великолепия. Звуки, которые свойственны были этому городу, и места, которыми он славился, насторожили солдата в тот самый момент, когда сюда высадился Второй дивизион, в котором он служил, впрочем, он не мог скрыть и своего восторга. И вообще, вербовка, которая так вначале страшила его, обернулась целым морем новых впечатлений и восторгов, которых он не испытывал бы и за всю жизнь у себя дома.
Его товарищи по оружию звали его не иначе как болваном. И он не мог им ничего возразить. Но не соглашался в душе со своим прозвищем. В самом деле, что с того, что он не умел читать? Многие солдаты были неграмотны. Что с того, что он не видел в своей жизни до сих пор ничего, кроме болот Рипарии?
Вот капрала Ксикса не интересовали такие пробелы в личности рядового. Он взял его под свое крыло и показал ему способы взаимодействия двух, казалось бы, несовместимых миров: военного и гражданского.
Когда в дом пришла повестка о вербовке, отец побледнел, как сама смерть. У него вообще было мужественное лицо, но в ту минуту оно исказилось и стало жалким. Он сел прямо на стол, не подозревая, что именно его поведение напугало Кайроса до полусмерти. Гораздо больше, чем сама повестка. Чего папа испугался? Он испугался при одном виде повестки, которая означала начало службы его сына Кайроса в риганской армии?
- Служи хорошо, сын. Не теряй достоинства и поступай всегда по божеским заповедям, слышишь?
Умоляющий голос отца до сих пор стоял в ушах Кайроса и.., смущал его до глубины души.
Папа, конечно, не одобрил бы того, чем сейчас занимается он для своего капрала Ксикса.
Поступать всегда по божеским заповедям! Легко сказать! Да как сделать? Только за десять последних дней работы на капрала Кайрос заработал столько, сколько отец никогда не получал и за год непрерывной охоты на пушных зверьков в родных болотах! Скоро он пошлет маме и папе достаточно денег, чтобы им хватило на новый дом.
Почему он должен стыдиться своей работы? Ведь капрал всегда говорил ему, что это тоже своего рода охота.
Сомнение легким перышком коснулось сознания Кайроса, пощекотав его совесть. Папа был бы в ужасе. Но, черт возьми, за эту работу хорошо платили!
За его спиной, в темноте, вода стекала по темным кирпичам стен и шумно стекалась в лужицы. Кайрос вздрогнул. Господи, ну почему капрал выбрал именно этот зловещий район города? Всем известно, что риганских солдат до сих пор убивают по ночам в городских предместьях, если они гуляют в одиночку.
Кайрос прислонился к грубой влажной кирпичной стене крайнего в переулке дома и осторожно выглянул на затененную улицу. Нет, пусто. Сегодня, пожалуй, не самая удачная ночь. Дай бог поймать двух-трех до утра.
Улица была длинная и вдали терялась во тьме. На него взирали черные глазницы разбитых окон. Лишь некоторые из них закрывались ставнями. Кайросу чудилось, что из темноты за ним кто-то присматривает, следит за каждым его шагом, готовясь к смертельному прыжку. Кирпичная улица была освещена только открытым небом. Тут и там в черных лужах появлялись гуляющие блики небесных светил. Над закрытыми дверьми висели скрипучие вывески. Один только вид черных, покачивающихся теней угнетал. Интересно, каким городом была Каспа до войны? Теперь это было зловещее, сине-черное, мокрое царство Мрачных тайн и скорби.
Внезапно ему показалось, что он увидел вдали человека. Да, несомненно. По самой середине пустынной улицы медленно продвигался силуэт. На фоне неба он выделялся довольно четко. В его походке была какая-то фатальная обреченность, погруженность в свои нелегкие думы. Кайрос облизал пересохшие губы. По покачиванию бедер и узким плечам он догадался о том, что это женщина. У него уже был наметан глаз на ночных прохожих, поэтому он решил про себя, что она стройная и молодая. И хорошенькая, наверное! У него появлялся хороший шанс порадовать Ксикса.
На секунду его обуяли сомнения. Он спросил себя: почему она вышла на улицу одна так поздно? Странно и подозрительно…
Короткий предупредительный сигнал Бледного, посланный со стороны перевернутого ящика, вывел его из состояния задумчивости. Он вспомнил о работе.
Порой девушка спотыкалась о неровные булыжники мостовой, хотя ее взгляд и был обращен себе под ноги. Видимо, она смотрела вниз, но ничего не видела. Совершая неслышный и быстрый маневр вокруг нее, Кайрос увидел, как перед девушкой из темноты выросли крепкие фигуры Бледного и Шила.
Ее реакция изумила Кайроса. Вместо того чтобы с криком повернуть в обратную сторону и броситься к нему в западню, она тут же отошла на шаг и приняла боевую стойку. Повинуясь инстинкту, Кайрос сам бросился к ней сзади и ткнул в спину парализующим стержнем. Она дернулась и упала прямо ему на руки.
- Хорошо сработано! - похвалил его Шил. - Ксикс оценит, если ему сказать. - Он быстро пробежал своими руками по обмякшему телу пойманной. - Черт возьми, баба! - Обыск превратился в обыкновенное тисканье. - Молодая и… - в его голосе появилась слащавость, - миленькая!
Бледный, не теряя времени, связал ее тонкими специальными волокнами по рукам и ногам. Шил ловко заткнул ей рот кляпом. Затем они подхватили женщину и бегом понесли прочь по затянутой влажной мглой улице.
Через несколько кварталов действие парализующего вещества закончилось и пленница начала ожесточенно вырываться и пытаться выплюнуть кляп изо рта. Кайрос посмотрел на пленницу, прежде чем уколоть ее парализатором еще раз.
- Ты не потеряла сознания и можешь слышать меня, - прошептал он ей на ухо. - Я не трону тебя больше, если ты перестанешь дергаться.
Дергаться она перестала.
В самом центре торгового квартала они подбежали к невысокому дому и спустились по лестнице в подвал. Бледный постучал в дверь. Она отворилась, и солдаты внесли пленницу в плохо освещенную комнату. Здесь пахло пылью и табаком, которым увлекался капрал Ксикс. Свет лампы отбрасывал причудливые тени на мрачные кирпичные стены. Под потолком были деревянные переборки, которые соединялись между собой густыми сетями паутины. Она зловеще белела на свету и кое-где свисала вниз клочьями. Пол скрипел под ногами.
За столом сидел капрал Ксикс и один солдат. Перед ними стояла откупоренная бутылка. Видимо, они играли тут в азартные игры, пока шла охота. Они одновременно подняли глаза на вошедших.
- Хорошая охота сегодня! - весело подмигнув играющим, провозгласил Шил.
- Посмотрим, что нам попалось в сети. - Его голос дрожал в предвкушении радостного удивления.
Они швырнули связанную женщину на проржавевшую койку. Кайрос почувствовал, как у него стремительно учащается сердцебиение. Позволит ли ему Ксикс на этот раз быть первым? Ведь это благодаря ему, собственно, ее и поймали.
Кайрос опустил глаза на пленницу и встретился с взглядом янтарных неподвижных глаз. Таких красивых, потрясающих глаз ему еще никогда не приходилось видеть! Она безуспешно пыталась принять сидячее положение. На ее лице было написано выражение предельного ужаса. Но Кайрос уже привык к этому. Это был неприятный элемент его работы, не больше.
- О! О! - заорал Бледный с дрожью в голосе. - Капрал! Сегодня нам досталась красивая рыбка!
Кайрос увидел, что женщина пыталась сглотнуть. «А она немногим старше меня…» Из-под капюшона вырывались золотисто-каштановые чудесные волосы и свободно спадали на плечи, играя бликами на свету.
Ксикс, который на этот раз был в полной капральской форме, поднялся из-за стола и подошел к койке.
- Черт возьми, хорошая работа, ребята! У меня ее на рынке оторвут с руками и ногами! Клянусь, она потянет не меньше чем на пятьсот! - Капрал нагнулся, поднял ее голову за подбородок и заглянул в лицо. Глаза его широко раскрылись. - Да что там пятьсот! Шестьсот!
Глядя на нее, Кайрос чувствовал, что сильно возбуждается.
- Никогда не видел такой красотки! - продолжал капрал.
А у Кайроса сердце колотилось как бешеное.
Остальные только согласно кивали. Глаза их блестели от похоти. Кайрос искоса глянул на своих помощников и увидел, как их рожи расплылись в довольных улыбках. Она это тоже не могла не заметить. Руки и плечи ее задрожали. Страх застыл во взгляде.
- Кто первый? - поинтересовался у собравшихся Бледный. - Поймал ее, к примеру, я. Так что было бы только справедливо, если бы мне…
Кайроса передернуло от их притязаний.
- Я… - начал он.
Капрал отмахнулся от них и усмехнулся.
- Соблюдайте, ребята, субординацию. Это в армии пригодится. Кроме того, кто в этом деле босс? Правильно! - С этими словами он ободряюще хлопнул Бледного по плечу. - Позже, приятель. Звание есть звание, так ведь?
Кайросу, чтобы скрыть свой протест, пришлось сделать вид, что у него развязался шнурок на башмаке и его нужно затянуть.
Тем временем капрал неторопливо стягивал с себя свою форму.
«Черт его возьми, этого Ксикса! Гад!»
Она приглушенно - из-за кляпа - закричала, когда капрал склонился над ней и стал сдирать с нее платье, обнажая восхитительное тело. Остальные прижимали ее спиной к койке и привязывали. Ксикс раздел ее. В комнате слышались то ее приглушенные крики, то шумное дыхание полупьяного капрала, то звук разрываемой материи.
- А она крепенькая девочка, - заметил Шил, восстанавливая дыхание после возни с непокорной пленницей. Ее привязывали за руки и за ноги к койке. С изголовья действовал Шил, в ногах - Кайрос, все еще дувшийся на своего босса.
- Черт возьми, ребята, как бы не прогадать! - прошептал потрясенный капрал, упершись взглядом в ее обнаженное тело. - Мне уже кажется, что она стоит не меньше восьмисот, если в кредитках…
Кайрос облизал пересохшие губы и молчаливо согласился. Его томящийся взгляд ласкал полные груди женщины, затем стал опускаться все ниже и ниже, по гладкому животу, к темно-каштановой поросли лобковых волос. О, боже, перед ним было тело богини, царицы небес!
Женщина округлившимися от ужаса глазами наблюдала за Ксиксом. Изо рта ее, заткнутого кляпом, доносились какие-то глухие, нечленораздельные звуки. Она едва не потеряла сознание, когда увидела, как капрал стянул с себя нижнее белье и обнажил налившийся кровью пенис.
Тряпка подрагивала во рту пленницы. Глухие крики превратились в ужасающий приглушенный вой, когда капрал навис над ней. Ее сильное тело рвалось на койке из стороны в сторону, лишь бы не попасть под тело капрала. Но это было в ее положении невозможно.
В глазах ее была паника.
Кайрос был зачарован выражением предельного ужаса на ее искаженном лице… Весь мир как бы перестал для него существовать. Он даже не слышал шумных вздохов Ксикса.
- Охо, да мы, похоже, девочки! - кричал тот натужно. - Ребята, знаменательный момент, рву целку!
Кайрос не всегда понимал значения тех слов, которые употреблял капрал. Сейчас он вообще ничего не понял. Заметил только, как изменилось выражение янтарных глаз, когда Ксикс заурчал в удовлетворении, рванувшись резко вперед. Ее белое, прекрасное тело дергалось вместе с толчками тела капрала. Очевидно, это он придал ее телу движение. Ксикс долго дергался, стонал и вертел головой. Наконец, успокоился и обмяк.
Почему она вела себя теперь совсем по-другому? В ней определенно что-то изменилось! Куда подевался смертельный ужас, который был написан у нее на лице еще минуту назад? Вместо него в ее глазах сверкнул какой-то опасный, подозрительный блеск. Лицо потемнело, его выражение стало жестким… Словом, создавалось впечатление, будто с хриплыми криками испытывающего дикий оргазм капрала под ним родилось совершенно новое существо.
Кайрос стал уже раздеваться, но не успел он и глазом моргнуть, как на несчастную уже взгромоздился Бледный.
- Я следующий, - тут же предупредил Кайроса Шил.
Наконец, наступила и его очередь. Последним. Все было как во сне. От прикосновения этого прекрасного тела к его жалкому Кайрос вздрагивал. Он чувствовал, как ее полные груди давят ему на грудную клетку, и от этого ощущения едва не терял сознание. Он кончил через несколько секунд после начала полового акта. Пришлось слезать с женщины под хохот Ксикса и остальных. Капрал столкнул замешкавшегося рядового прямо на пол, горя нетерпением вновь получить удовольствие. Кайрос не смотрел на своих товарищей и старался не слышать их соленых шуточек по поводу его преждевременной эякуляции.
Он посмотрел на нее и содрогнулся: ее пронзительные глаза были устремлены на него! Янтарные озера страсти, они пробудили внутри него тревогу, напомнили о неумолимом роке…
- Может, подержим ее у нас пару недель, а уж потом продадим работорговцам, а? - предложил Шил.
В комнате подвала было прохладно, и раздетый Кайрос не смог сдержать дрожи. Он тихо стоял в сторонке и уже не порывался приближаться к койке, когда подходила его очередь. Просто стоял и ждал. Наконец, после трех-четырех «кругов» капрал Ксикс и солдаты насытились и отползли к своим постелям. Выждав, пока они заснут, Кайрос вновь влез на женщину. Он взглянул на нее и почувствовал, как душа его тонет в темной глубине необыкновенных янтарных глаз.
Он шумно дышал ей в ухо и пытался вставить свой напрягшийся пенис в ее щель. Однако в этот раз ему не повезло еще больше: он кончил, еще даже не войдя в нее. Его тело сразу обмякло и он без сил повалился на нее, презирая себя за свою беспомощность. Сзади доносился громкий храп его товарищей, которые проявили себя настоящими мужчинами и получили максимум удовольствия.
- Как тебя зовут, красавица? - робко спросил Кайрос.
«О, боже! Что за глаза у нее!»
- Мм-м… - промычала она в ответ и неопределенно повела плечами.
Ее взгляд продолжал беспрепятственно проникать ему в самую душу, словно раскаленный стержень проходил сквозь масло.
- Ты ведь не станешь кричать, если я вытащу кляп? Обещаешь? Из всех женщин, которые у нас были здесь, я ни с одной не смог поговорить, потому что они все были сумасшедшие и начинали страшно визжать. Так что мне приходилось снова затыкать им рты. Ты будешь визжать?
Она отрицательно замотала головой.
Более не раздумывая, он вытащил у нее изо рта тряпку. Она судорожно и шумно вдохнула, пытаясь вернуть подвижность занемевшему языку. Он держал влажный от слюны кляп наготове, чтобы в любой момент снова сунуть его ей в рот, если она вздумает не выполнить своего обещания сохранять спокойствие и тишину.
Женщина никак не могла надышаться, а он лежал на ней и любовался ее красотой. Интересно, она могла бы полюбить его? Каково было бы обладать подобной женщиной? Сладостная дрожь пробежала у него вниз по позвоночнику. Никто не стал бы смеяться над мужчиной, который обладал бы такой женщиной!
Он вздрогнул от неожиданности, когда она вдруг совершенно спокойно, шепотом проговорила:
- Так-то вы тут обращаетесь с этарианскими жрицами?
В уголках ее губ появилась обнадеживающая и многообещающая улыбка.
- Э-этарианские жрицы?! - задохнулся Кайрос, разинув рот и широко раскрыв изумленные глаза. Неужели эта удивительная… Так вот почему она такая красивая!..
- Да. Я одна из тех, кого учат в Храме доставлять мужчинам удовольствие… Я была хорошей ученицей. Мужчине только нужно объяснить и показать, как ему следует вести себя, чтобы получить радость. Вот, например, ты, а? - Брови ее игриво приподнялись, и она, улыбаясь, задвигалась под ним.
Испарина выступила на его лице.
- Как тебя зовут, мальчик?
- К-Кайрос…
- Ты когда-нибудь испытывал то, что мы называем Блаженной Вечностью? - спросила она небрежно.
Он заглянул ей прямо в глаза и увидел бушевавшую там страсть, яркий огонь.
- Я… Я разбужу капрала. Это слишком…
- Шш! - прошептала она. - Ты будешь всю жизнь влачить жалкое существование, если всегда станешь отдавать лучшее другим. У них еще будет возможность. Но ты первый решил поговорить со жрицей и должен получить за это награду.
Он упивался надеждой и обещанием, которые она ему предлагала.
- Ну… Я.., я… - Он судорожно сглотнул, чувствуя, как бешено колотилось сердце. - Я сейчас… Я уже…
- Ты полагаешь, этарианская жрица не в состоянии привести тебя в норму? Нам известны секреты, которые позволяют любого мужчину часами держать на взводе! Часами! Все очень просто. Дай я научу тебя. И запомни: после меня ты никогда больше не разочаруешь ни одну женщину. Твоя мужская удаль станет не просто известной - о ней будут слагать песни.
«Он станет настоящим мужчиной!»
Кайрос трепетал. От выступившего пота тело стало скользким, и ему уже было трудно удерживаться на ней, он все время съезжал в сторону.
- Ты научишь меня?!
Его сердце колотилось в ребра так сильно, что ему казалось, что даже она не может этого не слышать.
- Мне нужны руки, Кайрос. На твоем теле есть особые точки, к которым я должна легко прикоснуться. Если делать это по специальной методике, то возбуждение мужчины вознесет его к богу! А потом он познает верх блаженства и счастья. Ты хочешь, чтобы мои сильные руки открыли твоему телу свои маленькие секреты?
Он украдкой глянул в сторону кровати, на которой ворочался и храпел капрал Ксикс.
- Не могу.
- Жаль. Что ж, придется осчастливить моим искусством и любовными тайнами того толстяка, который пожелает купить меня на рынке рабов. - Она вздохнула. - Мне очень жаль, Кайрос, что у нас ничего не получится. Нас учили уважать чувства мужчин. И если мы упустим шанс погрузить мужчину в чашу блаженства, мы очень переживаем. Но что я могу сделать?
В его душе происходила в те секунды отчаянная борьба. И он ее проиграл, потому что вспомнил хриплые крики своих товарищей, которыми те оглашали подвальное помещение в мгновения оргазмов.
- Но если я тебя развяжу сейчас, ты потом никому об этом не скажешь?
- Жрицы дают клятву неразглашения. Я не стану ее нарушать.
Этого ему показалось вполне достаточно, и он тут же стал возиться с узлами веревок, которыми ее руки были привязаны к кровати. Она удовлетворенно вздохнула. Вот освободилась одна рука, а затем и вторая. Он выпрямился, стоя над ней на коленях, и взглянул ей в лицо.
- Ну? - спросил он, весь дрожа от предвкушения наслаждений, то и дело облизывая губы.
- Ложись вот сюда, а я… Подожди. Я не могу повернуться из-за того, что у меня связаны ноги.
Ее руки заскользили по его обнаженному торсу вверх и вниз. Его тело отозвалось трепетным возбуждением на изощренную ласку ее умелых пальцев. В ушах поднялся шум, в висках стучала кровь.
Не думая уже ни о чем, он безропотно освободил от пут ее ноги.
- Все, - выдохнул он.
Кайрос весь мелко дрожал и презирал себя за это.
- Ложись, Кайрос.
Она села рядом с ним на колени, лаская его трепетное тело смелыми руками. Он, выпучив глаза, глядел на ее совершенное тело и скрипел зубами от невыносимого желания. Улыбнувшись ему, она села на него сверху. Кайрос чуть не застонал от прилива бурных ощущений.
Она поцелуем закрыла ему глаза и стала массировать голову кончиками пальцев, спускаясь все ниже и ниже, к шее. Он почувствовал на своем горле ее длинные холодные пальцы.
Нежным голосом она скомандовала:
- Выдохни весь воздух из легких, Кайрос. Вот так. Выдыхай. Выдыхай. Теперь задержи дыхание и крепись так долго, как только сможешь. Я хочу, чтобы ты выпустил из себя весь воздух. Вот так, правильно. Покажи мне свою силу, Кайрос. Посмотрим, как долго тебе удастся сдерживать дыхание и не дышать. Я подожду.
Он почувствовал внутри грудной клетки все нараставшее напряжение. Выдыхать уже было нечего. Легкие стали давить на горло. Весь дрожа, он коротко кивнул, давая понять, что воздуха в нем больше нет ни капли.
Его глаза широко раскрылись, когда она вдруг обернула вокруг его шеи одну из тонких веревок, которыми еще минуту назад была привязана к кровати, и затянула ее. Ее левая нога, согнутая в колене, была между ног солдата. Стянув веревку на его шее, она одновременно изо всех сил ударила коленом ему в пах. Он забился в агонии. Глаза бедняги вылезли из орбит. Рот его был раскрыт, легкие горели и невыносимо давили снизу на горло. Он попытался достать до нее кулаком, но у него ничего не вышло. В ответ на свою попытку он получил еще один зверский удар в пах, затем еще один и еще. Она наносила свои страшные удары через каждые две-три секунды. Волны дикой боли одна за другой стали накатываться на его мозг. Он попытался схватить веревку руками и оттянуть ее, но безуспешно: она была слишком тонкой и слишком глубоко впилась в его шею, ее уже невозможно было зацепить.
В его мозгу носились ужас и боль. В глазах окончательно все померкло… Еще минута, и все было кончено. В глазах убитого навсегда застыло отражение обнаженной бестии с желтым ненавидящим взглядом…
Арта Фера не шевелилась до тех пор, пока не убедилась в том, что жизнь покинула тело бедняги Кайроса. Эта смерть возбудила ее, наполнила радостным трепетом. Теперь она поняла, откуда происходит человеческая ненависть. Теперь она знала, в какую почву необходимо сажать семена, чтобы из них произросло самое сильное чувство в мире после любви. А, может, и сильнее ее. Не зря в ее подсознание усиленно внедрялись уроки, которыми руководил Магистр Браен.
Она поднялась с обмякшего тела и отвела свой взгляд от остекленевших мертвых глаз. «Какая отвратительная смерть… Буду избегать такой вид убийства в будущем, насколько это будет возможно», - решила она.
Арта на пару секунд прикрыла глаза и полностью отдалась удивительному ощущению власти над жизнью и смертью. Это ощущение вознесло ее на грань экстаза.
Чтобы успокоиться, пришлось немного помассировать виски. Она подошла к столу, склонилась над портупеей капрала и извлекла оттуда вибронож. В тусклом свете, заливавшем комнату, она внимательно осмотрела оружие. Великолепно! В любом случае ничего лучшего она бы не нашла. Лезвие ножа с обеих сторон было заточено, как острая бритва. А когда включалась энергия, оно начинало вибрировать с такой дикой частотой, что крошило кости в порошок.
Держа нож в руке, она повернулась лицом к спящим. В глазах ее сверкал какой-то нечеловеческий блеск.

***

Язык Стаффы походил на кусок грубого наждака. Он еле ворочался во рту и при каждом движении доставлял неприятные ощущения, а то и боль. Знойный воздух опалял его легкие с каждым новым вдохом, которые становились к середине дня все натужнее и натужнее. Он попытался сглотнуть, но едва ни задохнулся в результате своей попытки.
Вокруг него, насколько охватывал взгляд, раскинулись ослепительные песчаные насыпи. Белое сияние немилосердно резало глаза, а беспощадное солнце измывалось над обезвоженным организмом. Отчаянно щурясь, Стаффа оглядывал бесконечные пески. Они танцевали в его глазах, вводили в заблуждение диковинными миражами. Дюна надвигалась на дюну, походившая чем-то на морскую, тянулась до самого горизонта на все четыре стороны. Зрелище невыносимо угнетало своей мрачностью и однообразием. Песок… Целый мир горячего, обжигающего ступни ног песка… Бесконечен, как и физическая боль, он распространялся во все стороны. К нему невозможно привыкнуть, как невозможно было привыкнуть к физической боли. Казалось, никому и ничему не суждено выжить долго в кристально-белом водовороте…
Он поднял ярмо на свое окровавленное плечо и кивнул бронзовому от загара мужчине, который тянул точно такое же ярмо с противоположной стороны трубы. Оба поднатужились и рванули изо всех сил вперед, до потемнения в глазах пытаясь пересилить тяжесть трубы.
- Хо! - раздался совсем рядом хриплый крик Кайллы, которая подставила свое крепкое стройное тело под натяжение буксирного троса. Она тянула рывками. Темные волосы разлетались в разные стороны. Трос впивался ей в тело так же, как ярмо впивалось в плечо Стаффы.
Мужчины взревели и сделали еще несколько мучительных шагов вперед на ватных, негнущихся ногах.
Они упорно продолжали тянуть вперед гигантскую трубу, используя где можно неровности барханов. Подъемы давались особенно трудно, но ведь бывали и спуски. Главное - не потерять трубу, которая опасно переворачивалась на подпорках при каждом рывке. Ноги глубоко погружались в горячий ослепительно белый песок, что еще больше мучило. Порой кто-то поскальзывался. По обе стороны от трубы то и дело раздавались приглушенные, а то и открытые ругательства.
- О! - хрипло закричал бронзовый человек, когда они уже почти подтащили трубу к нужному месту.
На несколько секунд они остановились, и Кайлла стала выверять положение груза. Потом, по ее сигналу, они пронесли свою ношу последние метры и свалили так, чтобы другим рабочим было удобно сварить ее с общей конструкцией.
По утрам солнце досаждало больше всего. Все знали, что этот зной губительно действует на человеческий организм. Стаффа настолько сильно страдал от жажды, что все чаще и чаще думал, что лучше быстрая смерть от ошейника, чем избавление неизвестно когда.
Но они снова и снова принимались за работу. И каждый раз перед ним была спина Кайллы, изогнутая под напряжением буксирного троса. Глаза невыносимо резало, и образ этой женщины часто расплывался, терял четкие очертания и скорее напоминал мираж, видение.
Он спрашивал себя: как ей удается терпеть такие тяготы и страдания? Что ее заставляет подниматься на работу каждое утро? Он вспомнил их первый день работы с трубами. Когда она взялась за буксирный трос и поставила его недалеко от себя, чтобы всегда иметь возможность подсказывать ему, как нужно работать, прикладывая минимум необходимых усилий, и чтобы всегда иметь возможность подбодрить его. Зной был адским, воздух плавился и Стаффе приходилось напрягать зрение, чтобы разглядеть Кайллу, которая была всего в двух метрах впереди него. И порой… Временами она прямо на глазах превращалась.., в Скайлу.
Скайла! Почему в Скайлу? Почему не в Крислу? Почему не Крисла теперь занимала все его мысли?
«Потому что я погубил ее…»

Предыдущая страница 11 Следующая страница


Реквием по завоевателю 12

Когда к нему приходила такая мысль, он до боли стискивал зубы, опускал голову и с остервенением принимался за работу.
На вторую ночь этого кошмара, чувствуя раздавленость всех мышц, дикую, ноющую головную боль, предельное физическое изнеможение и тошноту от палящего солнца, он без сил повалился на свой матрац. Кайлла опустилась рядом с ним с миской еды и большим графином тепловатой воды.
Находясь на грани бреда, он спросил ее:
- Это ты мне принесла, Скайла? Благодарю тебя, дорогая…
Она села на песок, положив руки на согнутые в коленях ноги, а на них опустила голову.
- Ты сказал: «Скайла»? Тафф? Ты перегрелся на солнце. Меня зовут Кайлла.
Он часто-часто заморгал, чтобы ее смутный образ приобрел четкость. Лазоревые глаза Скайлы сразу же потемнели до карих, классическое лицо чуть огрубело, нижняя челюсть потяжелела, и он увидел, что перед ним действительно не Скайла.
- Да, прости… Я думал о своей… О другой женщине.
- Твоя возлюбленная? - спросила Кайлла, жадно набрасываясь на куски мяса, лежавшие в ее миске.
- Нет.
Кайлла глотнула воды, затем снова набила рот едой и кивнула.
- Ты произнес ее имя таким голосом, Тафф. Мне очень понравилось. Такая нежность…
- Однажды я любил женщину, - тупо проговорил Стаффа. - Давно. Очень давно. Забудем. - Он помолчал, потом вдруг грустно посмотрел на нее и спросил:
- Полюбить однажды в жизни - вполне достаточно, а?
Она с горечью усмехнулась. У Стаффы защемило сердце.
- Для таких людей, как мы с тобой, одна любовь - вполне достаточно. - Ее голос стал мягче. - Мы с мужем счастливо прожили тридцать лет. О, какая это была удивительная и крепкая любовь! - она подняла усталые глаза на звезды. - Когда любишь, всегда кажется, что жизнь и счастье вечны. Мир становится нереальным, когда с тобой рядом находится человек, которому ты хочешь отдать всю себя… Но в результате, оказывается, что это только самообман.
Он ничего на это не ответил, а только вспомнил того мужчину, который принял смерть так достойно…
- О, черт возьми, я тогда была наверху блаженства! - прошептала страстно Кайлла. - Родила ему пятерых очаровательных детишек. Мы.., мы жили в своем маленьком раю.
Он отвернулся, чтобы она не увидела того выражения, которое появилось на его лице.
- Сочувствую… - глухо проговорил он. - Мне очень жаль, что у тебя все закончилось.
- Мне тоже.
Внезапно он изо всех сил ударил кулаком по песку.
- Если бы я мог все сделать заново, я бы поступил иначе, клянусь! Если бы это было в моей власти, я бы вытащил тебя отсюда! Клянусь своей честью!
- Ты добрый человек, Тафф.
- Правда? - не глядя на нее, переспросил он, чувствуя невыносимую душевную боль.
- Черт, Тафф… Вон идет мой мучитель.
В ее голосе послышались ненависть и отвращение.
Стаффа поднял глаза и посмотрел в ту сторону, куда был обращен ее ненавидящий взор.
К ним приближался Англо. На подходе он поднял руку и сделал неприличное движение.
Кайлла поднялась с песка. Плечи ее обреченно опустились, во всей позе была смертельная покорность и усталое смирение. Опущенные ресницы вздрагивали при каждом шаге Англо.
Стаффа закрыл голову руками. Кайлла с отвращением смотрела на своего насильника, но Стаффе казалось, что ее взгляд адресован и ему. И он жег ему сердце.
- Она здесь из-за меня, - бормотал он неслышно. - Я ее сюда засадил…
Дни сменяли один другим и Стаффа постепенно закалялся. Под лучами этарианского солнца его кожа огрубела и потемнела. Каждый раз, когда он видел Кайллу, он уже не хотел провалиться сквозь землю. Просто ее образ напоминал ему о тех днях, когда он был покорителем и завоевателем.
Сколько раз он вскакивал во сне? Сколько раз его тело пробивал холодный пот, к которому тут же налипал слой песка?
Кайлла в те дни, когда ей удавалось избежать Англо, оказывала ему поддержку, держала его за руку. Это его несказанно успокаивало. Он ощущал близость дружелюбно настроенного человека, и ужасы отступали. В те же ночи, когда она вынуждена была удовлетворять ненасытную похоть подонка Англо, Стаффа безмерно страдал от кошмаров, которые не отпускали его, даже когда он в ужасе пробуждался. Перед его мысленным взором проносились одно за другим яркие видения… Ландшафты сокрушенных им планет. Все битвы, которые ему доводилось вести, проигрывались еще раз. Заново переживались и упоения победами. Сквозь шум в ушах доносился его смех, которым он сопровождал каждое свое злодеяние, приговаривая к смерти сотни и сотни ни в чем неповинных людей, продавая их в рабство, обрекая на те самые муки, которые теперь полной чашей пил сам… Перед его мысленным взором вставали самые отвратительные сцены и во всех деталях. Изнасилования, убийства, пытки… Он видел себя как бы со стороны: вот так хорошо знакомый надменный взгляд, устремленный сверху вниз на измученное лицо невинного страдальца.
«Кто ты, Стаффа? Что ты натворил в своей жизни? Ты на веки проклят в сознании людей! Проклят, проклят, проклят!..»
Впрочем, сознание каждого человека обладает известной гибкостью, которая в критические минуты предотвращает разрушение. Стаффа кар Терма уже много дней подряд жил на волоске от гибельного срыва. Но он понимал, что надо держаться. Его вдохновлял пример: Кайлла. По ночам, когда на него плотным туманом опускались кошмары и в ушах раздавался душераздирающий вой неуспокоенных душ погибших, когда он чувствовал, как они раскрывают ему веки и скорбно заглядывают прямо в глаза, он в ужасе, холодном поту вскакивал с матраца. И тогда к нему приходили мысли о смерти, как о самом легком способе покончить со страданиями. Чтобы отогнать эти мысли, ему стоило только взглянуть на спящую рядом Кайллу или представить себе ее, стонущую от боли и горечи под потным телом Англо, когда надзиратель насиловал ее. Кайлла… Его проклятие и спасение… Она не ломалась. Стаффа кар Терма не мог позволить себе быть слабее женщины, которую он сам же и обрек на муки.
Он был загнан в угол, подведен к краю пропасти, за которым зияла черная погибель, но он заставлял себя жить, страдать, тянуть ярмо и держаться!
Временами чувство вины оставляло его и тогда на иссушенный мозг накатывала радостная, весенняя волна фантазии. На его глазах фигура Кайллы, которая впереди него тянула буксирный трос, трансформировалась в Скайлу. Это было трепетное видение, полуобнаженное создание с загадочными темными волосами, подстриженными до плеч… Оно было всего в двух шагах от него… Можно было дотянуться рукой.
Впрочем, стоило приглядеться внимательнее, как фантом Скайлы исчезал и вновь проступали строгие черты его товарища по несчастью - Кайллы. Чувство вины возвращалось снова.
В короткие вечерние часы отдыха он жаждал заглянуть в голубые, подобно сапфиру, глаза Скайлы, дотянуться до нее рукой, ощутить всю прелесть прикосновения к ее нежному телу… Испытать чувства, похожие на те, которые он испытывал в тот день, когда она лежала в больнице и он был рядом.
В конце концов она вызволит его. Своим вмешательством она вдохнет в него человеческую жизнь и освободит от этого жалкого, омерзительного и тяжкого существования.
«Да, Стаффа. Засни и пусть тебе приснится Скайла, высаживающаяся с небес во главе дерзких Компаньонов. А иначе, какая сила освободит тебя из ада?»
- Перерыв на воду! - разнесся по песчаным дюнам зычный крик.
Они как раз вытаскивали тросы из-под трубы. Нагнувшись, моргая каждую секунду обезвоженными полуослепшими от жары глазами, он освободил толстый канат и, пошатываясь, направился к месту короткого отдыха через овраг, который всеми своими характеристиками здорово напоминал гигантскую духовку.
- Тафф! - услышал он за спиной слабый окрик.
Он остановился и обернулся, увидев Пибала, который, привалившись телом к горячей трубе, жадно хватал широко раскрытым ртом знойный воздух и судорожно сглатывал его. Худосочный, тонконогий коротышка Пибал… Когда-то он, наверное, был ремесленником… Здесь ему выпала другая работа… Стаффа оглянулся на палатку. Пусть Пибал сам добирается. Перерыв короткий. Нечего с ним тут возиться. Он сделал шаг вперед и почувствовал, как возликовали злобные демоны, витающие у него над головой.
Он остановился, крепко выругался и вернулся к Пибалу.
- Вставай, Пибал, - приказал он, протянув ему руку.
- Не могу, - тупо пробормотал одуревший от жажды коротышка. Его распухший язык уже не умещался во рту и вылезал наружу. - У меня в кармане… Возьми… - тяжело дыша, просил он. По лицу пробегали судороги. Он то и дело морщился от боли.
Стаффа быстро отыскал в одном из карманов золотой медальон удивительно тонкой работы.
- Чье это?
- Мое. Моя лучшая работа. Хотел… - голос Пибала сорвался на сухой, трескучий кашель. - Отдай это… Отдай Кайлле. Она была.., добра ко мне. - Он совсем уже повалился на трубу. Она наверняка жгла ему тело, но у него уже не было сил подняться с нее. - Я сам сделал. Был когда-то.., хорошим.., ювелиром. - Он снова закашлялся, потом добавил:
- Хотел оставить у себя что-нибудь, что напоминало бы о красоте в.., страшном месте.
Все его тело содрогнулось, голова дернулась и в следующую минуту его вырвало на песок кровью!
- Пойдем, - сказал потрясенный Стаффа, взяв его за бессильно повисшую руку.
- Нет, - прошептал еле слышно Пибал, снова поморщившись. Его кожа от солнца стала тонкой и походила на пергамент. - Я.., умираю. Умираю, Тафф-Стаффа нагнулся и подхватил Пибала на руки. Невесомость тела коротышки до глубины души потрясла Стаффу.
Закипавшая в его сердце ярость перемешалась со скорбью. Нагретый солнцем медальон жег кожу. Ему казалось, что в этом есть своя символика: клеймо проклятия на теле предателя людей!
К тому времени когда Стаффа дошел до палатки с водой, Пибала стошнило еще раз. Кровь полилась по руке Стаффы. Она была теплой, но окружающая температура была еще выше, поэтому Стаффа ощутил приятность прохлады.
Остальные рабы смотрели на Пибала равнодушно и устало. И только Кайлла, скорбно сомкнув губы, подошла к умирающему.
- Что случилось?
- Видимо, открылась язва, - проворчал Стаффа. Кайлла помогла опустить хрупкое тело Пибала на песок.
К ним подошел Англо. Он смерил умирающего пустым взглядом злых глаз с тяжело нависшими веками.
- Сдается мне, уже не жилец, - проговорил он спокойно. - Пей, Тафф. Ты истратил на него почти все время, предназначенное для отдыха.
Прежде чем отойти, Англо ущипнул Кайллу за шею, плотоядно улыбаясь ей в затылок.
- Надо было ему шею свернуть, - процедил сквозь зубы Стаффа.
- Его поганая жизнь не стоит твоей. Его грязная сперма выливается, но и засыхает. Это всего лишь временное телесное унижение. - Затем, видно, чтобы придать себе же уверенности:
- Я его не воспринимаю. Ему не удастся влезть мне в душу.
- Зачем? - слабо прошептал Пибал, про которого почти забыли. Стаффа опустился на корточки и поднес к его сухим губам кружку с водой. - Зачем тратить свое время на мертвеца?
Слабая улыбка, больше похожая на гримасу боли, тронула его потрескавшиеся, окровавленные губы.
- Потому что ты показал нам красоту в этом диком мире. Пусть на одну минуту, но ты осветил наше существование чистым светом.
Пибал мотнул головой, и в следующее мгновение его в третий раз вырвало кровью.
- Тафф, пей! - прошипел вновь оказавшийся поблизости Англо. - Залей в себя немного воды или ты будешь следующим после этого коротышки!
Кайлла кивнула.
- Пей, Тафф.
- Идите, - прохрипел Пибал.
Стаффа поднялся на ноги и отправился к чану с водой. Он успел сделать три больших глотка, прежде чем за его спиной раздался голос Англо:
- За работу! Тафф и Кайлла, задержитесь!
Пока Англо подходил к ним, Стаффа, закрыв глаза, наслаждался ощущением прилива сил от воды, впитанной его иссушенным на солнце организмом.
Надзиратель остановился над Пибалом и напряженно уставился на него. В его свинячьих глазках застыло выражение нетерпеливого ожидания.
Стаффа потрясено смотрел на то, как тело умирающего начинает мелко содрогаться, руки тянутся к ошейнику, охватившему гибельным обручем худую шею, глаза закатываются, голова елозит по песку… Мучения длились недолго, около минуты. Затем испуганное лицо Пибала навечно застыло и засыпанные песчаной крошкой зрачки глаз остановились.
- Вот так, - удовлетворенно промычал Англо. - Работник из него уже был никакой. А зачем напрасно страдать?
Не обращая внимания на потрясенного Стаффу, он повернулся к Кайлле и запустил свои загребущие руки ей под одежду. Некоторое время он, тихо постанывая от наслаждения, лапал ее. Потом впился в полураскрытые равнодушные губы жарким поцелуем и проговорил:
- До вечера, крошка.
Не в силах скрыть стыд, Стаффа отвернулся и посмотрел невидящим взором на труп ювелира. Мелкие черты лица Пибала застыли в выражении предельного, смертного ужаса. Все же остальные избитые, окровавленные и уставшие части тела наконец-то получили покой и расслабились. Только на лице была неестественная, искаженная маска страдания.
Англо снял с пояса бластер. С натренированной ловкостью он быстро отделил лучом голову Пибала от тела и снял ошейник. Глянув на замершего в оцепенении Стаффу, Англо скомандовал:
- Ты принес сюда эту развалину, ты и унесешь его обратно. Во рву есть рытвина. Можешь швырнуть его туда. Мы не будем устраивать званый ужин для местных шакалов, но если они потрудятся раскопать его, - их дело. - С этими словами Англо молча развернулся и ушел в свою палатку с воздушным кондиционером.
- Я убью его, - пообещал Стаффа, перекинув изуродованное тело Пибала через плечо и подняв его голову за волосы. - Я у него у живого вырву глаза, отрежу член и заставлю сожрать его. Он у меня подавится им!
- Нет, - возразила устало Кайлла, когда они шли по барханам хоронить ювелира. - Он умрет, и все мы покинем это место. Не только ты.
Он присвистнул - этот звук дался ему с большим трудом. И спросил с грустной усмешкой:
- Каким же образом, милая Скайла, ты это всем нам обеспечишь?
- Опять воспоминания замучили, Тафф? Ты снова видишь во мне свою Скайлу.
Он покачал головой и невесело рассмеялся, отчего тело бедняги Пибала едва не упало.
- Да, она помогает мне выжить. С ее помощью я еще и держусь, - сказал он, а про себя добавил: «И с твоей».
Она кивнула.
- Поэтому-то ты до сих пор не давал себе воли?
Он искоса глянул на нее.
- В каком смысле?
- Я несколько раз замечала желание в твоих взглядах. Оно было по моему адресу? Или по адресу твоей Скайлы? Впрочем, неважно. Я все думаю, когда же ты возьмешь меня?
- Зачем?!
Она пожала плечами.
- Сейчас такое поганое время. Все противно. От всего тошнит. Мужчины погибают в жестоких войнах и драках. А женщины? Женщины становятся чьей-то собственностью. В них видят только привлекательную оболочку и не замечают души, чувств и переживаний. Их можно без конца насиловать, бить, унижать. Я к этому не привыкла. Ты никогда не пробовал поставить себя на наше место? По-моему, женщинам приходится в нынешние времена куда хуже, чем мужчинам.
Она покачала головой.
- Я единственная женщина, у которой хватило силы воли внешней и внутренней, чтобы выдержать. Другие рано или поздно срывались и предпочитали смерть от ошейника, избавляющую от невыносимых длительных страданий среди песчаных дюн. Их насиловали каждую ночь. Никто не выдержал, кроме меня. - Она сплюнула себе под ноги. - Мужчины желают меня. Даже ты. Но ты не лез еще ни разу ко мне. Почему?
Из его горла вырвался раздраженный смешок.
- Может, честь не позволяет.
- Да, понимаю… Держись и дальше в том же духе. Не передумай. Мне сейчас все мужчины противны.
Чтобы успокоиться, Стаффе пришлось несколько раз глубоко вздохнуть. Несмотря на то что он недавно пил воду, во рту пересохло.
- Почему ты не сдаешься? - спросил он. - Почему продолжаешь борьбу?
- Месть, Тафф. - Она окинула рукой ослепительно белые просторы, которые окружали их. - Господь допустил, чтоб мы, человечество, создали сами себе эту вонючую погибель. Бесконечное, адское страдание. Мы это создали для себе подобных. Я никогда… Впрочем, тебе это можно знать, ничего от этого не изменится. Ты даже не представляешь себе, сколько в моей голове было всего самого злого и плохого. Но я никогда ничего не претворяла на практике. Не знаю, сразу ли после смерти наши души устремляются к богу или нет, но я тебе вот что скажу! Я очень хочу, чтобы этот ублюдок полной чашей испил страдания, унижения и боль перед тем, как я умру!
- О чем ты говоришь? Кому мстить?
- Богу, - прошептала она, уронив голову и сосредоточившись на своих мозолистых ногах, которые с каждым новым шагом погружались больше чем по щиколотку в обжигающую песчаную топь.
- Ты с Этарии? Жрица?
- Седди, - спокойно ответила она. - Только между нами.
Он подумал с минуту, потом согласно кивнул.
«Кто я такой, чтобы осуждать ее за суеверия и язычество? Кто я такой, чтобы упрекать ее хоть в чем-нибудь, после всего того, что я сделал? Каждый платит за свои грехи по-своему».
Они спустили останки Пибала на дно рва. С минуту Стаффа молча стоял над покойным, потом нагнулся и перевернул его на спину, скрестил ему руки на груди и приставил голову. Сдул песчинки с широко раскрытых, остекленевших глаз и закрыл их. Затем они вместе засыпали его песком.
Кайлла внимательно посмотрела на Стаффу и спросила:
- Прости, конечно, но зачем нам было так возиться с трупом?
- Выражение уважения. Это был хороший человек, не потерявший чувства собственного достоинства.
- А ты не похож на обычного раба, Тафф, - сказала она и пошла вдоль по рву к выходу из него. - Кто ты?
- Никто.
Чтобы предотвратить дальнейшее развитие темы, он догнал ее и вручил медальон.
- Вот, возьми. Пибал хотел, чтобы я подарил тебе его.
Она опустила глаза на медальон, лежавший у нее на раскрытой ладони. Затем сжала кулак с такой силой, что у нее побелели суставы на пальцах. Одна-единственная слеза пробежала по ее щеке, оставляя грязный след. Подбородок чуть дрожал, и Стаффа заметил это.
- Пойдем, мы и так опоздали, - сказал он, чтобы дальше не смущать ее. - Мне его тоже не хватает. Он научил меня… Черт возьми, ладно, оставим…
Он взял ее за руку и подтолкнул вперед. Когда они показались из рва, их бригада уже подсовывала канаты под очередной отрезок трубы.
Она взглянула на него, наконец уняв дрожь подбородка.
- Ты сделан из другого теста, чем все остальные. Ты другой. В тебе чувствуется сила, власть. Ты держишься слишком гордо для раба, затерянного в этих богом забытых песках.
Он изумленно уставился на нее.
Поняв, что она застала его врасплох, Кайлла подняла его руку и вложила в ладонь медальон.
- Тафф, - ее голос сорвался, она нахмурилась и договорила:
- Сохрани для меня.
Он отрицательно покачал головой.
- Сохрани! - повышая голос, потребовала она. - Англо все равно найдет и отнимет. Мне некуда спрятать. Пибал, видимо, вывез его в анальном отверстии, а я не могу себе и этого позволить! Англо… Свинья… Ну, словом, ты понимаешь.
- Хорошо, я буду хранить при себе медальон до конца жизни, если потребуется. Настанет день, и я верну тебе его. Когда мы получим свободу.
- Спасибо, Тафф… Ты друг мне.
Стаффа, не говоря больше ни слова, присоединился к бригаде и подставил свое изувеченное плечо под ярмо.
- Хо! - крикнула Кайлла, хватаясь за буксирный канат.
Стаффа изо всех сил напрягся, толкая огромную тяжесть вперед. После отдыха работа казалась особенно тяжкой. Создавалось впечатление, что мышцы вот-вот не выдержат и лопнут.
День тянулся очень медленно. Стаффа отчаянно щурился, хотя солнце стояло за его спиной, немилосердно жгло ему затылок и, казалось, хотело добраться до мозга, чтобы хорошенько поджарить его. Из подмышек обильно выделялся пот, но он испарялся прежде, чем успевал достичь локтей. О нем напоминали только грязные разводы на руках.
Кайлла? Скайла? Они слились в его воображении. Может быть, потому что каждую он мог представить с выражением страдания и последнего напряжения на лице?..
- Я так и не понял. Скайла, - прохрипел он, морщась от боли, возникшей в пересохшем горле.
«Бедный мой Стаффа, - донесся до него мистический голос Скайлы, сквозь завывания пустынного ветра. - Ты хотел узнать, каково быть человеком? В следующий раз ты узнаешь, что такое мои шрамы».
- Я это уже знаю.
Стаффа перенесся мыслями к тому моменту, когда он снял перчатку, чтобы подержать в своей руке ее руку. Тогда у него сильно забилось сердце. Она была опасно близка к роковой черте, и это испугало его. Почему он больше никогда не дотрагивался до нее?
- Потому что я не мог смотреть сквозь привидение… все пришло ко мне очень легко, так легко!..
«Красиво ли то, что я сделал? Кто лучше: я или Пибал? Пибал или я? Пибал, который создал великолепное произведение искусства? Или Стаффа, который никогда не знал военных поражений и уничтоживший все, что любил?»
Образ мертвого изувеченного Пибала не выходил из его сознания. Он попытался представить, как пальцы Англо ласкают Кайллу, и то выражение ужаса и отвращения, которое появлялось в такие минуты на ее лице. Он вспомнил ее мужа с горделивой осанкой. От заряда пульсарного пистолета его голова взорвалась, как перезревшая дыня под ударом мотыги. Все тело объялось густым кровавым туманом. А дети Кайллы, которых она так любит, в те минуты надрывно кричали, прижимаясь к ногам отца. Кричали от ужаса. Демоны его воображения нарисовали перед его мысленным взором образ Крислы, женщины, которую он лелеял и которая была обуглена плазмой, прекрасное тело которой взорвалось и распалось на мельчайшие частицы.
Он продолжал упорно тянуть трубу вперед, глубоко вдавливая в горячий песок израненные ноги. Снаружи его жгло немилосердное солнце, а изнутри - осознание великих потерь. Все эти годы он держался на дистанции от Скайлы, а что из этого выходит в результате? Еще один скорбный труп?
- Я погибну здесь, Скайла, - хрипло прошептал он, морщась от физического напряжения. - Я больше никогда не загляну в твои глаза, не расскажу тебе о том, что узнал. Ты была единственным человеком, который понимал меня. Единственным, кому было на меня не наплевать. Почему я никогда не хотел этого замечать? Блаженные Боги, мне не следовало покидать тебя!
На бригаду, возившуюся с трубой, налетел внезапный порыв пустынного ветра.
Стаффа готов был поклясться, что этот ветер принес с собой карающий смех Претора.

Глава 14

- Ты неважно выглядишь сегодня, Бутла. Что-то не так? - спросил магистр Браен, подходя к огромному столу и садясь в свое мощное гравитационное кресло.
Их окружали пики Макарты, которые создавали своего рода кокон, надежно защищавший его обитателей от ураганов жестокости и войны, гремевших по ту сторону хребтов.
Бутла Рет тоже сел за стол, только с другой стороны, весь как-то ссутулился и замер. На его гранитном лице застыло неподвижное выражение глубокой задумчивости. Он вертел между своими толстыми пальцами изящный стилет с узким лезвием, тонкий и острый, как игла, кончик которого то и дело касался поверхности стола, сделанного из сверхкрепкого пластика, оставляя на ней нитевидные шрамы. Так прошло несколько напряженных минут. Потом взгляд Бутлы медленно поднялся до лица Браена…
- Арты больше нет, - не своим голосом проговорил Рет.
Глаза убийцы потемнели и затуманились. Легкий тик в углу рта говорил о том, что его внутреннее напряжение настолько велико, что уже не поддается его знаменитому железному контролю над собой.
- Она хотела любить меня, Браен. Я… Я отверг ее. Отверг, зная, что из этого получится… Она пыталась… Соблазнить меня. Результаты напугали ее. Подсознательные искусственные импульсы, заложенные в ходе тренировок, привели в действие реакцию отвращения. И она убежала. Я не успел ее остановить, а когда вышел на улицу, ее уже не было видно.
- О, Боги… - тяжело прошептал Браен, стараясь не прислушиваться к чувствам. - Мы никогда не думали, что в ней разовьется привязанность к…
- Однако же развилась! - взорвался Бутла, с громким стуком опустив на поверхность стола свои тяжелый кулак. Затем он снова поднял в воздух нож. В его расщепленных зрачках бегали страшные, злобные огоньки. - Я тоже полюбил ее, Браен! Ты слышишь?! Я люблю!
Желваки неистово заходили под тонкой кожей лица. Пальцы нервно сжимались и разжимались.
Браен с трудом сглотнул подступивший к горлу комок.
- Нет.., нет. Мы должны отыскать ее. Вернуть. Если вы будете разъединены, роковая привязанность может…
Бутла Рет чуть приподнялся со стула и, наклонившись вперед, угрожающе навис над столом. Вся его поза производила впечатление боевой стойки. Его голос перерос в хриплое шипение:
- Слишком поздно, Браен!
Браен не мог смотреть на него и прикрыл на пару секунд глаза. Сердце неистово колотилось.
- Она умело замела за собой следы, - снова изменившимся голосом, уже на басовых вибрациях, проговорил Бутла. - Она убежала глубокой ночью. Не знаю, куда она пошла и что думала делать, но случилось так, что на нее натолкнулись риганские солдаты… Торговцы живым мясом, ну, вы их знаете. Наверное, встреча оказалась для обеих сторон удивительной. К тому же у нее такое настроение… Она была погружена в тяжелую задумчивость. Все хотела объяснить себе, почему я отверг ее. Была обеспокоена также странной реакцией, возникшей в ее мозгу на подсознательном уровне перед перспективой физической близости с мужчиной. Ведь у нее в голове своего рода спусковой крючок… Впрочем, не это важно. Главное, что они схватили ее.
Браен снова закрыл глаза, пытаясь представить себе эту сцену.
- И насколько удалось установить, они насиловали ее всю ночь. По очереди. По кругу, который повторялся и повторялся заново…
- Боже мой… - прошептал Браен. Ему показалось, что кровь остановилась в его венах.
- Да, - прошипел Бутла. - Вот именно! «Боже мой!» Бог проклял вас, Браен! Проклял за то, что вы сотворили с этой девчонкой! Вы слишком заигрались с ее мозгом, как с игрушкой, самой забавной из всех! Теперь пожинайте плоды, Магистр. И только не надо разводить руками! - Бутла не удержался и, скорчив презрительную гримасу, плюнул на пол. - Пожинайте плоды своего злодейства вы.., грязный мерзавец!
Браен отпрянул, как от удара.
- Случилось то, что случилось, - проговорил он после долгой паузы, когда оправился от шока открытого оскорбления. - Нам ничего больше не остается, кроме того как скорбеть. За нее… За нас…
- Скорбеть? Странное слово в ваших устах, Браен!
Явно не из вашего лексикона!
Браен лишь согласно кивнул, принимая справедливость едкого замечания.
- Возможно, слово из моих уст действительно звучит странно…
- Вы чудовище…
- Возможно, я чудовище. Но такое же, как и Арта. Я всего лишь продукт нашего безумного времени. Как и она, я обречен совершать все свои поступки, руководствуясь лишь слепой верой. Все мы своего рода марионетки, которыми управляет…
- Проклятие!
Бутла Рет метнулся вперед. Его стилет замер в нескольких сантиметрах от горла Браена. Наступила тяжелая пауза. Они молча яростно смотрели друг на друга.
- Да, Рет, - наконец проговорил Браен. - Загляни в мою душу. Ты видишь боль? Видишь горькое осознание вины? Да, ты меня понимаешь, не так ли? Я тоже любил ее, Бутла! Любил!
Браен боковым зрением заметил, как рука, державшая стилет, дрогнула, но непроницаемые черные глаза, казалось, будут буравить его мозг вечно. Великий убийца тяжело выдохнул и откинулся на спинку стула. Жестокость и раздражение в его взгляде сменились усталостью и грустью.
- Я пришел сюда, чтобы убить вас, - тупо проговорил Бутла Рет.
Вновь на комнату опустилась ватная тишина. Браен опустил взгляд на свои руки и увидел, что они подрагивают.
- В кого мы превратились, Магистр? - с горечью воскликнул Рет. Он на секунду закрыл лицо рукой, но почти сразу убрал ее и покачал головой. - .. Куда мы с вами движемся? Что мы за люди? Мы творим столько несправедливостей… В чем наше предназначение, цель? Есть ли она? Оправдывается ли она такими страданиями? Когда-то у нас было чувство ответственности. Мораль. Помните? Или это были всего лишь пустые слова? Пустые лозунги, которые лицемерно провозглашали?
- Нет, старый друг, - тут же ответил Браен и резко откинулся на спинку кресла. Его бедро тут же пронзила резкая боль. Браен страдал артритом. Не скрывая гримасы боли, он продолжил:
- Я все еще верю в значимость истин. Мораль? Ответственность? Два разных слова, но выражают один принцип. - Он чуть склонил голову и поднял руку. - Но случилось страшное. Мы потеряли организованность, контроль. Все планы, которые мы когда-то тщательно составляли, пребывают в беспорядке. Даже во время разговора с компьютером Мэг, мне показалось, что машина тоже растеряна. Она продолжает запрашивать все новые и новые данные.
- Машина! Всегда машина! Кванты преувеличивают фазовые перемены в «вероятной реальности». - С этими словами Бутла сделал рукой какой-то неопределенный, но раздраженный жест. - Как мы и думали всегда. Это приговорило нас, Браен.
Рука Браена с прозрачной кожей и выступавшими синими венами покорно упала на стол.
- Мы не можем быть абсолютно уверенными, - проговорил он.
«Я так устал. Если бы я мог все бросить и просто выспаться! Я никогда не просил, чтобы на мои плечи взваливали такой страшный груз… Я никогда не жаждал обрести чертову власть - быть выше человечества! Арта, моя бедняжка Арта!..»
Бутла уперся в стол локтями и закрыл руками лицо.
- Значит, единственное, что мы можем сделать, - отреагировать, - проговорил он с тяжелым вздохом. - Вам известно, Магистр, какой вид стратегии придется задействовать?
- Стратегию разрушения, - мрачно ответил Браен. - Но… Расскажи мне об Арте.
- Разумеется, она их убила. Всех. Ей каким-то образом удалось освободить себе руки и… Убила всех. - Бутла нахмурился. - Изощренно. Я видел трупы. Страшно изувечены. Все раздражение, весь гнев, вся жестокость, посеянные в ее мозгу, взорвались ураганом разрушающего безумия. Ее ярость и комплекс неполноценности в любви, видимо, усилили подсознательные импульсы. Я не буду вдаваться в детали, и не просите.
- Насколько я понимаю по вашему тону, вы не думаете, что она вернется?
Бутла Рет медленно покачал головой.
- Я дал ей два дня. И не получил от нее ни слова, Магистр. Ни звука по всем каналам, которые мы разработали.
- Я вижу кое-что в твоих глазах, Бутла.
Он машинально кольнул себе в руку кинжалом.
- Она все еще где-то там, Магистр. Двое суток были для риганских солдат самыми страшными. Их трупы, - разнесенные на куски, как и трупы первых насильников, - каждое утро находили на разных улицах. Несколько людей можно считать свидетелями, ибо они видели ее. Согласно их показаниям, убийцей является молодая женщина. Очень красивая, с золотисто-каштановыми волосами и янтарными глазами.
У Браена засосало в животе - неприятное ощущение.
- Какой ужас мы вызвали к жизни? - тихо и задумчиво проговорил он.
На память пришли слова магистра Хайда, которые теперь словно смеялись над ним: «Проблема с психологическим оружием заключается в том, что никогда не знаешь, когда оно выстрелит».

***

- Не делай этого, Тафф, - раздался за его спиной строгий, предупредительный возглас Кайллы.
Он как раз стоял в выемке между двумя дюнами и покачивался на носках ботинок, опустив вниз голову и расставив в стороны руки для равновесия.
Она подошла к нему со стороны левой дюны. Ее стройная фигура четко вырисовывалась на фоне сверкающих песчаных насыпей. Она остановилась перед ним, уперев руки в бока, глаза чуть прищурены, голова склонена набок, темные волосы рассыпаны по плечам.
Стаффа выпрямился и шумно выдохнул.
- Чего не делать?
- Пытаться убежать, - ответила она, взобравшись на вершину соседнего бархана. Ногами она свободно покачивала, сидя на крутом песчаном склоне.
- Почему?
- Не знаю, какой радиус действия у ошейников, но…
- Двенадцать километров, - перебил ее Стаффа. - К утру я бы уже преодолел это расстояние, а ночью меня никто не хватится.
Она строго взглянула на него. Звездный свет оставлял на чертах ее лица ласкающие бледные отблески.
- Сядь, - и показала раскрытой ладонью на место рядом с собой.
Поколебавшись несколько секунд, Стаффа исполнил ее пожелание.
- У меня бы получилось.
Кайлла резко мотнула головой.
- Дурачок! К полудню ты был бы уже мертв. Подумай серьезно. В воздухе нет ни капельки влаги. Ни одной. Конечно, ты крепок. Силен, словно эштанский буйвол, и обладаешь просто звериной выносливостью. И все же я тебе говорю с полной уверенностью: к полудню ты бы уже отдал концы… Лежал бы лицом вниз, высушенный зноем, как мумия. Жара высосала бы из тебя последние соки за считанные минуты.
- Откуда тебе известно о моих возможностях, женщина?
- Вы мужчины такие чувствительные? Да, Тафф, я знаю прекрасно, на что ты способен. Я не преуменьшаю твоих возможностей, но и не преувеличиваю их. Я же видела, как ты тянул трубы. - Ее прохладная рука легла на его разгоряченное плечо. - Слушай. Пустыня… Мне известно, что она может выкинуть с человеком. Англо любит меня обо всем расспрашивать, но и я не остаюсь в долгу. Мне многое удалось из него вытянуть. Предположим, ты найдешь воду, - а ты ее не найдешь, - в этом случае тебе придется идти не меньше трех недель. Три недели! Но главное, конечно, не в этом. Я еще раз повторяю: на всем пути ты нигде не сделаешь и глотка воды! Эти места прощупывались при помощи самой передовой и сложной аппаратуры, на которую только у Риги хватило денег. Так вот, ничего, кроме белого песка, здесь нет.
Ничего. Даже шакалов, которыми нас любит пугать Англо.
Стаффа окинул взглядом бесконечное, неподвижное белое море песка вплоть до горизонта. Пейзаж был, что и говорить, однообразным, но зато вполне мирным, чуть поблескивал в звездном свете.
«Мне нужно идти. Сию же минуту. Бежать… Бежать до тех пор, пока не свалюсь в песок, сраженный жаждой. Это не займет много времени. Только жажда будет мучительной. Но, по крайней мере, я не умру от боли или от ужаса. Смертью тех, кого мне самому довелось убивать. И тогда призраки должны оставить меня в покое…»
- С ошейником умереть намного проще, - догадавшись о его мыслях, проговорила спокойно Кайлла. - А если хочешь, Брэк или кто-нибудь другой может свернуть тебе шею ночью. Ты ничего не успеешь почувствовать. - Она сделала паузу, потом спросила:
- Почему ты хочешь умереть?
Он грустно засмеялся.
- Ты, которая носит ошейник, еще спрашиваешь? Ты лучше скажи, почему ты хочешь жить? Только серьезно, Кайлла. Без дурацкого самообмана насчет Бога.
Она откинулась назад, уперев в песок руки, и глубоко вздохнула.
- Я не могу без этого, как ты говоришь, «самообмана». И кроме того… Я все еще храню веру в мораль и ответственность. Конечно, мы живем в такое время… Оно исполнено грязи, ужаса, кошмаров… Мерзкая клоака, в которой мы копошимся… Концепции, которые я назвала тебе, разумеется, чужды этому времени.
- Только не говори мне, что ты…
- А ты никогда не задумывался над тем, что в жизни есть цель? Предназначение? - перебила она его спокойно. - Почему ты живешь? Зачем познаешь Вселенную?
Она подхватила в руку песка и стала потихоньку выпускать его тонкой, прерывающейся струйкой.
- Расскажи.
- Знание, - прошептала торжественно Кайлла, глядя вверх, на звезды, посеребрившие ночное небо и осветившие его. - Седди верят, что Господь прозрел. В результате прозрения в одно мгновение - восемнадцать миллиардов лет назад - родилась Вселенная.
- Господь? Прозрел? Допустим, я верю в бога. Допустим. Но что означает твое прозрение?
- Господь прозрел и стал наблюдать, - проговорила она, перекатившись набок, и, приняв лежачее положение, подперла голову одной рукой, а другой ворошила теплый песок. - Что, если созданием Вселенной мы обязаны осознанию Богом своего прозрения? В этом было его первое наблюдение, если угодно.
- Значит, Бог прозрел. Зачем ему потребовались люди? Он мог спокойно витать у себя в облаках и.., и…
- Правильно. Ты начинаешь разбираться. Всякие попытки проникнуть в истинную сущность Бога неизбежно ведут на путь логики и предположений. Спросим себя: каким образом Бог мог видеть себя, если он был всего лишь наблюдателем окружающего пространства?
- Значит, Седди полагают, что люди, человечество, являются зеркалом для Господа?
- Нет, не совсем так, - ответила она. Стаффа уже давно заметил, что она начала вычерчивать на песке геометрические фигуры. - Седди считают, что божественное сознание едино и в то же время способно делиться бесконечное число раз. Третий закон, принятый Седди, гласит о том, что сознание - твое, мое, Бога, неважно - созидательно. Мы созидаем мир посредством наблюдения. Все, что мы имеем, вышло из процесса наблюдения, который разбит на моменты. И каждый момент однажды был для нас категорией «сейчас». Понятно?
- Значит, согласно твоей логике, божественное сознание создает собственное будущее. - Стаффа поудобнее устроился на песке. Его стала увлекать разворачивающаяся беседа. - А это означает, что Вселенная направляется божественным сознанием. То есть существование предстает перед нами в виде чего-то предопределенного заранее. Какой смысл? В момент принятия решения, откуда ты знаешь, что это решение значимо именно как твое, а не является уже давно принятым решением божественного сознания?
- А ты хитер, Тафф! Умница! Далеко не все люди улавливают проблему так быстро. - Она подняла свои загорелые плечи. - Не уверена, что мне известен ответ. Но я считаю, что все вертится вокруг понятия прозрения. Чтобы узнать подробнее, тебе нужно отправиться на Таргу.
«Тарга! Мой сын…»
- И ты хочешь сказать, что меня там окружат женщины, подобные тебе, которым будет известен ответ? - спросил он с улыбкой, ощущая, как песок покалывает ягодицы.
- Тебе нужно будет смотреть не на женщин, а искать мужчину, которого зовут Магистр Браен. Это, возможно, величайший из живущих Седди. Он или его коллега Магистр Хайд. - Она глубоко вздохнула. - Я часто спрашиваю себя: а, может, стоило остаться? Я никогда не узнала бы любви к мужу. У меня никогда не было бы детей. Моя жизнь была бы заметно беднее.., и одновременно богаче.
Он горько рассмеялся.
- Ты полагаешь, что нам все-таки удастся когда-нибудь выбраться живыми из этих омерзительных этарианских песков? Нет, в религии в Седди слишком много неубедительного. Я не могу поверить, что Вселенную создал Бог посредством наблюдения. Если я поверю тебе, что вынужден буду попасть в унизительную для себя ловушку и признать, что являюсь жалкой частичкой божественного, будущее которой уже написано и только ждет, когда его претворят.
- Нет, ты рассуждаешь не так, - возразила она, покачав пальцем с налипшими на него песчинками. - Кванты являются надежным предохранителем от всеобщей предопределенности.

Предыдущая страница 12 Следующая страница


13 Майкл Гир

- Кванты? - он скептически оглядел ее. - Что означает это понятие?
- Оно означает неопределенность и изменчивость, присущие Вселенной. Ты можешь предсказать местоположение данного электрона или частицы, но тебе не дано предугадать направление их движения. Ни того, ни другого. Подумай об этом с точки зрения движения субатомных частиц, энергии и их положения. Все это взаимоисключающие вещи, зависимые от того наблюдения, которое ты, наблюдатель, совершаешь, правильно? Будущее воспринимается квантовой волновой функцией вероятности, которую ты подвергаешь своему непосредственному воздействию, делая выбор в момент «сейчас». В свою очередь, каждый из тех выборов, которые ты в состоянии сделать, зависит от того, как именно поведет себя твой мозг в конкретный момент времени. А это, в свою очередь, определено энергетическим уровнем в частицах нервных клеток, создавшимися на данный конкретный момент, и зависит от того, не блокирован ли в это мгновение нервный рецептор в твоем организме. Тебе неизвестна энергия и заряд частиц, как неизвестно и местоположение любой молекулы, перед тем, как тебе предстоит принять очередное решение.
Стаффа осторожно кивнул.
- Каждому уважающему себя студенту известен этот принцип. Мы называем его «законом неопределенности» или «законом сомнения».
- Термин «квантовая функция» описывает то же самое. Хотя в силу своей древности этот термин уже прочно забыт людьми. А знаешь почему? Причина кроется в ереси Седди. Тебе известно, что риганцы преступили порядок шестьсот лет назад. Почему? Потому что Седди учили, что все мы делим между собой части божественного сознания. Как, на твой взгляд, эта концепция увязывается с теорией политического господства?
Она презрительно фыркнула.
- Вопрос - основа основ, ибо в этом предназначение твоей жизни! Нет уж! Людям знание вредно в больших объемах! - Она уставилась в одну точку и уже серьезно проговорила:
- Культивация невежества в людях - самая крепкая цепь, с помощью которой тиран может поработить все человечество.
- Блаженные Боги и Сассанские императоры более искусны в удержании социальной управляемости и контроля, - сухо согласился Стаффа, вспомнив этарианского жреца, ползавшего в его ногах, а позже провозгласившего, что Блаженные Боги явились ему и объявили, что Тибальт - седьмой император - является их наместником на земле. Верующие проглотили эту бурду без всякого критического осмысления, с улыбкой, не зная, что за красивыми кулисами скрывается обычная грязная политика. Кстати, сам Тибальт и написал текст «божественного благовеста».
- А вас, Седди, значит, не волнует тема политического контроля? - спросил он.
В его сознании тут же пронеслись воспоминания о последнем тарганском бунте, сцены, затуманенные пороховым дымом и краской смерти.
«Неужели я убил и сына в той кровавой бойне?»
- О, больше, чем просто волнует! Если бы Сасса и Рига знали степень деятельности своих шпионских сетей, обе империи зашатались бы моментально…
- И что? - спросил Стаффа, взяв на заметку неопределенный клочок информации. - В чем различие?
- Различие в целях, которые каждая империя поставила перед собой. - Она откашлялась. - Видишь ли, Седди полагают, что судьба человечества в его уничтожении. Или самоуничтожении. Звездный Мясник - всего лишь мелкое звено в цепи доказательств этой концепции.
- Есть такая концепция?
«Господи, какое обвинение только что взвалили на мои плечи! Значит, моими действиями, оказывается, всегда руководили косвенно Седди?..»
- Смотри, - проговорила Кайлла, расчищая рукой ровную песчаную площадку, - Человечество - разумный расоорганизм. Все мы делим части божественного сознания. Что происходит, когда расы заключены в некое пространство, ограниченное Запретными границами? Наступает стагнация и желание выжить катастрофически уменьшается в обществе.
- Да, мы будто в клетке. Но кто нас сюда загнал? Конкретно, кто?
- А ты никогда не задумывался над тем, что термин «Запретная граница» был нам всего-навсего предложен? - спросила Кайлла, внимательно глядя на него. - Откуда к нам пришло это понятие? Само словосочетание? Почему не «Непреодолимые границы»? Или «Непроходимые границы»?
Он криво усмехнулся.
- Этариане рассказывают, что, когда Боги создали Вселенную, они были едины. Но впоследствии, с течением времени, некоторые из Богов стали плохими, другие же продолжали видеть в мире только добро, удовольствия и красоту. Наконец, между Богами разразилась страшная война. Но, поскольку с той и с другой стороны были бессмертные существа, - стало быть, потерь не было и не могло быть, - никто никогда не одолел. Но тогда Блаженные Боги поместили человечество в часть Вселенной и огородили ее Запретными границами, чтобы избавить нас от злого влияния Проклятых Богов.
- И подарили человечеству этарианских жриц, которые должны были вечно напоминать мужчинам об удовольствиях, за которые воевали Блаженные Боги, не так ли? - едко проговорила Кайлла и раздраженно тряхнула волосами. - Блаженные, о, как верно! Помнишь ту блаженную, которую мы вытащили из коллектора?
- Я же не говорю, что верю в россказни! Для меня это всего лишь одна из легенд. А что вы, Седди, говорите по этому поводу?
Она устремила отсутствующий взгляд на дюны, волнами убегавшие к далекому горизонту.
- Мы полагаем, что основная часть Знания кем-то тщательно уничтожалась на протяжении веков. Да, Тафф. В большинстве правительственных библиотек, а именно в разделах, касающихся истории, замечены подозрительные пробелы. Настоящие черные дыры. И надо сказать, эти дыры в банках данных имеют на удивление ровные края! Будто их вырезал искусный хирург. Седди удалось сохранить в целости несколько древних записей. В них говорится о том, что когда-то существовал мир, называемый Землей.
И он лежал по ту сторону Запретных границ. Так вот, корни человечества - а также корни значительной части флоры и фауны, которые окружают нас здесь, - следует искать именно там.
Стаффа не удержался от смешка.
- Земля? Я слышал кое-что подобное. На занятиях по истории. Это какое-то мистическое место. Знаешь, если честно, то в легенду о Блаженных Богах мне как-то больше верится. Но продолжай, мне интересно. Что случилось, на взгляд Седди? Кто возвел Запретные границы? Земля? Кто мог сделать это и главное - зачем?
- Неизвестно. В древних записях делается лишь намек на то, что был кто-то, кто построил Запретные границы и запер нас в них. Мы должны сломать их и вырваться на свободу.
«Вот ты и согласилась с мыслями Звездного Мясника, Кайлла. У нас одна цель, но разные средства, с помощью которых мы планируем достичь этой цели».
- Или?
- Или человечество самоуничтожится, - закончила она, сложила руки на коленях, а на руки опустила голову. - Ты никогда не спрашивал себя, почему наши войны становятся все более и более жестокими и кровавыми? Моя планета была защищена чрезвычайно слабо. У нас имелся небольшой собственный космический флот. Очень небольшой. Теперь я понимаю, насколько мы были глупы. Мы наивно полагались на категории чести и думали, что наши соседи уважают договоры так же, как мы их уважали. - У нее сорвался голос, она нахмурилась и продолжала:
- Этот недостаток в нашем национальном образовании, как теперь становится мне ясно. Звездный Мясник почти без всякого предупреждения свалился на нас с неба и в короткий отрезок времени превратил цветущую планету в груду шлака и булыжников. Воздух наполнился дымом и мусорными испарениями. Была середина лета, но наши лучшие пахотные земли увяли и замерзли, как будто от ледника. В эту первую бомбардировку погибло более двух третей населения моей планеты. После нее могу лишь только догадываться, сколько умерло от голода.
Стаффа в страхе опустил взгляд на свои руки. Ему показалось, что они покрылись кровью. На самом деле это был всего лишь пот, который мгновенно испарился на сухом воздухе.
«Я сжег ее планету до основания. Потери противника? Это всего лишь один из рядовых пунктов плана военной операции такого масштаба. Спасение жизней населения противника противоречит одной из главных задач наступающих: свести к минимуму собственные потери. Я спалил планету и тем самым спас жизни тысячам и тысячам своих солдат.., приговорив одновременно к неминуемой смерти толпы беззащитных жителей…»
- Ученые Седди полагают, что мы движемся четко в том русле, которое ведет к самоистреблению, - прошептала чуть испуганно Кайлла. - Разум человечества мертв.
Звездный Мясник - всего лишь тревожный симптом надвигающейся подлинной катастрофы. Вот ты посмотришь на это свежими глазами и подумаешь о том, что человечество проклято, покинуто божественным сознанием как неспособное занять мирную нишу во Вселенной… Возможно, ты прав и мы действительно являемся зеркалом божественного прозрения. В таком случае Господу, видимо, не особенно-то нравится его отражение. Мы больше не задумываемся? Лишь действуем, не обращая внимания на возможные последствия. Никто из нас не способен взглянуть на это как бы с высоты птичьего полета, в другом масштабе. Мы сами себе вынесли смертный приговор.
В голове Стаффы пронеслись сцены недавней истории. Его план заключался в том, чтобы сконсолидировать все человечество под своим управлением и атаковать Запретные границы. А потом? Что за империя оказалась бы под его рукой? Та, в которой человек типа Пибала мог бы создавать прекрасное? Или та, в которой женщины, подобные Кайлле, были бы обречены медленно умирать в зверских тисках рабства? Теперь он понял, что многое из того, что делали Компаньоны, было лишено смысла. Но возникал вопрос: как много? В каких цифрах или словах это можно измерить? Вынуждало ли их что-нибудь на превращение Тарги в кровавую кашу? А как насчет Миклены?..
Полное разрушение, имеющее целью максимально ослабить потенциал планеты к сопротивлению: одобренная теория общепланетарных бомбардировок, генерация гравитационного потока, пробуждение к жизни ядовитой радиации… Для чего? Для нейтрализации возможностей местной промышленности? Затем Рига и Сасса истощили практически все свои силы, чтобы восстановить индустриальный центр, от которого он, Стаффа, оставил только черный кратер. Едва не надорвались в попытках заменить погибших работников и переоборудовать заводы. Бесцельно растраченные силы и ресурсы. Почему бы не оставить местное население в живых?
Внезапная дрожь пробежала по позвоночнику Стаффы. Неужели Седди правы? Если так, то все его тщательные оставленные планы с самого начала были ошибочны. От этих мыслей ему стало тошно. В ноздри рвался густой липкий запах крови и смерти.
- Кайлла! - раздался в ночи далекий окрик.
- Англо! - прошептала Кайлла, зажмурившись и опустив плечи. - Я думала, что его не будет. Он хотел отлучиться… Черт! - Помолчав с минуту, она подняла на Стаффу глаза и как-то равнодушно проговорила:
Увидимся утром, Тафф.
- Однажды я его все-таки убью, - пообещал он поднимаясь с песка. - Я сделаю это хотя бы ради тебя.
Она грустно улыбнулась и провела своей огрубевшей от тяжкого труда рукой по его щеке.
- Храни тебя бог, Тафф. Здесь ты мой единственный друг.
Стаффа стоял, гордо выпрямившись. Его силуэт четко вырисовывался на фоне ночного неба. Руки были сжаты в кулаки и опущены. Стаффа смотрел, как шатающейся, обреченной походкой она побрела в сторону лагеря.., навстречу грязной похоти Англо. Он поднял голову и взглянул на звезды. Его горящие глаза буравили черное небо.
- Запретные границы? Никому не дано что-либо запретить Стаффе кар Терма! А кто осмелится, тому я не завидую!
Он перевел взгляд на дюны, убегавшие гигантскими волнами к горизонту, и едва не согнулся от внезапно навалившейся на него тяжести вины.
- Нет, я не позволю себе подохнуть в этарианских песках! Я выживу! Я отыщу сына и увижусь с жрецами Седди на Тарге! И потом посмотрим, кому будут подчиняться Запретные границы! Для кого они будут запретными, а для кого… Я доберусь до тебя, чем бы ты ни был, демон! Я в огромном долгу перед неупокоившимися душами мертвых. Мы с тобой сойдемся на одной дороге и я, клянусь, заплачу долг!

***

- Я ОБЕСПОКОЕН, БРАЕН, - эхом разнесся голос Мэг Комм в голове Браена.
В этой фразе чужака ощущалась какая-то злокачественность. Браену пришлось смягчить свои мысли усилием воли. В то же время он ясно чувствовал, что невидимы щупальца не прекращают попыток найти лазейки в тех мысленных стенах, которые Магистр с таким трудом возвел в своем сознании, чтобы иметь хоть какие-то секреты от всемогущей машины.
Мэг Комм настойчиво рвался в мозг к Магистру, искал, ощупывал преграду и отступал.., чтобы через минуту вернуться вновь.
В качестве защиты Браен старался притупить свои мысли до неузнаваемости.
- СОБЫТИЯ УСИЛИВАЮТ ТРЕВОГУ, МАГИСТР. ВОЗМОЖНО, РЕЧЬ ИДЕТ О ВМЕШАТЕЛЬСТВЕ КАКОГО-НИБУДЬ СЛУЧАЙНОГО ФАКТОРА? ИЛИ, МОЖЕТ, ЭТО… НЕТ, ВЕДЬ ВАША ЕРЕСЬ О КВАНТОВОЙ ВОЛНОВОЙ ФУНКЦИИ БЫЛА ОТБРОШЕНА ДАВНЫМ-ДАВНО, НЕ ТАК ЛИ? МАГИСТР? - подначивал Мэг Комм.
- Великий, вам же известно, что мы и сами уже в это перестали верить, - проговорил Браен, стараясь ни о чем не задумываться. - Теперь мы вышли на Путь. Мы вышли к Истине. Нам приходят на ум только Правильные Мысли. Мы не позволяем себе размышлять о квантах. Бог - ересь. Он не существует. Существуют только Вы, Великий, Путь к Истине и Правильные мысли. Они учат нас жить хорошо. Мы встали на путь…
- ДА, - вновь ворвался в его сознание сигнал Мэг. - ВЫ НА ПУТИ. НО СКАЖИТЕ МНЕ, БРАЕН, ОДНУ ВЕЩЬ… КОГДА СВЯЗЬ МЕЖДУ НАМИ ПРЕРЫВАЕТСЯ, ТЕБЯ ПОСЕЩАЮТ СОМНЕНИЯ?
- Мы встали на Путь, Великий. Только Правильные мысли. Только Истина, - упрямо повторял Браен. Когда он попытался сглотнуть, язык застрял в горле.
- ОТВЕТЬ НА МОЙ ВОПРОС, - недовольным голосом попросил Мэг.
Браен усилием воли заставил, свое сознание производить исключительно Правильные мысли.
- Нет, Великий, никаких сомнений. Мы с тобой. Мы для тебя. Ты олицетворяешь Путь. Ты Спаситель человечества. В тебе мы видим надежду и счастье. Ты ведешь нас к Миру. Ты одарил нас Правильными мыслями. Ты учитель, наставляющий нас на путь истины.
- ТОГДА К ЧЕМУ ТЫ ОТНЕСЕШЬ СВОИ? РЕБЕНОК, ПОХОЖЕ, ВЫШЕЛ ИЗ-ПОД КОНТРОЛЯ. НОВАЯ РОЛЬ БИОРОБОТА ОЧЕНЬ МЕНЯ БЕСПОКОИТ. СТАФФА ПРОПАЛ. ЕГО НЕТ. ВЕСЬ СВОБОДНЫЙ КОСМОС ДРОЖИТ ОТ НЕОПРЕДЕЛЕННОСТИ. НЕОПРЕДЕЛЕННОСТЬ - ПРОКЛЯТИЕ. АНАЛОГИЧНАЯ ЕРЕСЬ. ТЫ ЗНАЕШЬ. СТАБИЛЬНОСТЬ ПРОИСХОДИТ ИЗ ПРОГНОЗА. ПРОГНОЗ ПРОИСХОДИТ ИЗ ПУТИ. ПУТЬ ПРОИСХОДИТ ИЗ ПРАВИЛЬНОЙ МЫСЛИ. ПРАВИЛЬНЫЕ МЫСЛИ ПОЯВЛЯЮТСЯ ТОЛЬКО У ТЕХ, КТО ПОВИНУЕТСЯ.
Пауза.
- ТВОЯ ДУША ОТКРЫТА, БРАЕН! НЕ ЗАКРЫВАЙСЯ ОТ МЕНЯ ПРАВИЛЬНЫМИ МЫСЛЯМИ, ГОВОРИ КАК ЕСТЬ! Я ВИЖУ ФУНДАМЕНТ ВСЕХ ТВОИХ МЫСЛЕЙ. ГОВОРИ! Я ВИЖУ ЛОЖЬ В ТВОИХ СЛОВАХ! Я УЖЕ ЗНАЮ, КАК ТЫ УМЕЕШЬ ЛГАТЬ! ВОПРОС СТАВЛЮ ИНАЧЕ: «ЭТИ ПРОМАХИ И СБОИ ТВОЯ РАБОТА?»
Браен содрогнулся. Его сознание было загнано в угол жестким словесным ударом. Все мышцы напряглись в спазматическом сокращении. Браен был уже не властен над своим собственным телом. Он изо всех сил пытался удержать под контролем свое сознание, но оно уже готово было подчиниться чужой воле. Сердце неистово колотилось, и его работа отдавалась в ушах.
- Я… Я… - Его мысли были парализованы, он не мог оформить ни одной из них в своем истерзанном сознании.
- ДА, БРАЕН? ГОВОРИ ЖЕ!
«Это недопустимое вторжение! Изнасилование души! Вмешательство в мир личности! Боль!»
- СПОКОЙНЕЕ, БРАЕН. ОТВЕЧАЙ НА ПОСТАВЛЕННЫЙ ВОПРОС, - приказал чужой голос тоном, не терпящим замешательства.
- Я.., мы не имеем никакого отношения к тем событиям! - Браен подумал и лишь потом услышал свой хриплый, надсадный голос. - Мы и сами не можем понять их природу и смысл! События не отвечают нашим ожиданиям! Мы вообще не думали, что такое возможно! Я повторяю: мы сами ничего не понимаем.
Долгая пауза.
- ОЧЕНЬ ХОРОШО, БРАЕН. Я ВИЖУ, ТЫ ГОВОРИШЬ ПРАВДУ. ТЕБЯ ДЕЙСТВИТЕЛЬНО ВВЕЛИ В ЗАБЛУЖДЕНИЕ. - Голос Мэг Комм гулким эхом отдавался во всех углах сознания Магистра. - Я ТАКЖЕ ВИЖУ, ЧТО ТЫ ОЧЕНЬ УСТАЛ, БРАЕН, ИДИ ОТДЫХАТЬ. ДУМАЙ В РУСЛЕ ПРАВИЛЬНЫХ МЫСЛЕЙ. СЛЕДУЙ ПО ПУТИ. СКОРО Я ТЕБЯ ОПЯТЬ ВЫЗОВУ. А ПОКА ТЕБЕ НУЖНО БУДЕТ СОСТАВИТЬ НОВЫЕ ПЛАНЫ. ВЗАМЕН ПРОГОРЕВШИХ. МЕДЛИТЬ НЕ СЛЕДУЕТ. - Пауза. Затем:
- МНЕ БЫ ОЧЕНЬ НЕ ХОТЕЛОСЬ ПОТЕРЯТЬ ТЕБЯ СЕЙЧАС, БРАЕН.
Мэг Комм исчез из человеческого сознания так же внезапно, как всегда.
Тело Браена продолжало подрагивать и покрываться холодной испариной. Сознание опустело. Требовалось время, чтобы оно окончательно «оттаяло» после такого разговора. Его язык напоминал вырванный и засохший древесный корень. В ушах стоял звон. Он задыхался и почти не контролировал себя, но усилием воли сделал условный жест рукой, которая тут же бессильно упала.
Сознание стало освобождаться от состояния оцепенения. И первым признаком стала дикая головная боль. Браен не сдержался и всхлипнул.
Шлем был снят с головы. Он с трудом открыл глаза и сквозь сероватую дымку увидел двух Посвященных и Магистра Хайда, которые стояли перед ним с бледными искаженными лицами и нервно подрагивающими руками.
- Ннн… - промычал Браен. - Не могу подняться… Н-не могу встать.
Его бережно перенесли в его скромно обставленную комнату и опустили на жесткую кровать. Хайд кашлянул в кулак и сплюнул в раковину, помещавшуюся в углу комнаты. Он тщательно старался скрыть свой интерес, но ему не удавалось.
- Ч-что? - запнувшись кашлем, спросил он. - Что там у вас случилось? Браен? Твое лицо… Оно все в поту и искажено… Адское выражение! Ты рыдал… Это самый жалкий звук из всех, которые мне когда-либо приходилось слышать! Что машина сотворила с тобой?
Браен несколько раз глубоко вздохнул, пытаясь отделаться от шума в ушах. Он старался поддерживать себя в бодрствующем состоянии, несмотря на то, что у него раскалывалась голова и видно было, что он хочет спать.
- Я едва не сдался ей… Все пыталась отыскать.., секреты, которые я от нее прячу. - Он провел языком по пересохшим губам. - Чертова машина! Она всерьез обеспокоена. Это.., это… Я не знаю, но она напугана. - Он сказал это слово, с некоторым опозданием уловив его смысл, и сам удивился. - Почему? Чего ей бояться?
Хайд опустился на старый деревянный стул и прикрыл глаза.
- Не знаю, друг, - проговорил он, не показывая своих водянистых глаз, в которых отражалась вся его физическая боль, которую доставляли пораженные недугом легкие. Он снова закашлялся, а затем с хрипом выдавил:
- Это пугает меня еще больше.
- Да, шепотом согласился Браен, впадая против воли в полудрему. - Это должно нас пугать. За горизонтом пока еще прячется грядущая катастрофа, и нам неизвестно, какую форму она примет…

***

Как только ЛС приземлился, Синклер коснулся ладонью контрольной панели, чтобы выбросить десантный трап. Затем он вместе с Греттой и всем своим штабом опустился по нему под яркое каспанское солнце. Стальной трап с лязгом уполз обратно.
Вокруг было много ЛС. Турбины работали, и едкий машинный запах бил Синклеру и его спутникам в ноздри.
Они увидели, как к ним бежит младший сержант с нашивками Второго дивизиона. Он отсалютовал как положено и указал приглашающим жестом на украшенную лентами платформу, которая была воздвигнута на центральной городской площади. Вокруг платформы были установлены заграждения, охраняемые цепью вооруженных и защищенных доспехами солдат. За ограждениями волновалась толпа горожан, согнанных на намечающееся мероприятие.
- Какого черта? - спросил Мак, пробиравшийся сквозь строй официальных лиц к Синклеру.
- Думаю, тут пахнет серьезными неприятностями, - предупредила Синклера Гретта, когда тот взбежал по крыльцу платформы на верхнюю площадку, где ожидали командиры Второго Тарганского дивизиона.
- Мои поздравления, Синклер, - проговорил Макрофт. На его лице застыла дежурная официальная улыбка, но в каждом движении чувствовалась настороженность.
Синклер кивнул офицерам, которые тут же поднялись к своему командиру. Синк понял, что намечается какая-то церемония. Солнечный свет отражался от доспехов солдат оцепления на шиферные крыши близлежащих домов, на которых еще не успела высохнуть ночная роса. Солдаты зорко следили за поведением горожан.
- Гретта, я счастлив видеть вас снова, - продолжал источать фальшивый елей Макрофт.
Синклер повернулся к командиру Второго дивизиона и коротко поклонился к знак приветствия.
- Я также рад, Макрофт, нашей встрече. Впрочем, я не совсем понимаю, с чем вы меня поздравляете. Ваше послание застало меня врасплох и очень удивило.
Макрофтовская улыбка сделалась еще шире, хотя и не распространилась на непроницаемые глаза.
- Пришел приказ от императора. Мы наконец усмирили Каспу. Мятеж подавлен.
- Подавлен?
Синклер обернулся на свой ЛС, выкрашенный в зелено-коричневые тона. Двигатели машины замолчали, и вместе с этим ЛС потерял часть своего грозного величия. Десантный трап, по которому минуту назад спустились на площадь Синклер, Гретта и другие его люди, вновь откинулся, по нему сбежал опоздавший офицер. Трап так и остался спущенным.
Синклер окинул беглым взглядом возвышение, на котором стоял. На платформе сгрудились практически все начальники Тарги, исключая бюрократов низшего и среднего звена. Невдалеке протянулся проволочный забор риганского военного представительства на Каспе. На краю площади была выстроена рота солдат в парадной форме. Судя по всему, намечалось что-то торжественное. Но Синклер все равно не мог понять, что здесь происходит. И какому только идиоту пришло в голову, что мятеж подавлен?
- Благодарю командира Макрофта за внимание, проявленное к моей персоне, - неуверенно проговорил Синклер. - Но я вынужден был вылететь так внезапно… Мой дивизион сейчас находится на плановых учениях и отрабатывает длинные марши. Его порядки протянулись на многие километры по сельской местности, и я… Не будете ли вы так любезны объяснить мне, почему наше присутствие на Каспе понадобилось именно сейчас?
«Я не люблю, когда меня отрывают от работы, это во-первых. Не люблю, когда меня заставляют участвовать в каких-то сомнительных политических шоу, это во-вторых. Наконец, мне просто неприятно видеть лишний раз твою рожу, Макрофт. Рожу человека, который только и ждет благоприятного случая, чтобы боднуть меня! Я удержусь только в том случае, если покажу себя надежным командиром своего дивизиона. Только в том случае, если сумею научить чему-нибудь моих солдат за короткий срок. И меня отрывают в такой ответственный момент!»
Улыбка на лице Макрофта оставалась точно такой же, какой она была несколько минут назад во время обмена приветствиями. Казалось, лицо его парализовано и улыбка будет висеть на нем вечно.
- Разумеется, Фист, я счастлив буду дать необходимые объяснения. Мы решились оторвать тебя на короткое время от работы для того, чтобы провести твое чествование! Чествование командира, одержавшего ряд блистательных побед! Чествование командира, чья служба во благо империи нашла высокую оценку в словах Его Императорского Величества!
Синклер вынужден был еще раз поклониться.
- Благодарю вас, командир Макрофт.
«Так почему же у меня такое ощущение, будто я запутался в паутине?..»
Макрофт снова улыбнулся и показал рукой на центральное возвышение. Синклер выпрямил спину и подтянулся, доверяясь тому, что в объяснении Макрофта содержится хоть немного истины.
Он взошел на возвышение и окинул внимательным взором площадь. Только теперь он увидел, что оцепление было не только внутренним, но и наружным - по дальним краям площади. Когда Макрофт присоединился к Синклеру, в толпе каспанских граждан воцарилась мертвая тишина. Гретта встала по левое плечо от Синка, а к ней уже подстроились и другие офицеры.
Макрофт подошел к микрофону, установленному здесь же, отвел руки за спину и торжественно заговорил:
- Леди и джентльмены! Граждане Каспы! Мы собрали вас сегодня для того, чтобы объявить о чествовании нового командира Первого Тарганского десантного дивизиона Синклера Фиста! А также, чтобы довести до вашего сведения сообщение о том, что ваш повелитель, император Тибальт Седьмой провозглашает мир на Тарге! Снова, после долгого перерыва, вы можете гулять по улицам своего города совершенно свободно, находясь в полной безопасности!
Неровный гул донесся со стороны ограждений.
Синку в этом представлении что-то показалось не так. Под лопатками начало покалывать.
«Макрофт прекрасно понимает, что до мира еще далеко! Зачем он лжет тарганцам? Подавили мятеж? Вряд ли. Во всяком случае, еще не усмирили тех милых джентльменов, которые по ночам, а иногда и среди бела дня, охотятся на темных улочках за такими, как я, Гретта или Мак. Нет, эти ребята не чувствуют себя усмиренными. Они ждут только благоприятного момента для активных выступлений.»
Люди, собравшиеся на площади за заграждениями, выглядели беспокойным океаном. Отдельные крики и возгласы то и дело раздавались из середины людского моря.
Макрофт продолжал, пытаясь усилить значение своих слов тем, что одновременно размахивал в воздухе сжатым кулаком:
- Леди и джентльмены! Мы все собрались сегодня для того, чтобы своими собственными глазами увидеть жалкий финал бунта, учиненного революционерами. А также для того, чтобы примерно наказать преступников, которые повинны в организации массовых беспорядков на планете, которые повинны в гибели сотен людей и нанесении огромного ущерба! Присоединяйтесь ко мне и смотрите на горький плод, родившийся от семян, посеянных бунтовщиками, посягнувшими на законное правление Его Императорского Величества, императора Тибальта Седьмого!
Макрофт сделал рукой какой-то знак в сторону огромного административного здания, которое находилось на самом дальнем краю площади. Высокие двери тут же распахнулись, и вооруженные до зубов охранники вывели на площадь под дулами бластеров большую группу тарганцев со связанными руками. Их провели через всю площадь и поставили напротив выстроенной роты солдат. Сбоку от них замерла толпа зрителей.
Нагнувшись к уху Синклера, Макрофт оживленно прошептал:
- Это пленные, взятые во время сражения в ущелье и.., скажем так, учебных перестрелках с мятежниками. Я не одобрял, что ты так много народу берешь в плен. Но вчера я придумал, с какой пользой мы можем их использовать. Сейчас народ Тарги увидит наглядную демонстрацию нашей мощи.
Синклер вскинул брови.
- Нет! Надеюсь, ты, Макрофт, не собираешься…
Макрофт отвернулся к микрофону и, победно оглядывая замершую в ожидании толпу, заговорил:
- Эти мужчины и женщины являлись активнейшими участниками мятежа против законной власти Его Императорского Величества императора Тибальта Седьмого! Приказом Его Величества приговор бунтовщикам утвержден.
Возникла напряженная тишина.
Синклер схватил Макрофта за локоть.
- Стой! Не знаю, что ты о себе думаешь, но…
- Заткнись! - прошипел Макрофт, устремив на командира Первого дивизиона безумный взгляд и отбросил его руку. Затем он повернулся к ожидавшей приказаний роте солдат, которых Синклер вначале принял за парадную колонну, и крикнул:
- Внимание-ее-е! К стрельбе-ее-е.., товсь!
Рота тут же перестроилась: одни присели на одно колено, другие стояли за их спинами, выпрямившись во весь рост. Защелкали затворы лазерных бластеров.
Рассерженный гул поднялся над толпой собравшихся людей.
- Не смей! - проговорил с яростью в голосе Синклер. - Ты просто…
- Огонь!!! - заорал Макрофт, одной рукой вцепившись в микрофон, а другой полоснув воздух.
Пульсарные и лазерные струи тотчас же раскололи ряды пленников. В воздух взлетели первые трупы. Люди со связанными руками заметались в панике. Со стороны это походило, наверное, на какой-то дикий танец. Многие падали, сраженные смертью, другие катались по земле с оторванными конечностями, душераздирающе крича. Некоторые попытались вырваться из ада и перебежать к толпе зрителей за ограждения, но специально отряженная для этого команда стрелков умело пресекла все подобные попытки метким огнем. Вопли и запах крови повисли в воздухе… Огонь усилился. Многие несчастные не просто подлетали высоко в воздух, но и разрывались пульсарными струями, будто перезревшие помидоры, окрашивая воздух на месте расстрела в кроваво-розовую пузырящуюся дымку.
Гретта вскрикнула в ужасе.
Мак приглушенно выругался.
Синклер остекленевшими глазами смотрел на бойню, обеими руками вцепившись в перила возвышения. На каждую смерть безоружного и связанного пленника он реагировал судорогой по всему телу. Словно его убивали. К горлу подступала сильная тошнота.
«Это побоище отзовется невиданным всплеском возмущения среди тарганцев. Макрофт, ты не только сволочь, но и дурак! Теперь они знают, что к нам в плен лучше не сдаваться. Теперь они будут драться до последнего… Только что, Макрофт, ты подписал смертные приговоры тысячам и тысячам наших солдат!»
Наконец, на землю замертво упал последний пленник-тарганец. Он бросился было к тому зданию, откуда их всех вывели, но в спину ему вонзилась лазерная струя и его тело взорвалось, словно шарик с красной водой, на который наступила чья-то нога. Офицер, командовавший расстрелом, что-то крикнул своим солдатам, и они направились к тому месту, где валялись расстрелянные. Кое-кто все еще был жив и стонал. Их добивали.
Тяжко было смотреть на шевелящиеся и издающие какие-то булькающие звуки бесформенно-кровавые куски мяса…
Синклера парализовало. Он только и мог что качать безостановочно головой.
- Леди и джентльмены! - занесся над притихшей толпой зычный голос Макрофта. - Все мы были свидетелями тому, как свершилось правосудие! Мятеж в Каспе окончательно задохнулся! Возвращайтесь в свои дома и молитесь за императора, который подарил вам долгожданный мир!
Откуда-то из толпы до платформы донесся звонкий выкрик:
- Ты первым в аду будешь, риганская мразь!
Толпа зашевелилась и загудела. Прозвучало еще несколько аналогичных выкриков.
- Убрать их! - промычал в микрофон Макрофт, обращаясь к командирам, чьи солдаты стояли в оцеплении. - Рассейте глупцов! Очистите площадь. Пусть проваливают по своим конурам и задумаются над судьбой мятежников!
Мак нагнулся к уху Синклера и едко прошептал:
- Ну что, командир, мятеж подавлен?
Риганские солдаты теснили толпу с площади к близлежащим улочкам и переулкам. Толпа же молча сопротивлялась, цепляясь за свое прежнее место и даже стараясь подкатить к платформе.
- Похоже, сейчас Макрофт на своей шкуре почувствует, насколько подавлен мятеж, - пробормотал Синклер, обращаясь к своим. - Наши все здесь? Так, пробираемся к ЛС. Эта кровавая бойня может спровоцировать бойню еще похлеще.
- Согласен, - проговорил мрачно Мак, глядя на волновавшуюся толпу жителей Каспы. - Шикста, Эймс, приготовьтесь.
- Всегда готовы, - заверил его Эймс.
Гнев толпы нарастал. Вытеснить людей с площади все не удавалось. Риганские солдаты топтались у ограждений, с трудом пресекая попытки прорыва к платформе, и растерянно оглядывались на своих командиров. Те выглядели не лучше.
Людям нужна только искра. Всего одна искра, которая бы пробудила к жизни такой огонь, который грозил смертью очень многим.
- Подождите, люди! - вдруг раздался откуда-то сверху густой бас.
Синклер, подняв голову, стал осматривать примыкавшие к площади дома. Наконец он засек в раскрытом окне одного из них чернокожего высокого мужчину. Тот залез почти под самую крышу, чтобы его могла видеть вся площадь. Его звучный голос словно громом накрыл толпу людей, и те перестали шуметь.
- Плюнем пока на них, люди! Возвращайтесь по домам! Вы знаете меня! Вы слышали мой голос! Наше время еще придет! Запомните этот день! Наше время еще придет!
В ту же секунду чернокожий мятежник исчез из оконного проема. Толпа затихла и в неуверенности перестала давить на ограждения.
- Наше время придет! - раздался молодой звонкий голос.
- Наше время еще придет! Наше время еще придет! Наше время еще придет! Наше время еще придет!.. - взорвалась неистовым скандированием вся площадь.
Эти слова, словно гимн, торжественно прокатывались по толпе. Из одного конца площади в другой и обратно.
Синклер бросил горящий взгляд на Макрофта.
- Будь ты проклят! Надеюсь, у тебя хватит мозгов понять, что ты сейчас натворил! Теперь они никогда не сдадутся! Никогда!
Макрофт набычился. В его взгляде тоже горел огонь. Только этим он и мог защищаться от Синклера.
- Будь осторожен, Синклер! Ты вступаешь на опасную стезю!
- Синк! - прошептала Гретта. - Брось.
- Давайте выбираться, - приказал Синклер, отвернувшись от Макрофта и проталкиваясь сквозь группу представителей власти, которые очумело смотрели на негодующую площадь. В них летели камни, метко пущенные людьми, которые из зрителей расстрела мгновенно превратились в кипящих благородным гневом демонстрантов. На лицо Макрофта, застывшего у микрофона, опустилась мертвенная бледность. Синклер этого уже не видел. Он думал только об одном и самом важном: мятеж не подавлен.

***

- Они погибли в честь этого человека! Синклера Фиста из Первого Тарганского дивизиона! - сердито проговорила сморщенная старушка, показывая крючковатым пальцем на небольшую группу военных в боевых скафандрах, которые спускались по лестнице с платформы и определенно направлялись к своему ЛС, двигатели которого уже заработали. Толпа вокруг старухи медленно расступилась, но та продолжала что-то шипеть себе под нос и тыкать пальцем в риганцев.
- Синклер Фист? - раздался за ее спиной голос молодой женщины. - Я найду его. Клянусь квантами!
- Чем ты клянешься? - Обернувшись, переспросила удивленная старуха.
Ее взгляд встретился с твердым взглядом молодой женщины с длинными золотисто-каштановыми волосами, которая стояла на освободившемся от толпы пятачке.
Старуха с трудом сглотнула подступивший к горлу комок, ей стало не по себе от взгляда неподвижных янтарных глаз. Она увидела в этих глазах что-то роковое…

***

Мэг Комм вышел на связь с запросившими его Другими как раз в тот момент, когда он обрабатывал свою очередную информацию. Предваряя запрос Других, он отослал им еще сырой материал и ждал, когда они предложат ему другое задание. Когда оно поступило, он сразу приступил к составлению новых программ.
Другие задали ему вроде бы простой вопрос: «Вернулись ли люди к идее веры в божественное начало?» Однако ему пришлось задействовать практически весь аналитический потенциал, чтобы дать адекватный ответ.
Машина выдавала информацию, уже накопленную по этому вопросу в своем банке данных.
Этарианцы, например, долгое время полагали, что Запретные границы были возведены Блаженными Богами, чтобы уберечь человечество от пагубного влияния Проклятых Богов. Эта теологическая концепция была взята из народного фольклора. Ее подкрепило также и наблюдение, которое говорило людям о непременном существовании чего-либо по ту сторону границ. А поскольку границы были Запретными, - то есть их невозможно было пересечь, - значит, за ними скрывалось что-то непременно зловредное.
Люди очень редко, если вообще когда-либо соглашались с мыслью, что сами могут представлять для кого-нибудь угрозу.
Данное наблюдение казалось Мэг Комм особенно забавным.
Седди практиковали ужасную ересь в те дни, когда Мэг Комм наказал их тем, что лишил связи с собой. Они относили научные категории и категории сомнения к идее Бога, а не реальной действительности.
Жители Сассы наоборот сделали бога из своего императора. Эту концепцию не могло объяснить ни одно разумное существо. Впрочем, разум сассанцев находился на весьма невысокой ступени развития, по мнению Мэг Комм. К тому же он оправдывал эту нелепость тем, что Божественному Сасса нужна была его религиозная оболочка для того, чтобы держать своих подданных под строгим контролем. И только.
Мэг Комм еще раз ознакомился со всеми данными и задумался.
Командующий не вверг весь свободный космос в войну? Вместо этого Командующий попросту исчез. Несмотря на те выгоды, которые ему сулило овладение Ригой. Он пренебрег всем. А, стало быть, базовое предположение, на основе которого был выстроен целый ряд данных, с которыми велся серьезный анализ и составление планов, оказалось ложным.
Теперь Других волновала проблема веры человека в Бога. Другие предполагали, что божественное начало не существует - вера в подобное выглядела чем-то иррациональным, не свойственным механистической и детерминистской природе наблюдаемой Вселенной.
И если базовое предположение окажется ложным и на этот раз…

Глава 15

Скайла вошла в сумрачную таверну и остановилась на минутку, чтобы глаза привыкли к недостатку освещения. Это было вытянутое помещение со столиками, расположенными в неглубоких нишах слева от дверей и длинным полированным баром справа. Она насчитала семь мужчин у стойки. Все пили из высоких бокалов. При ее появлении посетители уставились на нее. Она заметила, что у некоторых поблескивали в сумраке глаза. Пол здесь был каменный. Вихляющей неторопливой походкой она прошлась по нему до дальнего конца бара, за стойкой которого заметила владельца заведения, который вытаскивал из ящика пузатые бутылки.
Скайла старалась вести себя очень осторожно. Особенно с тех пор, как узнала о том, что, кроме нее, есть и еще желающие найти следы джентльмена, путешествовавшего инкогнито. Она сама видела подозрительных лиц, выспрашивавших о Стаффе гостиничных портье и консьержек в жилых домах. В воздухе витала опасность, но ни один нерв не дрогнул на ее лице. У нее были свои источники информации: какой мужчина откажется поболтать с такой красавицей? И ей рассказывали о богатых субъектах, которые искали по городу высокого темноволосого мужчину со шрамами на теле и полными карманами денег.
Несмотря на внешнее спокойствие на душе у Скайлы было тревожно. Хуже того, когда она проверила свой регистрационный номер, то обнаружила, что припарковала свой корабль в императорской гавани.
Вся та информация, которую она собирала с великой тщательностью по клочкам, содержала в себе прозрачный намек на риганскую тайную полицию. Когда она это поняла, то испытала ощущения, близкие к ощущениям больного, который вдруг просыпается от наркоза в самом разгаре операции, чтобы увидеть, как врач голыми руками массирует его сердце в разверзнутой грудной клетке.
Скайле казалось, что даже воздух здесь содержит тонкий запах Или Такка. Вот и Стаффа исчез бесследно. В этом Скайла уже могла быть полностью уверенной. Но улица не подвела ее. По всем городским толкучкам усиленно циркулировали слухи о необычном серого цвета боевом скафандре. Этот скафандр, - судя по описаниям, - был ей очень хорошо знаком.
Ненавязчивые расспросы вылились наконец в то, что она оказалась в этой сумеречной дыре, клоаке, в которой люди занимались только двумя вещами: пили крепкие напитки и вели «черную» тайную торговлю.
- Тебе нужна помощь в чем-то или просто хочешь найти надежную крышу для своего бизнеса? - спросил владелец бара, прожигая взглядом вуаль, которую надела Скайла. - Если будешь трахаться, то придется отстегивать мне пятнадцать процентов, так и знай.
- Мне нужен всего лишь совет, - ответила Скайла, не обращая внимания на грубые замечания владельца заведения относительно ее «бизнеса». - У меня есть один друг, которому нужна помощь.
Бармен закончил выгружать из ящика бутылки и выпрямился, обтирая руки о грязную тряпку. Потом он облокотился на стойку, придвинулся к ней ближе и стал откровенно неприязненно изучать ее. Она заметила, что он долго не брился, а на носу четко обозначились красные сосуды.
- Многим людям нужна помощь.
Стоящий рядом оборванец вдруг вскинул руку.
- Помоги леди.
Скайла обернулась, посмотрев на неожиданного заступника, и сделала ему шутливый реверанс.
- Да хранят твою лысину Блаженные Боги, миленький, - пропела она фальшивым голосом.
- В какого рода «помощи» заинтересован твой друг? - небрежно спросил бармен, продолжая буравить ее маленькими глазами.
- Особого рода, - спокойно ответила она. - Могу ли я купить у тебя информацию о каком-нибудь окрестном продавце одежды для длительного ношения? - С этими словами она кинула на стойку бара кредитку среднего достоинства.
Небрежным движением бармен сунул бумажку себе в карман и произнес:
- Иди за мной.
Он провел ее к шаткой темной лестнице, остановился, повернулся лицом, упер жирные кулаки в бока и спросил:
- Ну? Че те надо?
Она кокетливо склонила голову чуть набок, внимательным взглядом изучая его через вуаль.
- Моему клиенту потребовался боевой скафандр. Я знаю, что у тебя живет человек, который мог бы предложить мне товар такого рода. Мой.., клиент заинтересован в том, чтобы сделка прошла тихо и незаметно. Само собой разумеется, что скафандр должен быть не подделкой и пригодным для выхода в открытый космос. Ясно?
Владелец бара прищурился, скрестил руки на груди, покачался немного на каблуках и лишь потом кивнул.
- Возможно, я помогу тебе. Но хочу сразу предупредить… Этот парень просит за свой товар две тысячи кредиток.
- Слишком много. Военные костюмы, пригодные для работы в безвоздушном пространстве, идут по тысяче двести.
Бармен усмехнулся и открыл тем самым большие пробелы в рядах своих зубов.
- Смотри-ка, а ты разбираешься. Но он продает не обыкновенный костюмчик. Речь пойдет о высшем классе. - Он подумал еще несколько секунд, потом принял решение:
- Поднимайся наверх. Первая дверь направо. Деньги у тебя, надеюсь, с собой?
Она шутливо погрозила ему пальчиком и усмехнулась.
- Ты за кого меня держишь, дружок? Чтобы потом полиция отыскала меня где-нибудь в канализации с перерезанным горлом и пустым кошельком? Не надо мне такого удовольствия!
- Да, тебя, пожалуй, полиция там не найдет! - хлопнул в ладоши и искренне рассмеялся бармен. - Ну, ладно, шлепай, а мне работать надо.
Пластиковые высокие ступеньки скрипели под ее ногами, пока она взбиралась по спиральной лестнице на второй этаж. Там горело несколько пыльных лампочек. Поднявшись по лестнице, Скайла оказалась в узком оштукатуренном коридоре. Она дошла до первой двери с правой стороны, - как и было сказано, - коснулась замкового устройства и стала ждать.
И хотя она до сих пор не заметила ни одного монитора, ни одного глазка видеокамеры, Скайла нутром чувствовала присутствие работающей аппаратуры системы безопасности. Невидимые наблюдатели, без сомнения, уже засекли на ней портупею с пистолетом, боезапасом и виброножом.
Уже подметили, что в ее кошельке находится двести кредиток и что в ее когда-то раздробленное бедро вставлен титановый стержень.
- Имя? - раздался голос.
Она подняла голову и увидела установленную над дверью звуковую колонку.
- Зови меня «К».
Дверь распахнулась, и Скайла вошла в ярко освещенную комнату, которая была обставлена намного лучше, чем позволял на то надеяться первый этаж таверны. Не здесь ли осело то небольшое состояние, которое носил с собой Стаффа?
Из дальней двери, которая вела, очевидно, в другую комнату, показался мускулистый мужчина. Натренированный глаз Скайлы тут же уловил разделившее их энергетическое поле.
- Ну?
- У меня есть предложение по поводу боевого скафандра, который ты продаешь, - сказала Скайла, скрестив руки на груди и расставив ноги на ширину плеч, отчего ее поза больше напоминала боевую стойку. - У тебя есть имя?
- Меня зовут Броддус, - ответил он, нахмурив брови и выпрямившись. - Я не люблю иметь дела с клиентами в вуалях, которые приходят ко мне вооруженные до зубов.
- А я не люблю иметь дела с мужчинами, которые закрываются от женщин защитным полем. Ты когда ложишься переспать с девчонкой, так же отгораживаешься? Интересно было бы взглянуть.
Он искренне рассмеялся, обнажив сверкающие зубы.
- Заметила, да? Не каждый может различить эту тонкую дымку. Ты необычный покупатель.
- Товар необычный.
- Отлично. Я выключаю поле, а ты снимаешь вуаль и складываешь оружие на стол. После этого я налью нам по чашечке стассы и мы обсудим твое предложение относительно скафандра. Но сразу хочу предупредить: тысячи двухсот, которыми ты рассчитываешь отделаться, не хватит. Не тот товар. Не тот класс. Я не стану предлагать тебе хлам.
- Ага. Значит, подслушал мой разговор с барменом?
- Я все подслушиваю.
Скайла сняла вуаль и подметила, как его глаза тут же загорелись интересом. Затем она вытащила оружие из-под платья и положила его на стол.
Он пригласил ее в комнату, откуда появился, и она оказалась в залитой солнцем и прекрасно обставленной гостиной с многочисленными растениями. Мягкий солнечный свет бросал блики на голубую обивку стен. В воздухе носился аромат песчаного дерева. Она присела в кресло, пока он наливал стассу. Он протянул ей одну чашку, другую поставил на стол, затем исчез на минуту за дверью в боковушку и показался оттуда с…
Это была боевая форма Стаффы!
Скайла заметно разволновалась. Усилием воли ей удалось взять себя в руки. Она поднялась с кресла, подошла к продавцу. Стала делать вид, что рассматривает скафандр, склонив голову чуть набок. Скайла не была уверена, что у нее на лице то выражение, которое должно быть… Опять же усилием воли она заставила себя оценивающе потрогать материал.
- Очень.., ценная вещь, - проговорила она почти спокойно, но с расстановкой.
- Да, он мне достался от одного богатенького Наба, - небрежно сказал ей Броддус.
Она судорожно сглотнула и только сейчас поняла, насколько пристально он рассматривает ее волосы, серебристо-золотыми волнами сбегавшие по плечам.
- Сколько?
Он принял ее волнение за восторг, выраженный по поводу костюма.
- Две тысячи. Цена окончательная.
Она напряглась, когда он приблизил свое лицо к ее лицу, чтобы вдохнуть ее аромат. Его голос стал мягче, когда он добавил:
- Но для такой красавицы… Словом, мы могли бы поторговаться.
Она вскинула на него глаза, будто ничего не понимая.

Предыдущая страница 13 Следующая страница


Реквием по завоевателю 14

- Знаешь, а ты очаровательная женщина, - проговорил он, растягивая слова. Его рот скривился в плотоядной улыбке. Его хищные глаза скользили по изгибам ее тела.
- А что с бывшим владельцем скафандра? - спросила она, чувствуя, как внутри нее нарастает отвращение к этому человеку.
Броддус покачал головой.
- Боюсь, он уже не будет иметь возможности заявить о своих правах.
- Погиб?!
«О, Стаффа неужели я опоздала?! Не может быть!»
Он пожал плечами.
- Можно считать и так. Он убил двух моих приятелей. Его уличили в преступлении с нападением и приговорили к рабству. Он уже не вернется, беспокоиться нечего.
Она еле удержала в себе вздох облегчения. Шанс, пусть и малый, все еще оставался.
- Сколько возьмешь за скафандр и прочее снаряжение к нему, включая оружие? - спросила она, успокоившись и нацепив себе на лицо заинтересованное выражение. - Я могу торговаться… У меня есть на это полномочия от моего друга.
Он быстро облизнулся и оценивающе взглянул на нее.
- Раздевайся. Возможно, я чуть снижу цену.
По его лицу разлилась улыбка хозяина. Его глаза нагло смотрели прямо ей в лицо.
Скайла про себя усмехнулась. «Поиграть решил? Что ж, поиграем!» Он думает, она не пойдет на это. Получай же! Без тени смущения на лице она расстегнула свое платье, и оно сползло вниз по ее бледновато-нежному телу на пол. На ней оставалась теперь только пустая портупея. Она заметила, как у него захватило дух.
- Моя цена резко падает, - прошептал он. - Однако сомневаюсь, что тебе удастся снизить ее до тех двухсот кредиток, которые завалялись в твоем кошельке.
- Это только первый взнос. Позже будет.., больше. - Она увидела, что его любопытство достигло высшей точки. - Тысяча триста, а в придачу.., я, - томно проговорила она.
Достав двести кредиток из своего кошелька, она протянула их ему, а когда он взял, этой же рукой нежно провела у него по щеке.
Он лихорадочно закивал, не отрывая глаз от шрама, тянувшегося по ее длинной, стройной ноге. Он, видимо, очень возбуждал его, так как она заметила нервный тик на его шее.
- Пойдем со мной… А впрочем, если ты хочешь прямо здесь?.. Считай, что я продал тебе скафандр… Не терпится получить от тебя первый взнос.., телом.
Она прошла вперед, искусно покачивая бедрами, в спальную комнату. Ее цепкий глаз тут же углядел присутствие потайных мониторов - непрофессиональная работа. Когда он вошел в спальню вслед за ней, она тут же повернулась к нему и сказала:
- Если ты собираешься записывать все на пленку, то цену придется сбросить еще ниже: я отдамся тебе, но тысячу триста кредиток оставлю при себе. Я прекрасно знаю, сколько ты можешь заработать на голографии нашей забавы!
Он остановился и нахмурился.
- Да ладно тебе, крошка… Ты что-то придумываешь…
Она рассмеялась.
- Видно, ты не знаешь, кто я такая. Где ты был все эти годы? Ни разу не слышал обо мне на улицах Этарии?! Невероятно, мальчик!
Он покраснел.
Она ждала.
Напряженно думая, Броддус почесывал подбородок.
- Ты, похоже, знакома с аппаратурой системы безопасности? Что ж, камеры можно выключить, если тебе от этого будет лучше. Только я этого делать не буду, выключай сама. Но у тебя слишком завышенные требования. Поэтому предупреждаю: я хочу, чтобы ты отлила мне удовольствие полной чашей! Иначе сделки не будет.
- Ты получишь свою полную чашу, - с улыбкой ответила Скайла, а про себя усмехнулась: «Еще какую полную!»
Она встала в центре комнаты, огляделась по сторонам, с минуту подумала, потом быстро подошла к изголовью кровати и нажала на невидимую пружину. Тут же в передней спинке открылся небольшой тайник. Она сунула туда руку и нажала на три выключателя. Затем снова вышла на середину спальни и снова задумалась. Броддус напряженно следил за ней. Улыбнувшись ему, она подошла к статуэтке, установленной на специальной полочке в стене, отодвинула ее и открыла тем самым еще один тайник с выключателем. На сей раз она увидела только две кнопки. Она выключила еще две камеры и повернулась к нему с удовлетворенным видом.
Броддус не мог скрыть досады.
- Так ты хочешь взять свой первый взнос? - спросила она, глубоко вздохнув несколько раз и расставив ноги на ширину плеч, - спина была распрямлена, а голова чуть откинута назад, руки опущены вдоль тела, - ее веселый взгляд был направлен прямо ему в лицо. - Так иди и получи его!
- Клянусь Проклятыми Богами, что я это сделаю! - прошептал он хрипло и пошел к ней, на ходу стягивая с себя домашний халат.
Первый удар Скайлы пришелся ему справа под ребра. Приблизившись, она нанесла второй удар локтем в ухо. Затем отбежала, пританцовывая в, боевой стойке, и спустя несколько секунд сделала третий, последний в первой серии удар, которым выбила ему коленную чашечку.
Он рухнул на пол как подкошенный, хватая широко раскрытым ртом воздух, что-то хрипя и глядя на нее обезумевшими от ужаса глазами. Она упала на него коленями вперед. Придавила его голову к полу согнутой рукой и устремила в его выкатывавшиеся из орбит глаза свой ненавидящий взгляд.
- Ты совсем позабыл спросить, почему я просила называть себя «К». Хочешь узнать?
Она чуть ослабила захват, что позволило ему перевести дыхание. Он ничего не ответил. И только глаза его, в которых застыл животный страх, молили о пощаде.
- «К» означает «Компаньоны», - проговорила она, растягивая последнее слово. Подождав, пока это уложится в его сознании, она добавила:
- А человек, которого ты, свинья, продал в рабство, был Командующим Стаффой кар Терма.
Он весь затрепетал. Заметив это, она удовлетворенно кивнула.
- Да, вижу, что ты понимаешь, чем это пахнет. А теперь встань!
Она отпустила его и отошла на три шага назад, вновь приняв боевую стойку и приготовившись в случае чего нанести решающий удар.
Кряхтя и охая, он еле влез на кровать. Его взгляд вместе со страхом выражал еще и отчаяние.
- Я… Я не знал. Он… Выглядел, как Наб, который… Это была ошибка… Роковая ошибка!..
Скайла равнодушно проговорила:
- Воистину роковая. Теперь поговорим об оружии, которое было у Командира при себе. Где оно? Ну?!
Броддус закашлялся, подавившись слюной. Его лицо стало серым.
- Верхний ящик… Моя нога… Я не могу двигаться.., ты сломала мне колено, я… О, Господи!..
Скайла подхватила лежавшую у стены трость и, зацепив ею ручку ящика, резко открыла его. Она осторожно подошла к нему, ожидая любой пакости, включая и мину-ловушку. Но, наконец, она вытащила из ящика вещи, принадлежавшие Стаффе.
- Ты был слишком самоуверен, - сказала Скайла, вернувшись к нему и надев тяжелую портупею Стаффы поверх своей пустой. - А ведь я не лгала тебе. Голографии с моим изображением и вправду сделали бы тебя богатым. Или Такка, риганский министр внутренней безопасности, знает, что я где-то здесь. За информацию обо мне она готова заплатить целое состояние. - Скайла усмехнулась. - Но ты же не собираешься доносить на меня?
- Н-нет! Н-никогда! Даю слово… Даю… Я никогда… - заикаясь, обещал он, смаргивая слезы. - Это было недоразумение! Ошибка! Всего лишь ошибка! Кто же мог знать, что…
Скайла, нахмурившись, изучала его внимательным взглядом. Она подошла к ящичку, где хранилось личное оружие Броддуса, и извлекла оттуда лазерный пистолет. С задумчивым видом она поставила его на боевой взвод. Броддус затрясся всем телом и замотал головой. Его широко раскрытые глаза неподвижно уставились на страшное орудие убийства. Одной рукой он держался за смещенную коленную чашечку.
Скайла проверила уровень энергии на особой шкале и сделала контрольный выстрел по кровати, на которой лежал Броддус. От белья пошел дымок.
- Где деньги Стаффы? Те, которые ты еще не успел истратить?
- В моем кошельке. В костюме. Он висит в гардеробе! Конечно, возьми. Только не убивай меня!
Она опять воспользовалась длинной тростью для того, чтобы открыть шкаф.
От целого состояния осталось только две тысячи кредиток. Она положила деньги в одно из отделений своей портупеи и вновь приблизилась к нему, спокойно глядя в его обезумевшие от страха глаза.
- Тебе известно, как этариане издревле обращались с ворами? Впрочем, конечно, известно.
Она с трудом подавила в себе желание плюнуть ему в лицо.
Он лихорадочно сглотнул и кивнул. Она жестко улыбнулась.
- Если хочешь быстро умереть, подними руку. Я убью тебя. Будет быстро и безболезненно. Или у тебя хватает мужества, чтобы избрать другой путь? Жить? Умереть, на мой взгляд, было бы легче.
- Ж-жить… - пробормотал он, уже не смахивая слезы, которые текли ручьем по его щекам.
- И ты расскажешь миру о том, что бывает с людьми, которые осмеливаются когда-либо пересекать дорогу Компаньонам?
- Я… Я… - Он начал рыдать.
Она перевела уровень энергии в лазере на минимальную отметку. Он дико завизжал, когда лазерный луч коснулся его тела. С большим искусством она изобразила у него на лбу этарианский символ, которым клеймили воров. Луч прожигал кожу и делал заметные борозды в лобной кости.
- Повторяю: умереть было бы легче, - напомнила она ему жестоким голосом.
- Я хочу жить!
Не медля больше ни секунды, она отсекла лучом его правую руку. Переведя уровень энергии на более высокий, она прижгла культю.
Броддуса парализовало. Он не шевелился и только истошно, дико визжал от боли.
- Ну, хорошо. Живи, вор. И помни Компаньонов. Помни о том дне, когда ты ограбил Стаффу кар Терма.
Она задержалась у двери и обернулась. Мертвенная бледность опустилась на его лицо. Она вспомнила о своем первом ударе ему под ребра: вне всякого сомнения, печень была порвана. Эта мразь сдохнет через пару часов.
- И помни, тварь, о том дне, когда ты продал Командующего в рабство!
Она засунула скафандр Стаффы в большой пакет, который отыскала в гостиной, затем оделась и прикрыла лицо вуалью. Подхватив со стола оружие, она выскользнула за дверь, спустилась по лестнице в бар, Некоторые посетители провожали ее глазами. Безусловно, обратили внимание и на пакет. Однако никто ничего не сказал.
Выйдя на улицу, она сразу же повернула в сторону того заведения, где снимала маленькую комнатку в задней части дома. На пути она проверила, не ведет ли за собой «хвост». Никого не было. Она знала, что ей нужно торопиться: Броддусу могло вполне хватить времени перед смертью на то, чтобы все рассказать.
«Надо было сразу его прикончить! - подумала было она, но тут же себя одернула. - Спокойнее, Скайла. Нет, сразу не надо было. Тогда бы он не узнал страданий. Пусть умирает долго. И с осознанием того, что его песенка на этом свете спета.»
Обменявшись приветствиями с хозяином заведения, она быстро поднялась в свою комнату и заперла за собой дверь. Наскоро собрав вещи, она натянула на себя свой боевой скафандр. Как было приятно ощутить бластер на привычном месте на бедре! На скафандр она надела простоватенькое платье, которое делало ее похожей на обыкновенную этарианскую горожанку. И пристроила на место вуаль. Упаковав скафандр и снаряжение Стаффы в один из свертков и прикрыв это сверху своим белым газовым платьем, она вышла на улицу и взяла направление на Главное управление каторжных работ.
У нее сильно колотилось сердце. Чтобы успокоиться, она временами качала головой.
- О, Стаффа, что ты наделал?!
Прикусив губу, она думала о том, как он выдерживает лишения рабства и бесконечные унижения, на которые, наверное, по его адресу не скупятся.
Она почти видела его, сносящим одно унижение за другим, еле сдерживаемым свои дикие страсти, воспитанные и взращенные в нем изощренным подсознательным тренингом Претора. Он горд, и местным надзирателям, наверное, доставляет особое удовольствие ломать в нем эту гордость. Для этого есть много способов: парализующие стержни, порка, даже нанесение увечий…
- Ты никогда не знал, что такое улица, Стаффа. Несмотря на всю свою власть и репутацию, ты так никогда и не знал, как и чем живет человечество. Молись Блаженным Богам, чтобы я не опоздала!

***

В пустыню привезли еще одного раба. Его звали Бротс. Это был настоящий гигант. Его отличал надменный взгляд, чувство непреодолимого превосходства над другими, а также маленькие кабаньи глазки на жирном лице. В отличие от прочих он носил ошейник с какой-то патологической гордостью. В первый же день своего пребывания в пустыне он начал усиленно притеснять других рабов, которые были слабее его физически.
Англо на время был подменен Морлеем, так что у Кайллы намечалось несколько дней отдыха.
Той ночью на Стаффу навалилась такая депрессия, что он никак не мог заснуть. На него давило отчаяние и чувство одиночества. И когда терпеть стало совсем невмоготу, он понял, что Кайллы что-то давно нет рядом. Обеспокоившись, он поднялся на ноги и стал бродить по лагерю в поисках своей подруги. Через несколько минут он увидел ее среди песчаных дюн. Она шла, заметно прихрамывая, опустив плечи и обреченно уронив голову. Остановилась на некотором удалении от лагеря и бессильно опустилась на песок. Даже на расстоянии было видно, что она не чувствует собственного тела.
Этарианская луна висела низко и давала достаточно света, чтобы увидеть всю глубину отчаяния и безысходности, которые выражались в позе Кайллы.
Он пошел ей навстречу и внезапно понял, что мелкое подрагивание ее опущенных плеч может означать только одно: она плакала.
Кайлла не услышала шороха рядом с собой, но когда Стаффа положил свою руку ей на плечо, она сильно вздрогнула и отпрянула. Во всем ее теле было напряжение, во взгляде ужас.
- Что случилось?
Она наконец узнала Стаффу.
- Ничего. Просто… Ах, оставь меня в покое!
Даже в таком сумеречном свете он сумел разглядеть, как сильно распухли ее губы. Он против ее воли взял рукой ее за подбородок и повернул к себе лицо. Под левым глазом был огромный синяк, который уже стал распространяться на нос. На шее виднелись багровые ссадины.
- Кто? - выдохнул Стаффа.
Так долго похороненная в нем ярость внезапно освободилась и вышла наружу.
- Тафф, не надо. Ничего кроме неприятностей это тебе не принесет! - Она прижала руками все еще оставшиеся на ней обрывки одежды к груди. - Обещаешь! Оставь все как есть, Тафф.
Она смотрела на него с таким отчаянием и с такой мольбой, что ему пришлось согласно кивнуть.
Когда он во второй раз сделал попытку положить ей руку на плечо, она не отстранилась.
А Стаффа решил дождаться случая.
Бротс на следующий день запрягся в ярмо напротив Стаффы. Их разделял длинный отрезок трубы.
- Вечерком! - услышал Стаффа голос Бротса, обращенный к Кайлле.
«Какой поганый у него голос! Хриплый! Пропитой!»
Стаффа заметил, как дрожь пробежала по спине его подруги.
Прищурившись, Стаффа незаметно снимал с Бротса мерку. Этот парень весил по крайней мере на сто фунтов больше. На огромных руках бугрились такие бицепсы, которые по толщине можно было смело сравнивать с ляжками борца. Стаффу страшно раздражали его надменный взгляд и плотоядная ухмылочка. Весь день Стаффа наблюдал за бугаем, позабыв даже об иссушающем зное.
В атмосфере витал душок опасности.
Той ночью Стаффа решил не спать. Наконец, его ожидания оправдались! Кайлла поднялась со своего матраца после захода солнца и неслышно ушла в пески, как она всегда делала, когда хотела облегчиться. Стаффа повернулся в ту сторону, где спал гигант Бротс и увидел, как тот приподнял голову. Когда Кайлла скрылась за ближайшей дюной, Бротс тяжело поднялся на ноги и пошел ей наперерез.
Стаффа вскочил со своего матраца, словно песчаный леопард, и бросился вслед за Бротсом, который тоже уже скрылся за дюной, идя по следам Кайллы.
- Эй! Смотрите, кого я опять встретил в дюнах! - Раздался за песчаным холмом хриплый голос Бротса, от которого у Стаффы непроизвольно сжались кулаки.
В голосе Кайллы, прозвучавшем через пару секунд, был страх и возмущение.
- Пожалуйста, не надо! Я сегодня очень устала. Завтра возвращается Англо. Он не любит подержанный товар. У тебя будут большие неприятности.
- Ложись на спину и расставь ноги! Быстро! А то большие неприятности будут у тебя!
Из-за гребня дюны показался Стаффа.
- Только попробуй до нее дотронуться, мразь. Только попробуй, я тебе голову оторву!
Стаффа занял боевую стойку, крепко уперев ноги в ненадежный горячий песок.
Глубоко внутри закипал гнев, каждый нерв натянут до предела. Стаффа был само напряжение. Теперь он не мог уже уйти: ему просто физически требовалась разрядка.
«Ну иди же сюда, тварь поганая, - молил в душе Стаффа. - Я выпущу на волю твои мозги!..»
Медленно потирая руки, Бротс перевел взгляд с Кайллы на Стаффу и, немного подумав, тяжело пошел к нему навстречу.
Как только они встретились, на горячем песке вспыхнула настоящая мужская драка. В сумеречном лунном свете мелькали неясные тени рук и ног, слышались глухие удары, хрипы, смех. Стаффа вкладывал в этот бой весь свой многочисленный бойцовский опыт, а Бротс - свою могучую силу и животное рвение.
Отчаяние и чувство вины вырвались на свободу. Стаффа бил, лягался, хлестал огромное тело с поразительной быстротой и силой. В его ударах проявлялась вся горечь того, что он купился на обман Броддуса, вся душевная боль пережитых им унижений в безжалостных, губительных для человека песках. Он бился, вооруженный чувством вины, которое ело его поедом и от которого он не мог избавиться бесконечными размышлениями. Он дрался за Крислу и Кайллу, за Пибала и остальных рабов, слабых телом, но сильных духом. Бротс был для него олицетворением враждебной силы, от которой страдания испытывают все, а не только он.
Сам Бротс бил размашисто, с длинными оттяжками. Далеко не все его удары достигали цели, так как юркий Стаффа успевал уворачиваться. Однако ему все же сильно доставалось. После каждого пропущенного удара Стаффа чувствовал помутнение сознания, но потом боль пробуждала в нем только ответную ярость и он в новой атаке обрушивался на противника.
Поймав момент, когда Бротс открыл свой подбородок, Стаффа умело нанес туда сильнейший удар локтем с разворота. С хрустом голова гиганта запрокинулась назад. Воспользовавшись дезориентацией врага, Стаффа изо всех сил засадил кулаком Бротсу в нос и другой рукой в глаз. Его ловкость и опыт очень помогали ему. Под конец Стаффе удалось повалить гиганта на песок. После этого он нанес два коротких удара, первым из которых разбил Бротсу коленную чашечку на правой ноге, вторым сломал ударную руку в районе запястья.
С этого момента Бротс уже перестал выглядеть человеком. Это была шевелящаяся кроваво-мясная туша, которая продолжала сопротивление и издавала какие-то нечленораздельные хриплые звуки.
Стаффа отошел назад, разбежался и с размаха нанес удар кулаком в солнечное сплетение. Этим была пресечена попытка Бротса вновь подняться на ноги. Стаффа упал рядом с ним на песок и схватил руками его огромную голову. Натруженные мышцы перекатывались под тонкой, почерневшей от загара коже. Стаффа неистово колотил по чувствительному месту на шее Бротса. В это самое время толстые, как сосиски, пальцы здоровой руки нащупали сухую шею Стаффы и стали сжимать горло.
В течение минуты оба противника отчаянно тужились, напрягая мышцы и почти не дыша, - ибо не было возможности дышать, - пот лил с обоих ручьями и кожа заблестела под луной. Лица искажали боль и ненависть. Шея Бротса раздулась. Зрение Стаффы затуманилось, лицо его побагровело от недостатка воздуха.
Позвонки оглушительно хрустнули в тишине ночи. Бротса выгнуло дугой, и в следующую секунду его хватка ослабела и он замер.
Стаффа отпихнул от себя тушу и откатился по песку в сторону. Он жадно хватал широко раскрытым ртом живительный воздух и через каждые два вздоха надсадно кашлял. Шея его распухла и дышать было больно.
- С тобой все в порядке? - тихо спросила Кайлла, обняв руками его голову и заглядывая в его лицо, которое теперь вместо багрового стало бледным.
- П-п… Похоже, - с ужасным хрипом ответил Стаффа. Грудная клетка его мощно вздымалась. Что-то мокрое… - слеза - упала на его лицо. Он приподнял руку и похлопал ее по плечу, успокаивая.
- Зачем? - спросила она дрожащим голосом. - Зачем было убивать его из-за меня?
Он снова сглотнул тяжелый комок в горле, который будто камень рухнул по пищеводу в желудок. Он обнял ее и притянул к себе. В голове у него был хаос, но он собрался с мыслями и проговорил, запинаясь.
- Т-ты стоишь.., б-большего…
Они лежали обнявшись на теплом песке, и Кайлла держала в своих руках его подрагивающие, разбитые руки.
- Надо возвращаться, - сказала она ему.
Стаффа бросил взгляд в сторону обмякшей туши Бротса.
- Сначала надо похоронить. Иначе Англо заметит его с воздуха, когда прилетит обратно в лагерь.
Общими усилиями они столкнули труп во впадину в дюне и обрушили на него ногами горы песка, сравняв за несколько минут яму с поверхностью пустыни.
По дороге в лагерь Кайлла спросила:
- А что мы скажем?
Стаффа усмехнулся, но ему стало больно и тут же улыбка переросла в гримасу.
- Он велел передать надзирателям, что не сделан еще тот ошейник, который удержал бы его. Что пустыня для него - ерунда. И что Англо легче поцеловать свою задницу, чем сделать из Бротса раба. Идет?
Она положила свою руку ему на плечо и проговорила:
- А знаешь… Ведь если бы не ты, в конце концов он бы убил меня. Жажда чужой смерти была в его глазах. Я видела.
- Я подумал сейчас о Скайле… Что, если бы она очутилась в таком положении, а меня бы не оказалось рядом?..
Господи, что это я говорю?! - Он сплюнул в песок и покачал головой, внутренне упрекая себя за то, что позволил себе так расслабиться и размягчиться. - Пошли скорее. Завтрашнее утро обещает быть жарким и тяжелым. Нам необходимо поспать. Хоть немного.
Она взглянула на его лицо, освещенное лунным светом, чему-то своему улыбнулась и кивнула.
- Твоя Скайла счастливая женщина, Тафф, - проговорила она и ушла в темноту искать свой матрац.
Утро наступило в тот день рано. Стаффа поднялся с матраца и чуть снова не упал. Раны, полученные ночью, причиняли невыносимую боль. Каждый сустав ломило так, словно он был выворочен со своего места. Горло горело, шея распухла, дышать было трудно и больно.
Поймав наконец более или менее устойчивое чувство равновесия, Стаффа осторожно, расставив для верности руки в стороны, сделал первый шаг.
Солнце уже вышло из-за горизонта и окатило рабов первым знойным душем. Стаффа отчаянно жмурился. Глаза слезились. Видимость была плохая. Во рту пересохло. Каждый вздох приносил боль. Конечности ныли так, что боль отдавалась в голове. Только сейчас он до конца осознал, что прошлой ночью ему удалось отразить далеко не все мощные удары Бротса. Только сейчас он понял, что вчера был на волосок от смерти. Одна ошибка, одна осечка.., и, вполне возможно, что не он бы праздновал победу.
Во время драки он растратил очень много сил. Все тело отзывалось дикой болью. Спать почти не пришлось. Словом, Стаффа чувствовал, что может не выдержать тяготы наступающего трудового дня.
Захватывая обжигающий воздух отбитыми легкими, Стаффа осматривал ссадины и шрамы на своей грудной клетке. Его локти выглядели, как распухшие в воде древесные корни, кулаки были разбиты почти до кости, стоило ему согнуть пальцы, как на тыльной стороне ладоней открывались раны и из них сочилась кровь.
Тихо ругаясь, Стаффа заковылял к длинному отрезку трубы, возле которого уже возилась его бригада.
- Хоп! - крикнул хвостовой, и Стаффа изо всех сил уперся в ненадежный песок ногами, внося свой жалкий сегодня вклад в общее дело.
После первого же рывка он споткнулся и едва не рухнул лицом в песок. В самую последнюю секунду ему удалось удержать равновесие неимоверным усилием воли.
Кайлла отдавала короткие команды, и согласно им бригада выравнивала положение отрезка трубы. Стаффа старался не думать о своей боли и слушать только свою подругу.
- Хоп! - раздался крик хвостового, и Стаффа вновь рванулся вперед, изнемогая под тяжким ярмом, продирающим кожу на окровавленных плечах Голова шла кругом. Стаффа отчаянно моргал, пытаясь разглядеть фигуру Кайллы, но ему это почти не удалось.
- Тафф? - раздался встревоженный голос Кайллы. - Ты что? Вставай! У нас впереди целый день.
Стаффа стиснул зубы до хруста и заставил себя подняться. Оказывается, он все-таки упал.
Неожиданно его поддержал под локоть Кори, один из членов их бригады.
- Сегодня я буду твоим напарником, Тафф.
Стаффа хрипло выдохнул:
- Да, парень, похоже, сегодня мне требуется поддержка. Спасибо тебе.
«Почему этот человек предложил свою помощь? С какой целью?» - завертелось у Стаффы в голове.
Кори - еще один неудачник. Кожа да кости. Бедолага, однако он принимал страдания наравне со всеми. Стоило только взглянуть на его комплекцию, как сразу слезы наворачивались на глаза. Нет, он, как и Пибал, долго не протянет. Таким несчастным противопоказано рабство. Оно их не мучает, а сразу убивает.
Стаффа поблагодарил также и Кайллу. В ее темных глазах нарастала тревога. Она ободряюще хлопнула его по спине, и все они пошли за следующей трубой.
- Это правда, - спросил дорогой Кори, - что поговаривают о Бротсе?
- А что поговаривают? - хриплым шепотом отозвался Стаффа, полностью сосредоточившись на своих ногах, чтобы снова не упасть.
- Что он сделал ноги? - продолжил разговор Кори, уже впрягшись в ярмо на противоположной от Стаффы стороне нового отрезка трубы. - Он все время отбирал часть моего пайка? Он у всех отбирал.
- Ну и что?
- А то, что мы все сразу же заметили твои ссадины и синяки. Вот и все. Многие из нас видели синяки и царапины у Кайллы. Вчера ты и Бротс, мм… Одним словом, ты любишь Кайллу. Мы все ее любим. Сегодня у нее нет обреченности во взгляде, как все последние дни. Ты весь избит. А Бротса нет. Я ничего не хочу знать. Кроме одного: теперь у нас никто больше не станет отнимать пайки.
Стаффа хрипло откашлялся.
- Этот ублюдок бил ее, насиловал… Эх, добраться бы теперь до Англо!
Кори отхаркивался на песок коричневыми плевками.
- Несправедливость, друг мой Тафф, - содержание действительности. Господь так устроил Вселенную. Жаль, что герои, которые привносят в нашу жизнь частички справедливости и правды, являются очень редко. Жаль, но ничего не поделаешь. Нужно привыкать к такому положению вещей, которое есть.
- Учти: я никакой тебе не герой!
Кори проигнорировал реплику. А, возможно, и не расслышал ее, ибо Стаффа говорил еле слышно.
- Бротс - всего лишь один из симптомов той болезни, которая поразила человечество. Англо - только фрагмент. Но он олицетворяет собой зло более крупного масштаба. То самое зло, которое ни ты, друг мой Тафф, ни я не способны излечить.
- Почему, черт возьми?! Если бы мне только выпала возможность дотянуться руками до его куриной шеи…
- Он только малая часть зла. Убить его… Это означало бы убить всех нас. Ты разве забыл, что носишь ошейник? - шумно дыша, проговорил Кори. - Это, друг мой Тафф, было бы в лучшем случае убогой социальной хирургией. Наше предназначение здесь - страдать и копить силы для смерти. Хирургию проведут другие.
Стаффа еще раз споткнулся и снова усилием воли удержался на ногах. Дыхание его сбилось и, морщась от боли, он минуту-две восстанавливал его. Когда они сбросили очередную трубу, он взглянул на Кори.
- Ты полагаешь, для того, чтобы умереть, нужны силы?
Кори нагнулся, вытаскивая из-под металлического отрезка веревку.
- А как же? В нашей ситуации только так. Для чего мы так отчаянно сражаемся за лишний день жизни под палящим солнцем, на обжигающем песке? Чем мы здесь занимаемся, кроме того, что страдаем? Если ты согласен с доктриной о существовании цели Вселенной, то, скажи, в чем заключается цель? В страдании? Можем ли мы всерьез надеяться, что завтра империя рухнет и мы получим с победу? Нет, мой друг, надежды нет. Каждое утро я просыпаюсь со страхом в душе. Каждую минуту страдания я ощущаю, как жизненные соки вытекают из меня вместе с потом. Придет день, и меня не станет. Рано или поздно я сломаюсь, в этом не может быть и тени сомнения. Когда? Каждое утро я задаю себе простой вопрос. Завтра? Пожалуй, нет. На следующей неделе? Надеюсь, что еще нет. А через две недели, а? А через три? Да, друг мой, когда речь заходит о таких сроках, я уже не могу обмануть себя словом «нет». А когда случится конец, Англо или Морлей равнодушно отсекут мне голову, чтобы снять ошейник… И, может быть, именно тебе прикажут отнести мое жалкое тело в пески и похоронить в какой-нибудь выемке. Таково мое близкое будущее.
- Тогда зачем продолжать борьбу за жизнь?
- Жизнь… Это, знаешь ли, притягательная штука. Они, как вредная привычка, от которой не хочешь избавляться. Господь так устроил Вселенную. Как наркотик жизнь наполняет нас яркой иллюзией надежды. Иногда, правда, людям везет. И это только подкрепляет иллюзию. Жизненные разочарования легко забываются, потому что редкие успехи - вещь, с которой приятнее дальше продвигаться навстречу концу. Наше положение еще хуже. Мы находимся в таком месте, где человек не добивается даже редких успехов. Здесь ничто не способно подкрепить нашу иллюзию надежды. Посмотри на дюны. За одной из них обязательно прячется твоя смерть. Она выжидает благоприятного момента, чтобы поздороваться с тобой. Возможно, единственной настоящей причиной того, что мы не сдаемся, является безумное любопытство. Когда придет конец? Сколько мне удастся протянуть? Я спрашиваю тебя: достойна ли жизнь того, чтобы ее проживали, если она суть голое развлечение, забава?
- Если ты так скептичен в отношении жизни, то можешь просто лечь на песок и позволить Англо приблизить твой конец, - заметил Стаффа. - Смерть от ошейника безболезненна. Агония продолжается с минуту или чуть больше. Ты рассуждаешь о Боге и несправедливости. Почему? Вселенная нейтральна.
- Ты так уверен? - спросил Кори, бросив на Стаффу искоса хитрый взгляд и согнувшись под тяжкой ношей. - Страдания и несправедливость встроены глубоко в структуру Вселенной. Энтропия - топливо прогресса. Каждая из мировых экосистем - тут не может быть исключений - основана на идее состязательности. Жизненные формы поедают друг друга, соревнуются между собой за овладение ресурсами для продолжения собственной жизни. За счет гибели собратьев во Вселенной. Почему так происходит? Не знаю. Уверен только в одном: если за растением или животным никто не охотится, оно начинает охотиться само на себя. Ведь верно?
- И ты утверждаешь, что все создал Бог? - тяжело дыша, спросил Стаффа.
- Не тот Бог, которого придумали этарианские и Сассанские императоры… Я имею в виду Бога истинного. Создателя и правителя Вселенной. Бог, который не заинтересован ни в жрецах, ни в жертвоприношениях, ни в храмах.
- Бог Седди?
- Ты можешь употреблять этот термин для того, чтобы отличать его от этарианских и Сассанских пародий, друг мой Тафф, - улыбнувшись, ответил Кори.
Они донесли трубу до места и остановились, выравнивая ее на весу, согласно указаниям зоркой Кайллы.
По пути за следующим отрезком Кори продолжил свою мысль:
- Господь встроил несправедливость в структуру Вселенной для того, чтобы предотвратить застойные процессы. Несправедливость вызывает, как известно, страдания. Каждое разумное существо стремится уменьшить свои страдания, сделать свою жизнь лучше. А для этого нужно много думать, много изобретать. Человек делает свой выбор посредством наблюдения за жизнью. Именно так, друг мой Тафф. Успокаивает бешеную пляску квантов. Действительность в результате претерпевает изменения. Приобретается что? Правильно: знание. До Бога человек доходит при помощи только знания. Он изучает действительность. Кстати, фиксируются все, даже микрофазовые изменения. Они, если так можно выразиться, записываются самым тщательным образом в виде файла, а тот отсылается в банк данных вечной энергии.
- И все же ты медлишь со смертью. Почему сразу не прекратить страдания сейчас? Ты же сам сказал, что твой конец неизбежен. Надежды на избавление нет.
- О, я еще не говорил, что я трус, - заметил с грустной усмешкой Кори. - Я боюсь сделать последний шаг.
- Я много раз видел смерть. Страх здесь, в сущности, ни при чем. Смельчаки умирают так же надежно, как и трусы.
- Правильно. Но перед многими ли стоял собственный выбор смерти?
- Перед многими, - глухо ответил Стаффа. Он присел на корточки и, подкапывая, стал вытягивать из-под трубы веревку.
- А почему перед ними возник выбор? - спросил Кори, когда они снова впряглись в ярмо.
- Потому что они боялись моих.., моих солдат больше, чем они боялись смерти!
«Проклятые Боги! Зачем я проговорился?!»
- В таком случае мой тезис только подтверждается, - как ни в чем не бывало, кряхтя от натуги, продолжил Кори. - Люди в душе трусы. Трусы поглощаются вселенской несправедливостью. В сущности, они действуют в соответствии с волей Господа. Благодаря трусам удельный вес страданий в жизни резко повышается. А что касается нас, то мы худшие трусы: страдаем, несмотря на то, что нам открыт путь к легкому избавлению от страданий. Не так ли. Командующий?
Стаффа зажмурился. Ему показалось, что у него остановилось сердце. Он споткнулся, вся тяжесть трубы легла на Кори и тот застонал, отчаянно пытаясь не упасть под гигантским бременем. Кори встал на колени. Стаффе наконец удалось заново надеть съехавшее было ярмо и все двинулись дальше.
- Как… Как ты назвал меня?
Кори требовалось не меньше двух минут, чтобы отдышаться от недавнего напряжения сил. Восстановив дыхание, он проговорил:
- Прости. Я не подумал. Вообще-то, я узнал тебя несколько дней назад. Но борода сильно меняет внешность, и я не был до конца уверен… Моя догадка подтвердилась событиями вчерашней ночи. Ты убил Бротса. А только тренированному профессионалу было бы под силу одолеть такого громилу и при этом почти не пострадать. Относительно, конечно.
Стаффа настороженно оглянулся. Слава богу, никто, кажется, не расслышал слов Кори.
Худосочный напарник Стаффы продолжал говорить, как будто ничего не произошло:
- В свое время я был преподавателем социальной психологии в университете. Многие годы я изучал проблемы государственности империи, писал научные работы, объяснял в них, почему Тибальт делает то, что он делает; какими мотивами руководствуешься в своих завоеваниях ты и твои Компаньоны. У меня была редкая голография с твоим изображением на стене.
По всему истерзанному дракой и непосильной работой телу Стаффа на какую-то секунду пробежал колючий страх.
Бросив на него сочувственный взгляд, Кори сказал:
- Я никому не скажу, друг мой Тафф. Это все твои дела, и я не хочу совать в, них нос. Я не знаю, как ты попал сюда. Надеюсь, что по такой же несправедливости, как и я. Для меня твое присутствие здесь и твои поступки - лишь редкое размывание всеобщего вселенского зла. Ложка меда в бочке с дегтем, если перефразировать известное выражение.
Некоторое время они шли молча. Потом Кори неуверенно заговорил:
- Но скажи мне, почему ты… Нет, как ты мог совершать то, что совершал в прошлом? Ты никогда не задумывался над значением своих поступков? Хороши они или плохи? Пожалуйста, ответь. Я не хочу тебя оскорблять, не буду и упрекать. Чисто научное любопытство. Я много занимался проблемами личности, и мне очень интересно, какие у тебя были мотивы, что влияло на тебя?
Стаффа опустил взгляд в песок, чтобы скрыть свою тревогу.
- Можешь не отвечать сейчас, друг Тафф, - послышался голос Кори. - А если вообще решишь больше не говорить со мной, я не обижусь. Это твой выбор. - Он горько рассмеялся. - Чтобы убедиться в том, что я буду молчать, можешь даже убить меня. Это было бы просто прекрасно! Ты бы избавил меня от страданий и от томительных ожиданий неминуемой смерти. Я бы только попросил, чтобы ты сделал это быстро и без боли.
Стаффа закусил с ожесточением губу. Кровь толчками билась в ушах.
Они долго молчали, подтягивая на своих окровавленных: плечах одну трубу за другой к дюне, разделенной надвое рвом.
Несправедливость? Страдания? Воля Господа? Он часто смаргивал слезы боли, выступавшие на глазах. Голова раскалывалась. Сильно болела грудная клетка. Видимо, сломано два-три ребра.
Всю жизнь он причинял людям страдания. Энтропия? Не сыт ли он по горло? Он был хищником, это верно. Но как он мог ожидать от человечества выживания в надвигавшемся катаклизме, когда Сасса и Рига стукнулись лбами? И, заметим, каждая надеялась выжить.
Где же лежала правда в несправедливой Вселенной, созданной Богом? В смущении он поднял свои красные глаза на спотыкающегося Кори.
- Мне не нравится та дюна, - настороженным голосом проговорила Кайлла, когда они возвращались за новой трубой, сброшенной в связке прилетавшим ночью транспортом. - Когда мы проходим рядом с ней, у меня сильно бьется сердце. - Она опасливо оглянулась через плечо на возвышающуюся белую гору. - Дюна - убийца, Тафф.
«Что он наговорил Кори?» Он думал об этом все время, пока они работали вместе. Убить его? Может, он и правда только этого и добивается? Быстрый конец… И если он сумел опознать Стаффу, может, и еще кто-нибудь сумеет? Приступ страха поглотил остатки энергии, которые еще были в его обезвоженном теле.
Во время перерыва на воду Стаффа был молчалив. Вновь объявившийся Англо позволил им подольше посидеть в тени. А Кайллу он отвел за ближайшую дюну. Стаффа заметил похотливые искорки в его глазах… Впервые за все время пребывания здесь Командир заметил также ненавидящие взгляды своих товарищей-рабов, которыми те проводили Англо.
Целый шквал чувств обрушился на Стаффу, сердце в любую секунду грозило вырваться из груди, когда он увидел, как она возвращается с поджатым горько ртом и подрагивающим подбородком. Кайлла подождала, пока они вошли в ров, и там сплюнула на опаленный песок.
Надо было возвращаться к работе.
Стаффа шатался и прилагал невероятные усилия, чтобы не рухнуть на ровном месте. Усталое тело плохо подчинялось командам мозга, который к тому же был занят борьбой двух противопоставленных чувств: ненависти к Англо и страху за собственную, такую хрупкую, благодаря ошейнику, жизнь.
Божественное устроение? Если оно так и есть, в таком случае Бог - редкая скотина! Впрочем, и он, Стаффа кар Терма, не лучше. Это он помог Богу построить ад на земле. Это он играючи совершал многочисленные человеческие жертвоприношения.
«А ведь я бы мог так легко умереть!.. И это внесло бы хоть чуточку справедливости в несправедливый мир. Как, однако, прав доходяга Кори!.. А, может быть, я для того и оказался в этом ужасном месте, чтобы впервые в жизни прикоснуться к Истине?.. И, может, все мои нынешние переживания соответствуют переживаниям тысяч безмозглых дураков, которые вкупе составляют человеческую массу? Они.., нет. Лишь немногим дано проникнуть в сферу абсолютной истины. Остальные лижут пятки своим паршивым Блаженным Богам или Сассанским императорам. Они не способны заглянуть глубже.
Бог! Кто бы ты ни был! Клянусь тебе всем самым святым: если выживу, я доберусь до тебя! Если выживу, я отыщу своего сына! Если выживу, я изменю многих людей, человечество! Я снесу к чертовой матери твои гнилые Запретные границы! Я найду способ изменить человечество… А если я умру в процессе этого, то энергия, о которой болтал тут Кори, когда-нибудь вернется к тебе бумерангом. И ты узнаешь, что был, по крайней мере, один человек, который осмелился бросить тебе вызов!»
- Я делал то, что делал, потому что только к этому и был подготовлен, - сказал Стаффа Кори, когда все они вошли в тень ненадежной дюны.
Все одновременно почувствовали себя нехорошо, когда увидели, что над ними нависает огромная, темнеющая опасность.
- Все мое учение и воспитание преследовало в итоге одну цель: вырастить меня наемником Претора. Военная подготовка началась, когда мне исполнилось всего пять лет, - продолжал он.
Он заметил, что Кори то и дело бросает опасливые взгляды на отвесные стены, высившиеся по обеим сторонам от них. Отдельные песчинки и целые ручейки постоянно сносились с верхушки порывами ветра и обрушивались вниз по стенам шелестящими водопадами, которые окатывали потные и липкие тела людей и делали их одного цвета с песчаными барханами.
- Значит, тебя использовали в качестве инструмента, рабочего орудия, - вслух размышлял Кори. - У тебя когда-нибудь были друзья-сверстники? Ты когда-нибудь получал свободу передвижения?
- Никогда, - тупо ответил Стаффа. - Я общался исключительно со своими учителями. Постоянно что-то учил, зубрил, запоминал, читал, выполнял практические занятия. Передо мной стояла одна цель: усовершенствоваться до такой степени, чтобы превзойти своих инструкторов. Достижению этой цели я посвящал каждую минуту жизни. - Стаффа покачал головой и усмехнулся. - Я достиг цели в двадцать три года.
- Но сколько ты за это заплатил, друг Тафф?
- Не знаю. Я даже не знаю, почему рассказываю тебе обо всем…
- Подобные разговоры для тебя в диковинку?
Стаффа едва опять не упал. Он подождал с ответом.
- Если обо мне, то да.
Слишком устал. Он уже не мог контролировать свой организм. Страх нарастал.
Кори долго молчал, восстанавливая дыхание после того, как споткнулся его напарник.
- Должно быть, тебе было очень одиноко в жизни, друг мой?
Сзади до них донесся зычный вскрик:
- Хоу!
Для продолжения разговора не оставалось дыхания. Напрягая все мышцы, они потянули трубу.
Они спешили, каждую секунду помня о том, что над ними возвышается гигантская песчаная стена, которая подозрительно сильно напоминала крышку гроба, которая в любую секунду может захлопнуться. Измождение организма Стаффы достигло, кажется, предела. Ноги провалились в песок, и каждый новый шаг давался с невероятным трудом. С каждой новой капелькой пота, казалось, утекали последние жизненные силы.
Он готов был отдать все на свете за то, чтобы ему позволили просто отойти в сторонку и прилечь. Просто отойти и прилечь.
Проклятые Боги!
Ругаясь, они нацепили ярмо и, спотыкаясь и шатаясь, потянули последнюю секцию трубы…
«Похоже, ты стал моим исповедником, которому я обязан докладывать о всех своих грехах, маленький тщедушный человечек по имени Кори. Может, ты и есть мой путь к спасению? Ты, которого я могу переломить пополам одной рукой даже в нынешнем состоянии? Почему ты, несмотря на всю свою хрупкость и беззащитность, выглядишь сильнее и крепче других?»

Предыдущая страница 14 Следующая страница


15 Майкл Гир

Для того чтобы скрыть смущение, Стаффа продолжал говорить:
- Я только и делал, что занимался, учился и тренировался. Всю жизнь. И жил исключительно военными проблемами. Как мне захватить планету? Как мне обезвредить защитные укрепления противника? Подобные вопросы были моей реальностью с детских лет.
- А что привело тебя сюда, Тафф?
- Слова умирающего старика, - прошептал Стаффа.
Они возились как раз в тени страшной дюны, когда с очередным грузом труб в небе появился транспорт. Груз раскачивался на тросе, подвешенный под брюхом машины. Пилот - недоделанный придурок - слишком быстро затормозил. Трос с трубами дико завихлял в воздухе, грозя опасно раскачать транспорт, и пилоту пришлось бросать груз немедленно. Тяжелые трубы ударились о землю с тяжелым грохотом по ту сторону дюны. Земля задрожала под ногами Стаффы…
За годы тренировок в нем хорошо развилось чувство опасности. А чувство реакции на опасность стало еще лучше. В мгновение ока он сбросил с себя ярмо. Все мышцы тела, позабыв об усталости, напряглись и вынесли его вперед, как стрелу, пущенную из лука.
Остановившись на секунду, он изо всех сил дернул на себя буксирный канат. От толчка Кайлла не удержалась на ногах и покатилась по песку в сторону Стаффы. Тот поймал ее на руки - откуда только силы взялись. Прижимая ее к себе, Стаффа метнулся в зияющее чернотой отверстие трубы.
Через секунду многотонная стена песка с гулом обрушилась вниз, похоронив под собой весь мир.

Глава 16

- СКАЖИ МНЕ, БРАЕН, ЧТО НА ТВОЙ ВЗГЛЯД ЕСТЬ БОГ? - пронизывая словно острой иглой сознание Магистра, дошел до него глухой требовательный голос.
Он судорожно сглотнул. В груди сильно колотилось сердце. «Интересно, способна ли машина засечь учащенное сердцебиение? Или увидеть холодный пот, струйками стекающий с лица?»
Браен монотонно затянул:
- Бог - ложная концепция, разработанная человечеством, жестокое заблуждение. Следуя по пути Правильных мыслей, мы сможем избавиться от опасных иллюзий, подкрепляемых древней мифологией. Путь уведет нас от примитивных суеверий и предрассудков, предполагающих концепцию Бога, при помощи которого люди объясняют то, что не могут понять в силу недостатков своей природы…
- ХВАТИТ!
Браен вздрогнул. У него было такое впечатление, будто в голове только что взорвался какой-то крупный кровеносный сосуд. В глазах потемнело.
- ТЫ ДОСТИГ БОЛЬШОГО ИСКУССТВА, БРАЕН, - послышался уже более тихий голос Мэг Комм.
Машина колебалась. - НО ДАВАЙ ЖЕ РАЗГОВАРИВАТЬ НА БОЛЕЕ ВЫСОКОМ ИНТЕЛЛЕКТУАЛЬНОМ УРОВНЕ. ТЫ САМ ОДНО ВРЕМЯ ВЕРИЛ В БОГА. АКТИВНО ПРАКТИКОВАЛ ЭТУ ЕРЕСЬ. ПОЧЕМУ? ЗАЧЕМ? ПОЧЕМУ ТЫ ВЕРИЛ? Я ХОЧУ ЗНАТЬ ПРИЧИНЫ, ПО КОТОРЫМ ТЫ ВПАЛ В ЗАБЛУЖДЕНИЕ. ВЕДЬ НЕЛЬЗЯ СКАЗАТЬ, ЧТО ТЕБЕ ПОЛНОСТЬЮ НЕ СВОЙСТВЕННА СПОСОБНОСТЬ РАССУЖДАТЬ ЛОГИЧЕСКИ.
Браен стиснул зубы, чтобы они не стучали от нервного напряжения. Он интуитивно вздрогнул. Каждая мышца его усталого тела вибрировала, находясь в тисках власти, которую обрел над его сознанием Мэг Комм.
- Потому что концепция Бога объясняет… Вернее, мы думали, что она объясняет.., некоторые феномены, которые мы имели возможность наблюдать в физическом мире.
Он вздохнул с облегчением. Страх почти пропал. Под ложечкой уже не сосало. У него появилась маленькая возможность, небольшой шанс…
- ЗНАЧИТ, БОГ - ОБЪЯСНЕНИЕ? РАССКАЖИ, БРАЕН. РАССКАЖИ МНЕ О ГИПОТЕТИЧЕСКИХ ОСНОВАХ ТВОЕЙ НЕРАЗУМНОЙ ЕРЕСИ. ТЫ ХОЧЕШЬ СКАЗАТЬ - ТЕБЕ КАЖЕТСЯ ЛОГИЧНЫМ - ЧТО БОГ МОЖЕТ РАССМАТРИВАТЬСЯ В КАЧЕСТВЕ ОБЪЕКТА ИЗУЧЕНИЯ НАУКИ?
- Не совсем, - ответил Браен, делая еще несколько глубоких вздохов, чтобы избежать повторения паники в мозгу. - Видите ли, наука - исследование физического мира, который нас окружает. Бог же, напротив, рассматривался в качестве создателя того мира, который всему дал назначение и цель. Если угодно, это дизайнер физических законов. Таких, как энтропия, термодинамика, кванты… То есть, я хотел сказать, неопределенность, которую мы наблюдаем в физическом мире перед тем, как…
- Я ЗНАЮ, НА ЧТО ТЫ НАМЕКАЕШЬ. РАССКАЖИ МНЕ О БОГЕ, А НЕ О ФИЗИКЕ.
- Вера в Бога никогда не была универсальна и всеобъемлюща. Различные традиции разработали в своих рамках всевозможные объяснения данного вопроса. К тому же вера в божественное не всеми принималась. Ведь всякое исследование природы Бога зависит от ряда базовых предположений. Атеисты же всегда указали на предположения, как на…
- СТОП! АТЕИСТЫ? ОБЪЯСНИ.
- Не все люди воспринимали Бога, как нечто реальное. Было такое время, когда в течение ряда веков основная часть человечества практиковала атеизм, то есть отрицание Бога. У нас нет точных данных относительно того, насколько длительным был период атеизма…
- А СЕЙЧАС КАК? КТО-НИБУДЬ ИЗ ЛЮДЕЙ ОСТАЕТСЯ АТЕИСТАМИ?
Браену показалось, что он уловил тень смущения в механическом голосе. Впрочем, вряд ли такое возможно…
- Да. Подобную философскую позицию следует допустить в обществе людей, мыслящих рациональными категориями интеллекта.
- ПОЧЕМУ ЖЕ, ЕСЛИ ВАШЕ ОБЩЕСТВО РАЦИОНАЛЬНО, ДАЛЕКО НЕ ВСЕ ЛЮДИ ПРАКТИКУЮТ АТЕИЗМ?
Машина казалась растерянной.
Браен сглотнул, пытаясь успокоить свое сознание, которое вновь заметалось в тревоге и страхе.
- Потому что доказательства, приводимые атеистами в защиту своей концепции, никогда не были убедительными. Впрочем, существование Бога также не может быть доказано без использования тех базовых предположений, о которых…
- СТОП!
Окрик заставил Браена вздрогнуть. Он снова затрепетал, моля о том, чтобы машина смягчила свой голос, который вызывал сильную боль в голове.
Наступила долгая пауза. Наконец, Мэг Комм прервал ее приказом:
- ТЫ ПОДГОТОВИШЬ ДЛЯ МЕНЯ ДОКЛАД ПО ВОПРОСУ ОБ АТЕИЗМЕ И ПЕРЕШЛЕШЬ В МОЙ БАНК ДАННЫХ. Я ХОЧУ ЗНАТЬ ОБО ВСЕМ, ЧТО ИЗВЕСТНО ТЕБЕ. ТАК ЧТО ПОСТАРАЙСЯ. ПОДНИМИ ВСЕ ВОЗМОЖНЫЕ ДОКУМЕНТЫ. НЕ УПУСТИ НИ ОДНОЙ ДЕТАЛИ.
- Будет сделано, - преданным голосом ответил Браен.
Силы его иссякли.
- А ПОКА, ВОТ ЧТО: СОГЛАСНО ТВОИМ ДОНЕСЕНИЯМ, ПОКОЙ НА КАСПЕ ЧТО-ТО УЖ СЛИШКОМ ЗАТЯНУЛСЯ. ПРИШЛО ВРЕМЯ ВНОВЬ ВЗЯТЬ ГОРОД В СВОИ РУКИ. СОСТАВЬ НЕОБХОДИМЫЕ ПЛАНЫ И ВООБЩЕ, ПРИСМОТРИ ЗА ОПЕРАЦИЕЙ. КАК-ТО ТЫ УТВЕРЖДАЛ, ЧТО РАСПОЛАГАЕШЬ ДОСТАТОЧНЫМИ СИЛАМИ ДЛЯ ТОГО, ЧТОБЫ НАНЕСТИ ПОРАЖЕНИЕ РИГАНСКИМ ДИВИЗИОНАМ В ОТКРЫТОМ БОЮ. ОДИН ИЗ ДИВИЗИОНОВ В НАСТОЯЩЕЕ ВРЕМЯ ОТПРАВЛЯЕТСЯ ВЗЯТЬ ПОД СВОЙ КОНТРОЛЬ ВЕСПУ. УНИЧТОЖЬ ЕГО ВМЕСТЕ С СИНКЛЕРОМ ФИСТОМ. ЕГО МОГУЩЕСТВО РАСТЕТ НЕ ПО ДНЯМ, А ПО ЧАСАМ. ОН СЛИШКОМ ПРОФЕССИОНАЛЕН. ТЫ ПРЕДСТАВЛЯЕШЬ СЕБЕ, ИЗ КАКОГО ТЕСТА ОН СЛЕПЛЕН? СОВЕТУЮ ТЕБЕ ОПАСАТЬСЯ.
Наступила пауза.
Затем:
- В ТЕЧЕНИЕ СЛЕДУЮЩЕГО РИГАНСКОГО ГОДА Я ХОЧУ ВИДЕТЬ НАНЕСЕНИЕ УДАРОВ ПО САССЕ. ОНИ СЛИШКОМ НОСЯТСЯ СО СВОИМ БОЖЕСТВЕННЫМ ИМПЕРАТОРОМ. РИГАНСКАЯ ЕРЕСЬ ЭТАРИАНСКОЙ РЕЛИГИИ МЕНЕЕ ОПАСНА, НО ТОЖЕ ПРИОБРЕТАЕТ НЕЖЕЛАТЕЛЬНО МОЩНОЕ ВЛИЯНИЕ. НЕОБХОДИМО ОРГАНИЗОВАТЬ КОНФЛИКТ МЕЖДУ ДВУМЯ ДЕРЖАВАМИ, ЧТОБЫ В КАЖДОЙ ИЗ НИХ БЫЛ ПРИТУПЛЕН СОЦИАЛЬНЫЙ КОНТРОЛЬ.
Опять пауза.
Затем:
- Я ОЗНАКОМИЛСЯ С ПОСЛЕДНИМ ДОКЛАДОМ, КОТОРЫЙ ТЫ МНЕ ПЕРЕСЛАЛ. ТЫ НЕ НАШЕЛ ДО СИХ ПОР КОМАНДУЮЩЕГО. ВРЕМЕНИ ОСТАЕТСЯ ВСЕ МЕНЬШЕ И МЕНЬШЕ, УЧТИ, БРАЕН.
- Великий, нам кажется, что мы засекли местонахождение Командующего. В настоящий момент мы усиленно работаем в направлении…
- НА ЭТОТ РАЗ ОШИБКИ БЫТЬ НЕ ДОЛЖНО, БРАЕН, ВЫ ОБЯЗАНЫ ЭТО ТВЕРДО УЯСНИТЬ. ПОСКОЛЬКУ ТАК УЖ СЛУЧИЛОСЬ, ЧТО ПРИ НЕМ НЕТ ЕГО ОБЫЧНОЙ ОХРАНЫ, ОН ДОЛЖЕН БЫТЬ УБИТ СРАЗУ ЖЕ. ПОНЯТНО?
Браен морщился от гулкого эха механического голоса, разносившегося у него в голове.
- По… Понятно, Великий.
- Я УСТАЛ ОТ НЕУДАЧ В ОТНОШЕНИИ КОМАНДУЮЩЕГО. - Пауза. - ВЫ, СЕДДИ, СЛЕДУЕТЕ ПО ПУТИ? Я ОБЕСПОКОЕН, БРАЕН. СНАЧАЛА ТЫ РАССКАЗЫВАЕШЬ МНЕ, ЧТО ЕРЕСЬ ОКОНЧАТЕЛЬНО СБИЛАСЬ С ПУТИ, А ПУТЬ УЧИТ ВАС ОПЕРИРОВАТЬ ТОЧНОЙ ИНФОРМАЦИЕЙ, И ВЫ ОСОЗНАЛИ ЦЕННОСТЬ ПРОГНОЗА. А ПОТОМ ВДРУГ ВЫЯСНЯЕТСЯ, ЧТО НЕВЕРИЕ В БОГА ДАВНЫМ-ДАВНО ПРАКТИКУЕТСЯ ЧЕЛОВЕЧЕСТВОМ! ЭТО ОБСТОЯТЕЛЬСТВО ВЫГЛЯДИТ СОВЕРШЕННО НЕЛОГИЧНО, ПРИНИМАЯ ВО ВНИМАНИЕ ИСТОРИЮ И ПРИРОДУ ВАШЕГО РАЗУМА. ПОДОБНУЮ ИНФОРМАЦИЮ МНЕ ТРУДНО УСВОИТЬ… У НАС ТОЧНЫЕ И ТОНКИЕ ПЛАНЫ, БРАЕН. ОНИ НЕ РАССЧИТАНЫ НА ТАКОЕ КОЛИЧЕСТВО ОШИБОК… ТЫ ДОЛЖЕН ОБЕСПЕЧИТЬ ПРЕДСКАЗУЕМОСТЬ РАЗВИТИЯ СОБЫТИЙ! ТАКИЕ БОЛЬШИЕ СТАВКИ. КАК Я ВООБЩЕ МОГУ ДОВЕРЯТЬ ТЕБЕ? НА САМОМ ЛИ ДЕЛЕ ТЫ И ТЕБЕ ПОДОБНЫЕ ЯВЛЯЕТЕСЬ ИРРАЦИОНАЛЬНО МЫСЛЯЩИМИ СУЩЕСТВАМИ, КАК ЭТО ДАВНО УТВЕРЖДАЛОСЬ?
- Мы следуем по Пути, Великий, - настойчиво и в который раз за время сеанса повторил Браен.
Трудно придавать налет искренности мыслям, когда страх парализовал в тебе практически все, включая нервную систему.
- БРАЕН! БЕРЕГИСЬ! ЧЕЛОВЕЧЕСТВО ВИСИТ НА ВОЛОСКЕ. ПРИШЛО ВРЕМЯ УВИДЕТЬ ВОПЛОЩЕНИЕ ПУТИ НА ПРОСТОРАХ СВОБОДНОГО КОСМОСА. ЭТО ТВОЙ ЕДИНСТВЕННЫЙ ШАНС! БЕРЕГИСЬ! БЕРЕГИСЬ!
Тишина.
Звенящая в ушах, пронзительная тишина.
Напряжение постепенно спало с мозга Браена. Сознание было опустошено и истощено, как погасший экран монитора. Тело расслабилось и обмякло в кресле. Только сердце все еще продолжало неистово колотиться, отдаваясь в висках и подкорке мозга.
Чьи-то руки осторожно подняли с его головы золотистый шлем. Браен сразу заморгал. В глазах потемнело. Он едва различал зловещее люминесцентное освещение машины, которая занимала перед ним всю сцену.
«Как это давно утверждалось? Ошибки? И значит, тебе ничего не было известно об атеизме, богом проклятая машина?! Сначала ты заявляешь, что Седди - еретики и пытаешься насадить безбожную философию… Но без понятия об атеизме?! Любопытно! Потом ты требуешь, чтобы наши агенты спровоцировали неизбежную войну между Сассой и Ригой, прекрасно зная о том, что это приведет к уничтожению основной части свободного космоса! Зачем ты это делаешь, машина? В чем заключается твоя зловещая цель?
Ты пугаешь нас заявлениями, что человечество-де висит на волоске, - рассуждал Браен, рассерженно поджав губы. - На какой нити мы висим, машина? На той, что находится под твоим контролем? Или на той, которую мы сами можем взять в руки? Так много безответных вопросов… И времени у меня все меньше и меньше… Я больше не в состоянии контролировать события. Наоборот: события уже начинают меня контролировать».
- С вами все в порядке? - спросил участливо один из Посвященных.
К Браену приблизилось его молодое встревоженное лицо. Он склонился над Магистром. Молодой, белокурый, высокий, сильный… Легкий шрам пересекал его лицо - знак участия в боях в Каспе. Он с гордостью носил шрам, как символ служения порядку.
Через несколько секунд к первому Посвященному присоединился и второй. Это был темнокожий молодой человек с курчавыми волосами, среднего роста, крепкий и мрачный. Комната действовала на него, по-видимому, столь же угнетающе, как и на Магистра. В его черных глазах застыла настороженность и опаска.
- Да, - с трудом ответил Браен.
Голос Магистра дрожал от сильнейшей головной боли. Посвященные склонились над ним, подсунули под его немощное тело свои сильные руки и поставили на ноги. Поддерживая его с обеих сторон, они пошли по длинному лабиринту туннелей.
- Отведите меня в комнату Хайда, - прошептал Браен.
Он прикрыл глаза. Впрочем, дорога ему была отлично известна, и он чувствовал по каждому повороту, что они все ближе и ближе к цели. Ему было комфортно ощущать поддерживающие его мускулистые руки молодых Посвященных.
- Пришли, Магистр, - прошептал ему на ухо темнокожий.
Браена усадили в кресло. Он увидел, как они поклонились ему и повернулись, чтобы уйти.
- Останьтесь, - прохрипел Браен. - Пришло время вам заменить учителей. И взять на свои плечи их ответственность. Вы долго и прилежно постигали учение. Выгнать вас сейчас, когда разыгрывается последняя стадия игры, было бы с нашей стороны несправедливо. Вы заслуживаете того, чтобы присутствовать сейчас здесь.
Он поднял на них усталый взгляд и заметил, как они оживленно переглянулись.
Хайд в прострации лежал на своей кровати. У него было измученное, бесцветное лицо. Он повернул голову и еле слышно проговорил:
- Ну?
Браен вкратце изложил суть состоявшегося сеанса и прибавил:
- Нам нужно продумать план. Что-то не складывается. Нам потребуются лучшие умы, чтобы определить ход и направление действий, которые мы должны предпринять.
- Ты сказал, что-то не так? - проговорил Хайд и тут же сорвался на душераздирающий кашель. Отдышавшись, он прибавил:
- Насколько серьезно?
- Настолько, что машина начинает задавать вопросы, - поморщившись, ответил Браен. - Дела плохи. Я постепенно прихожу к мысли, что на кон поставлено все… абсолютно все.
- Но вам снова удалось обмануть машину, Магистр, ведь так? - спросил подавленно и испуганно один из Посвященных.
- Да, мне снова удалось ее обмануть, - ответил Браен нетерпеливо и раздраженно и тут же пожалел, что не сдержался. - Вам обоим пока такое задание: поройтесь в записях и подготовьте для машины доклад об атеизме. Его надо переслать немедленно. У меня такое впечатление, что машина ничего по этому поводу не знает. Как так, спрашиваю я себя? На какую слабость это указывает? Что нам дает?
Лицо темнокожего Посвященного вдруг озарилось.
- Так, выходит, машина не всеведуща?
- Да. Нам это известно уже давно. Мы ведем опасную игру. Когда она отдает приказы, - как она отдавала их и раньше, - нам не удается все-таки на основе их анализа определить границы ее могущества. Когда она задает вопросы, мы в очень общих значениях можем оценить ее возможности.
- Но пока она не перехитрила нас, - напомнил Хайд и вновь стал сотрясаться в диком кашле.
Он сплевывал выходящую мокроту в горшок, который стоял у кровати.
- Однако мы не можем исключать такой возможности, - возразил Браен, морщась от головной боли. Ах, если бы только сеансы с машиной не изнуряли его так! - Мэг Комм способен на дезинформацию, но разве он может сравниться с человеком? Во лжи людям нет равных.
- Машина стала неуверенной? - спросил Хайд, прерывисто вздыхая.
- Да, пожалуй. И это, старый друг, больше всего беспокоит. Впервые за все время машина стала формулировать угрозы. Пока нам неизвестна ее потенциальная мощь. Мы должны бояться угроз и уделять им больше внимания.
- Она приказала нам вступить в войну? - спросил Хайд, вытирая сухой рукой подбородок, по которому покатилась коричнево-зеленая слюна.
Браен кивнул.
- Да, но не только это. Оказалось, что машине известно многое о риганском дивизионе под командованием Синклера Фиста. Это может свидетельствовать только об одном: мы являемся отнюдь не единственным источником информации для машины об обстановке в пределах свободного космоса.
Лицо Хайда осунулось, в выцветших голубых глазах появилась озабоченность.
- Конечно, лучше нам знать… Но, господи, как все плохо! Наше положение становится день ото дня все более шатким.
Браен кивнул и перевел взгляд на молодых людей, которые с явной заинтересованностью внимали разговору между двумя учителями.
- Вам надо связаться с Бутлой Ретом, - сказал им Хайд, вновь срываясь на кашель. - Это единственный человек, на которого можно рассчитывать. Это единственный человек, который в состоянии уберечь нас от поражения. Отныне он должен быть нашими руками и ногами.
- Будет сделано, - пообещал коллеге Браен, слегка похлопав его по отекшим ногам. - Давайте молиться, чтобы мы не опоздали.
- Да, - прохрипел Хайд, судорожно вбирая воздух во вздымавшиеся легкие. - Все это могло свалиться на нас еще пятнадцать лет назад.
- Но не свалилось, - вздохнул Браен. - Нам приходится расхлебывать это сейчас. - Он взглянул на молодых людей, стараясь строгим взглядом усилить значение своих слов. - Если мы позволим себе допустить ошибку, джентльмены, она будет последней.

***

Скайла Лайма нырнула в черную дыру переулка, уже давно заметив за собой «хвост». Пришлось продвигаться в темном пространстве на ощупь, осторожно делая очередной шаг. Она прислонилась к стене крайнего дома. Ее пальцы скользили по влажным, неровным кирпичам, все мышцы тела напряглись, ноги пружинили. Нервы были на пределе с того самого момента, как Или Такка объявилась в Управлении каторжных работ. Когда она уходила, Скайла столкнулась с ней лицом к лицу.
«Если бы не вуаль, я была бы уже холодным трупом.»
Откуда-то сверху распространялся тонкий аромат корицы. Кому-то выпало сегодня вкушать деликатесы, а кому-то стоять в кромешной темноте, прислонясь к грязной кирпичной стене и, возможно, готовиться к бою.
Совсем рядом за углом шевельнулась какая-то смутная тень. Скайла тут же заняла боевую стойку и вытащила из-за пояса вибронож. Справа шаркнула по мостовой чья-то нога. Кто это может быть? Один из агентов Или? Просто ночной разбойник?
«Ну иди же, иди… Еще пару-тройку шагов…»
Темнота тяжким грузом навалилась на плечи. Она почувствовала, как с шеи вниз побежала струйка холодного пота, замерла где-то на груди и впиталась в ткань боевого скафандра. Сердце билось, словно птица в тесной клетке.
«Черт, темно - хоть глаз выколи! Ад какой-то. Ну где же ты, дружок?»
Почти перед ней послышался еле различимый шелест одежды. В переулок скользнула неясная тень. Скайла сделала в темноте примерный расчет и нанесла два сильнейших удара: один кулаком - предположительно в лицо, другой ногой - по коленям. Оба удара достигли цели. Тень что-то нечленораздельно поворчала и рухнула на мостовую. Скайла отошла на шаг назад и приготовилась к отражению контратаки, которой, однако, не последовало. Упавший зашевелился и сделал попытку подняться. В ту же секунду Скайла по-кошачьи подкралась к нему и приставила к горлу включенный вибронож. Человек судорожно сглотнул и затаил дыхание.
Лезвие вибрировало.
Достав из кармана небольшой фонарик, она включила его и направила узкий луч прямо в лицо ночного преследователя.
Прошло несколько секунд, прежде чем она узнала грубоватые черты.
- Никлос!
Он застонал, еще раз сглотнул и зажмурился от слепящего света.
- Говори, - прошипела Скайла. - И быстро! Ты, очевидно, чувствуешь лезвие возле твоего горла? У меня терпение на пределе. Мне не нравятся мужчины, которые крадутся за мной по ночным улицам. Это заставляет меня относиться к ним с подозрением.
Он кивнул, не открывая глаз и интуитивно пытаясь отклониться от орудия смерти, сотрясавшего воздух в каких-то миллиметрах от его шеи.
- Говори!
- Я просто… Решил проводить тебя, крошка… Я… О, боже! Убери нож! - закричал он почти истерично и судорожно подался назад.
- Не испытывай мое терпение, - проговорила она и мгновенно переместила нож от шеи к паху. - Говори, скотина, иначе до конца жизни кровью мочиться будешь!
- Я просто… Честно, просто хотел проследить за тобой до дома, чтобы знать, где ты произрастаешь! Ты такая красивая… Такая милая… Любой мужчина гордился бы тем, что трахнулся с тобой…
Скайла передвинула нож на несколько миллиметров в сторону внутренней поверхности левого бедра… И тут же в воздух полетели мельчайшие клочья ткани и на мостовую закапала кровь.
- Ты лжешь! Смерти ищешь? Молодец, хорошо держишься. Это еще более подозрительно. - Она приблизила нож к паху. Глаза ее сузились. - Почему ты себя так ведешь? Вот вопрос! Кто же твои хозяева, что смогли воспитать в тебе такую преданность. Или.., страх? Или Такка?! Говори, гад! - Она жестко усмехнулась. - Значит, Или Такка? Что кривишься? Не нравится мысль?
- Не нравится, - почти спокойно ответил он. Такое самообладание в подобных обстоятельствах ее всегда изумляло.
- Только не Или.
Она на минуту задумались, не спуская, однако, с него настороженного взгляда.
- Ты не похож на уличного лоточника. Ни по виду, ни по разговору. Слишком высоко держишь голову, для мелкого торговца это не характерно. И вообще… Ты профессионал. Если и думаешь что-то скрыть, то тебе это не удалось. Хочешь, чтобы я продолжала?
Кривая усмешка исказила его лицо.
- Полосни мне по горлу и все закончится, крошка.
Скайла отрицательно покачала головой, продолжая задумчиво разглядывать его.
- Допустим, про Или я тебе поверила… Давай-ка вместе покопаемся в твоей памяти, если ты сам не можешь в ней разобраться, идет?
- Попробуй, - усмехнулся Никлос, тяжело сглатывая.
Все-таки она нечаянно задела его ножом по горлу, так как по шее сползла тонкая струйка черной в темноте крови. Она увидела, что он окончательно успокоился, полагая, что она зашла в тупик и не знает, что с ним делать.
Между тем Скайла незаметно опустила руку в карман и достала оттуда поблескивающий в отблеске света фонаря пузырек. Она осторожно открыла его зубами и приставила горлышко к его рту.
- Ну-ка, глотни, - скомандовала она неожиданно строго. - Митол развяжет тебе язык.
С этими словами она опрокинула пузырек прямо ему в рот. Он чуть запоздало дернулся и попытался скинуть ее с себя, одновременно плотно сжав губы. Рассерженная Скайла изо всех сил ударила его коленом в пах и, когда тот вскрикнув от боли, открыл рот, в него залилось несколько больше жидкости из пузырька, чем она хотела.
- Ах ты, шлюха! - хрипло закричал он и рубанул воздух, где она была за секунду до того, мощной рукой.
Скайла успела вовремя увернуться.
В тот же момент Никлоса сломало пополам и он уткнулся лицом в грязную мостовую, скорчившись в позе эмбриона.
Скайла поднялась на ноги, закрыла полупустой пузырек с митолом и положила его в карман. Никлос отчаянно пытался встать с земли, но ему это не удавалось. Скайла стояла в трех шагах от него. Никлос еще раз изо всех сил ударил рукой пустоту. Скайла только усмехнулась.
- Убить… - хрипел Никлос, задыхаясь. - Убить стерву до того, как.., о того, как…
Движения его замедлились, и он без сил повалился на мостовую, ударившись затылком о грязную кирпичную стену дома.
- Слишком поздно, - задорно крикнула Скайла. - Теперь ты в моих руках, дружок.
- Нет! Нет… Я не могу… Не…
Она наблюдала за тем, как он продолжал, словно в замедленных съемках, качаться из стороны в сторону. Наконец, он окончательно обмяк и успокоился.
Наведя на него фонарь, она отыскала его неподвижные глаза… Черт!
- Ладно, Никлос, будет притворяться! Ты назвал меня красавицей, - проговорила она, стараясь вывести его из состояния полуобморока и одновременно коря себя за выбранную для этого тему. - Ты в самом деле так думал?
- Да, - глухо пробормотал он.
- Когда мы встретились с тобой в первый раз, я увидела в твоих глазах желание. Ты хочешь меня? Я действительно такая красивая?
- Вы самая красивая женщина из всех, кого мне приходилось видеть, командир Лайма… И самая роковая…
«Командир Лайма? Не стоило тебе произносить эти два слова, Никлос, мой незадачливый влюбленный. Они могут стоить тебе жизни.»
- Хорошо, - проговорила она. - О чем ты сейчас думаешь?
- В данный момент? - нахмурясь, переспросил Никлос.
- Да.
- Я спрашиваю себя: почему ублюдок Стаффа не взял тебя в спутницы жизни до сих пор? Столько лет держит на привязи, как собаку.
Голова Никлоса откинулась назад, еще раз ударилась о стену дома и после этого он уже не двигался. Все мышцы расслабились.
Скайла нахмурилась, нервничая. В висках застучало, а губы мгновенно пересохли.
«Черт возьми! Поганый митол! Слишком большая доза… Но кто же знал, что он будет так трепыхаться! Какая дура! Ну, приводи его в чувство немедленно, пока окончательно не опозорилась в своих глазах!»
- Никлос! Ты что, миленький? Ну-ка, сядь быстренько. Прислонись к стене и глубоко дыши! Ну, давай же, черт тебя возьми!
Она склонилась над ним и положила его голову себе на колени. Слишком много митола… Но вдруг почувствовала, что его рука схватила ее за грудь через тонкую ткань платья и боевого скафандра.
- А теперь, Никлос, - шепотом проговорила она ему на ухо, - ты должен подтвердить свою привязанность ко мне подробным рассказом о себе.
«И молись богу, чтобы в твоем рассказе не прозвучало никаких грязных намеков в отношении Стаффы и тех чувств, которые я к нему испытываю!»
Никлос согласно кивнул и несмотря на то, что язык плохо повиновался, начал говорить. Глаза Скайлы суживались все больше и больше, и внутренне она все сильнее и сильнее оживлялась по мере развития рассказа.
«Ого! Никлос… А ты не хотел еще поболтать со мной…»
- Так вот ты кто такой, дружок, - проговорила она задумчиво.
Теперь многое становилось ясным.

***

Экран на главном мониторе с минуту дрожал и дергался, но наконец на нем появилось ясное изображение. Скайла скрестила руки на груди и откинулась на спинку стула, на котором сидела.
Рядом стоял Никлос. На лице и во всем его внешнем виде заметны были признаки похмелья после «вечеринки с митолом». От упрямства и непреклонности не осталось и следа.
Снаружи жилище Никлоса выглядело как обычный рядовой этарианский дом. Стены были вымазаны глиной, плоская крыша из керамической черепицы… Словом, ничего примечательного. Однако, войдя внутрь, она с изумлением увидела, что это настоящий технический центр, до отказа забитый всякой аппаратурой, включая системы связи и компьютеры…
Скайла вновь переключила внимание на экран. Он подернулся белесой дымкой, а затем проявилось лицо молодой женщины с курчавыми черными волосами, которые образовывали вокруг ее головы нечто вроде нимба. При виде Скайлы Лайма она выпрямилась и насторожилась.
- Приветствую, - с улыбкой проговорила Скайла. - Меня зовут Скайла Лайма. Не будете ли вы так любезны передать Магистру Браену, что я хочу переговорить с ним?
- Как вы… То есть…
- Я сказала: передайте.
Скайла усмехнулась, подбросила в воздух какой-то небольшой предмет и поймала его. Этот предмет представлял собой керамическую копию обыкновенного человеческого зуба.
Картинка на экране снова изменилась, и теперь на Скайлу устало взирал старик с морщинистым лицом. От возраста его череп практически полностью облысел, если не считать нескольких жалких клочков седоватых волос, которые вылезли то тут, то там и забавно топорщились. Вглядевшись в лицо Скайлы, старик отчаянно заморгал, словно пытался отделаться от видения.
Наконец, он тяжело вздохнул и проговорил хрипло:
- Раз уж тебе удалось получить доступ в компьютерную сеть связи, глупо было бы отрицать ее существование… Но скажи мне, как тебе удалось разыскать меня и что тебе нужно?
Скайла пододвинула Никлоса к себе поближе, чтобы он тоже вошел в «кадр».
- Узнаешь своего агента, Магистр?
Браен опять же устало взглянул на потупившегося молодого человека, в его старых глазах блеснули искорки укора. Он вздохнул и кивнул.
- Узнаю. Однако я удивлен тем, что он еще жив.
Скайла наклонилась вперед к экрану и продемонстрировала Браену белый зуб, зажатый между указательным и большим пальцами.
- Кто-то, увы, остался в дураках. Не знаю, видишь ли ты на своем мониторе трещинку, но могу тебя уверить: капсула сделала свое дело, строго согласно предписанию. Проблема в другом: кто-то из твоих лаборантов позабыл зарядить ее тем ядом, который среди вас, Седди, пользуется наибольшей популярностью.
Браен провел морщинистой ладонью по лицу.
- Надеюсь, ты вызвала меня вовсе не для того, чтобы поговорить о пустотелом зубе?
- Нет, конечно. Я хотела поговорить с тобой о заказанном убийстве. Поставь себя на мое место и попробуй представить всю глубину моего изумления, когда я обнаружила за собой слежку и поняла, что Никлос тащится за мной по ночным улицам в надежде, что я приведу его к Стаффе. Если бы я это сделала, он бы убил нас обоих - меня и Командующего - и тем самым великолепно справился бы с поставленной задачей: обезглавить и деморализовать Компаньонов.
Браен медленно кивнул.
- У нас много различных проблем, но эта является, если так можно выразиться, «главной стратегической заботой».
- Что-то ты не выглядишь таким уж озабоченным…
Морщинки перегруппировались на лице Магистра и собрались в уголках его рта.
- Ладно, ладно, не разыгрывай наивного новичка в межзвездной политике. У каждого из нас есть своя, достойная уважения цель. Наша заключается в том, чтобы уничтожить тебя и вызвать твоей смертью хаос среди Компаньонов. Ты же преследуешь свои собственные цели. Как, впрочем, и другие политические силы, действующие в пределах свободного космоса.. Или тебе кажется более удобным продолжать дурачиться и маскировать обстановку, выражающую данную реальность?
Скайла склонила голову набок.
- Если уж мы заговорили начистоту, почему бы тебе прямо не рассказать мне о том, в чем конкретно состоит цель Седди?
- Радикальная перемена структуры человеческой эпистемологии, - проговорил старик. Он приподнял брови. - Тебе ведь известно, что это такое, не так ли?
Скайла откинулась на спинку кресла и нахмурилась.
- Ты хочешь сказать, что у вас есть планы заменить всю человеческую философию, мировоззрение и представление об окружающем мире?
Браен живо кивнул.
- Я понимаю, конечно, что мои слова звучат слишком громко, это поистине грандиозная задача… Но что делать, если мы, Седди, полагаем, что причины человеческих страданий коренятся в ущербной эпистемологии? В той эпистемологии, которую поддерживает Командующий и которую поддерживаешь ты. Да не только вы одни! К сожалению, большинство людей пока верят, что все мы должны жить во Вселенной, контролируемой несколькими несгибаемыми политическими лидерами.
- Погоди, что-то я совсем запуталась.
Браен сложил ладони лодочкой, наклонился ближе к экрану и Скайла увидела характерный блеск, появившийся в его оживших от сна и усталости глазах.
- Попробуй настроить себя на серьезный лад и представить себе младенца. По сути это нетренированный зверек, животное. Он не знает ничего, что выходит за рамки сиюминутных потребностей его маленького организма. Тем паче, он ничего не знает о том, как следует вести себя в той или иной культурной среде. Врожденный поведенческий генетический ряд определяет многие аспекты личности и ее возможностей, но искусству взаимодействия с обществом необходимо учиться. В ДНК нет такого генетического ряда, который бы говорил ребенку, что, например, в данных обстоятельствах надлежит пользоваться вилкой, а в другом случае ложкой. Он этого не знает, пока ему не покажут. Например, люди с Эштана искренне верят, что лучшим способом отблагодарить хозяина за вкусную еду является многократная отрыжка. Чем больше рыгнул, тем больше тебе понравился стол. Не позавидуешь добропорядочному риганцу, если ему вдруг вздумалось пригласить эштанца к себе домой на обед. Но человека учат не только манерам и приличному «социальному поведению». Он также воспитывает в себе и политическую идеологию. Спроси любого риганца, почему именно Тибальт является его императором. И он ответит, что Тибальт император, потому что нужно кому-то было занять этот пост. Это инкультурация: процесс, в результате которого ребенок овладевает ценностями, нормами жизни и поведения в своем обществе.
- Значит, Седди не хотят, чтобы рядовой риганец просто принимал старую социальную догму?
Браен внимательно всмотрелся в ее лицо взглядом сощуренных глаз.
- А ты быстро схватываешь…
- Даже если тебе удастся уничтожить Стаффу, меня и Божественного Сасса с Тибальтом в придачу, это бы не изменило устоявшегося представления людей о политике. Твоя цель недостижима. Человечество не сможет за одну ночь изменить мировоззрение, представления о себе и о Вселенной.
- Разве ты не допускаешь мысль о том, что у Седди имеется более сложное понимание вопроса, чем ты думаешь? Мы ожидаем значительных перемен в человеческом мировоззрении, в человеческом мышлении, в устоях и традициях человеческой философии не ранее чем через тысячу лет или около того. Это весьма долгосрочный проект, претворение в жизнь которого напрямую зависит от образования и повышения способности людей ставить под сомнение те основные предположения, которые выдвигались давным-давно и из которых соорудили целый каркас, поддерживающий течение жизни. Мы не рассчитываем на волшебное превращение за одну ночь.
- Значит, мне и Стаффе лучше научиться держать себя в состоянии перманентной бдительности, - с мрачной усмешкой отозвалась Скайла.
Браен искренне кивнул.
- Ты сама подняла вторую важнейшую тему нашего разговора: Командующий. Ты, конечно, совсем не собираешься объяснить мне, почему он все бросил, вверг две империи в хаос и куда-то отбыл инкогнито?
«Что я могу ему сказать?»
Скайла на минуту задумалась, подперев подбородок рукой.
- Если честно, он собирался попасть на Таргу для встречи с тобой.
Браен выпрямился в своем кресле. В глазах появился живой интерес.
- Что же, ложный маневр? Как это называется у вас, у военных… Введение противника в заблуждение?..
Скайла отрицательно покачала головой.
- Нет, в самом деле все так, как я тебе сказала. Он направлялся на Таргу для встречи с тобой.
Во взгляде Браена отразилось неподдельное любопытство. Он барабанил пальцами по столу, за которым сидел.
- Что-то я не пойму, зачем ему идти на такой риск? Пересекать потенциально враждебную ему империю, направляясь на планету, корчащуюся в муках гражданской войны, для того, чтобы отыскать Магистра Седди, который только и делает все последние годы, что пытается убить его! Бессмыслица какая-то… Впрочем, многое из того, что сделал Командующий в последние недели, не имеет смысла.
- Он ищет сына, - проговорила Скайла. После паузы добавила:
- И, возможно, истину, Магистр.
Во взгляде Браена сквозило понимание.
- Ага, значит, как я и догадался, ключом ко всему является все-таки Претор. Что он наговорил Стаффе? Что произошло в той комнате? Ты была там?
Скайла напряглась. На лбу обозначились длинные морщинки.
- Похоже, ты слишком много знаешь, Седди. Избыточное знание опасно… Так сказать, вредно для здоровья. Пожалуй, мне стоит еще подержать здесь Никлоса на успокоительных таблетках, а потом вернуть его на Итреату. Я уже установила, что он является координатором деятельности всей твоей шпионской шайки на Этарии. Интересно, какие новые тайны приоткроются после того, как я проведу сканирование его сознания?
Браен едва осознал то, что услышал. Лицо его потухло, и он углубился в размышления. Наконец, вновь поднял взгляд на экран. Глаза у него были усталые и задумчивые.
- Значит, Стаффа радикально изменился как личность, не так ли? Преобразилось настроение, проступила депрессия… Он совершил ряд иррациональных поступков, которые основаны на неверных нервных реакциях, прятавшихся в нем столько лет…
Скайла придвинулась вплотную к экрану и устремила на Магистра враждебный взгляд.
- На что ты намекаешь?
Браен только отмахнулся, как бы отметая ее тревогу, как несправедливую.
- Танец квантов. Принцип неопределенности, который делает жизнь столь восхитительно непредсказуемой. Прошло столько лет… Знаешь что? Я хочу получить возможность поговорить со Стаффой кар Терма. - Браен глубоко вздохнул. - Я готов предоставить Командующему безопасный коридор для обеспечения нашей встречи с глазу на глаз. О деталях можем договориться позже.
- А что уверит меня в том, что я могу доверять тебе, Магистр?
Браен пожал плечами.
- Не знаю… Ну, что-нибудь придумаем. - Он подпер подбородок почти прозрачной рукой и отсутствующим взглядом посмотрел куда-то в сторону. - Проблема в том, что в самый последний момент его может отнять у нас Или Такка. Нам следует действовать быстро.., и сообща.

Глава 17

- Что?! - прогремел Синклер, обрушив свой тяжелый кулак на поверхность стола, который был на счастье сделан из крепких пород дерева.
Командиры его подразделений не верили своим ушам, уставившись на входную дверь и вскочив как по команде из-за стола, который был застелен оперативной боевой картой с нанесенной на нее текущей обстановкой. На офис опустилась тишина. В воздухе веяло дурным предзнаменованием.
Сквозь запыленные стекла окон можно было видеть поросшие редким леском холмы, огораживавшие зеленые квадраты пашен и кормовых лугов.
- Увели, - повторил тяжелым голосом Мак Рудер, стоя в дверях реквизированного под военный штаб офиса хлебной биржи. - Министр обороны увел у нас весь транспорт под предлогом обеспечения маневра второго дивизиона… - Выражение лица у Мака было на редкость кислое. - Он назвал это «мерой для усиления ударной силы». Все, разумеется, непредвиденно и чрезвычайно.
Синклер крепко выругался и навис над картой района. Слышно было, как он скрежетал зубами.
«Проклятие! Чтоб они все в аду сгорели!»
Молчание было взорвано разгневанным восклицанием, от которого не удержалась Гретта:
- Черт возьми, мы на полпути к Веспе с двумя тысячами человек застряли здесь, лишившись всех транспортных средств!
Присутствующие тут же поддержали негодование коллеги громкими или приглушенными - как кому нравилось - ругательствами и многочисленными вопросами, которые посыпались на Синклера как горох из мешка.
- Спокойно! Мне надо подумать, - проговорил Синклер на повышенных тонах и тяжело вздохнул.
Выражение его лица из искаженного яростью превратилось в нормальное. Ему удалось овладеть собой и даже расслабить мышцы, чтобы уменьшить внутреннее напряжение. Он опустился на старенький, шаткий стул, который еще хранил на себе жалкие остатки когда-то золотистого лака.
- Итак… - глухо проговорил он. - Вот и начались политические игры, которые, как я надеялся, обойдут наш дивизион стороной.
Нахмурив брови, он взглянул на топографическую карту, разложенную перед ним, и прикинул расстояние до Веспы. Его дивизион застрял в самом центре сельскохозяйственного района, где, кроме ферм и загонов для скота, ничего не было. Со всех сторон низменность была огорожена зубчатыми горными кряжами. С точки зрения погоды это, может быть, и хорошо, а вот с точки зрения военной…
На расстоянии полудня марша - пешего, естественно - лежали крупные рудники.
И все.
- А ведь мы не просто застряли, - вновь подал, голос от двери мрачно настроенный Мак Рудер. - Мы стали удобной мишенью для всякого, кому придет в голову уничтожить нас. Для фермеров тут, возможно, и раздолье: достаточно низкой земли, чтобы и элеватор работал, и скотоводческие кооперативы не беднели… Но вот нам тут так же тесно, как верблюду в игольном ушке. Кроме того, обратите внимание на горы, которые тянутся со всех сторон. Они напоминают мне кусты, за которыми удобно расположились охотники. Противник может ударить из-за горной гряды совершенно неожиданно. И прежде, чем мы сможем чем-нибудь ответить ему… Здесь и перегруппироваться-то негде. Он быстро скроется. За теми же горами. Элементарная, но очень эффективная тактика. Если бы я был на месте противника, то раздолбал бы нас за милую душу!
Синклер включил кран связи.
- Эймс? Кэп? Докладывайте!
- Мои ребята худо-бедно располагаются здесь, командир. Все спокойно. Скучно, если по правде. Что там с транспортом? Что мне сказать рядовым? - спросил Кэп.
- Скажи, что мы отдохнем здесь денек, - глухо отозвался Синклер, потирая шею. - Помнишь тренировки, которыми я мордовал вас близ Каспы? Ну, так вот, от тебя требуется выслать небольшие, отряды разведки. Пусть погуляют вокруг твоего расположения на всякий случай. На этот раз нам, видимо, придется играть по правилам противника. И еще: снаряди команды фуражистов из числа бойких ребят. По одной команде от каждого подразделения. Пусть пригонят в твое расположение домашний скот из окрестных ферм.., ну, и вообще.., пусть там пошуруют. Если какая-нибудь дичь подвернется - смело заваливать. Надеюсь, тебе не надо объяснять старый принцип военных поваров: «Все, что скачет и пускает красную кровь, - съедобно?»
- А когда мы будем отсюда выбираться? - встревожено спросил Эймс.

Предыдущая страница 15 Следующая страница


Реквием по завоевателю 16

- Сразу же, как только я придумаю способ. Предупреди солдат, что, может, придется чуток поголодать, но потом все окупится. Командный пункт организуй в стороне от солдат и выстави усиленную охрану - мало ли что?
- Есть. Будет сделано, - сказал Кэп и отключился.
Синклер вернулся взглядом к карте.
- Мы могли бы двинуться пешим строем. В таком случае через максимум три недели мы будем на месте. Проблема в другом: дивизион на марше очень легко расстрелять с воздуха. От нас камня на камне не останется.
И как, интересно, мы накормим такую ораву? Эта местность не так уж богата продовольствием.
Мак Рудер наконец решился зайти в комнату. На лице его была написана тревога. Он нервно провел рукой по своим светлым волосам и устремил на командира суровый взгляд синих глаз.
- Я бы мог вернуться с отрядом за угнанным транспортом. Мы могли бы «предложить» им отдать нам машины. Бластер со стрелкой на последней отметке энергетической шкалы бывает очень убеждающим фактором, когда нет иного выхода.
- Тебя разнесут в щепки вместе с отрядом, - задумчиво вертя перо между пальцами, проговорил Синклер. - Нет, Мак, ты их еще не знаешь. Они уже приготовились.
Гретта зловеще сощурилась, прежде чем вновь подать глухой голос:
- Вы хотите сказать, что они лишили нас транспорта намеренно?
- Разумеется, - тут же ответил Синклер и обвел взглядом присутствующих, наблюдая их реакцию на свое утверждение.
Он сам не до конца был в этом уверен, и оттого сердце неистово колотилось, а внутренний голос приказывал найти хоть один разумный довод, опровергающий страшное обвинение.
Довода не находилось…
- Глупость! - разъярился Мак. - Какую пользу может принести империи уничтожение Первого Тарганского дивизиона? Нелепость!
- Нелепость? Похоже, - согласился Синклер, еще глубже загоняя гнев, который мог помешать трезвой оценке ситуации. - Позволить погибнуть и рассеяться первому дивизиону - это означало бы вдохнуть уверенность в сердца тарганцев, отдать им в руки огромную психологическую и политическую победу. Империя была бы отброшена назад, война потребовала бы мандат на задействование новых масс «пушечного» мяса и ресурсов. Окончание войны отодвинулось бы на неопределенный срок.
- Кому это выгодно? - спросила Гретта.
Она зашла Синклеру за спину и начала массировать плечи.
- Я не совсем уверен, - проговорил тот, похлопав ладонью по одной ее руке в знак признательности. Улыбка переросла в нахмуренность. Он прибавил:
- То, что нам сегодня открылось, - всего лишь малая частица, фрагмент общей картины. Нет, наша дилемма отнюдь не в тактической ошибке. Где-то, скорее всего на Риге, поражение имперских войск принесет политический успех каким-то силам. За счет, естественно, поражения и удаления с авансцены других. Итак, пред нами вопрос: кто? Макрофт? Не думаю. Весь его внешний вид говорил о том, что он ни за что не назначил бы меня командиром дивизиона, если бы от него что-то зависело.
Сказав это, Синклер почувствовал, как что-то едва ощутимо кольнуло его в сердце. Он задумался, но уже через пару секунд хлопнул ладонью по столу и поднял на присутствующих горящий взгляд:
- Ну, конечно! Ведь именно для этого они и назначили меня на должность командира дивизиона! - Он с горечью рассмеялся и, облокотившись на стол, обхватил руками свою голову. - Все ясно как белый день. Из меня сделали козла отпущения! Жертвенную овцу! Классического неудачника! Цель понятна: устроить первому дивизиону неминуемое поражение и навесить ответственность за него на «зеленого» командира. Для этого и создаются все условия, чтобы тарганцы без особых усилий разнесли нас. Для этого дезориентировали командование, обеспечили нам недостаток в продовольствии, ресурсах и отдыхе и, наконец, сделали так, что никто из высокопоставленных начальников не будет ответственен за то, что тарганцы уничтожили целый дивизион! Нас принесли в жертву политике.
У Мака от обиды задрожал подбородок.
- Проклятие! За что мы воюем? Неужели они могут отправить на верную гибель сразу столько своих людей?! Ведь… Мы граждане империи! И зачем было вешать лапшу на уши всякими разговорами о взятии других миров?! Как насчет торжественных дебатов о законе и правах человека? Об этической ответственности?!
- Пропаганда, - поморщилась Гретта. - Для красного словца. Тибальт построил империю для того, чтоб властвовать в соответствии со своей высочайшей волей. И только сассанцы стояли препятствием на его пути.
- Кроме этого, есть еще один недостающий фактор межзвездной политики, о котором ты пока ничего не слышала, - заметил Синклер.
- Какой? - спросила Гретта, опускаясь на краешек стола. Ее длинные темные волосы красиво спадали на плечи.
- Компаньоны, - ответил Синклер и пристукнул острием пера по карте, разложенной на столе. - Вспомните все последние войны, которые вела Рига. Стаффа кар Терма со своими головорезами всегда выполнял основную грязную работу. Когда в последний раз Рига обходилась без услуг Стаффы? Своими средствами? - Он приподнял брови, оглядывая своих подчиненных. - Правильно, лет сорок назад. Все вы, разумеется, обратили внимание на тот хаос, - впрочем, хаосом это кажется только на первый взгляд, - который царит в регулировании командного состава. Главным образом, не в отношении его структуры, а в персоналиях. Дивизионных начальников назначают по их исключительно политическим заслугам. Все последние десять или пятнадцать планетарных операций были проведены, по сути, Компаньонами во главе со Стаффой, а не Рига. Мы выполняли роль войск для парадов. Ну, в лучшем случае, сил обороны.
- А теперь Сасса сумел консолидировать свою империю, - Мак Рудер поднес ко рту большой палец руки. - Если предположить, что Звездный Мясник вдруг примкнет к сассанцам, что станет с нами? Я имею в виду империю Рига?..
Синклеру только осталось развести руками.
- Не знаю, увы. Никто из руководящих работников риганского министерства обороны не имеет никакого понятия о военной науке, о тактике и стратегии. Этим всегда занимался Звездный Мясник. Его люди выдвигали замысел очередной кампании, вычерчивали подробнейшие планы, осуществляли их, а риганские политические псы присваивали друг другу новые звания и увешивались орденами, которые красиво гармонировали с цветом обоев в императорском холле на многочисленных послевоенных приемах.
- Черт возьми, Проклятые Боги! - ошеломленно прошептала Гретта. - Оказывается, мы уязвимы как никто!
- Не совсем так. Если уж рассуждать о нас, - то есть о Риге, - то надо уметь видеть и то хорошее, что бесспорно есть. Мы, к примеру, располагаем большим количеством ветеранов многих войн. Просто их здесь нет. Характерная деталь, не так ли? На этой планете только и есть, что два, по сути, необстрелянных дивизиона. Почему в таком опасном месте расположили именно молоденьких солдат, а не настоящих военных специалистов, которые гниют сейчас без дела. Тут все продумано. Либо это гигантская по своим масштабам диверсия, либо из нас сделали наживку. Одно из двух. Почему Звездный Мясник не объявился и не усмирил Таргу? Он что, уже работает на Сасса или… Может быть, эта война не настолько кровавая, чтобы привлечь его интерес? Или, наконец, может быть такое, что мы должны, сами того не подозревая, демонстрацией своей неуклюжести ввести кого-то в заблуждение относительно настоящей мощи Рига? Дезинформация может стать грозным оружием.
Синклер, хоть и был нахмурен, усмехнулся.
- Значит, если война разгорится по-настоящему, - то есть, если будет потерян целый дивизион с нашей стороны, - тарганцы оживятся, воспрянут духом. Многие из них, которые до сей поры колебались, окончательно примкнут к мятежу, наблюдая его победы. Тогда Стаффа заинтересуется и, может быть, заключит с Ригой очередной контракт. Так что в случае вспышки конфликта с империей Сасса, он уже будет на службе у Риги. Если, конечно, сассанцы не опередят…
- Но что, если Компаньоны уже заключили контракт с сассанцами? - спросил напряженно Мак.
Синклер заерзал на своем скрипучем стуле.
- Такого быть не может, ибо в этом случае война была бы уже закончена. Либо Тибальт сам согласился бы на политическое урегулирование конфликта с мятежниками перед лицом более мощной угрозы. Либо сюда бросили бы ветеранов в таком количестве, что от мятежников за двое суток не осталось бы следа. - Он задумчиво прищурился. - Используя все силы своего флота. Рига могла бы несколькими ударами перерезать продовольственные артерии мятежа. А, как известно: нет еды - нет и революции. Это элементарная и всегда железно срабатывающая истина.
- Но на орбите находятся лишь незначительные силы, - заметила Гретта.
- Правильно. И если бы Стаффа заключил контракт с сассанцами, - добавил Синклер, - на Риге уже давно царила бы военная паника, все бы бегали с противогазами и колотили штыками соломенные груши со страшной силой. И, конечно, никто не позволил бы назначить жалкого младшего сержанта на должность командира дивизиона.
Мак с шумом выдохнул.
- Ага… Значит, возвращаемся к нашим баранам… Синк, я не боялся тарганцев, ты знаешь. Все, что они хотят, это вытеснить нас с их планеты. Значит.., императорская политика? С ней-то, черт ее возьми, что нам делать? - Он вздохнул и закрыл в изнеможении глаза. - Проклятие! Проклятие! Это что же.., получается, нашим врагом стало наше же собственное министерство обороны?! Император, если на то пошло?! Против них нам надо воевать, так что ли?!
Мак нервно заходил по комнате, то сжимая, то разжимая кулаки. Лицо его дергалось.
- Ну, для начала. Мак, - успокаивающе проговорил Синклер, - остынь. Это приказ. Отыскать дорогу к спасению мы можем только при помощи здравого размышления. - Он сцепил руки в замок и невесело подмигнул Гретте. - Давайте не будем определять нашего главного врага. Тем более, что это может привести нас к опасным выводам. Обратимся мыслями к самой угрозе, которая нависла над нами. Победить в нашей ситуации - означает разрушить планы тех, кто хотел поставить в проигрышное положение Первый Тарганский дивизион, и тем самым погубить его.
- Какие у тебя есть задумки, Синк? - по-простому спросила Гретта, коснувшись его руки.
- Все просто. Что нам необходимо предпринять в первую очередь? Правильно, выбраться из мышеловки. Это самое главное. Затем мы должны взять Веспу. И, наконец, третье - выиграть войну. Я же говорю: все просто.
«И четвертое - разобраться с ребятами, которые так подло нас подставили. Но это потом», - добавил про себя Синклер.
- Солдаты моего подразделения не знают, каким образом можно совершать маневры, не располагая авиакарами или ЛС, - сухо заметил Мак Рудер, скрестив руки на груди и метнув острый взгляд в Синклера.
- А кто знает? - вопросом на вопрос ответил Синк, развел руками и опустил глаза на карту. - В пятнадцати кликах к северу отсюда лежат рудники, - он поднял глаза на подчиненных. - Понимаете?
Мак Рудер нахмурился еще больше.
- Что-то не пойму, каким образом рудники, которые лежат от нас на расстоянии пятнадцати клик к северу, обеспечат выживание Первого Тарганского дивизиона?
- У нас, если не ошибаюсь, остались три ротные машины для обеспечения руководства войсками, не так ли?
- Да, - подтвердил Мак, все еще не понимая, к чему клонит командир.
- И мы реквизировали еще у местного кооператива пять грузовиков для перевозки зерна, так?
Мак снова кивнул. Смущения на его лице, однако, не поубавилось.
Вновь опустив взгляд на карту, не поднимая головы, Синклер проговорил:
- Не мог бы ты отправиться сегодня вечером на рудники вместе со вторым подразделением? Может быть, дорогу вам придется прошибать лбами, но доехать до рудников надо!
- И привезти обратно породу? - поинтересовался удивленный Мак. - Планируешь устроить здесь плавку руды и производство ЛС с нуля?!
Синклер поднял на него взгляд и снисходительно улыбнулся.
- Зачем тратить впустую столько времени? Просто реквизируй всю рудниковую технику, какую только сможешь. Насколько мне известно, современные тягачи, которые там используются, смогут везти не менее чем по три сотни солдат. Каждый. Потом все, что нам останется сделать, это конфисковать попадающиеся на пути авиакары и грузовики для фуражных нужд и пополнения горючего.
- Синк, черт возьми, ты начинаешь казаться Спасителем! - закричал Мак и тут же бросился к своему подразделению.
Синклер задумался и не сразу почувствовал ласковые прикосновения рук Гретты.
- На какую-то минуту, Синк, я страшно испугалась.
- На минуту? Ты представляешь себе, как трудно нам придется в такой проигрышной ситуации?
- Легче было бы дышать в открытом космосе, да?
Он глубоко и шумно вздохнул.
- Да, ты права. Но мы попытаемся. Во всяком случае, это лучше, чем сидеть здесь на голодном пайке и ждать, пока на тебя из-за гор обрушатся тарганцы. - Он поднялся из-за стола. - Пойдем, посмотрим, как устроились солдаты.
Это был своего рода ночной ритуал. Они медленно прогуливались мимо зданий, в которых расквартировались войска. Каждое здание охранялось своим подразделением. То и дело из ночной темноты до них доносилось:
- Выйти на свет! Предъявить удостоверение! Когда это прозвучало в очередной раз и видно было, что обращаются именно к ним, Синклер и Гретта, взявшись за руки, вышли на свет фонаря часового.
Солдат посветил им в лица, тут же убрал фонарь и смущенно проговорил:
- Прошу прощения, сэр. Прошу прощения, мэм.
- Никогда не позволяй незнакомцам подходить к тебе так близко, - улыбнулся Синклер. - Что, если я сейчас прикончу тебя и создам угрозу для охраняемого тобой подразделения?
- Не выйдет, сэр, - торжественно проговорил охранник. - Вы давно уже на мушке у Фипса и Анжелины. Вон они сидят в кустах. Все, как вы учили нас, сэр.
Синклер изучил внимательным взглядом с помощью прибора ночного видения окружавшую зелень и действительно различил тени двух солдат, притаившихся в зарослях с направленными в его сторону бластерами. Он улыбнулся и похлопал часового по плечу.
- Хорошая работа. Поздравляю тебя и твое подразделение. Передай Говсу, чтобы он от моего имени вынес тебе благодарность и поощрение за бдительность и солдатскую смекалку. С такими, как ты, мы не проиграем.
Часовой встал по стойке «смирно», горделиво выпятив грудь.
- Благодарю вас, сэр. Мы никогда не подведем вас, сэр!
- Они все для тебя сделают, Синк, - сказала Гретта, когда они пошли дальше. - Никогда бы не поверила в это, но ты стал просто на редкость приличным командиром.
- Просто здравый смысл.., и отсутствие иного выбора, вот и все мои достоинства, - сказал он, пожав плечами. - Принимая во внимание поганые условия, в которых мы оказались, у нас есть только одно ценное качество.
- Какое?
- В нашем распоряжении находится целый дивизион, пусть и лишенный пока колес и крыльев. - Он прижал ее к себе. - Это две тысячи вооруженных мужчин и женщин. Все-таки сила. И я очень надеюсь, что после того, как мы доберемся до Веспы и возьмем ее под свой контроль, а также уладим хаос на Тарге, это будет столь же надежное и дисциплинированное соединение, как и любое соединение чертовых Компаньонов. Очень надеюсь.
- Ты все это уже говорил, когда мы тренировались под Каспой. Тогда я думала, что обещаниями ты преследуешь только одну цель: повысить боевой дух подразделений. - Она взяла его за руку. - Теперь я поняла, что твои выдумки имеют смысл. Я люблю тебя, Синклер Фист.
- Ты думала, что я спятил, когда мы подвергли риску четвертое подразделение, отправив его на выручку пятерых рядовых, отрезанных горной грядой, в тот день, когда тарганцы внезапно ударили во время плановых тренировок, - напомнил он.
- Ты вернул тех бедолаг целыми и невредимыми и снискал горячую любовь со стороны личного состава четвертого подразделения. Теперь они за тобой в огонь, и в воду пойдут, - проговорила она, глядя на него через прибор ночного видения. Задумчивые искорки поблескивали в ее глазах. - И как это ты додумался до такого?
Они остановились. Синк полной грудью вдыхал свежий ночной воздух и аромат, исходивший от милой женщины, прижавшейся к нему.
- Это симптоматично для моего возраста, насколько я понимаю. Тибальт создал не армию, а какую-то рекламную обертку. С самого начала императорского периода в истории, - то есть сто пятьдесят лет назад - армии предназначались только для того, чтобы наносить удары по планете, парализовывать ее жизнедеятельность и подавлять способность местного населения к сопротивлению.
Тактика «шоковой войны». Враг был чистой абстракцией, набором цифр в углах оперативных карт военачальников. От солдата требовалось только одно: трястись от суеверного ужаса в ЛС, заходящем на посадку, выпрыгивать из него с винтовкой наперевес и косить лазерным лучом все, что движется впереди. Если солдату удалось выжить, он отправлялся домой, чуть-чуть отдыхал и вот уже снова, трясясь от страха, занимал свое место на скамье ЛС.
- Но подобная тактика срабатывает только тогда, когда ты ведешь наступательную войну, - сказала Гретта. - Она вполне устраивает, например, Звездного Мясника, правда? Ведь он занимается именно тем, что ты описал. Наносит удары, парализовывает жизнедеятельность…
- Не совсем. В его обязанности еще входит обнаружение слабых мест в обороне противника. Для этого нужно обладать одной способностью - думать. Он умеет думать. Второе отличие заключается в том, что он знает цену тем людям, которые находятся вместе с ним на поле боя. Они преданы ему душой и телом. У Компаньонов хорошо развит строжайший кодекс боевой чести и взаимовыручки. На основе этого они и проводят все свои успешные операции. - Синклер поцеловал ее и прибавил:
- И заметь, еще ни разу они не терпели поражения.
- А ты терпел.
- Очень хочу надеяться, что такое впредь не повторится, - сказал Синклер.
Они шли по пересохшему руслу небольшой речушки. Под ногами хлюпали лужи, засыпанные опавшей листвой с ближайших деревьев. Между лужами росла высокая трава.
- Кто идет. Выйти на свет! Предъявить удостоверение! - вдруг раздался окрик.
Они увидели, как из канавы впереди них поднялся молодой солдат и направил на чих свой бластер.
- Видишь, как мы близко подошли? Если бы на моем месте был враг, ты бы уже давно валялся с перерезанным горлом, - холодно проговорил Синклер по предъявлении своего удостоверения. Плечи солдата обреченно опустились. - Любой враг, добравшийся до тебя на расстояние пяти футов, мог бы убить тебя голыми руками.
- Но я… Я не думал…
- Да, ты не думал, - горячо вскинулся Синклер. - Черт тебя побери, рядовой! Как я могу довериться солдату, который ведет себя, как последний дурак?! Учись! Я хочу, чтобы ты выжил в этой войне и стал хорошим воином. Ты один здесь?
- Н-нет, сэр. Лика вон там, - он указал рукой в темноту.
Синклер посмотрел внимательно.
- Где, черт возьми?!
- На холме, сэр…
- Если бы я сейчас убил тебя, - спросил строго Синклер, - весь квадрат был бы открыт? Не так ли? И кто знает, во сколько жизней солдат твоего и других подразделений встала бы твоя ошибка!
- Старший сержант Тафт приказал мне не беспокоиться. Он сказал, что меня тренировали не для того, чтобы я думал, а для того, чтобы стрелял, сэр. - Солдат нервно переминался с ноги на ногу. - Капрал Мейз считает, что пять часовых для охраны нашей территории недостаточно. Я согласился, но сержант приказал…
- У капрала Мейз есть голова на плечах, - пробормотал Синклер, входя в темноту.
Они отыскали Мейз и ее группу на вершине холма.
- Где находится сержант Тафт?
- Внизу, сэр. У подножия холма, - проговорила Мейз, вскакивая со своего места и салютуя командиру.
- А почему вы расположились здесь, когда все ваше подразделение внизу? - изучая внимательным взглядом капрала, спросил Синклер.
Женщина смутилась. Она то и дело бросала взгляды на Гретту, словно в поисках поддержки.
- Я слушала вашу лекцию об использовании в военных целях неровностей рельефа, сэр. Если бы охрану снял противник, мы бы удерживали выгодную точку на местности до прихода наших.
- Что ж, капрал, мне понятен ход ваших мыслей. Вы пойдете со мной.
С тлеющим в груди гневом Синклер обогнул храпевших тут и там солдат и пинком разбудил старшего сержанта Тафта.
- Какого черта!.. Мистер, я не знаю, что ты о себе думаешь, но я сейчас встану и… - Тафт закопошился на земле, нащупал свою каску, нахлобучил ее кое-как на голову и посмотрел снизу вверх через визор прибора ночного видения на того, кто его так бесцеремонно поднял ото сна. - О, сэр, прошу прощения!..
- Черт возьми! Идиот, как ты расставил часовых?! В твое расположение могло просочиться все тарганское сопротивление и ты был бы мертв, прежде чем нашел бы свою вонючую каску! - Синклер сжал кулаки. - Мейз!
- Сэр! - подскочила к нему капрал.
- Немедленно принимайте на себя командование седьмым подразделением! Наладьте охрану по периметру таким образом, чтобы ваших солдат не перебили бы как цыплят! Тафт, я разжалую тебя в младшие капралы! Пока!
А там посмотрим, какие уроки ты извлечешь из сегодняшнего происшествия!
Солдаты стали просыпаться, протирать глаза, еще не понимая, что произошло, но уже чувствуя, что командир их отнюдь не хвалит.
Синклер обернулся.
- Я вам, не раз говорил, ребята! Моей первой заботой является причинение максимального ущерба и нанесение максимальных потерь тарганскому сопротивлению. Моей второй заботой является сохранение жизней моих солдат. Я хочу проследить за тем, чтобы через несколько дней каждый из вас спокойно погрузился в транспорт и отправился бы на свою планету, к себе домой, к своей семье. Целым и невредимым! Ваши мертвые тела не нужны ни мне, ни империи! Я буду и впредь наказывать за должностные проступки и преступления! Вам всем это хорошо понятно, ибо вы читали учебники по военному делу. Хочу, чтобы вы сразу уяснили себе мое отношение еще к одной вещи. К глупости. Глупость я квалифицирую как тягчайшее преступление и как личное оскорбление мне, вашему командиру. Тафт, считай, что тебе повезло. Я должен был бы пристрелить тебя как собаку! Докажи в самое ближайшее время мне и своим людям, что ты достоин доверия и уважения. - Он опять повернулся к солдатам. - Если кто-нибудь из вас сможет управлять подразделением лучше Мейз, я тут же назначу смену командира!
С этими словами Синклер быстро ушел из расположения седьмого подразделения. Скоро его догнала Гретта и зашагала рядом. За их спинами слышалось, как Мейз отдает новые приказы по организации более надежной охраны расположения.
- Надо было провести здесь чистку еще неделю назад, - сквозь зубы бросил Синклер и сплюнул на землю.
- А я ведь тебе, говорила, - осторожно подала голос Гретта.
- Мне казалось во время занятий, что Тафт с увлечением постигает военное искусство. Теперь я понимаю, что ты была права. Он просто притворялся, мерзавец!
- Это в его природе заложено. Вот увидишь: через неделю к тебе прибежит Мейз и будет требовать, чтобы в младшие капралы разжаловали кого-нибудь другого.
- Что ж, и разжалую, - пробормотал ожесточенно Синклер. Он глубоко вздохнул. «Черт возьми, почему все это навалилось на меня сейчас? Сразу?» - Ладно, пойдем в палатку. Необходимо хоть немного поспать. У меня такое ощущение, что в следующий раз нам нескоро выпадет возможность отдыха.
- Синк! - раздался снаружи палатки оклик.
Кому-то, видимо, очень, нужно было, чтобы он вышел. Синклер сел. Гретта тоже проснулась и даже потянулась К СВОЕЙ ВИНТОВКЕ.
- Это ты, Кэп?
Синклер схватил свою каску и надел ее, не спуская восторженного взгляда с тела Гретты, облаченного в тонкий боевой скафандр.
Черт побери, им приходилось спать в скафандрах. Это было злой насмешкой над их влечением друг к другу, которое по ночам достигало апогея.
Синклер расстегнул «карман» палатки и вылез наружу. К нему подошел Кэп и показал рукой на север, где в небо поднимался столбик желто-серого дыма, который казался небольшим только с такого расстояния. Они оба не могли видеть источник, так как обзор им закрывала горная гряда.
- Это на руднике, - догадался Синклер. - Что, какие-нибудь проблемы возникли ночью?
- Группа «А» под командованием Эймса обнаружила местных жителей, которые вооружались в сарае. Капрал согласно вашему приказу только хорошенько припугнул их. Двоих поставили к стенке и пригрозили расстрелом. Капрал долго обсуждал с ребятами вопрос, в каком виде тарганцы более полезны империи, мертвыми или живыми.
Потом он отпустил бедолаг по домам. Они были до смерти напуганы, однако страшно благодарили за проявленную милость и пообещали каждый день поминать добрым словом великодушного Синклера Фиста.
Синк заметил, как две группы солдат перекрывают подъезды к лагерю дивизиона.
- Они хоть знают, кто сюда едет? Не станут палить сдуру?
- Знают. Но мало ли что. Они хорошо помнят твои лекции о бдительности.
Синклер кивнул краснолицему сержанту и улыбнулся.
- Черт возьми, в конце концов, может, из этих ребят что-нибудь и получится со временем.
Спустя двадцать минут в расположение дивизиона въехали огромные, высотой в десять метров, машины. Они были выкрашены в ярко-желтый цвет и помечены клеймом рудниковой кампании Декера. На крыше каждой машины расположились автоматчики.
Увидев командира Первого Тарганского дивизиона, Мак Рудер выпрыгнул из кабины головного гиганта и, подталкивая перед собой человека в гражданском, подбежал к Синклеру.
- Задание выполнено, Синк! - бодро отчеканил Мак Рудер, кивнув на машины, колеса которых, покрытые графитовым волокном, были высотой в человека. - Взял двенадцать таких малышей!
В расположение дивизиона влетели и авиакары. Они зашли на посадку на парковочной площадке сельскохозяйственного кооператива, подняв в небо тучи пыли.
- Кто это? - спросил Синклер, оборачиваясь к шахтеру, привезенному Маком Рудером.
Тот судорожно сглатывал и, вообще, выглядел очень напуганным.
- Водитель, - сказал Мак. - Не всякий управится с такими машинами, тут нужны некоторые специальные знания. Не уверен, что наши дивизионные механики смогут просто запрыгнуть в кабину и поехать.
Синклер внимательно посмотрел на водителя и подал ему руку.
- Рад знакомству. Я Синклер Фист. Представляю Первый Тарганский дивизион.
- Наймс, сэр. Я тоже очень рад, - еле слышно пробормотал водитель. Он снова сглотнул и провел языком по пересохшим губам. - Вы сейчас собираетесь убить нас?..
Синклер нахмурился.
- Мак! Что ты наговорил ему?
- Я просто сказал, что он реквизирован нами для военных нужд. Вместе с машинами, - ответил с улыбкой Мак Рудер, скрестив руки на груди.
- Наймс, - снова обратился к водителю Синклер. - Сколько платил тебе Декер за работу на рудниках?
Водитель был застигнут врасплох столь будничным вопросом. Он не готовился к тому, что с ним здесь будут разговаривать как с человеком, да еще и о таких вещах.
- Ну… Десять кредиток в день, сэр.
- Император предлагает тебе двадцать кредиток. Плюс надбавка за сверхурочные. Плюс надбавка за риск.
- Вы сказали, в два раза больше? Мм… Плюс сверхурочные?.. Плюс за риск?..
- Мак! - обратился к своему подчиненному Синклер. - Я лгу?
- Как можно, Синк?! Эй, приятель, ты сначала дождись первой зарплаты, а потом высказывай свои сомнения, понял?
- Но я думал, что вы… - Шахтер поджал губы и нахмурился. - О вас ходят слухи, что вы убиваете всех без разбора.
- Пропаганда мятежников. Я свое предложение сделал. Обсуди его с остальными. Если вам не понравится, то вы останетесь у нас ровно на столько времени, сколько потребуется для того, чтобы обучить наших водителей управлять вашими машинами. Потом мы доставим вас домой и заплатим за беспокойство.
Большинство водителей остались. Именно они и сидели за баранками три дня спустя, когда Первый Тарганский дивизион въезжал на улицы города Веспа.
Сражение началось той же ночью, и Первый Тарганский дивизион выиграл его. Первую битву войны.

***

Или Такка забрала мешок с дипломатической почтой у дипкурьера и поблагодарила его улыбкой. У Капстана, директора службы внутренней безопасности на Этарии, был роскошный офис, который занимал половину верхнего этажа здания ведомства. За дверью слева, украшенной резьбой, располагалась даже личная ванная - этарианская роскошь. Стены были обшиты пластиком, но их пересекала резьба по дереву, выполненная ярко-красными красками в вычурном стиле. Рабочий стол Капстана был просто огромен. На нем располагался главный терминал ведомства, аппаратура обычной и спецсвязи, а также множество других приспособлений.
Или проводила курьера внимательным взглядом. Когда тот сошел с толстого ковра и вышел в коридор, плотно закрыв за собой крепкую деревянную дверь, она снова улыбнулась. Затем Или вскрыла мешок, сломав предварительно печать, и внимательно осмотрела рекодер для хранения сообщений, закодированных химическим способом.
Она одобрительно прищелкнула языком и вытащила картридж. Если бы на ее месте это попытался сделать кто-нибудь другой, то прикосновение к хрупкой записи чужих рук вызвало бы бурную химическую реакцию, которая уничтожила бы сообщение.
Или поудобнее уселась перед терминалом стола директора службы внутренней безопасности. Она нажала кнопку в углу стола, и вокруг нее в кабинете тотчас же возникло особое поле, надежно ограждающее ее от возможных проявлений чужого любопытства через подслушивающие или подглядывающие приборы.
Наконец, Или загрузила в компьютер картридж и включила экран, на котором тут же возникало лицо императора Тибальта Седьмого. Его черная кожа лоснилась на свету.
- Дражайшая Или, - начал Тибальт. - Должен признаться, что твое затянувшееся отсутствие начинает сводить меня с ума. Как ты была права! Здесь даже не с кем поговорить! - Он тяжело вздохнул. - А как мне не хватает тебя в постели, ты даже не представляешь! - Он величественно махнул рукой, украшенной перстнями с драгоценными камнями. - Ладно. К делу. В отношении тарганского дела мы предпринимаем действия строго в соответствии со всеми твоими предложениями. Я считаю, мы выбрали именно того человека, который нужен.
Ну, по порядку.
Во-первых, тарганцы даже не подозревают, что сыграли нам на руку, укокошив Аткина.., и Капитола! - Его глаза заблестели. - И Макрофт, и министр обороны рвали волосы у себя на головах, когда я приказал им назначить дивизионным командиром «зеленого юнца». Ну, ты понимаешь, конечно, что творилось по этому поводу в военных кругах.
Этот парень - кстати, до своего назначения он был жалким младшим сержантом - одержал удивительную и действительно блестящую победу над мятежниками в горах. В результате стал очень популярен в своем Первом Тарганском дивизионе. Его зовут Синклер Фист. Теперь основное время, как он, наверное, думал, милейший Фист будет проводить за бумажными делами? Отнюдь! Он получил приказ от министра обороны завязать сражение с мятежниками.
Тибальт подпер рукой подбородок и нахмурился.
- А теперь посмотрим на забавную сторону. Фист, оказывается, предпочитает самолично участвовать в сражении со своими солдатами. Он не понимает, что такое «командный пункт на дальнем холме». Это не для него. Тебе, конечно же, хорошо известно, что не в наших военных традициях командиру рваться в бой. Так сказать, лезть башкой вперед в самое пекло. - Тибальт покачал головой. - Впрочем, если ему так уж хочется принести себя в жертву империи. Это его дело. Мне плевать. Как только я объяснил вопрос министру обороны, он успокоился. Тут же. Хуже от его рвения не будет.
Не стоит и говорить, что данный аспект войны протекает наилучшим образом. Мы предложили молодому и горячему Фисту… Кстати, знаешь, его солдаты называют своего командира «нашим Фистом». Забавно, не так ли? Так вот, мы предложили ему… Черт, мысль потерял!.. Ах, да! Мы предложили ему полную нашу поддержку, даже позволили ему немного подурачиться и «потренировать» своих солдат! Идиот! Мне жаль его ребят… Мало они пахали в училищах и академиях! Впрочем, я уклонился от главной темы. Он потерпит сокрушительное поражение в ближайшие пять дней, так как мы возложили на него невыполнимую миссий захвата цитадели мятежников - Веспы. И вдобавок лишили его транспортных средств. Тарганцы хорошенько врежут ему, отыгрываясь за прошлые неудачи. Перебьют коммуникации, а дальше уже - дело техники. От Первого Тарганского мокрого места не останется! Великолепно!
Тибальт раскатисто захохотал, и картинка на экране задергалась. Потом он все же успокоился и взглянул на нее уже серьезно.
- Кстати, ласточка!.. Сассанские шпионы уже достали меня! Они размножаются, как крысы, и засели уже везде, куда ни плюнь. С ног сбились в поисках Стаффы. Ты его еще не нашла? Прошу тебя, достань его хоть из-под земли и незаметно верни сюда.
Мне страшно одиноко без тебя.
На этих словах сообщение закончилось, и голографическое изображение исчезло.
Или нависла над столом и нажала на кнопку вызова.
- Капстан! Живо тащи сюда свою жирную задницу! Директор тут же на рысях бросился по коридору и влетел в двери кабинета. В своем черном одеянии он здорово смахивал на восставшего мертвеца. Его вытянутое тупое лицо смертельно побледнело от дурных предчувствий.
- Надеюсь, хорошие вести от императора? - дрожащим голосом справился он.
Она, прищурившись, взглянула на него. Да так, словно рассматривала в микроскоп какое-то отвратительное, но любопытное насекомое.
Директор набычился и стиснул зубы, стараясь скрыть дрожь.
- Нет, Капстан. Ты надеялся, что я позвала тебя сюда «на бис»? Ты ошибся. - Она увидела, как он затрясся от ее слов, и продолжала, резко повысив голос:
- Я уже целую неделю торчу здесь у тебя! Где результаты, черт возьми?! Кто у тебя работает, если вы до сих пор не смогли отыскать нужного мне человека?!
С этими словами Или с силой ударила кулаком по столу и вскочила на ноги.
- Но нам же не было указано конкретного направления поисков! Мы отрабатывали сотни различных версий! - развел он руками, умоляюще глядя на строгого министра. - Одних допросов потребовалось провести на данный момент…
- Мне надоели твои жалкие дурацкие оправдания! - прошипела Или. - Если бы ты по-настоящему мобилизовал все каналы информации, если бы по-настоящему заставил работать своих дармоедов, у тебя было бы заведено досье на последнюю крысу, прибывшую когда-либо на этот паршивый, опаленный радиацией астероид! Здесь была Скайла Лайма! Она свободно переговорила с пилотом ЛС, вернулась на свой челнок и ис-па-ри-лась!!! О боже, с кем мне приходится иметь дело?! - Желваки резко заиграли под тонкой кожей на лице Или. Она подошла к окну, чтобы скрыть нервное подергивание жилки на лице. - Что я должна думать о директоре службы внутренней безопасности, если он не может организовать надзор за объектом в пределах планеты, если ему известно, на каком именно челноке объект прибыл?!
Она повернулась к Капстану лицом и вперила в него убийственный взгляд. Пауза затянулась. Капстан хотел что-то сказать, но язык отказывался повиноваться ему. Только дрожащие губы беспомощно шевелились. Наконец, он предпочел опустить несчастный взгляд на свои ботинки и сделать еще одну попытку защититься от грозы:
- Сотрудники, отвечающие за это, примерно наказаны за недостаток…
- Наказывать нужно того, кто отвечает за всю операцию, а не за какие-то ее части! Тебя, директор!
Капстан еще ниже опустил голову. Его уши посерели.
Несмотря на бушевавший в душе Или гнев, она смогла вволю насладиться угнетенным состоянием Капстана. Многие сильные люди трепетали когда-то под тяжелым взглядом директора службы внутренней безопасности! Многих он сломал и выбросил, как человеческий мусор, уничтоженными и выжатыми до предела. А теперь с помощью нескольких слов, одного-единственного строгого взгляда она ввергла его в такое состояние, что он уже готов, кажется, намочить свои безукоризненно пошитые брюки!
Пауза, грозившая Капстану неимоверными бедами, была прервана тем, что в дверь постучался заместитель директора Тиклат.
- Прошу прощения, господин Капстан? - неуверенно начал он. На его вытянутом черном лице было выражение нервной оживленности. - Мне кажется, я нашел того, кто нам нужен.
Или вышла на первый план и властно спросила:
- Где?
Тиклат вошел в кабинет и положил на стол компьютерную распечатку.
- Информация пришла вчера ночью… То есть сегодня утром. После того как я перебрал все каналы, без исключения, я вошел в компьютерный банк данных судебных органов и решил просмотреть последние документы.
- Да ну! - зло отмахнулся Капстан. - Я это уже делал. Если бы там был хоть намек на Стаффу кар Терма, я…
- Заткнись, урод! - резко выкрикнула Или, испепеляя Капстана мрачным взглядом. Затем повернулась к Тиклату и подбадривающим голосом проговорила:
- Ну, говори же, что ты там нашел.
Она придвинулась к нему ближе и заглянула прямо в глаза, в которых блеснули искорки смущения.
«Он хороший человек. И всерьез воспринимает свое дело.»
- Ну я.., то есть, я хотел сказать, что директор уже просматривал судебные записи. Только я немного расширил поиск, обращая внимание на все, пусть даже самое несущественное и несерьезное, что может иметь отношение к Звездному Мяснику, Компаньонам или Итреате…
- И ты нашел… - подбодрила она его, тряхнув головой и перекинув длинные черные волосы на правое плечо.
Капстан неуклюже переминался с ноги на ногу.
- Я нашел какого-то психопата, который утверждал, что он Стаффа кар Терма, - нахмурив брови, проговорил осторожно Тиклат. - Согласно его показаниям, он был ограблен и убил двоих нападавших. В этом его и обвинили. Относительно его заявления, судья решил, что он просто бредит, а за убийства его приговорили к каторжному труду.
- Проклятые Боги! Стаффа.., в ошейнике?! - Она криво усмехнулась. - Его сделали рабом?! Черт побери, поверить не могу! - Она провела языком по губам, скрестила руки на груди и даже поежилась, пытаясь представить себе участь приговоренного к каторжным работам. - Пожалуй, мы многого можем добиться, если доберемся к нему именно в такие тяжкие для него дни. Так, едем к нему. Надеюсь, он занят на работах в городе?
- Он…
- Вы просите отвезти вас к нему? Разумеется, министр! - закричал оживленный Капстан с противной улыбочкой, оттеснил Тиклата и галантно взял Или за руку. - Доверьтесь мне, я все устрою быстро и красиво!
Или словно превратилась в ледяную статую. В глазах ее блеснули зловещие искорки. Она посмотрела на директора таким взглядом, что тот содрогнулся.
- Убери от меня свою грязную лапу, - тихо произнесла она.
- Прошу прощения, министр. Я не думал…
- Вот именно, не думал…
- Я…
- Ты не знаешь, как это делается.
- Извините, - смущенно пробормотал Тиклат, поворачиваясь к двери.
- Останься! - приказала Или. Молодой человек замер на месте, повернулся и перевел осторожный взгляд с нее на директора и обратно. - Офицер Тиклат! Вы продемонстрировали профессионализм и заинтересованность. Скажите только честно: ведь основную часть поиска провели вы, а не он? Я права?
Она встретилась с ним взглядом и увидела в его глазах подтверждение своей догадки. Однако Тиклат промолчал.
«Умница! Он имеет представление о чести. Не предает своего шефа. Даже такого безмозглого кретина, как Капстан.»
- Своей властью назначаю вас, Тиклат, главой службы внутренней безопасности на Этарии. С этой минуты я приказываю вам вступить в должность и начать исполнять свои обязанности.
У Капстана отвисла нижняя челюсть.
- Но меня назначал сам император! Я протестую! Вы не имеете… - Он запнулся вдруг, увидев, что она держит в руке.
Пистолет Или дважды дернулся почти бесшумно. Капстан приглушенно всхлипнул, и в глазах его навечно застыл животный ужас. Он рухнул лицом вниз на толстый ковер как мешок с дерьмом. Или положила свое оружие обратно в кобуру, болтавшуюся на поясе, и повернулась снова к Тиклату.
- Позже у вас еще будет время привести в порядок свой новый кабинет. Перейдем сразу на «ты», директор Тиклат. Я хочу, чтобы ты сейчас же доставил меня к Стаффе кар Терма.
- Да, министр Такка, - отозвался ровным голосом Тиклат и поклонился Или.
«Он определенно хорош. Тиклат будет мне предан. Он станет еще одним моим человеком в Империи.»
Машина ждала их у главного входа. Или протянула ему руку и порадовалась тому, что он без колебаний принял ее. Ту самую руку, которая за несколько минут до этого отправила на тот свет его бывшего шефа.
- Тиклат, вскоре империи предстоит пережить коренные изменения. Тебе известно об этом?
Он спокойно посмотрел на нее.
- Насколько я понимаю, в данном случае вы имеете в виду не грядущую войну с Сассанским Императором, а что-то другое?
- Ты правильно понимаешь, - с улыбкой ответила она, не спуская с него цепкого взгляда и перекинув волосы с одного плеча на другое. - Возможны самые неожиданные политические сдвиги. Скажи, на чьей ты будешь стороне?
Черная кожа его лица лоснилась на ярком солнечном свете.
- Я понимаю ваш намек, министр Такка. На должность директора меня назначили вы, и я благодарен вам. При случае моя благодарность примет форму конкретного практического выражения.
- Сформулировано четко. Тиклат, - сказала она, похлопав его по руке. - Было бы, еще сделано так же четко.
- Не извольте сомневаться. Я ведь не случайно был заместителем Капстана. Каждый человек вправе надеяться на то, что его в конце концов оценят по достоинству. Но он и сам должен приложить к этому силы.
Выражение лица Тиклата не изменилось, однако она чувствовала, что он просто удачно скрывает улыбку триумфа.
- Зови меня Или. Те, кому я доверяю, зовут меня по имени. Тебе потребуется открыть два новых канала связи. Один официальный - не беспокойся: Тибальт одобрит твое назначение - другой частный. Второй канал будет только твоим и моим. И, кстати, мои просьбы могут порой казаться нетрадиционными и неожиданными. Будь к этому готов.
- Понимаю. Я не разочарую вас. - В его глазах остался невысказанный вопрос.
Понимая это, она рассмеялась:
- Мне очень нужны такие люди, как ты, Тиклат.
Я надеюсь на то, что мы с тобой поладим. И не волнуйся: я умею награждать тех, кто мне верно служит.
Авиакар приземлился на посадочной площадке Управления каторжных работ. В холле охранник болтал с какой-то местной проституткой в коричневом платье. Увидев пошедших, он оттолкнул ее и пошел им навстречу. Этарианка спустилась на несколько ступенек лестницы и остановилась, прислонившись к стене и поправив вуаль, скрывавшую ее лицо.
Или скользнула по ней мимолетным взглядом.
«Любовница», - решила она.
- Какой Стаффа? - переспросил удивленно охранник, оглянувшись на секунду на этарианку, все еще жавшуюся к стене.
Тиклат строго взглянул на охранника и проговорил:
- Регистрационный номер: семь шесть четыре девять два ноль. Я позвонил, и мне сказали, что раба подготовят к передаче нашему ведомству.
Охранник подтянулся под суровым взглядом большого начальника и проговорил, чеканя каждое слово:

Предыдущая страница 16 Следующая страница


17 Майкл Гир

- Он на работах в пустыне. Прокладывает новую линию трубопровода для системы водоснабжения. Связь с ними прервалась. Видимо, какая-то поломка. - Он пожал плечами. - Вообще-то, подрядчик требует слишком много денег на то, чтобы протянуть трубы. Мы можем сделать это дешевле - хотя и не так быстро, конечно, используя рабов. Вот и послали туда доходяг. Сейчас у нас большой излишек мерзавцев. Девать некуда. Такой поток хлынул, что ой-ой-ой!
Тиклат молча взял Или под руку и повел ее обратно к машине. При этом министр заметила, что с нее не спускает глаз этарианская женщина.
Или даже оглянулась на эту проститутку в вуали, но затем усилием воли вытеснила ее из своих мыслей, чтобы подумать над словами охранника Управления каторжных работ.
- Хороший способ избавляться от излишка рабов! По-моему, все-таки можно было бы проложить трубы и без участия Командующего. Впрочем, сам виноват.
Авиакар легко стартовал с площадки, и Или под влиянием легкой перегрузки откинулась на спинку своего кресла. Она вздохнула.
- Ну, ладно, Стаффу мы, будем считать, отыскали.
А где может сшиваться его красотка?
Тиклат провел указательным пальцем по своему длинному прямому носу, нехарактерному для темнокожих. Его глаза были такими же черными, как и у Или, и в них наблюдался такой же загадочный блеск.
- Пока я не могу сказать что-нибудь более или менее уверенно по этому поводу. Если честно, то я до сих пор занимался исключительно Командующим. Он был моей главной заботой. А тот факт, что он чуть было не улизнул от нас, говорит о том, что мы долгое время искали его в не том месте. - Он нахмурился, уставившись в пространство. - Возможно, со Скайлой Лайма произошло то же самое. Однако будем корректировать поиск.
Или глянула в окно на низенький город, и поморщилась. Каким уродливым и отвратительным он стал, заимев в качестве главной своей достопримечательности Храм, в котором воспевался культ гетер и обычных шлюх. Плоские крыши серых домов прорезывались узкими улочками. Это был туристический город, который жил тем, что проедал доход, добытый от паломничества мужчин к Храму жриц. В то же время здесь были и верующие, которые получали необходимые наставления от своих духовников, молились, философствовали. Город кормился и мелкой торговлишкой, которая процветала в кварталах туристов, куда каждый день сотни лотошников носили свои сомнительного качества сувениры. Торговали, впрочем, и хорошим товаром. Например, специями, которые поставляла городу пустыня. Пустыня же поставляла редкие и красивые минералы, а также драгоценные камни.
- У нас просто пока не накопилось достаточного количества информации о Скайле Лайма, - решила Или. У нее тут же появилась еще одна мысль, которую она не замедлила высказать:
- Я не хочу, чтобы Стаффа, к которому мы направляемся, каким-либо образом прознал, что Лайма где-то здесь. Если он не будет этого знать, нам откроются дополнительные рычаги воздействия.
- Понимаю.
- Вот и хорошо. - Сделав паузу. Или пристально взглянула на Тиклата. - А тебе известно, что она очень красивая женщина?
- Я видел голографические карточки, которыми нас снабдили, - проговорил Тиклат.
- Можешь мне поверить: голография не способна отразить всю силу ее очарования. - Или почувствовала, что воздух стал более душным. Губы ее пересохли. - Здесь найдется что-нибудь выпить?
Он тут же протянул ей флягу, которая была прикреплена к сиденью.
Освежившись тонизирующим напитком, Или продолжала свою мысль:
- Когда ты выйдешь на нее, советую тебе хорошо приготовиться к захвату. Предупреждаю: она настоящий воин. Ее специфический талант и боевые качества могут обернуться большой бедой для ее противников. Это очень опасная женщина, которая способна вырубить самых лучших твоих агентов в рукопашной схватке.
Тиклат рассмеялся.
- Мы возьмем ее при помощи парализующего стержня и сразу же наденем ошейник.
- А после этого, Тиклат, попридержи ее какое-то время в стороне. Я не хочу, чтобы распространились слухи, что она у нас. Последствия этого, я надеюсь, ты можешь предугадать. - Она снова откинулась назад и прикрыла глаза. Как далеко она может зайти в самостоятельном противостоянии со Стаффой? Как вести разговор с ним? Что предлагать? Каким тоном? - А если выяснится, что нужды в бесценной Скайле нет, ты можешь оставить ее себе. Как я уже говорила, она очень красива, а я люблю награждать своих людей.
На его губах заиграла улыбка признательности.
- С ошейником, я полагаю, она станет совсем ручной. Как котенок.
Или позволила себе короткий смешок. В конце концов дела пока продвигаются совсем неплохо. Она могла поздравить себя, убрать сдерживающие внутренние барьеры и отдаться мощному приливу оптимизма, который так и рвался наружу.
Авиакар как раз пролетал над ослепительно белыми дюнами пустыни. Внизу тянулась какая-то тонкая полоска, местами совсем засыпанная песчаными наносами. Когда авиакар пошел на посадку, Или увидела, что полоска, оказавшаяся трубопроводом, исчезает в глубокой канаве, которая, однако, была засыпана, и возле нее возились почти голые люди.
Пыль, поднявшаяся при посадке авиакара, закрыла на минуту внешний обзор. Или обернулась к Тиклату и увидела, что он пристально смотрит ей под ноги.
- Твои туфли, Или, - в его голосе слышалось смущение. Он еще не привык обращаться к ней по имени. - Я считаю, тебе лучше снять их. Это этарианская пустыня. То, что мы называем Настоящими Песками. Твои высокие каблуки будут проваливаться и.., со стороны будет выглядеть несолидно. Конечно, босиком ступать по такой земле неудобно и неприятно. - Он развел руками. - Что делать?
Но я буду тебя поддерживать.
Она заметила в его глазах очевидный интерес и скинула туфли.
- Только после тебя, директор.
Он не солгал. Ей показалось, что она ступила ногами на раскаленную сковородку. Каждый шаг казался пыткой. Но она не морщилась и держала голову прямо, осторожно ступая вслед за Тиклатом. Но вот чего она точно не могла вынести - так это яркого солнечного света, который просто слепил глаза, усиливаясь от сверкавших белых барханов, раскинувшихся вокруг. Или приходилось отчаянно щурить глаза. Зной давил ей на голову и плечи удушающей массой. Проклятие! И они хотят сказать, что люди живут в таких условиях?! И еще тянут трубы?! Кожу так и щипало от жары, а губы окончательно пересохли. Горячий ветер, не приносивший облегчения, наоборот, испарял с поверхности ее тела естественную влагу и ворошил длинные черные волосы.
Они направились к палатке с тентом, возле которой Тиклата поджидали трое мужчин. Или пришлось принять протянутую для пожатия руку какого-то офицера. Запомнилось его имя: Англо.
- Мы прилетели за рабом, - холодно сказала она офицеру, увидев, что он рассматривает ее слишком бесцеремонно и что в его глазах уже появился похотливый блеск.
«Черт возьми, как он смеет?! Он что, даже не понимает, с кем разговаривает?! Или он так привык обращаться со своими рабынями, что уже не воспринимает разницы?»
Глубоко внутри зашевелилась тихая ярость.
- О, министр, сегодня мы испытываем в них небольшую нехватку, - с идиотской улыбкой ответил Англо, неудачно пытаясь выглядеть ироничным. - Если я могу помочь в чем-нибудь другом…
- Привести сюда раба по имени Стаффа! - глухим голосом приказал Тиклат.
- У нас нет здесь никакого Стаффы…
Тиклат побагровел, он назвал регистрационный номер.
Хамство Англо и его бесцеремонное обращение с начальством потрясли его.
- О, этот! - проговорил Англо, самодовольно ухмыляясь. - Боюсь, вы немножко опоздали.
Он указал на полузасыпанную канаву с исчезавшей в ней трубой. Или непонимающе перевела взгляд на канаву и вновь обернулась к Англо.
- Да, - вздохнул тот. Оул Тафф… Он как раз работал сегодня на дне рва. Мы уже час копаем. На то, чтобы все там расчистить, уйдет по меньшей мере целый день.
«Стаффа?! Заживо погребен под песком?!»
В сознании и мыслях Или наступило смятение. Конечно, мертвый Стаффа ее больше устраивал, чем улизнувший Стаффа.
Нет, она не уйдет отсюда, пока не отроют этого Таффа и она не убедится, что это на самом деле Командующий Компаньонов.
- Сейчас же расшвыряйте песок, - ядовитым голосом приказала она Англо. - Вы расчистите здесь все до последней песчинки, если вам даже придется для этого самому закопаться!
Англо вытаращился на нее:
- Послушайте, министр, вы не хотите же сказать…
- Хочу!!! Тиклат, доставь сюда необходимое оборудование. Офицер Англо! Вы будете сами копать канаву. Если потребуется делать это голыми руками, значит, будете копать голыми руками!
Взгляд Или вновь переместился к обрушившейся песчаной горе.
«Какие у нее шансы?»
Во рту ощущался горьковато-кислый привкус. Вкус поражения.

Глава 18

Чернота душила Стаффу. Ему казалось, что она проникает ему в легкие, ему в душу. Тишина сдавливала все вокруг, нарушаясь только неистовым биением сердца, которое отдавалось в висках. Стаффа попытался пошевелиться и обнаружил, что не может двигать ногами, которые были придавлены спрессованной массой. Под его руками мелко подрагивало крепкое тело Кайллы. Он вдохнул запах ее кожи, и его вдруг пронзило болезненно-радостное осознание того, что она рядом с ним. По крайней мере, он не одинок. По крайней мере, судьба не оставила его наедине со своими грехами и чувством вины.
- Ты можешь пошевелить ногами? - спросил он, моля бога о том, чтобы его голос не дрожал.
Он почувствовал, как она напряглась под его руками. И вновь его посетило радостное осознание присутствия рядом одного живого существа. И притом дорогого ему.
- Нет, - ответила она еле слышно. Затем:
- Нас засыпало, да?
- Да.
- Нас вытащат? Мы не умрем здесь?
- Возможно, - пробормотал Стаффа. - Все зависит от того, сколько времени у них уйдет на то, чтобы раскопать столько песка.., и вытащить нас. И еще от того, на сколько времени у нас хватит воздуха.
- Пожалуй, я смогу расшвырять песок и освободить себе ноги. А потом мы вместе откопаем тебя.
Они молча работали, освобождая Кайллу из-под песка. Затем они переключились на то, чтобы раскидать песок с нижней части его тела. Наконец, он рванулся вперед и окончательно влез в трубу.
- Здесь прохладно, - проговорила Кайлла шепотом и после небольшой паузы добавила:
- Возьми меня за руку.
Он пошарил кругом и наконец наткнулся на ее пальцы.
- Сколько нам ждать, как ты думаешь, Тафф?
- Часа четыре. Может, дольше. А воздуха хватит где-то на шесть часов.
- Мы находились в центре дюны, - проговорила она и сжала пальцами его руку. - Мы всего лишь рабы. Ройщики рвов работают за много миль отсюда. Боюсь, нас не откопают до завтра.
Он грустно хохотнул и вытянул свое тело, радуясь хоть этому: все-таки неурочная передышка от зверской работы.
- В таком случае, если верить словам Кори, отсутствие свежего кислорода избавит нас от долгого и трудного ожидания смерти.
Он услышал, как она судорожно сглотнула.
- Я помню его лекции, которые он читал в университете. Когда я была совсем девчонкой, он являлся одним из моих профессоров. Я всегда восхищалась им. У меня дрогнуло сердце, когда я встретила его здесь.
- Воздуха нам хватит на больший срок, если мы помолчим.
Вскоре в трубе стало прохладнее: вся жара уходила в песок.
Она придвинулась к нему ближе, испытывая интуитивное желание чувствовать рядом с собой живого человека.
- Не хочу умирать в тишине.
Он поднял голову, прислонился к стене трубы и устремил взгляд в окружавшую их адскую черную пустоту.
- Мне кажется, я всегда был одинок. Кроме одного короткого отрезка времени. Тогда у меня была женщина. Рабыня, которую я освободил.
- Что случилось с ней, Тафф? - спросила его Кайлла, положив его безвольную руку себе на плечи.
- Ее выкрали у меня… Вместе с сыном. - В его голосе послышалась горечь.
- И ее звали Скайла?
- Нет. Скайла была мне.., просто другом, но…
- Но что? - спросила она и, не давая темноте поглотить ее вопрос, прибавила тут же:
- Думаю, что, принимая во внимание сложившиеся обстоятельства, ты можешь мне рассказать. Все говорит за то, что нам не выбраться отсюда живыми.
- Но я сам не знал того, как сильно полюбил ее. - Он начал было ругаться, испытывая жгучую горечь и боль в сердце, но запнулся на полуслове. Черт возьми, что ему дадут ругательства? - Я так ни разу и не признался ей. Я даже.., себе никогда не признавался. Мне стало все окончательно ясно только тогда, когда я оказался здесь.
- Какая она? - тихо просила Кайлла, кладя свою голову ему на плечо.
- Высокая… С очень светлыми волосами. - Он улыбнулся в темноту, наслаждаясь теплом, исходящим от Кайллы. - У нее удивительные синие глаза. Таких больше ни у кого нет! И вообще, она самая красивая женщина во всем свободном космосе. У нее очень развито чувство юмора, но.., оно какое-то необычное. Ее манеры были подчас резкими… Я никогда в этом не разбирался и не понимал. Она умна. Умнее меня, пожалуй. А когда она шутит или смеется, в ее удивительных глазах появляются дьявольские огоньки!..
Он покачал головой.
- Ах, Кайлла, я столько хотел для нее сделать, но не сделал. А еще больше мне следовало бы для нее сделать, а я даже не догадывался…
Он обнял ее за плечи и прижал к себе, принимая ее тепло и отдавая взамен чувство уверенности. Она перестала мелко дрожать и расслабилась.
- Тафф, ты снова спас мне жизнь.., по крайней мере, попытался. Почему?
- Справедливость, - прошептал он, вспоминая разговор с Кори. - Небольшой кусочек справедливости в несправедливом мире. А, возможно, что и воздаяние. Вернее, искупление… Да, это слово точнее выражает суть.
- Искупление грехов? Чьих?..
- Я ведь… - Он запнулся и закашлялся. Продолжать признание не было духу.
«Нет, не здесь. Не сейчас, в последние мгновения перед смертью. Она заслуживает немного покоя и мира в душе.»
Вместо этого он сказал:
- Всю свою жизнь я был солдатом и несу ответственность за некоторые ужасные дела… Только сейчас я по-настоящему начинаю понимать, что они зловещие. Искупление за всех тех, кто когда-либо согрешил. - Он невидяще уставился в темноту перед собой. - Кори был прав. Очень многим в мире есть, что искупать. Мне - больше чем кому бы то ни было. Ты как-то спрашивала меня о моих кошмарах? Столько крови на моих руках.., на моей душе… Я был настоящим чудовищем! Инструментом, с помощью которого Бог устанавливал в земном мире необходимое количество несправедливости. Я был инструментом Бога.
«И Претора», - добавил он про себя.
Он зажмурился, и перед его мысленным взором тут же стали возникать картины прошлого. Особенно много в них было испуганных, окровавленных и погибающих в тягчайших муках людей. Их ужас и крики раздавались в темноте, не хотели отступать на второй план. Стаффе почудилось, что это его заковывают в ошейник, - впрочем, ошейник-то у него как раз был, - и кидают в трюм грузового транспорта, чтобы навсегда увезти от жены и сына, от семьи…
Снова… Стаффу охватил приступ такой же боли, которую он испытал тогда, в первый раз, когда у него украли Крислу.
Она поежилась от холода и теснее прижалась к нему.
- Ну, знаешь… Ни одному человеку не позволено брать на себя тяжесть всех несчастий и страданий в мире. Это прерогатива Бога. Наоборот, ты вполне все можешь свалить на то злосчастное время, в которое мы живем. Наука сделала человеческую жизнь слишком длинной. Существование больше не привлекает тем, что оно коротко и чисто. Время от времени правители людей начинают на стенку лезть от скуки. И тогда они находят развлечение в крови. Ужасно. Мы боролись против этих грязных традиций. Мы наслаждались миром, солнцем, каждой частицей знания, проявлением высокого искусства… Пока Звездный Мясник и император не утопили все это в океане крови.
Стаффа зажмурился и до боли стиснул зубы. Он готов был теперь молиться на темноту, которая не дает Кайлле увидеть его страшно искаженное лицо.
- Я не потеряла гордости, по крайней мере. С этим и умру, - сказала она ему. - Я никогда не продавала себя. Меня изнасиловали в первый раз, предварительно избив до потери сознания. Я боролась, пока хватало сил… Вообще, это была впечатляющая драка. Кроме того, я стараюсь делать все для того, чтобы облегчить хоть немного жизнь моим друзьям. Таким, как Пибал.., и ты.
- Хватит! Перестань! - вскричал Стаффа.
Глаза у него были зажмурены, и горчайшее чувство вины и стыда не давало их раскрыть. Его трясло от душевной боли, которая полностью завладела им и которой он не мог управлять.
- Прошу тебя! - Он оттолкнул ее и закрыл голову руками. - Не мучай меня больше, Кайлла!
Он почувствовал на своем плече теплое прикосновение ее загрубевшей от работы мозолистой руки.
- Шшшш, - прошептала она.
Она покачала в темноте головой, и он почувствовал, угадал движение.
- Мужчины… Проклятие, что я тут говорю? Причем тут мужчины? Люди! Все люди казнят себя за совершенные ими ошибки в те минуты, когда смерть подбирается к ним особенно близко. Это стало традицией. - Она поменяла позу, скрестив ноги и снова взяв его за руку. - Помнишь коллектор Храма? Я была почти мертва. Через пару каких-то минут я уже потеряла бы сознание. Но ты спас меня, вытащив труп той девушки и избавив меня от смерти в этой вони. Почему ты увидел сейчас в себе только плохую сторону, Тафф? Ты очень хороший человек. Неважно, что ты когда-то сделал… Это было давно.
Пауза.
- А зачем ты убил Бротса? Ты ведь мог просто, - ну, я не знаю, - хорошенько проучить его.
- Я убил его из-за того, что он вытворял. Потому что я был обязан освободить тебя от монстра. И вообще.., если бы это от меня зависело, я бы избавил тебя от этого пустынного ада и восстановил бы твое былое положение первой леди.
Она провела ласково рукой по его плечу и потом сжала его ладонь.
- Благодарю тебя, Тафф, за такие слова. Скажи мне…
Означает ли это, что ты любишь меня?
Усилием воли ему удалось сдержать рвущиеся наружу эмоции.
- Да, я полюбил тебя, - просто сказал он. - Я бы сделал тебя счастливой. Даже если мне пришлось бы обрушиться сюда с целым флотом и разобрать весь мир по камешку.
- А как же Скайла?
- Моя Скайла… Я бы сделал ее своей женой. - «И почему такие мысли приходят только сейчас, когда в двери стучится смерть?» - А ты.., ты была бы моим лучшим другом. Я бы попросил наконец у тебя прощения… Впрочем, ты бы все равно не простила. Такое невозможно простить.
Она снова в знак благодарности стиснула ему руку, чуть приподнялась и поцеловала в губы.
- Спасибо, Тафф. Ты говоришь странные вещи, но…
Надеюсь, мне не нужно обращать внимание на то, что употребление тобой условного наклонения вовсе не обязательно сейчас? Наш конец, кажется, очень близок… Сейчас уже не может быть для нас ничего невозможного. Ты навечно останешься моим другом. Простить? Я должна тебя за что-то простить? За что же? Ты всегда, сколько я тебя знаю, был человеком чести и мужества. Мне нечего прощать тебе…
Честь? Мужество?
«Знала бы ты, какой я на самом деле человек!..»
Она прижалась к нему снова, и он не находил в себе сил оттолкнуть ее, хотя и понимал, что невольно обманывает ее, что не имеет никакого права обнимать ее. Он чувствовал физическое и душевное изнеможение. Усталость во всем теле.
Спустя несколько минут она спросила:
- Как получилось, что тебя сделали рабом, Тафф - Меня ограбили на улице, а я уложил на месте двух нападавших, которых суд называл «гражданами».
«Господи, кажется, это было так давно! Целая вечность прошла с тех пор!..»
- Ты шутишь? Где это случилось?
- Здесь.
Она пошевелилась, и он почувствовал, что она смотрит на него, а вернее, в ту сторону, где, как она могла предполагать, находилось его лицо.
- Ты прилетел сюда, чтобы трахать шлюх из Храма?
Он вспомнил, какого хвастуна разыгрывал из себя перед голографическим рекодером в своей квартире на Итреатических астероидах.
- Возможно, что и не отказался бы трахнуть… - проговорил он.
Перед его мысленным взором предстал отвратительный, разбухший труп девушки, которую он вытащил из коллектора.
Но вообще-то я прилетел сюда не за тем. Вернее, за тем, чтобы больше узнать о жизни. А потом хотел поймать корабль, отбывающий на Ригу, и оттуда пробраться на Таргу, чтобы встретиться с жрецами Седди и найти среди них моего сына.
- Значит, ты искал сына и правду? А что нашел? Рабство. Ошейник. Не совсем то, на что рассчитывал. Но все-таки это наверняка помогло тебе больше узнать о жизни. Ты получил уже какие-нибудь ответы на свои вопросы, Тафф?
Кое-какие. Впрочем, ответы смутили мои мысли еще больше, чем раньше. Всякий раз, когда мне кажется, что я набрел на истину, вмешивается что-то постороннее, которое разрушает воздвигнутый мною замок правды. И я вижу, что все это только песок. Раньше все было лучше, проще и понятнее. Я был агрессивен, надменен, в чем-то даже совершенен. Меня отличали честолюбие и самоуверенность. Тогда я был хозяином жизни и обстоятельств. Я имел возможность выбора. В широком смысле. Теперь же… Я не могу отличить справедливость от несправедливости… Я начал все подвергать сомнению. - Он разразился горьким смехом. - И сейчас я даже не знаю точно, кто я вообще такой? Что я такое? Раньше этот вопрос как-то не возникал, и поэтому я не испытывал мучений. У меня были на вооружении мифы, за которые я цеплялся. У меня был фасад. Я почему-то считал тогда, что внешняя оболочка со всеми своими признаками и есть «я». Теперь-то я вижу, конечно, что все это не так…
- Ну, а, как ты считаешь, кто ты сейчас?
- Безымянный раб. Приговоренный к ошейнику психопат. И я подыхаю, будучи заживо похороненным под землей. В трубе. В этарианской пустыне. Все.
- По крайней мере, ты умираешь не в одиночестве.
- Да, - проговорил он хрипло и улыбнулся черноте, окружавшей его. - Да, хоть в этом меня не наказал бог: я умираю с лучшим другом.
Они замолчали. Каждый был погружен в свои мысли. Все мышцы тела Стаффы ныли. Он не мог двигаться. И не хотел. Как-то незаметно для себя впал в дрему…
Они явились тут же. Из темноты. Словно ждали этого момента. Зловещие призраки плыли перед его глазами в кровавой дымке смерти. Некоторые из них отвратительно, истошно визжали. Их голоса заставляли работать его память, которая уже не была подвластна ему. Некоторые призраки просто стояли невдалеке и смотрели на него. Среди них было много детей. В их глазах застыл молчаливый страх. Ужас. Они стояли совсем как тогда, когда ждали наступления жестокой смерти. Опустив руки по швам и горько поджав губы. Женщины умирали по-другому. Их бесчестили, насиловали, над ними надругались. И они погибали, источая брань по его адресу. Они проклинали его, обливаясь кровью и стараясь прикрыться остатками разорванной одежды. Руки их были сжаты в кулаки, и во взглядах сквозила ненависть к нему. О, страшная ненависть! В стороне стояла Крисла и смотрела на него своими янтарными глазами. Она молчала и не двигалась.
Он скорчился от судорог и, когда боль стала невыносимой, проснулся и стал лихорадочно оглядываться по сторонам в поисках врагов. Вокруг была только чернота. Непроницаемая чернота. В висках стучало. Он тяжело и шумно дышал.
Наконец, пришло осознание реальности. Он вспомнил, что находится в трубе под песком. Он чувствовал, как сильно вздымается его грудная клетка при каждом вздохе. Дышать было трудно. Грудь Кайллы также двигалась, касаясь слегка его локтя.
Вдруг ему послышался какой-то скребущий звук, шедший от отверстия трубы, заваленного песком.
- Кайлла, - прошептал он, боясь, что появившийся звук вдруг исчезнет. - Кто-то прокапывается к нам.
- Воздух уходит, да?
Он кивнул.
Наступила гнетущая тишина. Они ждали, затаив дыхание.
Он чувствовал, как легкие начинают все сильнее и сильнее давить на горло снизу.
Воздух в трубе был спертым, и под ребрами покалывало.
Они лежали в своей могиле, взявшись за руки, и изо всех сил пытались не спутать биение в висках с посторонним спасительным шорохом сверху.
Он не помнил, когда вновь провалился в забытье. Злые призраки снова стали проступили сквозь плотную темноту и его хаотичные мысли.
Гибли целые планеты. Человеческие тела от прикосновения тонкого лазерного луча, выпущенного из его бластера, взрывались кровавым пузырчатым туманом. В уши врывался многоголосный крик страданий. Он видел мать, пытавшуюся закрыть от смертоносных лучей свою малютку-дочь с золотистыми вьющимися волосами, как у куклы. Но огонь пульсарной винтовки настигал их обеих, и они пропадали в красной дымке, из которой разлетались в разные стороны многочисленные кровавые куски.
Наконец зловещие мертвецы достали его. Он чувствовал их ледяные пальцы на своей трепетной коже. Зловонное дыхание врагов испепеляло его исстрадавшуюся душу. Они противно хохотали. На этот раз - Стаффа отчетливо сознавал это - ему не уйти от их когтей. Их погибельные объятия были железными.
Он отчетливо закричал, чувствуя, как они тащат его вниз.., вниз.., к себе..

***

Бутла простонал, когда ему в уши ворвался сигнал вызова по компьютеру связи. Он проснулся и стал оглядываться по сторонам, еще мало что соображая. Сколько времени, черт возьми?!
Наконец, поняв в чем дело, он перекатился на другую сторону кровати и нажал нужную кнопку. Экран загорелся мягким светом, и его комната выступила из ночного мрака.
Тыльной стороной ладони Бутла провел по своему заспанному лицу. Оно разогрелось от подушки. Бульдожья нижняя челюсть плохо двигалась. Очевидно, он спал в неудобной позе. Моргнув и взглянув на экран монитора, он увидел на нем спокойное лицо Арты.
- Арта! Слава Блаженным Богам! Я думал, никогда уже тебя не увижу! - Он подавил зевок и спросил небрежно. - Где ты?
- Я видела, как они убивали повстанцев, - игнорируя вопрос, проговорила она. - Они должны быть наказаны.
Он провел языком по сухим ото сна губам и прищурился.
- Мы уже разрабатываем план операции. Слушай, почему бы тебе не вернуться домой, где мы вместе смогли бы…
Она медленно покачала головой. На лице горькая усмешки.
- Я знаю, что Седди сделали со мной. Я больше никогда не дам себя в их лапы. Придет день… Придет день, когда я найду Браена! Придет день!
- Арта, не надо…
- Я знаю, вскоре ты должен нанести удар. Я здесь. С тобой. Постоянно на связи. Тебе потребуются мои таланты, я в этом уверена. Мое предназначение - убивать для того, чтобы жить, Бутла. Тебе это прекрасно известно. Что я должна делать? Ты многому меня научил, Бутла Рет. Я тебя не подведу. В своем деле я знаю толк.
- Арта, давай поговорим лучше о…
- Я люблю тебя, Бутла, - продолжала она спокойно.
Ты единственный относился ко мне по-человечески? Я всегда буду любить тебя… Правда, мы не сможем быть вместе. Ты знаешь. Мне даже видеть тебя нельзя.
- Да, - глухо пробормотал он.
Сердце у него упало.
- Браен приговорил меня к убийству тех, кого я люблю, - прошептала она, и экран тут же погас.
Бутла Рет упал лицом на кровать, зарылся головой в подушку и с минуту лежал, не двигаясь. Потом неожиданно перевернулся на спину и устремил неподвижный мертвый взгляд в потолок.

***

- Двоих нашел в трубе!
Крик пробудил Стаффу. В глазах все плыло. Голова дико болела.
В лицо ударил яркий свет. Отчаянно щурясь, он понял, что на него кто-то смотрит из отверстия трубы, которое было очищено от песка. Свет сверлил несчастные глаза раба.
Стаффа почувствовал, как труба дернулась. Что-то ее подхватило. Наверху ревел и урчал какой-то мощный двигатель. Слышался металлический лязг. Труба перевернулась.
Стаффа жадно хватал ртом свежий воздух и краем уха слышал шорох падающего песка. Кайлла проснулась с тихим стоном.
- Кто там? - спросил Англо. Его потное лицо показалось в отверстии. Луч света ручного фонаря скользнул по внутренним стенкам трубы, пополз вверх по избитым ногам Стаффы, перешел на живот, грудь, шею и наконец остановился на лице. - Слава богу.., ты!
В легких кололо. Грудная клетка вздымалась, не будучи в силах насытиться хлынувшим свежим воздухом.
Стаффа подтолкнул Кайллу вперед к отверстию трубы. Мышцы еще помнили удары, нанесенные Бротсом, и отчаянно ныли. Выбравшись из трубы, которая чуть было не стала ему могильным склепом, он оперся на нее спиной и медленно сполз вниз. Кашель начал душить. Он по-совиному щурился на солнце, еле различая хорошо одетую женщину с черными волосами, показавшуюся у палатки. Моторы гигантских машин, гудевшие над ним со всех сторон, вдруг смолкли. В ушах сразу поднялся звон. Сквозь пылевую завесу Стаффа сумел увидеть груду полузасыпанных песком тел, лежавших на противоположной стороне вырытой воронки. Там был Кори и остальные члены бригады трубоукладчиков. Стаффа печально взглянул на их жалкие останки, покачал головой и закрыл глаза.
- С тобой все в порядке? - спросил он, повернувшись к Кайлле и стараясь не думать о бессмысленной и ужасной гибели своих товарищей-рабов.
- Да, пожалуй. Голова только раскалывается на части, - хриплым голосом отозвалась она.
К ним подошел ухмыляющийся Англо. Кайлла подняла на него взгляд, и Стаффа снова увидел выражение отвращения на ее миловидном лице.
Англо плотоядно разглядывал ее и растягивал свою мерзкую улыбку до ушей.
Стаффа смотрел на ухмыляющуюся рожу и скрипел зубами. Неужели ему нравится так унижать ее? Неужели он получает удовольствие от ее мук? Ведь он же прекрасно видит, что с ней творится, когда он в очередной раз тащит ее за барханы!
Однако Стаффа знал, что ничего пока не может поделать. Ему оставалось только одно.., проглотить свою ярость.
- Только такой человек, как вы, могли остаться в живых в такой переделке, Командующий.
И культурный тон, которыми были произнесены эти слова, и само обращение заставило Стаффу вскочить на ноги и обернуться к женщине. За ее спиной стоял молодой человек с энергичным лицом, в глазах которого было смешанное чувство облегчения и тревоги.
Стаффе потребовалось несколько секунд, чтобы определить, кто перед ним стоит. Министр Или Такка.
Или тряхнула головой, чтобы перекинуть волосы за спину.
Вы заставили нас устроить настоящую охоту, Командующий. Очень необычную и захватывающую. Честно говоря, никогда не думала, что из-за вас может возникнуть столько проблем. Идемте. Мы должны доставить вас обратно на Итреатические астероиды. У нас есть о чем поговорить.
- Обсудить? - недоуменно хохотнул Англо. - С грязным рабом?
- Этот «грязный раб», офицер, - отрезала ледяным тоном Или, смерив Англо взглядом змеи, изготовившейся к броску, - Командующий Стаффа кар Терма!!! Кажется, на своем убогом лексиконе вы дали ему кличку Звездный Мясник.
Под ее взглядом Англо побледнел как смерть.
Сердце у Стаффы екнуло и куда-то провалилось. Он быстро оглянулся на Кайллу. На ее лице застыло смешанное выражение крайнего ужаса и изумления. Не будучи в силах выдержать на себе взгляд, исполненный лютой ненависти, который она на него устремила, Стаффа обернулся к Или.
- У вас есть с собой выключатель ошейника?
Человек с энергичным лицом кивнул и передал Стаффе панель дистанционного управления. Он выключил свой ошейник и обратился к Кайлле, стараясь не смотреть ей в лицо.
- Прости. Я думал, мы на пороге смерти и не хотел лишать тебя душевного покоя в такие минуты…

***

Несмотря на зарево, поднимавшееся над Веспой, внутри города, казалось, царили мир и покой. Компьютер связи Синклера не выключался ни на минуту: командиры подразделений докладывали об очистке от противника очередного квартала и установлении зон безопасности по всему городу. Слава богу, солдаты Фиста понесли незначительные потери.
Он стоял на балконе верхнего этажа одного из самых высоких в Веспе зданий и обозревал город, раскинувшийся внизу. Тут и там в домах загорался свет. Это обстоятельство убеждало Синклера лучше всяких боевых рапортов в том, что битва подошла к концу. Его взгляд задумчиво скользил по крышам домов и пустынным полоскам улиц, а вечерний ветер развевал его непокорную шевелюру.
- Синк? Это Мак, - раздалось у него в наушниках. - Похоже, мятежникам хана. Город окончательно перешел в наши руки. С того места, где мы сейчас находимся, отлично видно, как остатки войск противника драпают в горы на жалких грузовиках и автобусах. Бедняги, мне их даже немного жаль.
- Отлично. Вышли по городу усиленные патрули. Они удирают, да, но это не означает, что они не захотят вернуться.
- Вас понял. Сейчас я взаимодействую с Эймсом и Говсом. Минуту назад выслал своих людей на охрану твоей резиденции. Советую поспать, Синк.
- Тебе тоже. Мак. Конец связи.
Он обернулся на звук голосов в коридоре. Через несколько секунд дверь открылась и в комнату влетела Гретта. Она скинула каску и сразу же вышла к нему на балкон, подставляя разгоряченное лицо свежему ветерку и приглаживая растрепавшиеся волосы.
- Здорово здесь! - Она показала ему на роскошный пентхауз внизу. - Я отослала штабников туда. Сказала, чтобы они немного отдохнули. Мое подразделение устроилось по-королевски. Кстати, нам с тобой тоже не мешало бы примять подушки.
Синк притянул ее к себе и поцеловал в губы.
- Великолепная идея. Я думаю, нам стоит здесь остаться. Устроим тут штаб, а что? По-моему, нормально. С балкона виден весь город, и карты не надо. А большие окна можно чем-нибудь заложить или завесить. Видишь здания вокруг? Это офисы местных фирм. Лучше места для устройства наблюдательных пунктов и снайперских точек и не придумать! А ЛС могут садиться вон на ту площадь. - Он улыбнулся. - Наконец, взгляни на эту роскошную постельку. Неужели мы уйдем отсюда, так и не опробовав ее? А?
Она звонко чмокнула его.
- А что, звучит многообещающе. Надеюсь, здесь есть приличный душ?
- Не отвлекайся от кровати. Тут четырем места хватит.
- Тебе что, меня недостаточно? - шутливо спросила она. Затем вновь оглянулась на город. - Знаешь… Еще три дня назад я и подумать не смела о том, что у нас выгорит подобное дельце. Помнишь, как мы остались в горах без транспорта? Кажется, все было так давно!.. Я уже думала, что мы трупы. А теперь посмотри! Мы в крепости мятежников! И крепость принадлежит нам!
- Погоди, то ли еще будет! - пообещал Синклер, пытаясь разглядеть в темном небе огни находящихся на орбите кораблей. - Никому не удастся подставить Синклера Фиста столь примитивно! Это ж надо, чего захотели! Чтобы я собственными руками угробил Первый Тарганский дивизион!
Он криво усмехнулся и вновь опустил взгляд на город, который теперь был его городом.
Первый шаг сделан. Предстояло еще выиграть не одно сражение. Выиграть эту чертову войну.

***

Перемещения по воздуху стали очень рискованными. Браен поглаживал ладонью ноющее бедро и прислушивался к свистящему шуму, который, все усиливаясь, доносился из черного отверстия туннеля. На протяжении многих лет Седди аккуратно наносили на карту сотовидную сеть туннелей, которые пронизывали тарганскую скалу, словно пустые артерии. Они изредка использовали для поездок монорельсовую железную дорогу, которая связывала Каспу с потаенными комнатами в сердце Макарты. На протяжении многих лет Седди направляли большинство своих ресурсов и средств на другие цели и не развивали транспортную сеть в туннелях. Поэтому поломка машины в пути могла означать только одно: мучительную смерть от голода в темных и холодных лабиринтах. Бывают, конечно, переделки и похлеще. Но ненамного. Спасательные партии, принимая во внимание разветвленность системы туннелей, наткнулись бы на безжизненное тело несчастного лишь по прошествии нескольких недель. Так что от них была единственная польза: обеспечение человеческих похорон незадачливому путешественнику.
Свист несущейся машины становился все громче и громче, пока она не вылетела на освещенный перрон. Бутла Рет, сидевший в ней, остановился напротив Магистра, выключил мотор и вылез на свет божий. Надув на мгновение щеки, он шумно выдохнул и покачал головой:
- Я думал, мне никогда не выбраться.
- Я тоже так думал, - устало приветствовал его Браен.
Рет соскочил на перрон и последовал за Магистром по целому лабиринту узких проходов, высеченных в гигантском монолите скалы. Наконец, они оказались в хорошо освещенной комнате, где стояло несколько столов, два монитора и диван, на котором под грелкой лежал Магистр Хайд.
Бутла Рет сразу же подошел к нему и пожал слабую старческую руку. Не обращая внимания на нежности, Браен прошел к письменному столу, на совесть сработанному из редкой породы сосны. Сев за него, он обратил взгляд на Бутлу.
- Надеюсь, вы догадываетесь, зачем мы вас пригласили, Бутла Рет?
Великий убийца кинул на Хайда последний ободряющий взгляд и вышел в центр комнаты.
- Думаю, что догадываюсь, Магистр.
- Вы приняли решение?
Бутла скрестил руки на груди и кивнул.
- Да, Магистр Браен. Я соглашаюсь. Похоже, другого выхода не существует.
Браен прокашлялся.
- В таком случае, говоря формально, с настоящей минуты вы принимаете на себя руководство всеми боевыми операциями тарганского сопротивления.
Бутла кинул взгляд на Хайда. Престарелый Магистр приподнялся на своем диване и торжественно кивнул. Бутла обратил внимание на то, что его кожа была натянута на череп словно посмертная маска.
- Кванты всех нас сделали дураками, Бутла. Мы полагали, что Звездный Мясник будет для нас главной угрозой, а оказалось, что он попал в лапы Или Такка. Кто знает, что это может означать? Все идет совсем не так, как нами задумывалось и планировалось. Все наши модели прогноза не оправдали себя. Я имею в виду командира Первого Тарганского дивизиона. Он не оправдал наших ожиданий тем, что…
- Синклер Фист? - нахмурился Бутла. - Каким образом ему удалось…
«Я не могу рассказать ему ни о самом Синклере Фисте, ни о его наследственности», - подумал Браен, а вслух сказал:
- Мы не знаем. - Он солгал и, чтобы скрыть смущение, стал искать стул. - В то время, когда он получил свое фантастическое назначение, мы колебались. Стало ясно, что риганский министр обороны обрек Фиста и его дивизион на неминуемую гибель в горах между Каспой и Веспой. Однако Фист всех обманул! Всех перехитрил! Мы начали сосредотачиваться за горами вокруг его расположения, но в самый последний момент он оттуда эвакуировался! На шахтерских тягачах… Мы просто не успели подготовиться и нанести удар. Он не просто не согласился с, казалось бы, неминуемой гибелью своего дивизиона, он захватил Веспу!
Обрушился на город как ураган, а когда мы попытались контратаковать, он отшвырнул нас с такими мизерными для себя потерями, что… Словом, создалось впечатление, что он какой-то волшебник! Обиднее всего то, что военнопленных он сумел распропагандировать и поставить под ружье в свои боевые порядки!
Браен говорил все это, стараясь не глядеть в глаза Рета.
«Разумеется, мы с самого начала знали, что он будет великим полководцем. Это, в конце концов, возможно, наиболее близкий к идеальному генетический организм, который появлялся в последние восемьсот лет в пределах свободного космоса».
- Всегда остается такой выход из трудного положения, как убийство, - небрежно произнес Бутла. - Со мной вновь вышла на связь Арта, и я мог бы послать ее на операцию… Наконец могу и сам пойти.
Браен приподнял брови.
«Что ты скрываешь, Бутла? Тебе известно что-то такое, что неизвестно нам. Почему ты не говоришь об этом? Или ты нам больше не доверяешь?»

Предыдущая страница 17 Следующая страница


Реквием по завоевателю 18

- Возможно, это вариант. Дай нам время подумать. С другой стороны, к нему чрезвычайно трудно подобраться. Его окружают преданные люди и отличные солдаты.
- Возможно, - прогремел уверенный бас Бутлы. - В настоящий момент силы тарганцев рассеяны, деморализованы. Сначала я наведу порядок, а уж потом позаботимся и о Синклере Фисте.., и о его Первом Тарганском.
- Мы доверяем тебе, Бутла, - проговорил Хайд еле слышно. - Возможно, ты олицетворяешь нашу последнюю надежду.
«Что мне делать сейчас? Смотря по тому, как пойдут дела. Есть ли сколько-нибудь серьезная надежда на альянс с Компаньонами? Все меняется так быстро… Мы несемся вперед на машине, у которой отказали тормоза».

Глава 19

- Она поедет со мной, - настойчиво повторял Стаффа, стоя, скрестив решительно руки, под палящим этарианским солнцем.
Или удивленно приподняла брови. Определенно, Командующий дорожил этой изрядно поизносившейся от тяжелой работы бедняжкой. Рабыня с темными волосами была до ужаса грязна. Впрочем, Стаффа был, пожалуй, еще грязнее. Дело не в чистоте. Или видела шрам, пересекавший ее щеку, а справа на шее красовался багрово-синий кровоподтек, след поцелуя. Господи, да ее, похоже, имел каждый второй на Этарии и во все отверстия! Мускулы перекатывались при каждом движении под ее тонкой загорелой до бронзы кожей. В этом было что-то притягательное, бесспорно. И вообще, женщина источала какой-то неведомый магнетизм.
Значит, она была единственным развлечением Стаффы в ужасных песках?
Или выбрала время, чтобы внимательно разглядеть и самого Командующего. Он был грязен! Даже на сухом горячем ветре все его тело лоснилось от пота, а запах от него шел такой, что впору было затыкать нос! Впрочем, он же раб, а рабам не полагается ежедневный душ. Солнце сделало его кожу почти черной, и только многочисленные боевые шрамы пересекали бледно-розовыми полосками его мускулистые плечи, грудь, руки. На нем было, пожалуй, даже больше синяков и кровоподтеков, чем на его подруге. Особенно на вздувшейся шее. Он не спускал с Или взгляда, исполненного тревоги, подозрения и настороженности. Его зрачки фиксировали каждое ее движение.
Румянец бросился в лицо Или, когда она встретилась с ним глазами. Слава богу, он не проступил из-под макияжа. Черт возьми! Перед ней стоял настоящий мужчина! Это был суровый самец, которого стоило уважать за одну только внешность. И вместе с тем она заметила, что он весьма существенно изменился. Надменность и жестокая агрессивность исчезли без следа, уступив место чему-то новому, непонятному Или. Это была смесь коварства, прежней хитрости, с незнакомой грустью и печалью… Проклятие! Что с ним тут сделали?!
- Хорошо, Командующий, можете взять ее с собой, только… Скажите, ради бога, что вы с ней будете делать?!
Или сделала приглашающий жест в сторону авиакара и только тут вспомнила о Тиклате, который стоял за ее спиной в течение всего разговора. Он не спускал со Стаффы цепкого взгляда, фиксируя каждое движение, жест или слово.
«Да, Тиклат смышленый молодой человек. Он подает большие надежды. Его надо использовать с большой осторожностью… И следить за ним надо бдительно!»
Или услышала, как Стаффа обратился к своей подруге-рабыне:
- Я давал тебе обещание. Прошлое не изменить.., как бы ни хотелось. Если ты помнишь, я говорил, что освободил бы тебя, если бы это было в моих силах.
Или увидел, как Стаффа подошел к рабыне и взял ее за руку. Или также видела, как та шарахнулась от него, будто от заразного больного. Она даже споткнулась, но удержалась на ногах. Бросив подозрительный взгляд на прибывших, она неуверенно зашагала в сторону авиакара. На Стаффу, который провожал ее горьким, нехарактерным для него взглядом, она не обращала ни малейшего внимания.
«Любопытно! Эта женщина обладала редким талантом: она была способна ввергнуть в отчаяние самого Командующего! Кто она такая? И как ее можно использовать?
Или коснулась руки Стаффы и едва не упала, словно взявшись за оголенный провод. Она увидела, что у него на руке лопнуло сразу несколько волдырей и выступила кровь.
- Пойдем, Стаффа. Вас ожидает прохладный душ и чистая одежда. Мы поговорим о деле, а потом будете вольны делать что захотите.
Его гибельный взгляд серых глаз остановился на ее лице. Прошло несколько секунд, прежде чем Стаффа кивнул и произнес ломающимся, хриплым голосом:
- После вас, министр, - показав рукой на авиакар.
Его отросшие черные волосы трепетали на сухом ветру в диком танце.
Тиклат занял сиденье рядом с рабыней. Или, сев, сразу же включила вокруг себя индивидуальное защитное поле.
Спустя минуту машина оторвалась от земли, подняв в воздух целую тучу песка.
Или с интересом наблюдала за выражением лица Стаффы, который, прищурившись, смотрел через иллюминатор вниз. Туда, где в канаве валялись какие-то трупы, очевидно, также выкопанные из-под обрушившейся дюны. Она заметила, что его лицо исказилось гневом и болью, когда его взгляд скользнул по длинному трубопроводу, терявшемуся далеко в песках.
- Командующий, - мягко, как только могла, спросила она у него. - Расскажите же, каким образом вы умудрились попасть сюда в качестве рядового уголовника? Вся империя до сих пор недоумевает. Все в смущении.
Трубопровод закончился, и Стаффа повернулся к Или. В его взгляде были усталость и раздражение.
- Вы же просматривали бумаги. А иначе, как же нашли меня?
- Это недоразумение, конечно, нужно уладить. Каким способом? Что вы предложите? Император горит желанием сделать все, чтобы вы поскорее забыли об этой неприятности.
С этими словами она отцепила от своего сиденья флягу и уже было поднесла ее ко рту, как вдруг заметила острый взгляд Командующего. Улыбнувшись, она передала ему флягу с холодным тонизирующим напитком:
- Выпейте, Стаффа кар Терма. Пожалуй, вам это сейчас нужнее, чем мне.
Ее улыбка была скорее натренированной полуулыбкой, мягкой и манящей. А если точнее, то соблазняющей.
Впрочем, Стаффа не обратил на нее никакого внимания. Он пил жадно, но через минуту остановился и молча передал ее рабыне. Или заметила, что та колебалась не более двух-трех секунд. Потом резко вырвала флягу из руки Командующего и припала к ней сухими потрескавшимися губами.
Или усмехнулась про себя. Очевидно, в пустыне вода весит больше, чем самолюбие.
- Проблему моего ареста и разбирательства по этому поводу я оставляю вам, министр. Поступайте на ваше усмотрение, - Стаффа повернулся к Или и устремил на нее ледяной взгляд своих серых глаз. - Однако, если бы принятие решений зависело от моей воли, я бы первым делом уничтожил лагерь рабов в этой богом забытой пустыне. Я бы спалил эту адскую дыру кобальтовой бомбой дотла. И шлака бы не осталось.
Она задумчиво кивнула и удивилась, когда он почти тут же вновь оглянулся на нее.
- И еще одна маленькая и последняя просьба. Если придется кого-нибудь наказывать.., убивайте сразу. Только не приговаривайте несчастных к рабству.
- Очень хорошо, - с трудом ответила Или.
Ей стоило немалых усилий, чтобы не морщиться. Зной… Удушающий зной доставал и здесь, в кабине авиакара. Она проклинала себя за то, что надела черное платье, под которым тело неимоверно горело и, казалось, уже обуглилось.
Интересно, сколько фунтов потеряла она, потея во время мучительного пятичасового путешествия? Или еще раз украдкой взглянула на Командующего. Ей в глаза бросилась его мощная нижняя челюсть и крепко поджатые губы. Господи, как же, черт возьми, ему удалось выжить?! И вообще… Каким образом людям, удавалось жить в таких поганых условиях, уж не говоря о том, чтобы работать?!
«Он похож на вернувшегося из ада. Блеск в его глазах напоминает блеск в глазах фанатика. Что сделали с ним пустыня, зной и лишения?»
Через несколько минут они уже приземлились перед Директоратом службы внутренней безопасности. Или проводила Стаффу и его рабыню в красивое и одновременно строгое здание.
- В офисе директора вы найдете для себя все необходимые удобства. Тиклат, я попрошу подыскать какую-нибудь приличную одежду для Командующего и его.., леди.
Стаффа смерил ее горящим взглядом.
- Черт возьми, сколько можно ждать?! Снимите с меня проклятый ошейник!
В руках он продолжал крепко сжимать выключатель, понимая, что в нем сейчас вся уязвимость.
- Тиклат! - строго проговорила Или, приподняв бровь.
В первый раз на лице молодого человека отразилось волнение.
- Госпожа министр, боюсь, оборудование, необходимое для операции… Ведь ошейники подобной конструкции… Мы могли бы надеть их без проблем, но вот снять…
Не знаю. Я даже не знаю, госпожа министр.
- Дайте мне бластер, - проговорил глухо Стаффа. Или заметила при этом нервное подергивание его левой щеки. - Я сам сниму эту пакость!
Или улыбнулась, поднимая вверх руку.
- Не думаю, что стоит разрешать проблему столь драматическим способом. Тиклат, достаньте все необходимое оборудование. Меня не интересует, когда и где вы это сделаете, но скажу только, что если для этого нужно будет всю планету перевернуть с ног на голову - переверните!
Стаффа нервно оглянулся и кивнул со вздохом. Когда они вошли в главный вестибюль, Командующий уже окончательно взял себя в руки, понимая, что в ярости мало толка.
Поднявшись по лестнице. Или заметила у дверей офиса Тиклата женщину под вуалью. На ней была приличная одежда. Или чувствовала, что взгляд женщины устремлен на нее. Очевидно, какая-нибудь местная матрона, которая пришла капать на своего мужа, переспавшего с горничной.
Непонятно, почему идиотские древние традиции, согласно которым каждая женщина должна закрывать лицо вуалью, здесь все еще так сильны? Процесс знакомства с противоположным полом в таких условиях чрезвычайно осложнялся. Или знала, что этарианки обращаются за советом к своим жрецам, которые, будучи их духовниками, часто по совместительству еще выполняют работу сводников! Нелепость!..
Она открыла двери и ввела Стаффу в просторный директорский офис. Рабыня последовала за своим бывшим другом. Высокая, прямая, с острым взглядом, подмечающим каждую деталь.
- Душ можно принять вон там, - сказала Или и показала на украшенную резьбой дверь. Нажав кнопку внутренней связи, она проговорила:
- Приготовьте мне полный обед на три персоны. Напитков больше чем обычно. И не жалейте расходов, если вам дорога жизнь.
Увидев, как Стаффа и рабыня исчезли за дверью туалетной комнаты, она с наслаждением опустилась в роскошное кресло за рабочим столом бывшего директора ведомства Капстана, легко принимавшее контуры тела того, кто в него садился. Или задумалась над происшедшими событиями.
«Стаффа изменился. Кем он стал? Каким образом подчинить его моей воле?»
Вошел Тиклат, держа на руке приличную, - если не сказать, великолепную, - одежду. Он положил ее в гардеробной и подошел к Или, чтобы узнать, не нужно ли чего-нибудь еще.
- Я думаю, достаточно, Тиклат. Я достойно оценю твои услуги. А теперь будь любезен, узнай, кто эта рабыня. Поподробнее. Кто она такая и что с ней случилось?
- Я уже справился, Или. Кайлла Дон. Была горничной у первой леди на Миклене.
- Очень хорошо, Тиклат. Если я позвоню, войди и попытайся забрать девчонку. Ее приговорили к рабству за какое-то преступление?
Он криво усмехнулся.
- За убийство хозяина, Или. Это одно из самых тяжких преступлений.
- А как насчет оборудования для снятия ошейника?
- Внизу. В любой момент могу поднять сюда. Или оглянулась на дверь туалетной и, понизив голос, произнесла:
- Не торопись.
Она медленно провела ладонью по всей его руке, от плеча до запястья. Его лицо говорило, что он понимает свою начальницу не только с полуслова, но даже с полувзгляда.
- Тиклат, а тебе никогда не приходила мысль уехать отсюда? Возможно, занять более высокий пост в империи?
- Я думал об этом, госпожа министр, - вежливо улыбнувшись, проговорил молодой человек и вышел из комнаты, неслышно ступая по ковру.
Стаффа показался из ванны. Его длинные черные волосы были собраны в пучок над левым ухом, эта прическа была ему привычна. Стаффа надел одежду, принесенную Тиклатом. Кожа Командующего почернела от загара и поэтому создавала с ослепительно белым халатом поразительный, бьющий в глаза контраст.
Впрочем, сам Стаффа ничего не замечал. Его мысли были заняты другим.
- Как насчет ошейника, - первым делом требовательно спросил он.
- Только что заходил Тиклат. Он сказал, что необходимое оборудование уже в дороге.
- Как вы догадались искать меня на Этарии? И вообще, как нашли? - спросил он, усаживаясь на подушки по другую сторону рабочего стола.
Он по-прежнему крепко зажимал в кулаке пульт управления ошейником.
«Ух ты, какие у нас сердитые глаза! Ты уже надоел со своим ошейником, Стаффа. Я сама сейчас начну раздражаться».
- Вы, конечно, можете теперь - после всего, что с вами приключилось - думать, что угодно. Но я скажу вам только одно: мы очень серьезно относимся к нашей империи и будем и впредь поддерживать ее авторитет. Нас проинформировали о том, что вы отправились в отпуск. Инкогнито. Мы никак не думали, что вы попадете на одной из наших планет в подобную переделку… И тем не менее стали ворошить все без исключения банки данных. Подняли по тревоге сотрудников, у которых было задание доставлять к нам любую бумагу, где бы упоминалось ваше имя или содержался намек на вашу персону. Успех пришел, когда один из наших людей знакомился с судебными документами. Вот, собственно, и все…
Он медленно кивнул, продолжая буравить ее своим роковым серым взглядом. Поверил ли он ей? Нет, скорее всего. Он был очень изможден. К счастью, она знала, как этим воспользоваться. Усталость не давала ему возможности сосредоточиться и в полной мере скрывать свои внутренние чувства и мысли. Или без особого труда проникала сквозь его слабую внешнюю защиту.
Через несколько минут принесли еду. А еще спустя какое-то время из ванны показалась Кайлла. На ней было облегающее платье бронзового оттенка, которое сотворило просто чудо с рабыней-доходягой. Она тщательно вымыла и расчесала волосы, которые падали на плечи красивыми волнами и оттеняли ее светло-карие глаза и узкое правильное лицо. Нет, конечно, нельзя было говорить о сногсшибательной красоте и очаровании. Но Или было совершенно ясно, что эта девушка будет доминировать в любом салоне, наполненном дамами с более традиционными чертами лица и лучшими фигурами. Эта рабыня обладала каким-то особым притяжением, которое многократно усиливалось после того, как она помылась и оделась по-человечески. Нет, что ни говори, а вкус у Стаффы был отменный. Он сумел разглядеть золотник даже под толстым слоем грязи, под синяками, шрамами и ссадинами.
Или поймала себя на том, что напряженно смотрит на Кайллу. Быстро отведя взгляд, она спросила себя: еще одна потенциальная соперница?.. Господи, и как это удается Стаффе? К нему липнут настоящие, безукоризненные женщины. А между тем ведь всякому известно, что на девять десятых женский пол состоит из глупеньких дурочек, которые ничего не умеют делать, кроме того, что жеманничают и противно хихикают по каждому поводу и вовсе без повода!
Или приглашающе кивнула в сторону стола и первая заняла свое место. Когда по другую сторону стола на мягкие подушки опустились Стаффа и Кайлла, Или начала трапезу словами:
- Вообще, у меня сейчас такое приподнятое настроение, что я с удовольствием предложила бы тост. Впрочем, вряд ли мне удастся сказать что-нибудь подходящее в такой момент, так что, не обращайте на меня внимания.
Недавним рабам не нужно было повторять приглашение дважды. Они оба набросились на еду как волки. Иди украдкой внимательно наблюдала за тем, с каким остервенением они поглощали угощение. Она внутренне ликовала, так как знала, что после такого сытного обеда у Стаффы наступит неизбежное расслабление и, возможно, ей удастся взять его голыми руками…
- Вы говорили о каком-то деле? - наконец спросил Командующий, с наслаждением откинувшись назад и устремив на госпожу министра волчий взгляд.
Нет, судя по всему, того расслабления, на которое она так надеялась, не наступило.
Или подлила им вина, будучи заинтересованной в том, чтобы и Кайлла, не внушавшая ей симпатий, хоть немного раскрылась.
«Остренькая девочка! - подумала Или, украдкой поглядывая на нее. - Ни слова еще не проронила со времени своего освобождения».
- Ах, да. Да, собственно, ничего особенного, - небрежно ответила она, обращаясь к Стаффе. - Просто мы бы хотели предложить вам и Компаньонам контракт. В настоящий момент обстановка на Тарге обостряется. Не в нашу пользу. Мятежники вооружены и воюют гораздо лучше, чем мы могли ожидать. - Долгая практика в лицемерии закалила ее. Или без труда изображала убедительную неуверенность и сомнение во взгляде, огорчение, даже беззащитность. - Им удалось уничтожить целый дивизион.
И теперь под непосредственной угрозой находится наше положение на Тарге. Почва уходит из-под ног. Уже нельзя однозначно сказать, что империя контролирует планету. Конечно, ваше задействие в этом процессе повлечет за собой неминуемые потери. Нежелательные потери. В людях, в оборудовании, технике, промышленном потенциале планеты и прочее в том же роде. Однако император Тибальт Седьмой убежден, что приглашение Командующего оказать помощь обойдется империи дешевле, чем продолжение кампании с зелеными юнцами на командных должностях, из-за которых гибнут целые дивизионы.
Все внимание Кайллы с тарелки переключилось внезапно на Стаффу. Рот ее чуть приоткрылся. Это было первое проявление эмоций за последние часы. Стаффа переводил взгляд с Или на Кайллу и обратно. Выражение его лица было совершенно бесстрастным, как та проклятая пустыня, откуда он был вытащен.
- В настоящее время, госпожа министр, Компаньоны не заключают контрактов. Это все, что я могу вам сказать. Так что, если вы будете так любезны передать императору Тибальту Седьмому мои самые наилучшие пожелания…
- Похоже, вы не осознаете всю серьезность сложившейся ситуации, Командующий, - вежливо, но твердо возразила Или. - Примите во внимание существующий к настоящему моменту баланс сил между нами и Сасса. Сейчас мы не смогли бы в случае чего выделить на тот участок дополнительные силы, которые завязаны в конфликте на Тарге. Мы в трудном положении. А предположим на минуту, что на Тарге мы понесем тяжелые потери, - хотя мы и так уже потеряли немало, - что тогда? Не будет ли это знаком для сассанцев, которые уже давно настроены по отношению к нашей империи воинственно и враждебно?
- Нет, не будет, - тут же ответил Стаффа. - И я могу авторитетно заверить вас в том, что в настоящее время сассанцы объективно не могут представлять для нас угрозы. - Он глянул в светло-карие глаза своей подруги-рабыни и добавил:
- Это, конечно, не мое дело, министр, но если бы вы спросили меня, я бы посоветовал вам найти способ установить мирный контакт с лидерами мятежников и попытаться вернуть конфликт в русло поиска политического, а не военного решения. Это пока еще является для вас выгодным вариантом. - Он вытер свою черную бороду влажной салфеткой и спокойно встретился с Или взглядом. - Насколько я понял, теперь я свободен и могу продолжить свое путешествие без ограничений?
- Значит, вы не заинтересованы в оказании нам помощи?
- В обозримом будущем, нет.
- Подождите с окончательным ответом. Командующий. Мы можем создать вам идеальные условия контракта. Предложить вам, например…
- Я дал окончательный ответ.
Или любезно улыбнулась, пытаясь скрыть свои чувства. Биение сердца заметно участилось. И вовсе не от вина. Если бы от вина!..
«Сколько у меня вариантов выхода из затруднительного положения? Какой из них самый выгодный? Отпустить Стаффу? И наплевать на ту озлобленность, какую он затаил в душе против той империи, которая унизила его приговором к рабству? Ну, хорошо, предположим, что он вернется к себе на Итреатические астероиды. Но какая у меня гарантия, что в конце концов он все же выступит на стороне Риги? Надо чем-то сбалансировать его ярость и возмущение. Что, если припугнуть? Склонит ли угроза к сотрудничеству? Поведет ли он своих Компаньонов в нашу драку, чувствуя над своей головой нависший меч угрозы? Черт возьми, он нужен мне… Нужен! Он должен быть на моей стороне и помочь выиграть рискованную игру. Для этого потребуется время. Чтобы склонить его к сотрудничеству, необходимо время. Постепенно я что-нибудь придумаю!»
Он вежливо сказал ей, видя, что она погружена в свои мысли:
- В любом случае мне бы пришлось сначала обсудить этот вопрос с Компаньонами, без которых я не имею права принимать решения. А у нас уговор, что необходим отдых.
В последнее время мы вели практически непрерывные кампании и требовалось восстановить силы. А теперь, если позволите, я вновь напомню вам, что необходимо снять чертов ошейник! Я чувствую себя нехорошо.
- Может быть, вы позволите мне, Командующий, в знак глубокого уважения к вам и признания вашего авторитета проводить вас через империю Рига за счет его императорского величества? На борту моего крейсера вам будет комфортно. Могу смело обещать любые развлечения. Вы сможете расположиться там, как у себя…
Он поднял руку, чтобы остановить ее.
- Мне чрезвычайно льстит, госпожа министр, что вы уделяете мне внимание. В то же время должен напомнить вам, что Компаньоны не принимали и не принимают подобных привилегий со стороны любых правительств. Мы твердо придерживаемся независимости и нейтралитета. Как и всегда, я поеду за собственный счет. Я не хочу, чтобы меня вовлекали в очередной конфликт интересов, какими бы благими побуждениями при этом не руководствуясь. - Голос его резко изменился, когда он добавил:
- Или! Избавьте меня от ошейника!
- Понимаю, - мягко ответила Или.
Пора начинать игру.
Она нажала кнопку под столом. Через несколько секунд в дверь постучались.
- Войдите, - сказала Или.
Тиклат отворил дверь. За его спиной стоял офицер Морлей. Надзиратель потел от нервного напряжения. Его лицо, несмотря на сильный пустынный загар, побледнело.
- Тиклат! Этого здесь мне не хватало! Где чертово оборудование для снятия ошейника?! Командующий не желает ждать!
Тиклат испуганно улыбнулся.
- Оборудование еще не доставлено, госпожа министр. Но оно уже в дороге, клянусь! Кто знал, что… У нас нет подобной практики… Обычно ошейники снимают уже с мертвых и проблем, как правило, не возникает, а вот с живых…
Или раздраженно нахмурилась.
- Тиклат! Мне не интересны ваши оправдания! Вам было дано поручение, и будьте любезны его выполнить!
- Разумеется, госпожа министр. Тут со мной офицер… - пробормотал Тиклат растерянно, оглядываясь на Морлея. - Он приехал сюда за рабыней, за Кайллой. Говорит, что…
- Ах, да, - перебила его Или, как будто что-то вспомнила. - Было очень приятно познакомиться, Кайлла, однако…
- Нет!!! - проревел Стаффа. - Она останется со мной. - Его серые глаза метали молнии. - Или она останется со мной, министр, или…
Или пожала плечами.
- Какое преступление совершила эта женщина, Тиклат? - спросила она.
- О, госпожа министр, очень тяжкое! Убийство своего бывшего хозяина. Это один из тех приговоров, которые мы не в силах отменить. Люди будут очень огорчены, когда узнают, что рабы могут безнаказанно убивать и оставаться на свободе…
Тиклат выглядел растерянным, постоянно отпускал жалкие улыбочки и удачно делал вид, что ему не нравится то, чем приходится заниматься, бесподобно разыгрывая из себя маленького человечка.
Он едва не хныкал. Великолепный актер!
- Она останется со мной, - сквозь зубы процедил Стаффа. - Или, что за игру вы ведете? Снимите с меня паршивый ошейник и оставьте нас в покое! А не то Тибальту придется горько пожалеть!
- Командующий, - расстроенным, но твердым голосом сказала Или, - Вы же взрослый разумный человек и прекрасно понимаете, что… Наше общество придерживается принципа соблюдения законов. И если вынесен приговор за убийство, преступник должен отбыть наказание. Что тут мы можем поделать?.. Граждане империи имеют право на спокойствие.
- Да я угрохал двоих ваших «граждан», однако же вы позволяете мне избежать наказания!
Лицо Стаффы побагровело, глаза сузились и их взгляд пронзал все, на что ни был обращен.
- Неужели вы не замечаете очевидную разницу между вашим случаем и случаем… Вас приговорили ошибочно. Возникло недоразумение. Кроме того, вас грабили и вы защищались. Тут совсем другое дело…
- Хорошо, забирайте ее. Но не удивляйтесь, если очень скоро я вернусь за ней вместе с флотом Компаньонов! - глухо проговорил Стаффа. - Неужели ваш император настолько смел, что будет соблюдать свои законы даже ценой ссоры со мной?!
Кайлла тяжело сглотнула.
- Тафф… То есть. Командующий. Слушай, я не стою войны. Я пойду.
Однако едва она начала приподниматься с мягких подушек с видом обреченной, Стаффа схватил ее за руку и усадил обратно.
Или выразила самое большое изумление, на которое только была способна ее артистическая натура. Затем ее лицо осветилось, словно ей пришла в голову замечательная мысль.
- Постойте, Командующий! Похоже, я нашла выход из затруднительного положения! - радостно закричала она. - Директор Тиклат, так ли уж важно, умрет ли приговоренный к смерти или просто будет находиться в условиях, грозящих гибелью?
- Достаточно просто находиться в подобных условиях.
- Но она может со временем получить свободу?
Тиклат с сожалением взглянул на Кайллу, которая напряженно слушала диалог, и развел руками.
- Нет, госпожа министр. Ей вынесен смертный приговор, и она должна находиться в условиях, грозящих гибелью, до тех пор.., пока гибель не придет.
- Ну, это еще бабушка надвое сказала! - заметила бодро Или и подняла вверх указательный палец, краем глаза наблюдая гнев, вспыхнувший вновь в глазах Стаффы. - Что, если рабыню Кайллу зачислят в штурмовую роту, которая будет воевать с тарганскими мятежниками? Это удовлетворит суд, вынесший ей смертный приговор? Мы просто несколько изменим вид наказания. Ну, так что вы скажете, Тиклат?
Тот лишь коротко кивнул после некоторого колебания.
- Полагаю, удовлетворит, госпожа министр, хотя и придется долго уговаривать.
Уголки рта Стаффы дрогнули и скривились в презрительной усмешке. Он театрально зааплодировал.
- Браво, госпожа министр! Игра - выше всяких похвал! Вы купили - вернее, думаете купить - меня в обмен на жизнь Кайллы? Мм! Вы достойны столь высокого поста, который занимаете. А теперь, с вашего позволения, я тоже начну вести свою игру. Я сейчас встану и уйду отсюда. Кайлла пойдет со мной. Я рассчитываю на то, что вы не рискнете навлечь на меня гнев.
С этими словами он взял Кайллу за руку и поднялся с нею из-за стола, на котором горой были сложены пустые и полупустые тарелки.
В ту же секунду Или достала парализатор.
Стаффа, побледнев, замер. Только его левая щека начала нервно подергиваться. Рядом с ним стояла испуганная Кайлла. Оба смотрели на серебристый стержень в руках Или.
- Вы не посмеете, госпожа министр, - прохрипел Стаффа.
«Что делать, черт возьми?! Я не могу позволить ему просто уйти! Так или иначе, мертвый Стаффа безопаснее бешеного Стаффы…»
Или прерывисто вздохнула.
- Командующий, вы неважно выглядите. Видимо, перегрелись на солнце.
С этими словами она легко коснулась парализатором сначала Стаффы, затем Кайллы. Те как подкошенные повалились на пол.
Или поднялась, неторопливо обогнула стол, нагнулась и выдернула выключатель ошейника из дрожащих пальцев Стаффы. Потом она вернулась на место, направила выключатель в сторону Командующего, небрежно постукивая пальцем по кнопке, но не нажимая ее.
Через несколько минут Стаффа с трудом принял сидячее положение на полу. Тот взгляд, который он бросил в сторону выключателя, мог растопить железо. Однако Или только чуть усмехнулась.
- Тиклат! Выйдите с офицером за дверь.
Она проводила их взглядом и проследила за тем, чтобы дверь была плотно закрыта.
- Мне очень жаль, Командующий. Наш разговор, боюсь, перешел в качественно иную стадию. Впрочем, для вас не все еще потеряно. Ваша ненаглядная Кайлла остается с нами. Поймите меня правильно. Нам бы очень не хотелось, чтобы вы подписывали контракт с Сассанской мразью. Я бы никогда не переступила черту в нашей беседе, если бы не ваше упрямство и гордыня, которые хорошо всем известны. Подпишите контракт, и Кайлла будет доставлена на ваши Итреатические астероиды и ни один волос не упадет с ее головы.
- Ты играешь с огнем, Или.
- Вовсе нет, Стаффа, - она улыбнулась, однако на всякий случай подалась назад.
В это время с пола поднялась и Кайлла. Она морщилась и тихо постанывала, «отходя» от действия парализатора.
- Ты мне нужен, Стаффа. И будь уверен, я добьюсь своего. Подумай, чего бы мы могли достичь, действуя сообща? Как тебе нравится идея консолидации всего человечества в рамках одной Великой Империи, которая будет управляться тобой и мной? - Она, подавив боязнь, подошла к нему и протянула руку. - Присоединись ко мне, Стаффа, и я позабочусь, чтобы с тебя сняли дурацкий ошейник! - Она одарила его самым страстным взглядом, на который была способна. - Присоединись ко мне, и вместе мы скинем Тибальта с его золотого трона, вместе мы кастрируем слабосильных сассанцев… Свободный космос станет твоим и моим!
Он с горечью рассмеялся, поднимаясь на ноги.
- Так вот она какая, твоя подноготная!
- Стаффа, я не допущу твоего соединения с сассанцами. Если ты выступишь против нас, у нас не будет ни единого шанса. Если ты умрешь, то в запасе у нас еще останется Скайла.., к которой мы будем подходить уже с учетом неудачного общения с тобой. Наконец, если ты умрешь, мы, возможно, завершим войну собственными силами, без помощи Компаньонов. Она продолжала держать палец на кнопке выключателя ошейника. Другой рукой она ласково погладила его руку.
- Но если ты предпочтешь остаться в живых, мы станем с тобой императором и императрицей! Кто тогда сможет перейти нам дорогу? Ну посмотри же на меня повнимательнее, Стаффа! Неужели я совсем непривлекательная? - Она сделала шаг назад и, выпрямив спину, глубоко задышала, чтобы под тонкой тканью платья зашевелились ее налитые груди.
- Тафф! - крикнула, вставая на ноги, Кайлла. - На что ты хочешь купиться?!
- Заткнись! - прогремел ледяной голос Или. Она устремила в сторону Кайллы испепеляющий взгляд. - У тебя вообще нет права голоса! Мы со Стаффой торгуемся по поводу того, жить тебе или сдохнуть!
- Моя жизнь не стоит того, чтобы из-за нее страдали люди или совершался грязный шантаж. И, во всяком случае, она не стоит того, чтобы из-за нее затевали межзвездную войну! Спасибо, но для меня слишком большая честь!
Убей меня сейчас! Здесь! Я умру с радостью, если буду знать, что моя смерть остановила таких гадин, как ты! - воскликнула на одном дыхании Кайлла и ответила на ледяной взгляд Или своим презрительным взглядом.
Вдруг Стаффа хрипло расхохотался.
- Ты слышала, что сказала леди. Я с ней согласен, Или… Такие дела…
- Да ну? - воскликнула Или и тоже рассмеялась. - подумать только! Сам Звездный Мясник цепляется за юбку какой-то вонючей рабыни! С ног до головы забрызганной чужой спермой!
Его скорость изумила ее.
Какая-то неясная тень мелькнула у нее перед глазами, и в следующее мгновение на ее лицо обрушилась хлесткая пощечина. Или рухнула поперек обеденного стола, расколов сразу несколько тарелок. Находясь в состоянии шока, она чисто интуитивно нажала на кнопку пульта, который был зажат у нее в руке…
Через несколько секунд она сползла по грязным тарелкам вниз, на пол.
Еще через пару секунд она села, моргая, ошарашенная, оглушенная. Поднесла руку к лицу. На языке появился соленый привкус крови. Оказывается, этот ублюдок разбил ей губу!
Придя в себя, она быстро нажала на другую кнопку на пульте и бросила дикий взгляд на Стаффу, который лежал у ног потрясенной Кайллы, схватившись руками за шею и беззвучно шевеля губами.
Она чувствовала, что неистовый взгляд серых глаз пронзает ее до самого позвоночника.
Или вновь передвинула палец на кнопку включения.
- Умри, Стаффа! - прошипела она. - Никому! Даже Командующему не позволено бить Или Такка! Эх ты! Ведь я предлагала тебе Великую Империю!
Несколько долгих секунд длилась яростная борьба взглядов между взъерошенной женщиной и распростертым на полу мужчиной. Закончилась она тем, что Или убрала палец с роковой кнопки.
Пока Стаффа откашливался и попытался подняться с пола, она зловеще прошипела:
- О, нет, Стаффа кар Терма! Дыши! Я даю тебе и твоей драгоценной Кайлле возможность еще немного полюбоваться жизнью.
- Проклятие! Я повторяю. Или, что ты играешь с огнем! Если ты убьешь меня, история быстро всплывет там где надо. Коли я внезапно исчезну, Компаньоны встревожатся. Они узнают, что ты в этом замешана: кто-нибудь из твоих людей обязательно расколется. И тогда я тебе не позавидую!
- Слишком поздно, Стаффа! Я уже не могу позволить тебе остаться живым. А насчет твоих угроз… Суди сам. Приземлится авиакар. Мы с Тиклатом перенесем твое тело на борт и… В космосе всякое случается, Стаффа. С твоим авиакаром произойдет катастрофа. Несчастный случай! Все скажут, что Стаффе не повезло. Он уже было вернулся к своим Компаньонам, да чуть-чуть не долетел! - Она направила на Командующего выключатель ошейника и прищурилась. - Знаешь… Я сделаю так, что все подумают на сассанцев. И тогда, как знать, возможно, вместе с Компаньонами мы и отомстим им за твою смерть. А Тиклат никому ничего не скажет. - Она улыбнулась. - Он хороший сотрудник, но его нельзя назвать незаменимым.
- Или!
- Дыши глубоко, Стаффа, тебе осталось совсем немного…
Оглушительный взрыв застал министра Такка врасплох.
Стены в кабинете треснули, а лепнина, которой так гордился в свое время покойный Капстан, посыпалась на пол мелкими крошками. Или зашаталась, пытаясь удержаться на ногах. Она на какую-то секунду потеряла ориентировку, но этого времени оказалось достаточно для того, чтобы Стаффа неожиданно бросился на нее и вышиб у нее из рук выключатель ошейника, который покатился по полу далеко в сторону. Забыв об Или, Стаффа прыгнул вслед за маленькой панелью, словно обезумевший леопард.
Страх сковал сердце министра. Однако она, собрав все силы и волю, бросилась к столу, пытаясь достать рукой верхний ящик. Когда она дотянулась до него, второй мощный удар потряс комнату. В воздухе сверкнул ослепительный лазерный луч и, пробив окно, вышел наружу. Рука Или отчаянно шарила в открытом ящике. Второй взрыв застал Стаффу в воздухе. Он упал на пол, выбросив вперед руку и все-таки дотянулся до выключателя. Сильные пальцы сомкнулись вокруг маленькой пластины и на душе у Командующего сразу стало спокойнее. Вскочив на ноги, он обернулся к Или.
Пока он возился с выключателем, министр перекатилась через огромный рабочий стол директора службы внутренней безопасности, выхватив наконец из верхнего ящика свой бластер.
В следующую секунду Стаффа бросился к Кайлле, сшиб ее с ног и швырнул за кресло. Или произвела первый выстрел из неудобной позиции - с пол-оборота. Юркий Стаффа пригнулся на долю секунды раньше, и луч пронесся у него над головой, пахнув ему в ноздри сильным запахом озона. Командующий был закаленным бойцом, участвовал в сотнях сражений, и это сослужило ему хорошую службу. Ему удалось избежать и второго луча, посланного из бластера взбешенной Или.
Наконец, министр обратно перемахнула через стол и заняла твердую позицию, разведя ноги на ширину плеч и крепко уперев их в пол, а также вытянув вперед руки с зажатым в пальцах бластером. Стаффе некуда было деваться. Он замер. Левая щека вновь начала подрагивать, когда он увидел наведенное на себя дуло.
Или шумно выдохнула и спокойно, хотя и хрипло проговорила:
- Прощай, Стаффа.
В этот момент дверь в кабинет с грохотом распахнулась. Стаффа стоял к ней спиной, завороженно глядя на нацеленный на него бластер. Он не видел, что произошло, но, заметив, что внимание Или на какую-то секунду отвлеклось от него и переключилось на дверь, отпрыгнул в сторону.
Еще находясь в воздухе, он увидел, как тело Или согнулось пополам и она рухнула лицом вниз на огромный стол.
Обретя опору, Стаффа метнулся под стол, пытаясь избежать возможно пущенного в него луча, подполз к бесчувственной Или и выхватил бластер из ее одеревеневших пальцев. Только после этого он повернулся лицом к двери.
- Не стреляйте, - ровным голосом предупредил его Тиклат. - У вас очень мало времени.
Убрав парализатор, Тиклат достал из кобуры бластер. Стаффа напряженно и настороженно следил за действиями загадочного молодого человека. Тиклат прицелился в стену за спиной Стаффы и одним выстрелом пробил в ней дыру, в которую мог свободно пройти человек.
В коридоре раздались какие-то крики. Слышался шелест лазерных лучей. Видимо, там шел ожесточенный бой.
Через огромную дыру в стене проник яркий солнечный свет. Тиклат показал на зияющее отверстие дулом своего бластера.
- Торопитесь. Там нижний ярус крыши. Придется прыгать. Слава богу, невысоко. По крыше бегите в сторону дальнего переулка. Там вас будет ждать верный человек с авиакаром. Его зовут Никлос. Идите же! Мастер Каан, вы пойдете с ним. Приведите его к Браену на Тарге.
С этими словами Тиклат развернулся на каблуках, вышел из кабинета и хлопнул за собой дверью. Звуки перестрелки в здании сразу стали приглушеннее.
Стаффа схватил Кайллу за руку и поднял ее рывком на ноги.
- Быстрее! Не будем терять шанса, если он вообще существует!
Они подбежали к отверстию в стене, и Стаффа взглянул вниз. В нескольких футах от дыры проходил нижний ярус крыши, о котором говорил Тиклат. Под самой дырой валялись разбитые куски от стены. Не теряя времени, Стаффа осторожно спустил Кайллу на гору этого мусора, придерживая ее за руки.
Затем он спрыгнул и сам на крышу, по-кошачьи приземлившись на чуть согнутые ноги, и они побежали к переулку. Стаффе очень мешали развевавшиеся полы его белого халата, но он не обращал в такие минуты внимания на эту мелочь. Справа от них вдруг неожиданно разбилось окно и их накрыло целым градом осколков. Но останавливаться и отряхиваться не было времени.
Стаффа закрывался одной рукой от яркого солнца, которое слепило глаза, и продолжал бежать по неровной поверхности, держа другой рукой Кайллу.
У края крыши неподвижно в воздухе завис авиакар. Штурвал держал крупный бородач, который беспокойно оглядывался по сторонам.
Из здания его подстрелить не могли, так как он расположил свою машину в «мертвой зоне». Однако в любую минуту автоматчики могли появиться с другого конца переулка. Надо было спешить. Первой с крыши в авиакар прыгнула Кайлла. За ней Стаффа, под массой которого машину тряхнуло.
Никлос тут же нажал на газ, и Стаффу прижало к спинке сиденья. Благо, она была мягкой.
- Чистая работа, - проговорил водитель машины. - Еще бы немного промедления и все - хана!
- Ты Никлос?
- Я Никлос.
Он оглянулся на Стаффу и смерил его долгим взглядом прищуренных глаз. В его взгляде была явная настороженность.
«Этот человек - не друг мне», - мелькнуло в голове у Командующего.
Кайлла подалась вперед.
- Тиклат назвал меня Мастером. Почему? Как он узнал?
Никлос криво усмехнулся.
- Он запомнил тебя. Ты получила робу Мастера, когда он находился на первой ступени посвящения.
- Почему меня так долго искали? - спросила она, рассеянно провожая глазами уродливые грязно-коричневые дома, которые они миновали.
- Мы вообще не знали, что ты жива. До тех пор, пока тебя не опознал Тиклат. Мы слышали, что тебя казнили, - ответил Кайлле Никлос.
Он смерил Стаффу еще одним настороженным взглядом и нахмурился. Глубокая морщина пересекла лоб.
- Кто ты? - спросил Стаффа, чувствуя какую-то неловкость. - Зачем ты это делаешь?
- Погоди. Все узнаешь, когда мы будем в безопасности. А пока у нас мало времени и не так уж много вариантов действий. Нам необходимо вырваться с планеты до тех пор, пока флот императора не очухался и не перекрыл все входы-выходы. У министра Такка есть в распоряжении скоростной крейсер, а она скоро придет в себя и начнет действовать.
- Ну, и куда же ты везешь меня? - вкрадчиво спросил Стаффа, переходя на шипение и приставляя к торсу Никлоса бластер, конфискованный у Или.
Вся краска тут же отлила с лица бородача.
- Ты же хотел отправиться на Таргу. Спросить у Седди о своем сыне. У нас есть способ переправить тебя туда. Правда, на Кайллу мы совсем не рассчитывали…
- Она останется со мной.
- Таффа, ты мне ничего не должен, - неуверенно возразила Кайлла.
Стаффа мельком взглянул на нее и вновь переключился на Никлоса.
- Я дал обещание. Кроме того, риганцы перевернут всю планету вверх дном, чтобы отыскать нас. Уж об этом Или позаботится.
- Боюсь, он прав, Мастер Каан, - согласился Никлос. - Ваше присутствие многое усложняет… Там запасов только на двух человек.
- На двух? - спросил Стаффа.
- Господи, я же сказал: все узнаешь после!
- Почему я должен верить тебе? - спросил он Никлоса, когда они миновали неправильной формы огромный кирпичный склад и юркнули в тень.
- А ты предпочитаешь верить своему лучшему другу Или? - спросила Кайлла.
Стаффа нахмурился. Спустя несколько секунд он медленно опустил бластер. Никлос глубоко вздохнул. На лице его было написано облегчение.
- Ну, хорошо. Я воспользуюсь твоим проходом на Таргу, - сказал Стаффа и похлопал Никлоса по плечу. - Почему ты на меня уставился? Ты… Ага, понял. Тебе бы хотелось видеть меня мертвым. Неужели, я всем успел досадить на этом свете?!
Никлос поджал губы, но через несколько секунд не выдержал и выпалил:
- Всю свою жизнь я готовился к тому, чтобы действовать в случае твоего появления здесь! Действовать! Но все поменялось местами. Кванты сыграли странную игру с нашей жизнью и нашими целями. И вот теперь, когда мы наконец-то встретились лицом к лицу, я не могу тебя убить, - хотя стремился к этому всю жизнь, - а вместо этого я вынужден доставить тебя к Магистру… К человеку, ради которого я готов на все… - Он помолчал. Потом сказал другим тоном. - Мы затеяли опасную игру. Но ты, Стаффа кар Терма, достоин того, чтобы из-за тебя рисковали.
- Браен? - внезапно надтреснутым голосом спросила Кайлла.
- Мы поддерживали связь, - оглянувшись на нее, ответил Никлос. - А теперь, Командующий… Нагнитесь-ка и дайте мне взглянуть на ошейник, который вы носите с таким величавым видом.

***

Скайла несколько раз выстрелила из бластера, который дал ей Никлос, и уничтожила архивный центр в здании службы внутренней безопасности. Подкравшись к двери, она переступила через тело убитого ею клерка. Бедняга был разрезан надвое. Взрывные устройства, заложенные в здании, отлично справились со своей задачей, разворотив практически все. С потолка непрерывно сыпалась штукатурка. Скайла слышала вопли людей, эвакуировавшихся из здания.
Она бросилась по коридору к лестничной площадке. Вдруг на лестнице раздались торопливые шаги. Скайла юркнула в сторону и приготовилась к бою.
На лестничной площадке показался Тиклат с бластером в руке. Он тоже был готов открыть огонь в любую секунду. Увидев Скайлу, он улыбнулся. Зубы блестели белым огнем на его темнокожем лице.

Предыдущая страница 18 Следующая страница


19 Майкл Гир

- Их уже нет здесь! - сказал он. - Или парализована, но скоро придет в себя. Времени мало. Иди. Я сделаю все от меня зависящее, чтобы прикрыть тебя, но я не имею права рисковать своим положением. Я обязан перекрыть все входы и выходы с планеты в течение часа. Так, теперь насчет твоего корабля на орбите…
Скайла поднялась на ноги и кивнула.
- Понимаю. Полагаю, он достоин того, чтобы быть выведенным из владений Тибальта. Береги себя, Тиклат.
И если тебе когда-нибудь нужна будет работа, ты всегда сможешь обратиться к Компаньонам. Местечко для тебя, считай, припасено.
Он вежливо улыбнулся.
- Благодарю. И все же надеюсь умереть, оставаясь Седди.
- До встречи, Тиклат.
С этими словами она отшвырнула в сторону свой тяжелый бластер и кинулась вперед к разбомбленному дверному проему, на ходу опустив вуаль, чтобы прикрыть лицо.
Снаружи у здания уже собралась приличная толпа. Люди вытягивали шеи, чтобы увидеть то, о чем бы могли потом рассказать друзьям захлебывающимся тоном. Откуда-то издали приближался вой сирен.
Скайла, не раздумывая, врезалась в плотную массу людей и стала проталкиваться подальше от здания службы внутренней безопасности.
- Что случилось? - раздался у нее за спиной мужской голос, и она почувствовала, как ее схватили за локоть.
- Да там все с ума посходили!
Она выдернула руку и продолжала проталкиваться в толпу.
До публичной транспортационной станции нужно было пробежать три квартала. Скайла торопилась, даже не успевая отгонять образы Стаффы, в различных ракурсах появлявшиеся в ее сознании. Глаза у нее горели.
Она едва не лишилась чувств, когда Или провела Стаффу мимо скамьи, на которой она сидела в своем бедном этарианском одеянии. Он выглядел диким животным. Весь покрыт грязью, шрамами и синяками. Но она не могла не узнать хорошо знакомого ей горящего взгляда серых пронзительных глаз. Командующий! А что за женщина шла с ним? Та, что настороженно смотрела по сторонам светло-карими глазами?
Вбежав в челнок, который уже собирался отправляться, она несколько раз глубоко вздохнула, чтобы взять себя в руки, и взглянула на свои часы. Как раз вовремя! Теперь, - если слово Браена хоть чего-нибудь стоило, - в течение часа она вылетит со Стаффой в сторону Тарги. Ящик, в котором они будут находиться, покинет околопланетные пределы за несколько секунд до того, как аварийная служба, подчиненная Тиклату, захлопнет Этарию, как гигантскую мышеловку. По расчетам Скайлы, они едва успеют выскользнуть. Едва, но успеют.
Тяжелая машина быстро пересекала суетливо-шумный город по главным улицам. Скайла равнодушно скользила взглядом по однообразным зданиям. Тревога в ее душе смешивалась с чувством облегчения. Она спрашивала: насколько далеко распространяется могущество Седди? Какие цели преследует Браен? Почему он был с ней так любезен и согласился помочь Стаффе?
«Ты в опасности, Скайла», - прошептал ей внутренний голос, и она до боли закусила губу. - «Господи, ну почему за моей спиной нет сейчас флота Компаньонов, одно сообщение о котором успокоило бы меня?!»
Но она знала, что Компаньоны далеко. У нее была аппаратура связи, но она установлена на ее корабле.
Автокар медленно затормозил и остановился в складском районе города. Скайла вышла одной из первых. Где-то наверху слышался рев двигателей грузового челнока, который совершал очередной получасовой полет. Если ее расчеты верны, в следующий раз челнок поднимется в воздух уже с ней и Стаффой на борту.
Скайла прошла полквартала и остановилась у боковой двери, которая тут же открылась перед ней, что говорило о хорошо налаженной системе наблюдения. В узком коридоре, по обе стороны которого располагались двери офисов, ее встретил Никлос. Стены коридора были из стеклопластика и, когда они шли по нему, Скайла видела множество секретарш, склонившихся над своими терминалами, и клерков, слонявшихся по кабинетам. Здесь была размещена действующая экспортная кампания, которая служила не только прикрытием шпионской сети Седди на этой планете, но и приносила реальную прибыль от своей работы. Скайла не удивилась: в этом были все Седди!
- Все в порядке? - спросила она первым делом, откидывая вуаль.
- Небольшая загвоздка, - сообщил ей Никлос. Придется расчитывать еще на одну дамочку.
- Та рабыня? - догадалась Скайла.
Внезапно у нее екнуло сердце. Проклятие, неужели Стаффа завел себе любовницу?! В желудке зашевелилось неприятное чувство. «А даже если и так, тебе какое дело? Ты все равно не имеешь на него никаких прав». Однако эти мысли не успокоили.
Никлос провел ее через огромные двустворчатые керамические двери и они оказались в помещении просторного склада. Все пространство, открывшееся перед ними, было сплошь заставлено большими серыми коробками. Каждый контейнер имел четыре метра в длину, четыре в ширину и четыре в высоту. Никлос повел ее по узеньким проходам между ними.
Один из контейнеров был открыт, и возле него Скайла увидела Стаффу. Рядом с ним стояла женщина со светло-карими глазами и мрачным выражением лица. Скайла проигнорировала ее и направилась прямо к Стаффе. На ее лице была сердечная улыбка, а глубоко в душе происходила борьба двух чувств: горечи и радости встречи.
Губы Стаффы дрогнули, перед тем как растянуться в улыбке. Но в следующее мгновение в его серых глазах появилось такое тепло и нежность, которых Скайла никогда прежде не видела. С минуту они молча смотрели друг на друга, не решаясь сделать последний шаг к объятию, затем Стаффа нарушил молчание:
- Ну и доставил же я тебе хлопот, да?
- Я тебя предупреждала, - ответила дрогнувшим голосом Скайла, и в следующее мгновение они бросились друг другу в объятия. - Господи, Блаженные Боги, я чуть с ума не сошла, потеряв тебя! Все нервничают, ждут от тебя весточки…
- Прошу прощения, - вмешался Никлос. - У нас очень мало времени, а нужно еще принять важное решение. Или вы летите со следующим рейсом, или у нас будут большие неприятности.
Скайла оторвалась от Стаффы и с сильно бьющимся сердцем спросила:
- А в чем, собственно, проблема?
- Во мне, - проговорила неожиданно женщина со светло-карими глазами.
Наконец-то Скайла получила возможность внимательно рассмотреть ее. У нее была квадратная нижняя челюсть, что говорило о сильном характере и большой силе воли. Волосы доставали только до плеч, отливая шоколадным блеском. На ней было коричневое платье, подчеркивающее ее мускулистое стройное тело и длинные ноги. Во взгляде сквозила огромная внутренняя энергия, которая напоминала своего рода магнетизм, притяжение, делавшее ее неотразимо привлекательной.
Стаффа кивнул на контейнер.
- Там хватит места только для двух человек. Тибальт блокировал Таргу, и это единственный путь преодоления пояса эмбарго, который Рига замкнула вокруг мятежной планеты.
Подал голос Никлос:
- Продовольствия в контейнере только на двоих. Словом, троим там нет места. С другой стороны, необходимо Кайллу эвакуировать с планеты. Она - Седди. Или ни перед чем не остановится, лишь бы отыскать ее.
- И что? В чем проблема-то? - удивленно переспросила Скайла, на секунду оторвав взгляд от лица Стаффы. - Кайлла отправится на Таргу в коробке, а мы со Стаффой на моем корабле вернемся на Итреатические астероиды. Мы возьмем курс на Таргу, когда весь шум уляжется.
- Все не так просто, - сказал ей Стаффа. Тиклат уже, наверное, печатает ордер на мой арест. Мое описание через пять минут уже поступит на все посты. Если я только высуну нос из этого склада, меня обязательно кто-нибудь выдаст. Никлос посвятил меня во все детали операции. Мое освобождение поставило на грань провала всю разведывательную сеть Седди. Ты не представляешь, сколько сил они положили, чтобы Тиклат получил тот высокий пост, который он сейчас занимает. Он просто обязан будет перевернуть всю планету, чтобы отыскать меня. Придя в сознание, Или тут же примется за поиски козла отпущения. Карьера Тиклата - да и сама жизнь его - висит на волоске. Если ей покажется, что он проявил недостаточное усердие в поисках, она с легким сердцем положит его голову к подножию трона Тибальта. Этот контейнер, похоже, является моим единственным шансом.
- Добавьте продовольствия на третьего человека, - предложила Кайлла.
- У нас не хватит времени. Четыре минуты уйдет только на то, чтобы погрузить контейнер в челнок, - встревожено сообщил Никлос. - Тиклат больше не может откладывать чрезвычайные меры. Еще совсем чуть-чуть, и он вынужден будет перекрыть выходы с планеты.
Скайла прищурено взглянула на контейнер, быстро принимая решение.
- Стаффа, ты полетишь с Кайллой в коробке. Лезьте! Из всех троих я имею больше шансов ускользнуть из лап подчиненных Тиклата.
Стаффа с тревогой оглянулся на Никлоса, потом приблизился к Скайле и положил руки ей на плечи.
- Ты доверяешь Браену и Седди?
Скайла криво усмехнулась.
- Ни в малейшей степени. Но я знаю, что Браен действительно очень заинтересован в разговоре с тобой. Сомневаюсь, что они убьют тебя раньше, чем ты сядешь с Магистром за стол переговоров. Я слышала, что в планах Седди что-то серьезно не заладилось. Возникло много загадок, и во всех одной из неизвестных величин являешься ты. Верю ли я им? Нет, не верю, но и они, и мы знаем, что у тебя надежная страховка.
- А как ты? - смущенно проговорил Стаффа.
- В лучшем случае встретимся на Тарге. В худшем… Знаешь, я буду отнюдь не первым человеком, на которого надели рабский ошейник, - ответила Скайла с усмешкой. - Ты лучше побеспокойся о том, как бы целым и невредимым добраться до Тарги. Тебе предстоит узнать, что Браен может рассказать о твоем сыне.
- А если это ловушка?
Скайла смерила ледяным взглядом Никлоса.
- Компаньоны могут гарантировать твою безопасность, Стаффа. Браен давал мне лично обещание обеспечить тебе свободный коридор. К тому же я не собираюсь ни минуты задерживаться. У Браена будешь ты, а у меня старина Никлос. А также вся информация, которой располагает его память о шпионской сети Седди. До тех пор пока с тобой там будут обращаться хорошо, я не буду делать Никлосу сканирование мозга. Если же.., то на стол Тибальта Седьмого ляжет очень ценная бумага.
Стаффа подался вперед и нежно поцеловал ее.
- До встречи на Тарге, если на то будет воля богов.
С этими словами он скрылся в контейнере.
- Торопись! - крикнул Никлос, подталкивая Кайллу.
Сердце Скайлы екнуло, когда она увидела, как люк контейнера плотно закрылся за Командующим и его спутницей. Подъемный кран зацепил контейнер и вознес его к потолку, минута и он скрылся из виду.
- Никлос лихо развернулся на каблуках со словами:
- Надеюсь, ты говорила не всерьез относительно того, что ты якобы.
Ухмылочка сползла с его лица, когда он увидел в ее руках небольшой бластер, направленный ему прямо в живот.
- В том-то и дело, что всерьез. Я всерьез говорила и всерьез сделаю, если возникнет необходимость. Ладно, пошевеливайся. Мне еще необходимо пробраться в императорскую гавань и выкрасть оттуда корабль, пока Тибальт не конфисковал его. Пока настройся на то, что ты мой муж, понял?
Она зловеще улыбнулась. Я тебя спрашиваю:
- Ты понял, милый?
Никлос взглянул на нее внимательно, встретился со взглядом ее глаз и.., все понял. Признавая свое поражение, он поднял вверх руки.
- Все отлично понял. Позволь мне хотя бы позвонить Тиклату. Может, он сможет что-нибудь для нас сделать.

***

Охранник Зем Летмон заприметил капрала Шинна, когда в очередной раз за дежурство входил в ворота военного кампаунда. Рядом с капралом была женщина.., да еще какая! Высокая, атлетического склада… Она обняла Шинна и что-то ворковала ему на ухо. Ее совершенное лицо было освещено неземной улыбкой. Потрясающие темно-каштановые волосы спадали по спине, поблескивая на солнце жгучим отливом. На ней было серебристое платье, которое словно обтекало ее стройное, восхитительное тело.
- Черт возьми, повезло же гаду! - промычал себе под нос Зем, проходя мимо парочки на порядочном удалении. - Это ж надо! Кому женщина, от которой упадут в обморок все мужчины, приглашенные во Второй дивизион на танцы… А кому дежурство на всю ночь! Вот это справедливо, так справедливо!
Он не мог отвести глаз от ее округло-нежного зада.
Она шла рука об руку с капралом, и ее бедра покачивались так, что у охранника Зема на лбу выступила холодная испарина. К горлу нежданно-негаданно подкатил тяжелый комок, и Зему лишь с большим трудом удалось сглотнуть его. Он покачал головой, словно старался отделаться от наваждения.
Спустя три часа Зем снова увидел их, когда обходил плацпарад. Солнце уже село за неровные горные пики на западе. Небо накрыла темно-звездная мантия. Из-за гор показалась маленькая тарганская луна, которая безуспешно пыталась догнать уже севшее солнце.
Шинн и его прелестница как раз вышли из танцевального зала, гремевшего музыкой, и неторопливо направились к офицерским квартирам. Зем свернул в тень и бросился по кустам, не в силах подавить желание еще раз взглянуть на эту красоту через визор прибора ночного видения. Ее обтягивающее тело серебристое платье поймало лунный свет, и Зем, затаив дыхание, скользил очумелым взглядом по всем изгибам обворожительной фигуры.
Он рассчитал свой бросок очень точно и вырос перед парочкой как раз в тот момент, когда капрал подходил к своим апартаментам и уже рылся в кармане в поисках ключей. Зем, дрожа от волнения, приготовился насладиться единственным «крупным планом».
- Оттанцевались? - весело воскликнул он, подмигнув капралу в знак одобрения его выбора.
Затем он перевел взгляд на нее. Поймав в фокусе удивительные янтарные глаза, он обмер. Слов не было.
- Чего ты вытаращился, Зем? - не в силах скрыть свое раздражение бросил капрал. - Иди лучше глянь в мусорные урны. Не притаились ли в них тарганские мятежники. Мы с леди пойдем. Я должен показать ей э-э.., как у нас проходят полевые маневры.
С этими словами Шинн удалился, держа под руку женщину с янтарными глазами и каштановыми волосами.
- Боже, я бы все отдал за такую женщину! - прошептал Зем, замерев при воспоминании о том, как двигались под тонкой тканью платья ее полные груди при дыхании.
Фантазии отвлекли его на минуту от реальности. Очнувшись, он первым делом убедился, что никто не спер у него табельный бластер.
- Проверка патруля! - гаркнул у него в наушниках ответственный за ночное дежурство.
- Третий подвижный пост. Летмон. Все в порядке, - дунув для верности в микрофон, устало и недовольно ответил Зем.
Шагая привычным маршрутом между пустыми коробками зданий, Летмон мечтательно улыбался и вспоминал ее. Она прочно засела у него в сознании, давая толчок к появлению все новых и новых фантазий. В то же время его отвлекала от дум музыка, которая изливалась мощными волнами из танцевального зала, где устроил бал командир Второго дивизиона Макрофт.
«Какие у нее чудесные янтарные глаза!..
Стой!
Янтарные глаза?…»
Эта мысль задержалась в его мозгу и приобрела большую отчетливость.
- Третий пост. Летмон. Прошу связь, - пробормотал он в микрофон.
- Да, Зем, что у тебя?
- Посмотри… Не было ли у нас одно время ордера на задержание женщины с янтарными глазами и каштановыми волосами? Шинн сегодня снял где-то такую же красотку и только что повел ее к себе. Она тарганка. Не из наших, это точно. Я бы запомнил такое тело… Глаза… Ну, ты понимаешь.
Зем услышал в наушниках тихое посвистывание и шорох клавиатуры терминала. Затем начальник патруля довольно хмыкнул и проговорил:
- Точно, Зем, было такое дело. Пару месяцев назад.
Но тут только общее описание. Думаешь, она?
- Да нет, - ухмыльнувшись, отозвался Зем. - Просто мне обидно стало, понимаешь. Да и тебе тоже, должно быть, обидно. Мы тут должны патрулировать всю ночь, а он будет тереться своим волосатым животом о такую нежную лапушку. Подожду еще чуть-чуть, пока они разогреются, а потом неожиданно нагряну. Вот будет смеху! Просто.., чтобы глянуть на нее без одежды… Повод есть. Капрал взбесится, конечно. А мне плевать. Я человек маленький. «Ошибочка вышла». И все. Как тебе?
- Отлично! - живо согласился начальник патруля и хохотнул. - Слушай, я включу «волчок». Буду следить за тобой на своем мониторе, ладно? Если подвернется хороший ракурс, щелкну пару снимков. Совсем без денег сейчас, а на девочке кредиток двадцать-тридцать спокойно возьмем.
Зем гулял вокруг офицерских квартир около часа. Затем он взбежал вверх по крыльцу, быстро прошел по коридору до двери Шинна и требовательно застучал по ней кулаком. Закрыто, естественно. Он достал свою патрульную карточку, которая открывала в кампаунде все двери, сунул ее в щель и вошел в комнату.
Тишина.
- Охрана! Капрал Шинн? - позвал Зем, проходя в спальню.
Ничего.
Кровать совсем не примята, однако мундир валялся на полу.
Зем сначала не заметил дыры в стене. Потом удивленно поднял глаза. В стене сбоку от кровати было проделано квадратное отверстие. Штукатурка белой пудрой осела на пол, а высаженный кирпичный блок был, очевидно, вдавлен внутрь.
- Слушай, что находится за этой стеной? - вслух спросил Зем, зная, что начальник ночного патруля на связи и все видит на своем мониторе.
- Согласно плану, тут.., э-э.., арсенал оружия.
- Это ж надо! - проговорил Зем, расплываясь в глуповатой ухмылке. - Значит, наш капрал потихонечку тащит бластеры! Интересно, сколько нам отвалят премии, если мы возьмем его сейчас с поличным, а?
- Учти, я в доле.
- Согласен. Только не поднимай тревогу, приятель. Я возьму их обоих тихо и красиво, а премию поделим пополам.
- Годится, - согласился начальник патруля.
Согласно инструкции, они обязаны были тут же поднять тревогу по всей части, но в этом случае они скорее всего не могли расчитывать ни на какое вознаграждение. Действовать самому, конечно, опасно, но.., словом, дело стоило того.
Зем сунул руку с бластером в дыру, уперся локтем и, подтянувшись, забрался в нее головой вперед. Щеки опахнуло холодом из оружейного склада. Зем пробрался по ящикам с надписью «нуль-гравитация» и спрыгнул на бетонный пол. В помещении была зажжена каждая пятая лампочка, поэтому освещение было хоть и ровным, но тусклым. Стараясь ступать неслышно, Зем стал красться вперед.
Подойдя к главному выходу, он зашел в тень. Оба охранника, казалось, спали, уронив головы на руки. Их шлемы были настроены на голографическое изображение. Работали…
- У меня нехорошее чувство, - прошептал в свой микрофон Зем. - Может, лучше поднять тревогу? Все это может обернуться…
- Чего ты взволновался? Они просто смотрели голографические картинки и заснули, позабыв выключить.
- Значит, Шинн и его леди были здесь, уже когда эти ребята отключились. Эти ворота ведут в кампаунд. Там только электрифицированный забор. Что у тебя на приборах?
Начальник патруля с полминуты молчал, потом смущенно проговорил:
- Ничего. Им не удалось бы и личный гигиенический пакет перебросить через забор, не вызвав сирены и включения аварийных прожекторов по всей территории.
- Хорошо. Я пошел к другим дверям.
Держа бластер наготове, Зем медленно продвигался вперед. По спине бежали мурашки. По пищеводу поднимался скользкий, тошнотворный страх.
Вот показался еще один пост охраны… Все мертвы!
Округлившимися глазами Зем долго разглядывал тела. У обоих охранников было аккуратно перерезано горло. Шлемы были настроены на голографическое изображение и тоже не были выключены.
- Проклятие! - хрипло прошептал начальник патруля в наушниках Зема.
- Слушай… А ведь здесь хватит взрывчатого вещества на то, чтобы поднять на воздух половину планеты! - пятясь от трупов проговорил Зем.
- Но у меня на экранах все спокойно. Муха не пролетела… - проговорил начальник патруля. - Кампаунд пересекла только патрульная машина. Остановилась у служебного входа в энергетическую установку. Видимо, обычная подзарядка…
Зем поднял бластер и рывком распахнул дверь. Небо было все таким же черно-звездным. Ночь казалась все такой же спокойной.
- Поднимай тревогу. У меня нехорошее чувство!
- А как же наши денежки?.. Черт, что за чепуха! Что у меня с экраном?! Боже! Да к нам подбирается целая туча… Ты их видишь, Зем?! Ты види…
Ослепляющий свет залил все вокруг Зема Летмона. Луч актинического света ударил откуда-то из-за оружейного склада. Аварийные прожекторы кампаунда мигнули пару раз и погасли. Ударил мощный взрыв. Земля задрожала под ногами Зема. Через визор прибора ночного видения округлившимися глазами наблюдал он за темными фигурами, быстро подбирающимися к электрифицированному проволочному забору. Там было несколько сотен людей - не меньше - и все бежали к кампаунду, разбившись на несколько крупных групп.
- Энергетическая установка! - заорал истерично Зем. - Черт, они вырубили все электричество! А, собаки! Мы беззащитны!
Он резко обернулся и увидел свет, исходящий из оружейного склада. За его спиной толпа врагов уже налетела на отключенную проволоку и стала резать ее лазерами, словно масло.
Зем, споткнувшись, бросился к свету.
Он внезапно остановился как вкопанный, наткнувшись на ледяной взгляд хорошо знакомых ему янтарных глаз.
Липкими от пота пальцами он стал нащупывать спусковой курок своего бластера.
В следующее мгновение вибронож ударил его в живот. Страшное лезвие передвинулось вверх и было вынуто из бедняги на уровне груди.
Он попытался вскрикнуть, но из его горла вместо этого послышались невнятные хрипы и хлынула пузырящаяся кровь. Зрение Зема затуманилось. Весь мир подернулся сероватой дымкой. Он смотрел, как она носит из склада ящики с бластерами и грузит их в машину, и только хрипел и елозил по холодному полу ногами.
Снаружи на кампаунд обрушился многоголосый рев, выпущенный одновременно из сотен глоток. По бетонному полу оружейного склада застучали кованые каблуки бегущих людей. Небо отшатнулось от Зема и он.., умер.

***

Скайла повернулась к монитору, экран рябило. Что-то пыталось пробиться на этот ненадежный канал связи.
Она сидела в знакомом кресле рубки управления ее личной яхты, на голове шлем прижал ее белоснежные волосы.
На панели загорались разноцветные огоньки, которые говорили о том, что корабль разогревается и одна за другой оживают внутренние системы. Пальцы Скайлы неуловимо быстро порхали по клавиатуре, заканчивая введение предполетной программы.
Наконец на экране появилось лицо Тиклата.
- Скайла? Я как раз хотел справиться, как вы прошли таможенный контроль. Хотел убедиться, что все обошлось. - Немного помолчав, он неуверенным тоном проговорил:
- Когда вы собираетесь отпустить Никлоса?
- Я отпущу его, как только получу обратно Стаффу.
- Надеюсь, Мастер хорошо себя чувствует?
Она засмеялась.
- Отлично. Вы бы слышали, как он ругается сейчас. Неужели вы, Седди, не смогли выработать лексикон поприличнее для своих Мастеров?
Тиклат обратил на нее усталый взгляд своих темных глаз.
- Просто Мастера не привыкли к тому, что их берут в заложники.
- Ну, вы же прекрасно понимаете, Тиклат, какие сделаны ставки. Интересно, как бы вы поступили на моем месте? Кстати, расскажите, каким образом вам удалось обеспечить нам такой легкий проход? На таможне никто косо не взглянул. Центр управления уже выдал мне разрешение на вылет.
Тиклат удовлетворенно улыбнулся и показал ей золотую бляху с кошачьей мордой и рисунком лилии.
Личный пропуск Или. Когда она узнает, что ты воспользовалась им для того, чтобы получить свой корабль из императорской гавани, думаю, она не раздумывая представит вашего покорного слугу в виде козла отпущения!
Впрочем, сделаю все, чтобы этого избежать.
- У меня уже включены почти все системы. А крейсер Или я вижу у себя на мониторах. Надеюсь, у вас в ведомстве еще не осознали, что случился небольшой прокол в работе?
- Встревожены тревогой, но паники пока нет. Значит, еще нет и сознания ситуации. Все станет, боюсь, немного интереснее, когда очнется Или. - Темные черты его лица напряглись. - А это произойдет вот-вот. Я отправил ее в госпитальное отделение, но вряд ли смогу там долго удерживать. Все время, которое я гарантировал вам, уже почти истекло. Еще минута, и я буду вынужден действовать по полной чрезвычайной программе и с величайшей расторопностью. Если я этого не сделаю, а буду только придумывать очередные объяснения и оправдания, мне не поздоровится. Удачи вам. - Он усмехнулся, показав белоснежные зубы, контрастирующие с темной кожей лица. Его глаза блеснули. - Мне жаль расставаться с вами. Или поклялась всеми святыми, что на вас будет надет ошейник.
- Ничего, не расстраивайтесь, Тиклат, - улыбнулась Скайла. - Командующий уже отправился на Таргу? Вы сделали невозможное, дружище. Если вам когда-нибудь потребуется помощь… Компаньоны никогда не забывают своих благодетелей.
- Я запомню ваши слова. И благодарю за них. Счастливого полета. И учтите: мы будем вас искать в космосе по всем правилам. Без всяких поблажек. Я лично буду командовать операцией.
- Прощайте, Тиклат. И.., спасибо!
- Очень советую вам позаботиться, чтобы с Никлосом ничего не случилось.
Тиклат отключился.
Скайла уладила последние вопросы с центром управления, не подозревавшем о том, кого провожает. Через минуту она покинула орбиту, взяв вектор на глубокое пространство. Пустив обманный след плазмы в сторону Риги, она выключила реакторы. Изменив положение корабля, Скайла вновь рванулась вперед. Так она делала множество раз, пуская струи плазмы в разных направлениях и прерывая постоянный след. Наконец, ей показалось, что она уже достаточно запутала даже самый умный «хвост». Удовлетворенно вздохнув, она перевела полет на автоматический режим.
Несколько долгих минут она завороженно смотрела в большой иллюминатор на миллиарды звезд, которые, раздваиваясь и растраиваясь, мерцали по ту сторону Запретных границ. Там была Вселенная.., недосягаемая… На нее навалилось незнакомое чувство депрессии, осознания того, что Вселенная изменилась, что воистину два раза в одну реку войти не удастся.
«Скайла, ты устала. Ты целую неделю провела практически без нормального сна».
Шлем отразил мерцание звездного пространства, когда она сняла его, стараясь не зацепить волосы. Бросив последний взгляд на приборную панель и убедившись, что все системы работают нормально, Скайла коснулась рукой замкового устройства люка и вышла в коридор. Закрыв люк рубки управления секретным кодом, она прошла в главную кают-компанию. Там на одном из диванов развалился Никлос. Электромагнитные оковы сковывали его движения.
Нет, нельзя было сказать, что он страдал.
Никлос чуть склонил голову набок и спросил:
- Ну, как там оно? Все, надеюсь, в порядке? Мы направляемся на Таргу?
Скайла устало вздохнула и покачала головой.
- Боюсь, что нет. Пока грузовая посудина со Стаффой достигнет Тарги, пройдет уйма времени. В то же время вот-вот Или Такка очухается от действия парализатора и даст волю своему гневу. Она такое устроит, что тебе лучше даже и не пытаться представить это. Если мы сейчас возьмем курс на Таргу, то вполне возможно, что попадемся прямо ей в лапы.
- Так что же мы будем делать? Надеюсь, ты не будешь меня до конца полета держать на привязи?
Скайла неопределенно новела плечами.
- Все зависит от того, как ты будешь себя вести и что я решу относительно общего плана действий. Но первые шаги уже ясны. Я накормлю тебя, напою, свожу в туалет. Затем я снова привяжу тебя и запру в какой-нибудь каюте, а сама пойду спать и не встану до тех пор, пока в голове у меня опять не станет все ясно как белый день. После этого я выпущу тебя, снова накормлю. Потом сяду в кресло и не буду ничего делать, кроме как придумывать общий план и способ, каким я начну претворять его в жизнь. Ясно?
- А я в это время буду опять привязан?
Скайла удивленно приподняла брови.
- И ты недоволен? Все могло закончиться для тебя гораздо хуже, милый! А ты попал на хороший корабль. В прекрасные условия!
- Но мне будет скучно! Хотя нет… Я буду фантазировать о тебе, если не возражаешь.
- Как будто до этого ты не фантазировал!
Он подозрительно посмотрел на нее.
- Что ты имеешь в виду? Когда?
- Когда ты находился под парами митола.
Он покраснел.
- В таком случае между нами нет секретов?
- Почему же? Их очень много, - холодно сказала Скайла. - Только они не между нами, а все мои.
Он улыбнулся, смешно натопорщив усы.
- Знаешь, что я подумал?.. Ты так устала и тебе необходимо взбодриться. А что может быть лучше хорошей забавы в кровати с крепким мужчиной? Я твой пленник, но это не означает вовсе, что мы…
- Нет.
- Да ладно тебе! Ты знаешь, какие я испытываю к тебе чувства. Митол не оставил на этот счет никаких сомнений… Ты теперь совершенно точно знаешь, что то, что я говорил тебе, - истинная правда. Митол всех делает честными. Я считаю, что ты одна из самых очаровательных женщин во всем свободном космосе!
- Если ты пытаешься оказать таким образом на меня какое-либо психологическое воздействие, то лучше сразу плюнь на это. Мне пытались запудрить мозги лестью и не такие, как ты, Никлос. У тебя нет шансов. С возрастом я поняла, что нет никаких пределов вожделению, которое может помещаться в мужском теле.
Скайла накормила его, сводила в туалет и наконец благополучно заперла, предварительно вновь включив электромагнитное ограничивающее поле, в одной из задних кают. Затем она настроила систему охраны на включение сигнала тревоги в том случае, если бы он стал рваться изнутри, и пришла в элегантную хозяйскую каюту, которую занимала сама. Она разделась, приняла горячий душ и только после этого забралась под одеяло на старомодно огромную двухспальную постель.
Ей снился, разумеется, Стаффа. Ей казалось, что она отчаянно тянется к нему, но он все время проскальзывает между ее растопыренными пальцами. Приговоренный к вечному страданию, он взывал к ней, а хохочущая, одетая во все черное женщина запускала в его тело свои острые когти. Он не мог дотянуться до Скайлы, зато коварное лезвие виброножа немилосердно кромсало его тело. Скайла кричала от ярости и душевной боли. Женщина в черном обернулась на ее крик и ее неопределенные, как потухший экран, черты вдруг превратились в злобную физиономию Или Такка.

***

Сознание вернулось к Или, она лежала в какой-то маленькой комнатке. Она моргнула и попыталась подняться. Этого сделать не удалось. Оглянувшись по сторонам, она поняла, что лежит на госпитальной койке и от ее тела тянутся многочисленные проводки к окружающим приборам.
Стаффа!
Неужели ему и.., его Кайлле удалось…
Да, теперь память к ней окончательно вернулась. Сознание успокаивалось, и мысли перестали хаотично метаться из стороны в сторону.
- Слава богу, очнулись.
Она повернула голову и увидела счастливое темнокожее лицо Тиклата, который сидел недалеко от ее постели в кресле.
- Что произошло с тобой? - спросила она, преодолевая сухость во рту.
- На нас было совершенно нападение. Мы с Морлеем вдвоем организовали оборону здания службы внутренней безопасности. - Он нахмурился. - Насколько нам удалось установить, нападавшей стороной были Компаньоны. Офисы ведомства полностью разрушены. Погибло пятнадцать человек. Я немедленно распорядился ввести чрезвычайное положение и арестовать корабль Скайлы Лайма. К сожалению, ей удалось ускользнуть, воспользовавшись вашим личным пропуском. Мне удалось заполучить его обратно. Таможня не приучена задавать лишние вопросы предъявителю такого документа… Что поделаешь?
Или судорожно сглотнула и, обо всем позабыв, вновь сделала попытку подняться. Проводки не дали. Сердце ее панически колотилось в груди.
Тиклат тем временем продолжал:
- Я уже объявил о начале розыска той рабыни по всей империи. Ее должны уничтожить на месте, как только найдут. В остальном же я решил пока не спешить, а подождать вашего одобрения. Но план разработан подробно и в любую минуту готов к исполнению. - Он внимательно оглядел ее. - Или, что происходит? Я не спрашиваю обо всех деталях, но объясни мне хотя бы суть, чтобы я мог обеспечить тебе требуемое прикрытие. Теперь же я не знаю, в каком направлении действовать. Министерство обороны забросало меня запросами. Министерство экономики паникует. Каждому хочется знать, что стряслось.
- Что с моим боевым крейсером? - спросила она, стараясь унять шум в висках. - Где моя бляха?
«Господи, надо ж было! Потерять знак неограниченной власти! Последствия могли быть просто немыслимыми! Что теперь? Черт возьми, чем мне возместить понесенный урон? Почему все так быстро провалилось?!»
- Я взял на себя смелость распорядиться, чтобы ваш крейсер был подготовлен к полету. Он в вашем полном распоряжении.
С этими словами Тиклат передал ей бляху с леопардом и лилией. Леопард глядел на Или злыми глазами, словно сердился, что она позволила прикоснуться к нему чужим рукам.
В ее груди будто застрял комок ваты. Дышать было трудно.
«Ну, что теперь? Куда исчез чертов Стаффа?! Что мне делать?..»
Она глубоко вздохнула и взяла себя в руки.
- Мы должны немедленно направить императору послание, в котором будет сообщено, что Стаффа кар Терма снюхивается… Уже снюхался! Напиши, что уже снюхался с империей Сасса. Напиши, что он находится у них на службе с того самого момента. Может быть, при условии, что больше не будет допущено ошибок, нам еще удастся подрубить хвост этому мерзавцу! - Она оскалилась как дикий зверь. - Черт возьми! Ладно, давай сюда быстрее какой-нибудь ЛС. Пусть отвезет меня на крейсер! Надеюсь, ты уже приказал первому офицеру проследить струю их плазмы и засечь направление?
Тиклат утвердительно кивнул.
Она нахмурилась и кивком дала ему понять, что он свободен.
Неслышно ступая по полу, Тиклат удалился из госпитальной палаты и притворил за собой дверь.
Или еще несколько минут сидела, не двигаясь и глядя нахмуренно в одну точку. Выражение ее лица превратилось в застывшую маску ярости.
- Я доберусь да тебя, Стаффа кар Терма! - проговорила она глухо, а про себя добавила: «Я доберусь до тебя, даже если в процессе этого мне придется весь свободный космос погрузить в кровавое болото войны».

Глава 20

- О, ну это же банально! - наморщив прямой носик, но смеясь своими бездонно-синими глазами, воскликнула Гретта.
Под их балконом на утреннем солнце раскинулся весь город Веспа. За его окраинами Синклер видел зеленеющие холмы, поднимавшиеся на лазурном утреннем горизонте. Солнечный свет заливал также их маленький столик для завтрака. Синклер с наслаждением вдыхал раннюю свежесть воздуха, к которой почти не примешивались традиционные и не очень-то приятные городские ароматы. Здания, казалось, плавились в солнечных лучах, а улицы с выключенным освещением побледнели, потеряв свою яркость. По ним, задерживаясь у расставленных по его приказу контрольно-пропускных пунктов, проходили первые прохожие и проносились первые авиакары.
- Почему? - спросил требовательно Синклер. - Очень древний и уважаемый ритуал, уходящий своими корнями в тысячелетия…
- Но, что это изменит? - укоряюще воскликнула она. - Хочешь просто упростить систему управления собственностью, вот и все? Тут много подводных камней. Представь себе, что будет, если ты, например, захочешь бросить меня ради какой-нибудь другой смазливой девчонки? Ведь по судам затаскают! Света белого не увидишь.
Он отрицательно покачал головой, заинтересовавшись пухлыми облаками, плывшими неторопливо по утреннему небосводу. Медленно выбирая слова, он проговорил:
- Каждый человек должен иметь в своей жизни какие-то обязательства. Вот и все. Принимай как есть.
Ее взгляд дольше обычного задержался на его лице.
- Ну, хорошо, Синк. Считай, уговорил. - Ирония вновь вернулась к ней в виде задорных искорок в глазах. - И тем не менее, повторяю: это ничего не изменит. Не думай, что я после этого стану в сто раз сексуальнее и в сто раз послушнее. Такому не бывать! Кроме того, если ты рассчитываешь в результате этого поскорее заиметь ребенка, то спешу тебя огорчить: я не хочу детей так скоро.
- Я как раз согласен, - признал Синклер. - Ты подумай только: где еще можно встретить заместителя командира дивизиона, которая является женой командира?!
Ее взгляд скользнул по плоским крышам малоэтажной Веспы. Неожиданно Гретта стала серьезной.
- А ты подумал о том, что будет, если мы проиграем хоть одно сражение? Что станут говорить про нас? Если честно, то не считаю хорошей идеей - делать семью из главного руководства дивизиона.
- У тебя есть идея лучше? - суховато спросил он, дробно барабаня кончиками пальцев по столу, поверхность которого была сделана из пластика. - На этой планете еще есть только один дивизион. И я не уверен, что Макрофт отдаст тебе его без боя.
- Нет. Успокойся, я не собираюсь отнимать его у него.
Заместитель, так заместитель.
- Если тебя это серьезно смущает, я мог бы сделать своим заместителем Мака Рудера, а ты просто будешь женой. Тебе надо немного отдохнуть.
- Быть «просто» женой! Хорошенький отдых! Синк, ты золото! Немного упрямый, но все равно золото! - Воскликнула она, рассмеявшись и вскинув руки вверх. Потом, изменив позу в кресле, она спросила:
- Предположим, с тобой что-нибудь стряслось. Кому бы ты доверил дивизион, отправляясь на госпитальную койку? Маку? - В ее глазах появились злорадные огоньки. - Надеюсь, по ночам ты ему не нашептываешь на ухо свои планы относительно этого, как иногда шепчешь мне?
- Нет, любимая Гретта. По одной простой причине. Я не провожу ночи с Маком в такой близости, что могу что-то нашептывать ему.
- Гляди у меня! И вообще, раз добровольно впрягаешься в этот воз, вези! Прилетим на Ригу, разберемся. Это серьезная наука, Синк.
- Да, на Ригу, - со вздохом проговорил Синк. - Рига далеко…
- Скоро мятежники вновь заявят о своем желании встретиться с тобой, Синк. Мы взяли Веспу и контролируем патрулями всю территорию вплоть до гор. Мы рекрутируем под свои знамена тарганских жителей. - Она нахмурилась. - Думаю, что если бы у тебя было дополнительное снаряжение и оружие, мы могли бы создать еще один дивизион местных.
- Дивизион и одно подразделение, - уточнил Синклер. - Я все подсчитал. - Все тарганцы, принятые на службу, уже уяснили себе мою тактику и хорошо натренировались.
- Кроме того, они на удивление преданы тебе, Синк. Они тебя обожают! А почему? Потому что ты налево и направо раздавал обещания. По-моему, даже слишком много. А ведь ты находишься не в самом лучшем положении. По сути, между двух огней. Между мятежниками и министром обороны.
Он почувствовал, как по спине пробежали мурашки тревоги, которая всегда появлялась, когда он расценивал свои шансы.
- Все это я знаю, - согласился он, ласково проглаживая пальцами поверхность стола. - Я очень надеюсь, что министр обороны возьмется реализовать мои обещания. Тем, самым мы получим кредит доверия как военачальники. Закончим войну и будем жить на свой пенсион и премиальные.
- Не сильно ли замахнулся?
- Не сильно! Я все теперь могу! Я только что уговорил тебя выйти за меня замуж! - воскликнул он. Они рассмеялись одновременно, а потом Синклер сказал уже серьезнее. - У меня есть время. Мне в затылок пока не дышит Стаффа.
- Думаешь, он подписал контракт с сассанцами?
Синклер пробормотал что-то нечленораздельное, потерев шею, а потом прибавил уже четко:
- Если так, то я Тибальту буду нужен, как никто и никогда не был ему нужен за всю жизнь.
Несколько минут они сидели молча, подставляя лица утру, которое с каждой минутой становилось теплее и теплее. Потом Гретта наклонилась над столом, пытаясь приблизиться к Синклеру, выражение ее лица стало напряженным, когда она приглушенно спросила:
- Синк, ты никогда не задумывался, что в игре участвуют какие-то невидимые мощные силы? Вот, к примеру, твое фантастическое назначение. Мы уже догадались, что оно явилось частью какой-то большой и непонятной игры…
А как насчет революции в целом? Ведь Тарга была не в такой уж плохой форме, чтобы взрываться бунтом и мятежом. Я понимаю, что она, надрывая жилы, вынуждена была выплачивать. Звездному Мяснику военный долг. Но при этом никто не умирал от голода. Местные жители много работали и мало за это получали, но не так, чтобы уж… Во всяком случае, условия жизни на Тергузе и Селене не в пример хуже. Вот, где, казалось бы, давно должны были возникнуть беспорядки. А мы имеем Таргу…
Синклер нахмуренно думал над ее словами, потом кивнул, соглашаясь с ее предположением о «большой игре».
- Ты, разумеется, права. Но я тебе скажу еще больше.
Ты заметила, что в связи с боевыми действиями и мятежом из Веспы, - да и из Каспы, если уж на то пошло, - напрочь исчезла одна важная деталь?
Он нащупал под столом ее руку и сжал ее.
Она задумалась, потом пожала плечами и стала высказывать догадки:

Предыдущая страница 19 Следующая страница


Реквием по завоевателю 20

- Этарианские жрицы? Микленское вино? Уличные фестивали? Что тогда?
- Жрецы Седди, - значительным тоном пояснил Синклер. - Храм Каспы оказался пуст. Ни души не было. Покинут, скажем так. Храм в Веспе тоже пустовал, когда мы взяли город. Я попросил Мака сходить посмотреть. Он рассказал, что это место пустовало уже несколько месяцев.
- С того времени.., как началась война?
- Жрецы испарились, как будто боялись, что на них обрушат все упреки. - Он сжал ее руку еще сильнее. - А знаешь, что еще во всем этом есть примечательного? Ты когда-нибудь слышала хоть одно имя, восхваляемое мятежниками? Слышала хоть об одном политическом лидере, под руководством которого идут в бой? Нет. Правильно. Все это очень странная деталь для обычной революции. Тебе не кажется?
Она с подозрением взглянула на него.
- Ну.., ты ведь ученый, а я всего лишь… Я же никогда не читала книг о революциях.
- Так вот, сообщаю тебе, что обычно мятежом руководит один лидер, предводитель… Он вдохновляет людей на бой, выражает их чаяния и требования. В данной революции конкретный человек, судя по всему, отсутствует. Очень странно. - Синклер покачал головой. - И однако же это не мешает им сражаться с редким упорством. Хочешь не хочешь, а приходится признать, что мятежники организованы не в одном каком-то месте, а по всей планете.
- Откуда же, на твой взгляд, появляются жрецы Седди, которые так внезапно пропали из видимого мира? - удивленно приподняв бровь, спросила Гретта. - Из-под земли, что ли? - Увидев ободряющий кивок Синклера, она задумалась над своими словами. - А вообще-то, постой…
Да, в этом есть смысл. У них хорошо развита система связи и снабжения по всей планете. Но как им удается передвигаться незаметно?
- Каждый из храмов имеет подземные помещения, - проговорил Синклер. - Я уверен, что между ними есть также подземное сообщение. К сожалению, нам мало что известно о вулканических и прочих выходах и входах, пролегающих под Таргой. Точнее, под ее поверхностью.
- Система туннелей? - спросила Гретта, перекинув волосы на плечо.
- Возможно. Точно так же осуществлялся и мятеж на Селене. Это было сражение между бурильными машинами, прорубавшимися сквозь толщу льда. Задача была проста: наткнуться на туннель противника и перерезать переброску по нему снабжения и ресурсов. Проигравший был обречен на страшную смерть в темноте и холоде. Когда их находили в мертвых, покинутых туннелях, то они оставались в тех же позах, в которых приняли гибель, навсегда превратившись в ледяные статуи.
Она прикрыла глаза и глубоко вздохнула.
- Печально. Здесь, по крайней мере, нас убивают на свежем воздухе и при свете дня.
В небе появилась черная точка. Она быстро увеличивалась, пока не стало ясно, что над поросшими лесом холмами несется в распоряжение Первого Тарганского дивизиона боевой ЛС. Синклер с удовлетворением отметил, как на дальних подступах к военному лагерю на перехват ЛС поднялось несколько авиакаров из его дивизиона.
Отлично! Значит, ребята не спят.
- К нам гости, - Синклер поднялся из-за стола и вышел на балкон, откуда открывался чудесный вид на весь город.
Он знал, что со всех сторон, на крышах деловых зданий, в слуховых окнах, его окружают солдаты группы «А», занявшие снайперские позиции для охраны подступов к штабу дивизиона. По всему городу двигались небольшие, но мобильные патрули «свободных охотников», которым была поставлена задача вылавливать тарганских революционеров и заставать врасплох соседние подразделения, так сказать, для дополнительной боевой практики и престижа.
По коридору раздался дробный перестук шагов бегущего человека. Украшенные резьбой двери распахнулись, и в роскошное помещение штаба ввалился Мак Рудер. Он вытянулся перед Синклером и доложил:
- Мне только что сообщили, что к нам направляется Макрофт.
В небе появилось еще четыре ЛС.
- Макрофт? - не сумев скрыть гримасы, переспросил Синклер. Он окинул Мака Рудера пронзительным взглядом. - Что ему тут надо?
- Он передал по рации, чтобы приготовились принять его вместе с двумя подразделениями. Я распорядился выделить им место для посадки на площади, - ответил Мак Рудер и кивком показал на открытое пространство перед зданием, реквизированным под штаб Первого Тарганского.
- Вместе с двумя подразделениями?.. - задумчиво повторил Синклер. Он поморщился. - Что-то тут не так, ребята. Если ему требуется поддержка, то готовь свое подразделение и подразделение Шиксты, а если же… На всякий случай расставь всех наших людей по местам, чтобы они не удивлялись, а действовали, если он попытается что-нибудь выкинуть…
Мак внимательно вгляделся в лицо командира.
- Бунт?
- Не исключаю, - холодно ответил Синклер. - Как ты думаешь, дивизион останется на моей стороне, если произойдет что-нибудь подобное?
Мак закусил губу и устремил взгляд в одну точку. Потом он неохотно кивнул.
- Мы уже говорили на этот счет, Синк. Каждый мужчина и каждая женщина в дивизионе прекрасно знают, что ты спас им жизнь, когда все инструкции.., и сам император дали добро на их гибель. Я считаю, что дивизион за тебя вступится.
Синклер заперся у себя в гардеробной, чтобы переодеться. В сердце его зрело чувство суровой гордости за себя и своих солдат.
Синклер, облаченный в белый скафандр, - Гретта стояла от него по правое плечо, Мак Рудер по левое, - наблюдая за шестым ЛС, который неуклюже заходил на посадку рядом с первыми пятью, выстроившимися на площади.
- Смотрите, как они разбиты, - стараясь перекричать рев еще не выключенных двигателей, обратилась к товарищам Гретта.
Резко накренясь, шестой ЛС замедлил скорость для нахождения на посадку. В самый последний момент его заболтало над землей и он рухнул на мостовую с оглушительным грохотом, подпрыгнул неуклюже в воздухе и снова грохнулся на землю, уже окончательно.
- Мак! - тут же крикнул Синклер. - Ну-ка, давай быстро своих людей к тому ЛС! При такой посадке возможны пострадавшие!
Двигатели ЛС замерли. Пыль перестала кружить по площади смерчем и кое-где улеглась.
Мак бросился к ближайшему зданию, отчаянно размахивая руками и оглядываясь на поверженный ЛС.
- Им здорово досталось, - угрюмо заметила Гретта. - Посмотри, что сделали лазеры с их обшивкой.
Из-под первой машины повалил пар, и в его клубах с лязгом выехал широкий трап. На залитую солнцем площадь выпрыгнули солдаты Второго Тарганского дивизиона. Лица у них были мрачные, зубы стиснуты, взгляды настороженные, бластеры на боевом взводе. Их набралось в первом ЛС не больше половины группы. Их опаленные, разорванные во многих местах скафандры говорили лучше любых слов.
Синклера посетило недоброе предчувствие, и он как-то сразу выпрямился и подтянулся.
Одним из последних в люке появился Макрофт. Вид его был поистине жалок. На нем была запыленная, висевшая обрывками парадная форма, а одна рука болталась на перевязи. Лицо искажала гримаса боли. Он стал медленно, чуть пошатываясь, спускаться по трапу.
- Командир Макрофт, - формально поприветствовал его Синклер, отдав воинский салют.
Макрофт устало кивнул. В глазах горечь и ярость.
- Рад видеть вас, Синклер, - хрипло сказал он.
Синклер отдал приказ в микрофон своего шлема:
- Шикста? Давай сюда скорее «скорую помощь». Здесь, очевидно, много раненых. Пригони все машины, которые в данное время на стоянке. - Он поднял вновь глаза на Макрофта. - У меня спрашивают, сколько с вами раненых?
- Пятьдесят или шестьдесят, - ответил равнодушно Макрофт.
- На шестьдесят коек, - распорядился Синклер в микрофон, наблюдая, как люди, приведенные Маком, помогают раненым выбраться из десантных люков ЛС.
- Шестьдесят?! - раздался в наушниках Синклера потрясенный голос Шиксты. Потом она, видимо, опомнилась и добавила:
- Не знаю… Постараюсь.
Синклер отметил угнетенное расположение духа всех солдат, прибывших с Макрофтом. Многие из них выглядели вообще какими-то потерянными. Почти все хромали или нервно поглаживали перевязанные руки. Самых тяжелых пронесли по широкому трапу на антигравитационных носилках. Они с ног до головы были покрыты пластобинтами.
- Пройдемте ко мне, командир Макрофт. По-моему, вам сейчас не помешает стаканчик чего-нибудь крепкого.
А потом вы спокойно расскажете, что стряслось. - С этими словами Синклер развернулся на каблуках. Макрофт без возражений последовал за ним. - Заместитель Артина. Я прошу вас пойти со мной и сказать Маку, чтобы он тоже не задерживался. О раненых позаботятся и без него.
- Слушаюсь, командир Фист! - отчеканила Гретта, салютуя Синку, и бросилась к Маку, который все еще возился возле машин Второго Тарганского дивизиона.
- Усильте охрану своего расположения, Синклер, - коротко бросил Макрофт начальственным голосом. - Я не хочу снова попасть в ту кашу, которая заварилась вчера вечером.
- А где остальные войска Второго дивизиона? - спросил Синклер.
Он ввел Макрофта в роскошный вестибюль здания, в котором размещался штаб. Сверкающий базальтовый пол помещения начищен до зеркального блеска. Мебель обита ярко-красным бархатом и расставлена так, чтобы выгодно контрастировать и гармонировать с белыми стенами и деревянной резьбой.
- Нет их больше, - содрогнувшись, проговорил Макрофт. Все погибли… Или бросились в город. К полудню их, видимо, окончательно рассеют и уничтожат. Эти тарганские мерзавцы отлично умеют устраивать охоту на риганских солдат в темных переулках и на пустынных улицах.
Гретта и Мак Рудер вошли в комнату при последних словах командира Второго Тарганского дивизиона. Их лица омрачились, и они переглянулись друг с другом.
Макрофт тем временем тяжело опустился в кресло и поморщился от боли, неаккуратно задев руку о подлокотник.
Синклер подошел к зеркальному бару, налил из стеклянного графина виски и передал стакан Макрофту.
- Ну, как там ЛС? - спросил Синклер, повернувшись к Маку Рудеру.
- Шикста сейчас на площади. Ходит с командой механиков, смотрит, - ответил живо Мак. - Что же касается шестой машины, которая последней шла на посадку, то ее в космос уже, похоже, выпускать нельзя… Сильно пострадала обшивка.
- Я приказываю немедленно усилить охрану вашего периметра, Фист! - Резко вмешался в диалог Макрофт, вновь поморщившись от боли и делая большой глоток из стакана.
Синклер вытянулся.
Лицо Гретты посерело от гнева.
Настороженно блеснули глаза Мака.
- Командир Макрофт, прошу не забывать, что здесь расположение Первого дивизиона, а не Второго, где вы являетесь начальником! Я ценю вашу заботу, однако смею заверить в том, что охрана обеспечена.
- Обеспечена? - нахмурился Макрофт. - Вы расставили своих людей по всему городу?
- Именно, - ответил холодно Синклер и направился к бару, чтобы и себе налить стаканчик. Немного подумав, он плеснул Гретте и Маку. - В моем распоряжении находится дивизион, не считая верных мне тарганских войск.
- Что?! - потрясено вскричал Макрофт. - Верных вам тарганских… У вас что здесь, свободно разгуливают вооруженные тарганские мерзавцы?!
- Настоящие солдаты. Их подразделения по целому ряду показателей не уступают нашим, а кое в чем, возможно, и превосходят, - добавила Гретта с того места, где стояла. - На протяжении последних двух недель мы проводили непрерывные учения. Первый Тарганский дивизион в целом все еще впереди по боеспособности, однако подразделения, сформированные из местных жителей, быстро сокращают разрыв. Если бы нам удалось изыскать возможность для их полного вооружения, наши боевые качества по меньшей мере, удвоились бы.
Макрофт в изнеможении прикрыл глаза.
- Это невероятно! - хрипло прошептал он. - Как вы посмели только совершить такую вопиющую глупость Синклер! А я-то доверил вам командование Первым Тарганским… Проклятие!!! Остается только догадываться, какая запись вскоре появится в моем личном деле!..
- Потеря целого дивизиона, как мне кажется, более серьезный повод для огорчения, - с кривой усмешкой заметил Мак Рудер.
Макрофт тут же бросил в сторону Мака испепеляющий взгляд, исполненный лютой ненависти.
- Отлично! - зловеще процедил он. - Потеря целого дивизиона, говоришь? Я, как мне кажется, могу легко исправить действительно неприятное положение. Синклер Фист! С настоящей минуты я освобождаю вас от командования Первым Тарганским дивизионом.
Мак и Гретта напряглись.
Синклер задумчиво посмотрел на янтарного оттенка жидкость, налитую в его стакан.
- Прошу прощения, командир Макрофт, - тихо, но отчетливо проговорил он. - У меня такое впечатление, что вы забыли, где вы находитесь. Это штаб Первого Тарганского дивизиона. У вас здесь нет никакой власти, Макрофт.
- Сержант, - хрипло прошептал тот, не испытывайте свою удачу!
- Прилично ли говорить об удаче человеку, который угробил дивизион, удрав с поля боя с двумя жалкими подразделениями?! - не выдержав, воскликнул Синклер. - Кстати!!! Не скажите ли вы мне, любезнейший Макрофт, кто был тем недоноском, приказавшим лишить меня всех транспортных средств, когда я находился в горах и меня со всех сторон окружали враги?! Учтите, Макрофт, в данном вопросе я, являющийся командиром Первого Тарганского дивизиона, отнюдь не буду придерживаться дисциплинарного регламента и инструкций, ибо из меня и моих солдат хотели сделать кровавую отбивную на потеху противнику!
Синклер в продолжении своей короткой, но горячей речи нервно расхаживал по комнате и наконец остановился напротив кресла, в котором сидел Макрофт, и устремил на него свой тяжелый взгляд.
- И молите бога, Макрофт, о том, чтобы я не узнал, что вы имели к этой грязной акции хоть какое-нибудь отношение!
- Черт возьми, Синклер, я тут ни при чем! - воскликнул разгорячено Макрофт и снова ударился больной рукой о подлокотник. Отчаянно сморщившись от боли, он проскрипел:
- Я даже не знал, что…
- Хорошо, - остановил его Синклер, на несколько секунд задумавшись. - Принимаю ваше объяснение, пускай тут обошлось без вас. - Он шумно выдохнул. - Итак, вы сейчас сидите здесь. В моем штабе. Раз уж мы встретились, я хочу спросить у вас: какова обстановка в Каспе? Что могло произойти после вашей эвакуации? Можно ли предполагать, что сейчас весь город перешел под контроль мятежников?
В лицо Макрофту бросилась ярость, но на этот раз он сдержал ее.
- Похоже. Возможно, несколько групп моих людей еще удерживают за собой какие-нибудь улицы и дома, но… Сами понимаете, ненадолго.
- Как им удалось разбить целый дивизион? - воскликнул взволнованно Синклер. - Ведь даже лобовой удар мощных тарганских группировок, - которых в последнее время что-то не видно, можно сдержать ценой неизмеримо меньших потерь! У вас в распоряжении были обученные солдаты, оружие, энергетическая установка, обеспечивающая надежную охрану периметра лагеря! Даже ночью в казармах положены усиленные отряды охраны…
- На нас напали во время дивизионного бала. Первым предзнаменованием явилось то, что на всей территории лагеря погас свет. Через пару секунд ударил взрыв… Возникла паника, всеобщий хаос, люди толпами метались в темноте… Никто не был готов к бою… Оружие было сдано на склады и оставалось только у охраны. К счастью, те два подразделения, что мне удалось сохранить, находились в те минуты за пределами города. Они подоспели в полной боевой готовности. И, хотя меня очень беспокоила судьба моих бедных солдат, я не мог себе позволить с такими силами броситься в бой.
- Черт возьми, как так получилось?! - ошарашенно пробормотал Мак. - Вот уже второй раз тарганцы ведут себя непредсказуемо. А вы даже не попытались… Ну, конечно! Вы даже не попытались!
- Что я не попытался?! - раздраженно воскликнул Макрофт. - Я не привык, чтобы со мной в таком тоне разговаривал какой-то…
Он проглотил последнее слово, заметив, как у Синклера сжались кулаки и он сделал решительный шаг навстречу.
- Кем же надо быть, чтобы сосредоточить войска одной неуклюжей массой! - прищелкнув презрительно языком, проговорила Гретта, откидываясь на спинку кресла. Она скрестила руки на груди и смотрела открыто на командира Второго Тарганского дивизиона, который беспокойно ерзал в кресле, придерживая руку. - Ни тебе команд охотников! Ни разбивки на отдельные группы, которые способны оперативно засечь активность со стороны мятежников и действовать автономно!
Изумление Макрофта было столь велико, что у него отвисла челюсть.
- Но это же… Чистейший абсурд! У вас в дивизионе нет никакой дисциплины! Как командир узнает, что в настоящий момент делает та или иная группа, куда она направляется? На вас же вот-вот нападут мятежники!
Каким образом вы собираетесь организовать слаженную оборону, взаимодействие между подчиненными подразделениями? Немыслимо? Оказывается, тут нет никакого централизованного управления! - Он только бессильно закачал головой, не находя других слов для выражения своего потрясения и возмущения.
- Сколько потерь понесли наши войска на сегодняшний день? - спокойно спросил Синклер, встав напротив ошарашенного Макрофта, расставив ноги и заложив руки за спину. - Я спрашиваю: сколько? Включая и те, которые Первый дивизион понес изначально, конечно. А также и потери, понесенные во время последующих операций, включая взятие Веспы и установление зон безопасности. Ну? Будем считать, что все, кого вы не смогли привезти сюда в шести разбитых машинах, мертвы. Вы сами на это все время намекали. Так сколько же?
- Ну… - пробормотал Макрофт, насупившись. - Порядка двух тысяч семисот, наверное… Может, больше.
Синклер криво усмехнулся. Во взгляде его на секунду сверкнули мстительные искорки.
- Начиная с того дня, когда я принял на себя командование Первым дивизионом, он потерял убитыми двадцать восемь мужчин и женщин. Некоторые случаи можно отнести к несчастьям во время учебных занятий. Вместе с тем! Мы пересекли территорию противника и заняли их крепость. При этом почти в два раза удвоили свою мощь за счет вербовки местных жителей. Если бы у нас было чуть больше вооружения и техники, мы смело могли бы существенно расширить подконтрольную зону. Вы же потеряли почти весь свой дивизион, сидя безвылазно в тихом городе, который можно уже было считать навсегда отнятым у мятежников.
Макрофт поморщился и медленно, отделяя каждое слово, проговорил:
- Красивые и убедительные картинки вы рисовать умеете, сержант Фист. Надо отдать должное. Но я вынужден повторить приказ. Если вы добровольно не передадите мне руководство Первым дивизионом… Я буду вынужден взять его силой. А вас арестовать. Или даже расстрелять.
За неподчинение.
В комнате повисла тяжелая пауза, которая была неожиданно прервана взрывом хохота Мака. Гретта наоборот плотнее стиснула зубы и сжала кулаки.
Макрофт побагровел, увидев «неадекватную» реакцию на свои слова.
- Это… Это возмутительно! - прохрипел он. Мак Рудер! Вы арестованы, за…
- Успокойтесь, Макрофт. По-моему, вы опять кое о чем забываете, - ледяным тоном прервал его Синклер.
- Интересно, о чем же? - ехидно скривился Макрофт. - Уж не о вашем ли скороспелом бумажном чине?
- Совсем нет, - покачал головой Синклер. - Вы позабыли о том, что за моей спиной стоит Первый Тарганский дивизион. - Он повернулся к Маку, который тут же вскочил. - Будь любезен, Мак, разоружи подразделения Второго дивизиона, прибывшие с командиром Макрофтом, и передай оружие верным нам частям тарганцев.
- Будет исполнено! - козырнул Мак, развернулся на каблуках и пулей вылетел из комнаты.
- Одну минуточку, сержант… - внезапно осипшим голосом начал Макрофт. Он запнулся, когда увидел устремленное на него дуло бластера Гретты.
- Спокойно, командир Макрофт, - ровным голосом посоветовала она ему. - Посидите в этом кресле. Расслабьтесь. Мы сохраним вам жизнь и перевезем на Ригу в целости и сохранности.
- А пока займемся обучением по нашему тактическому плану остатков Второго дивизиона, - решительно сказал Синклер и потер ладони. - Интересно, получится ли у нас дерзкий набег на Каспу? Если какие-то группы Второго дивизиона уцелели в ночной бойне и продолжают держаться, мы сможем вызволить их.
- Учти, щенок, тебя расстреляют за самоуправство! - прогремел разъяренный Макрофт. - Одумайся, Синклер! Что ты творишь?!
- Выигрываю войну, - уверенным тоном заверил его Синклер. - И делая это, я пытаюсь сохранить голову на плечах. Заранее предчувствуя, что мне придется стоять, может быть, даже не перед министром обороны, а перед самим императором. Бунт - причем независимо от обстоятельств - это серьезное обвинение.

***

Арта Фера высунулась из окна верхнего этажа, чтобы послать последний заряд в кренящийся, перегруженный ЛС, который подбирал последних риганских солдат с крыши дома.
Она выругалась и беспомощно погрозила лазерной винтовкой в сторону машины.
Кто же мог представить, что риганцы дерзнут на столь наглую операцию?!.
- Нет, их нам уже не достать, - задумчиво сказал Бутла, опустив свой бинокль. Он стоял в окне в другом квартале.
Увидев Арту Фера, он забеспокоился.
«Я все еще люблю ее. Если бы только… Впрочем, нет, она не в состоянии изменить свою природу, свое предназначение… Эти мысли слишком запоздали. Над ней висит пожизненное проклятие. Как и надо мной».
- Все же нам удалось досадить им, - мрачно усмехнулся командир подразделения.
Лицо Бутлы при этих словах осветилось мягкой улыбкой.
- Этим мы обязаны исключительно Арте. Пусть нам не удалось уничтожить их всех. Зато сколько сделано! А ведь только благодаря ее мужеству и умению. Чтобы мы делали, если бы она не выключила их реактор, если бы не обеспечила нам доступ к их оружейному складу? Без оружия мы были обыкновенным сбродом.
Бутла отошел от окна и взял свой бластер, лежащий на одном из столов офиса. Когда-то здесь размещалась страховая кампания. Теперь столы и терминалы были покрыты толстым слоем пыли. Стулья остались на тех местах, где они были в последний рабочий день.
- Кто бы мог подумать, что они вернутся за остатками своих солдат в город? - удивленно воскликнул командир подразделения, выходя из разбитого взрывом дверного проема и спускаясь по лестнице. - Их инструкции запрещают спасательные операции, связанные с таким риском. В них говорится, что для обеспечения минимума потерь, вырвавшимся из котла войскам необходимо создать на новом месте новые укрепления и приготовиться к обороне.
Вот и все.
Бутла машинально кивнул. Лицо его оставалось равнодушным.
- Ты прав. Я уверен, что Макрофт к этому не имел никакого отношения. Это работа Синклера Фиста. - Бутла почесал в затылке и сказал, как будто самому себе:
- Это позволяет нам более или менее уверенно предполагать, что Макрофт смещен с поста дивизионного командира. А если это и не так, то он во всяком случае позволил Синклеру Фисту воспользоваться своими уцелевшими ЛС.
- Теперь мне кажется, что нам не стоило тратить столько времени на казнь пленных. Надо было добить остальных.
Они вышли на улицу, и командир подразделения раздраженно взглянул на теперь уже пустое небо.
- Им удалось спасти пару сотен солдат мужского и женского пола, - пожал плечами Бутла. - Ну, ничего.
Революция не может победить сразу. Такого не бывает. Только в упорных сражениях.
Бутла свернул в переулок и направился к своему авиакару, который ожидал его в стареньком гараже с покосившейся крышей. Вытащив из рубки управления через разбитый иллюминатор терминал связи, он вытянул антенну и нажал на кнопку включения. Через несколько секунд после энергетической подзарядки на экране возникло старческое лицо Браена.
Бутла вкратце рассказал о боевой обстановке, сложившейся со вчерашней ночи.
- Черт возьми! Если бы они только не взорвали при отступлении остальные машины ЛС! Имея в своих руках такой транспорт, мы могли бы многого достичь.
- Да, тогда, пожалуй, изменился бы полный рисунок войны, - согласился Браен. - Впрочем, возможно, заполучив в свое распоряжение такую технику, мы обрекли бы себя на скорое и разгромное поражение.
Бутла сначала не понял рассуждений старика, но потом хлопнул себя по лбу, весело и сочно расхохотался своим густым басом.
- Понимаю. ЛС в наших руках вызвали бы обильные выделения пота на жирном теле Тибальта. Он бы по-настоящему перепугался. До тех пор пока мы выглядели жалкими плохо вооруженными крестьянами, на нас мало обращали внимания и мы, в конце концов, могли бы своими мелкими налетами настолько утомить противника, что он бы пошел на политическое урегулирование. Однако с ЛС мы стали бы серьезной военной угрозой и на нас бы обрушили всю огневую мощь. Нет… Пока мы еще не готовы, Магистр.
- Вы же говорили, что можете взять Стаффу, если это будет крайне необходимо, - напомнил ему Браен. - Вы ведь не лукавили, надеюсь?
- Мне кажется, что я действительно мог бы взять его на себя. Магистр. Вопрос в другом: с чем я его возьму? - В его глазах засверкали задорные искорки. Если бы у меня был хоть один ЛС, я вылетел бы в космос и раздолбал бы там его «Крислу». А?
- Если бы… - грустно усмехнулся Браен. - Ничего, на сегодняшний день нам пока хватит и того, что ты захватил город, генерал. Мои поздравления.
- Захватил. Но придется, боюсь, его покинуть. Прощай благородная Каспа, королева тарганских городов!
- А вам известно, что Синклер Фист вызвался переговорить с нами? - Браен провел рукой по морщинистой шее и заерзал на своем кресле так, как будто у него снова заболело бедро.
- Пока что посмотрим, чем обернется наше взятие Веспы, - отозвался задумчиво Бутла, внимательным взглядом изучая старика. - Видите ли, Магистр… Я собираюсь переломить хребет Фисту. И его Первому дивизиону. Точно так же, как я переломил хребет Макрофту и его войскам. Я слишком долго ждал очередной великой битвы. И я намерен выйти из нее победителем.
Лицо Браена обмякло.
- Посмотрим, Бутла Рет. У нас иссяк запас времени. Полностью.
Разговор закончился и экран погас.

Глава 21

Или Такка расположилась в очень удобном и мягком капитанском кресле на борту риганского военного крейсера. Весь экипаж был разогнан по самым отдаленным уголкам корабля, чтобы не мелькать перед глазами. Это было не совсем удобно, но что поделаешь?.. Ведь не кто-нибудь пожаловал, а сам министр внутренней безопасности! Впрочем, осознание того, что она занимает в те минуты лучшие помещения крейсера, нисколько не улучшало ее настроения и не избавляло ни от одной из накопившихся серьезных проблем.
Глядя на то, как на голографическом проекторе проявляется лицо рассерженного императора, она и вовсе забыла, где находится.
Император Тибальт Седьмой долго расхаживал взад-вперед перед устройством связи, дожидаясь, пока приемник, находящийся вдали от Риги, наконец уловит его сигнал и даст выход его бушевавшему гневу.
- Второй Тарганский дивизион полностью уничтожен! - крикнул он, бросаясь к экрану, как только завидел на нем лицо Или. - Полностью! А жалкие остатки, которые сохранились лишь каким-то чудом, были захвачены Синклером Фистом, Или! Он твой человек, не забыла?! - Тибальт звучно ударил кулаком в раскрытую ладонь. - Прелестно, не так ли. Или?! Восхитительно! - Он с шумом выдохнул и сцепил руки в замок, не зная, куда их девать. - А Стаффа?! Ты говорила, что он освобожден Компаньонами?! Он все это время находился на службе у Сасса?! - Тибальт в гневе размахивал руками. - Что ты наделала?! Нет, что наделала?!
Глядя в его рассерженные глаза, она чувствовала, как противный страх тонкой струйкой поднимается откуда-то из живота.
Он достал из кармана какой-то металлический предмет. Она определила своим опытным взглядом, что это что-то вроде дистанционного выключателя. Выключатель?.. Для чего?..
«Делай что-нибудь, Или! Спасай себя! Быстро! Иначе он тебя сместит, а потом… Черт! Проклятие! Какой выход? Где?!»
- Прекрати, Тибальт! - ответила Или, приняв решение. Она вскочила на ноги и тряхнула головой так, что волосы перелетели на другое плечо. Она не смогла сдержать гримасы отвращения, поэтому ей пришлось на секунду отвернуться, чтоб он, чего доброго, не заметил. Одновременно она подкачивала внутри себя свой гнев, свою собственную ярость. - Не забывай, что ты император! Брось пускать слюни и держи себя как мужчина! Как мужчина, которого я так хорошо знала когда-то!
«Смелость, Или! Покажи ему свою смелость, с помощью которой тебе удалось взлететь так высоко! И не иди на попятную, потому что гигантские челюсти Проклятых Богов уже жадно клацают за твоей спиной. Если проиграешь… Этарианские пески покажутся тебе забавным воскресным пикником по сравнению с тем, что сделает с тобой Тибальт. И тогда уже поздно будет вспомнить, что когда-то ты была его лучшей любовницей!»
Она позволила краске гнева залить ее лицо.
- Императоры тем и отличаются от простых людей, что умеют управлять кризисными ситуациями. Тебе предоставлена отличная возможность показать, что ты настоящий император! - Она ткнула ему в лицо пальцем. - И учти: у нас нет времени, чтобы хныкать и сваливать друг на друга упреки и ответственность. Вот ты кричишь на меня… А скажи, кто вскрыл тот факт, что Стаффа и Компаньоны заключили контракт с Сасса? Что было бы, если бы мы слепо выполняли инструкции Звездного Мясника, не зная о том, кому он служит на самом деле?! Тибальт, я добыла тебе информацию, которая, возможно, уберегла тебя от рокового исхода! Вряд ли на что-либо подобное способны твои придворные льстецы!
Тибальт провел языком по пересохшим губам и шумно выдохнул. Затем он пробежал раскрытой пятерней по черным завиткам своих волос и покачал головой.
- Возможно, Или. - Он поднял на нее тяжелый взгляд. - Ставки велики, ты это понимаешь. Я больше не могу позволить тебе совершать ошибки. Ты ходишь по лезвию бритвы, девочка! И только не надо заваливать меня оправданиями.
- Так значит, ты потерял на Тарге Второй дивизион? - уже более спокойно переспросила Или. - Когда мы составляли план, нам казалось, что потеря дивизиона заставит Компаньонов начать воевать на нашей стороне, но, кто тогда мог подумать…
- Не пудри мне мозги! В наши планы никогда не входило истребление Второго дивизиона Макрофта! Речь шла о другом! - взорвался Тибальт. - Неужели ты не видишь разницы?! - Он судорожно сглотнул и на минуту отвернулся, хлопнув ладонью по бедру и пытаясь сдержать готовый выплеснуться новый шквал гнева. - Теперь против меня вся мощь Сассы… Плюс чертовы Компаньоны!
- Вдобавок твои офицеры на грани бунта из-за Синклера Фиста? - сказала она, как будто только для себя, и задумалась, подперев подбородок большим и указательным пальцами левой руки. - Это может обернуться… Подожди! Расскажи мне о Фисте. Как он.., на тактическом уровне? Почему он до сих пор жив? Во-первых, каким образом ему удалось выбраться с гор?
Тибальт нервно хлопнул себя по бокам.
- А черт его знает? Я ничего так и не понял! В его дивизионе были одни кривляки и дубины деревенские…
А он не просто выжил вместе с ними, но и захватил Веспу, усмирил ее и прибрал к рукам то, что осталось от Макрофта. Недобитые осколки Второго дивизиона, насколько мне известно, с радостью перешли к нему в полное подчинение.
Мысли Или все еще метались в поисках спасения. Она задумчиво переводила взгляд с одного предмета на другой.
- А какова теперь боевая обстановка на Тарге?
- Отчаянная, - упавшим голосом ответил Тибальт. Губы его подрагивали. Он разговаривал с ней из спальни. Сколько раз ей доводилось лежать в этой огромной постели в его объятиях?.. - Орбитальная разведка сообщает о сосредоточении больших сил мятежников вокруг Веспы. Судя по предполагаемым цифрам и боевым отчетам о сложившемся положении, можно сделать вывод, что Фисту и его дивизиону осталось жить не больше суток. Мы в принципе могли бы помочь. Бомбардировка с орбиты камня на камне не оставила бы от скоплений войск мятежников. Впрочем, это означало бы конец и Синклеру Фисту.
Голос Или стал тише, когда она загадочно произнесла:
- А если не конец?
Она почувствовала, как перед ней засветил луч надежды, который разгорался все ярче с каждой секундой. Возможно ли это? В тяжелые минуты решение порой приходит само собой. Надо только заметить его и, отбросив в сторону все предрассудки и предубеждения, вытянуть его из темноты на свет.
- В этом случае его можно будет считать вторым Стаффой кар Терма, - проскрипел сквозь зубы Тибальт, - ибо только этому мерзавцу было бы под силу выбраться живым, не опалив даже задницу, из огня, грозящего расколоть пополам всю Таргу!
- Не надо поддерживать Фиста с орбиты. Оставь тарганских мятежников ему на съедение.
- Что?! - вскричал он, в ярости подняв над головой кулак. - Или, я предупреждаю тебя…
Она улыбнулась.
- Ничего не бойся, Тибальт Седьмой. Я как раз собираюсь на Таргу. Увижусь с Синклером Фистом и посмотрим: удастся ли ему выжить.
Тибальт недоверчиво посмотрел на нее.
- А пока?
- Твои дивизионные командиры все еще нервничают по поводу неожиданного взлета выскочки Фиста? - Или повела плечами. - Пусть нервничают. Те, кто жалуется, делают это от безделья. У Сасса есть Компаньоны. К чему нам ждать, пока сассанцы воспользуются этим преимуществом? В наших руках внезапность и инициатива. И было бы непростительно потерять их.
Тибальт заморгал.
- Ты хочешь сказать…
- Именно. Я полагаю, измена Стаффы кар Терма говорит сама за себя. Ждать так и дальше - это означает доказать всему свободному космосу, что мы дураки, которых не жалко.
На его лице не было ни одного оттенка положительных эмоций, когда он кивнул.
- Значит, ты едешь на Таргу, а я отбываю на войну. Учти: на этот раз с твоей стороны не должно быть допущено ни единого промаха, Или! Другого шанса я тебе не дам.
Экран погас.
«В самом деле.., по силам ли Синклеру Фисту стать вторым Стаффой кар Терма? Если это действительно так, если он вправду одарен военным талантом такого масштаба, то он, Синклер Фист, станет нашим спасением. И на него мы должны уповать!»
Или очень надеялась на то, что ее предположения окажутся верными.
Она натянула на себя гравитационный костюм, взятый из шкафа, и просигналила командиру, чтобы давали ускорение на Таргу.

***

- Черт, не верю до сих пор тому, что больше не придется жариться на этарианской сковородке и таскать эти паршивые трубы, - пробормотал глухо Стаффа, чувствуя, как шатающийся контейнер встал на место, поддерживаемый фиксирующими крюками.
Кайлла глядела на термальный аппарат, а попросту печку, которым снабдил их Никлос. Этот прибор давал тепло и свет от сверхпроводных микрогенераторов. Желтое освещение падало на ее лицо под небольшим углом и оставляло на нем причудливые теневые разводы.
Выражение лица Кайллы не изменилось. Ее взгляд был все таким же настороженным. Губы сжаты. Поза говорила о том, что она не прощает Стаффу. Она неподвижно сидела на мешке с неприкосновенным запасом продуктов жизнеобеспечения. Справа от нее к полу была прикреплена мусорная корзина с крышкой.
Он качал головой, заново прокручивая в мозгу все те события, благодаря которым он покинул адское место рабского труда и перенесся из охваченного боем здания службы внутренней безопасности в этот тесноватый серый ящик.
Его отыскала милая Скайла. Более того, она отыскала его сама, не привлекая к этому флот Компаньонов.
Его сердце заколотилось в груди, словно пойманная рыба в руке, когда она показалась в проходе между контейнерами в сопровождении Никлоса. Он долго смотрел в ее глаза, и его душа ликовала. А потом.., она ушла. Так же неожиданно и быстро, как пришла. Что было бы, если бы ему не с Кайллой, а с ней пришлось бы быть заточенным в этот сиалоновый ящик на много дней? Хватило бы у него тогда мужества рассказать ей о тех своих чувствах, которые касались ее и в которых ему удалось разобраться, лежа на матраце раба и глядя в пустынное ночное небо?..
Стаффа подхватил рюкзачок, который лежал в углу контейнера, подвинул его к себе и раскрыл. У него затаило дух, когда он увидел, что в нем лежит его боевой скафандр! - Как?! Откуда Никлос узнал? Черт возьми, глазам своим не верю!
Он покопался в рюкзаке и, кроме скафандра, увидел все свое оружие и кое-какие вещи Скайлы.
Значит, не Никлоса надо благодарить, а опять Скайлу. Он представил себе ее лицо и мягко улыбнулся. Значит, она вышла каким-то образом на Броддуса. Улыбка Стаффы стала мстительной и жестокой, когда он попытался представить себе их встречу.
«Вот и еще один крохотный кусочек справедливости, Кори.»
- Почему ты не рассказал мне, кто ты на самом деле? - равнодушным голосом спросила Кайлла.
Стаффа отвлекся от своих размышлений и развел руками, тяжело вздохнув.
- Это ничего бы не дало. Ни тебе, ни мне. Разве что только ты стала бы еще несчастнее.
- Значит, с помощью лжи ты рассчитывал помочь мне в моем несчастье?
Он поднялся, нервно сделал три шага вперед и три назад, - большего не позволяли размеры контейнера.
- В тех страшных условиях тяжкого рабского труда и бесконечных изнасилований? Конечно, это была помощь. Мы медленно умирали в той пустыне, Кайлла. Подумай сама. Как бы ты прожила там те последние недели, зная о том, кто я такой? И что бы я тогда смог предложить тебе в качестве помощи?
- Ты трус, Стаффа кар Терма.
Он бессильно пожал плечами.
- Значит, трус. Но, по крайней мере, впервые в своей жизни я пытался быть человеком, достойным уважения.
Кайлла в ярости ударила кулаком в упругую стенку контейнера.
- Черт тебя возьми. Звездный Мясник! Неужели ты до сих пор не понял, что являешься олицетворением всего того, что я больше всего ненавидела в своей жизни?! - Ее лицо исказилось гримасой внутреннего душевного страдания. - А я то… Ой, дура! Заботилась еще о нем? О, боже, даже полюбила его! Но ты обманул меня! Обманул!!! Ведь там.., в песках.., на жаре… Ты был таким добрым, таким достойным! Почему? Как это у тебя получилось. Звездный Мясник?! Проклятие! Ты выставил меня дурой! Подло обманул!
Она отвернулась, чтобы он не видел слез, которые заструились у нее по щекам.
Стаффа бессильно уронил голову. В душе была опустошенность, вакуум.
- Я не в силах изменить прошлое, как бы ни хотел этого…
- Да ладно! - зло отмахнулась Кайлла. Немного помолчав, она продолжила срывающимся голосом:
- за что мне такая кара? После всех лет, что я ненавидела тебя всем своим сердцем, всей душой, я приговорена быть запертой с тобой в поганом контейнере?! - Она развернулась к нему, и он увидел, что ее глаза покраснели. - Лучше мне было погибнуть вместе с Кори.
Нависла томительная пауза.
Откашлявшись, чтобы голос не изменил ему, Стаффа глухо спросил:
- Я видел, как ты разговаривала с Никлосом. Что это было? Со стороны казалось, что ты его в чем-то убеждаешь, а он.., колебался.
Она поменяла позу и накинула на плечи теплый синтетический плед.
- У Браена… Словом, жить тебе или умереть - зависело исключительно от Никлоса и Тиклата. Седди посвятили себя делу избавления свободного космоса от Звездного Мясника. Планы твоего убийства разрабатывались годами! - Она отсутствующим взглядом уставилась в темный угол их тесной камеры. - Никлос спрашивал у меня совета. Он не знал, что делать. А между тем решение необходимо было принимать до появления Скайлы на складе. Все прошло бы как по маслу, уж ты поверь. Мы бы сказали Скайле, что ты был ранен во время перестрелки в здании службы внутренней безопасности. Она бы подошла посмотреть, склонилась бы над тобой, а затем… Ее бы ударили в спину. Я… Я просила Никлоса оставить тебе жизнь.
Стаффа опустил глаза на свои покрытые шрамами руки. После заварушки в офисе Или они снова были грязными.
- Такое впечатление, что ты просила его с большой неохотой.
- Разумеется! - гневно выдохнула она и, чтобы не расплакаться, постаралась глубже дышать. - Я никогда не прощу тебе того, что ты сделал… С моими… Я… Я не могу простить! - Губы ее мелко задрожали. - С другой стороны, я все время вспоминаю тебя в пустыне. Ты так был добр с Пибалом. Убил Бротса… Англо… Сколько раз спасал мне жизнь.
Стаффа с ожесточением закусил губу и продолжал неистово смотреть на свои руки, будто хотел прожечь их взглядом насквозь.
- Я… Я не знаю, что делать, - продолжала прерывающимся голосом Кайлла, пытаясь держать себя в руках. - Я задаю себе вопрос: неужели ты и есть тот негодяй, тот поганый демон, который дотла спалил мою планету, который командовал теми, кто насиловал меня, который продал меня в рабство, приговорил меня к ошейнику, жестоко убил моего мужа и беззащитных детей?!
- Тот самый.
И снова опустилась тишина. Давящая. Причиняющая боль обоим.
Корабль начал полет. С каждой секундой стали нарастать перегрузки. Стаффа сел и прислонился спиной к той же стенке контейнера, что и Кайлла. Через несколько минут им пришлось поменять позы, потому что пол стал стеной, а стена полом.
Стаффа бесцельно мял в руках ткань своего боевого скафандра.
Он тяжело дышал.
- Теперь, наверное, стоит называть тебя настоящим именем? Стейла Каан?
- Нет!!! - крикнула вне себя от ярости Кайлла, устремив на него испепеляющий взгляд своих диких глаз. - Никогда не смей называть меня этим именем! Та женщина мертва! Мертва!!! Она погибла три года назад в страшный день! А меня зовут Кайлла Дон. И я останусь ею до конца своих дней…
Он кивнул в знак согласия и проговорил тихо:
- В таком случае я тоже уже не Звездный Мясник. Он умер вместе с Претором.
- Ждешь не дождешься, пока его отпоют и забудут? - едко прошипела Кайлла. - А как насчет твоих деяний, забродивших от крови?! Как быть с покореженными человеческими судьбами? Как быть и куда девать тысячи и тысячи мертвых? Этого, значит, тоже, по-твоему, не было?
- Мне хорошо известны те грехи, которые я совершил.
- Грехи! - воскликнула возмущенно Кайлла. - Грехи совершаются против Бога!
- Да, ты права, грехи против Бога. Я сделал зло людям и это было бы правильнее назвать преступлением. Но я еще раз повторяю, что не в силах изменить, переделать прошлое, Кайлла.
- Не можешь! Конечно, не можешь! - закачала она головой, сердито насупившись.
В третий раз между ними заполнила пространство пауза.
Не выдержав, Кайлла крикнула:
- А что же ты можешь, Стаффа кар Терма?
- Изменить будущее. А как это сделать?.. Возможно, ответ созреет в моей голове после того, как я поговорю с вашим Магистром Браеном. - Он задумчиво склонил голову набок. - Кто бы мог подумать, что Седди удастся так прочно внедриться в руководство этарианской тайной полиции?..
- Мы выживем благодаря знанию, Стаффа. Знание, умение мыслить - величайшее оружие из всех, которые когда-либо были известны человеку.
Он поджал под себя ноги и нахмурился.
Кайлла переключила печку на более сильный подогрев.
Подождав немного, Стаффа снял с себя халат, подаренный ему Или, и натянул боевой скафандр, чудесным образом обнаруженный Скайлой. Затем он достал из рюкзачка оружие и закрепил его у себя на поясе, как положено, предварительно зарядив бластер самым мощным энергетическим зарядом. На поясе же висел и шлем, который в любую минуту можно было герметично скрепить с воротником скафандра. Скайла ничего не забыла. Вложила в рюкзак и его заколку для волос.

Предыдущая страница 20 Следующая страница


21 Майкл Гир

- Мне многое нужно узнать, - прибавил Стаффа. - Как ты думаешь, Браен научит меня?
Выражение на ее лице стало каменным, после того, как он облачился в свое боевое одеяние.
- Научит, мне кажется, - глухо произнесла она и покачала головой, словно хотела отделаться от какой-то неприятной мысли. - Что мне делать с тобой, Стаффа? Ты грязный убийца, монстр, чудовище… Это всем известно. Но я помню также тот зловонный коллектор. Я помню Пибала и Бротса… И не могу забыть то удовлетворение, которое я испытала при виде того, как Англо расставался со своей паршивой жизнью. Мы шли с тобой рука об руку навстречу неминуемой гибели в этарианском аду. И ты ободрял меня добрыми словами, не давал мне сойти с ума, поддерживал, помогал… Наконец, рискуя собой, не дал мне погибнуть под обрушившейся дюной…
Это, безусловно, смягчает твою вину. Но я не могу забыть тот ужас, который мне довелось испытать. Перед моим мысленным взором всегда будет возникать мой любимый муж, принявший мучительную смерть. Я в каждом своем сне буду видеть, как его сильное красивое тело взрывается кровавым всплеском, как разлетаются в разные стороны куски рваного мяса…
Стаффа опустил голову.
- Все это я видела, Стаффа, и мне никогда от этого не уйти… Мне никогда не забыть твоих солдат-зверей, шумно дышавших мне в лицо, брызгавших внутри меня своим поганым семенем… Я навсегда запомню, как они истязали меня. Мне тогда заткнули рот, и я не могла даже кричать. Только мычала и.., видела, как выстраивают моих детей! Натан пытался не показать страха перед твоими недоносками. Изольда, к счастью, была еще слишком мала и ее не насиловали. Поначалу она плакала, держа брата за руку, а потом они оба.., исчезли в розово-пурпурной дымке! Стаффа! Сколько же добра нужно принести людям, чтобы покрыть, искупить все эти зверства?!
Она в изнеможении закрыла глаза, продолжая сворачивать угол пледа нервными движениями в плотный комок.
- Я родила их, Звездный Мясник, - еле слышно произнесла она, будучи на грани рыданий. - Тебе не понять, что это такое. Тебе не понять, сколько всего отдает мать своим детям… Начиная с того самого момента, когда они в первый раз зашевелились у нее в животе, и заканчивая.., заканчивая…
Стаффа закрыл глаза, стараясь сохранить глубокое и ровное дыхание, но его душила неотвязная мысль: «Я не вынесу этого! Я не вынесу этого!!!»
Депрессия и отчаяние железными щупальцами раздирали его сердце на части. Мысли стали тягучими, ватными. Сознание затуманилось.
Непроизвольным движением Стаффа опустил руку в карман снятого халата и достал оттуда блестящий золотистый предмет. Он был мал, но тяжел, приятно давя на ладонь. Это как-то успокаивало.
Крохотная частица красоты в центре наполненной злом Вселенной!
- Я обещал вернуть тебе это, когда мы будем на свободе, - глухо прошептал он, чувствуя, что как только он выпустит вещицу из рук, душевная опустошенность захлестнет его окончательно.
Она не протянула поначалу руки, а только смерила его враждебным взглядом.
- Что.., что это?
Стаффа тяжело вздохнул и положил вещицу на дюрапластовый пол.
- Ты просила меня сохранить медальон.
Она закрыла глаза, и на ее лице отразилась сильная душевная боль. Ощупью она дотянулась до медальона и прижала его к своей груди. По ее щекам покатились крупные слезы. Она вспомнила несчастного Пибала.
Стаффа отвернулся, отошел в противоположный угол контейнера и присел там на один из мешков с провизией, отдаваясь шторму противоречивых мыслей и чувств. Депрессия нарастала, высасывая из него энергию сопротивления, иссушая мозг и затуманивая сознание.
«Зачем я поставлен в такие жизненные условия? Для какой цели? Я несу людям только страдания.., одни страдания…»
Его пальцы нащупали рукоятку верного бластера. Скольких он убил именно этим оружием? Было бы только справедливо оборвать поганую жизнь Звездного Мясника лучом, выпущенным именно из этого бластера.
Он почти физически ощущал давление холода с внешней стороны сиалона. Бесконечное пространство. Жадное до хрупкой и трепетной человеческой плоти, стремящееся поглотить свет и тепло. По ту сторону крепкой оболочки сиалонового контейнера копошились зловещие, беспокойные мертвецы. Их крючковатые длинные пальцы шарили по сиалону в поисках люка… До его слуха долетал противный шелест их искаженных голосов.
В противоположном углу контейнера сидела Кайлла. Она шумно дышала, однако порой до Стаффы все же доносились приглушенные рыдания… Во всяком случае, всхлипывания.
«А как же твой сын? Если ты сведешь счеты с жизнью, ты никогда не увидишь его, не узнаешь, кем он стал. - Стаффа крепче ухватился за рукоять бластера, подумав о сыне. - А что я могу оставить ему в наследство? Ужас и боль загубленных мною людей? Представь себе выражение его лица, когда он узнает, что его отец и пресловутый Звездный Мясник - одно и то же лицо.»
Он выпрямился и вгляделся в противоположную стенку контейнера, которая была отделена от него четырьмя метрами слабо освещенного пространства.
Короб мелко трясся. Стаффа знал, что это может означать. Стартовое ускорение для нуль-сингулярного скачка реакторами уже набрано, и через несколько минут они устремятся вперед со скоростью, намного превышающей ту, которая была раньше.
Он решительно достал бластер из его потертой кобуры и приставил дуло к виску.
«Странно. Я должен бы чувствовать что-то, переживать… Хотя бы тревогу по поводу расставания с жизнью. А ничего нет… Только тупость. Почему?»
Он нахмурился и постарался сосредоточиться на этом последнем в его жизни выстреле. Ему пришло в голову, что снаряд снесет вместе с его головой и много чего другого в контейнере. Может пострадать и Кайлла.
Он уменьшил энергетический заряд бластера почти до минимума… Нет, все равно нет гарантии, что все обойдется без проблем для нее.
«Ну хорошо, Стаффа. Думай дальше.»
Ласково погладив другой рукой ствол бластера, он сунул его обратно в кобуру и застегнул крышку, чтобы уже больше не возвращаться к нему мыслями. С виброножом все должно получиться чисто и безопасно. Он может отсечь себе руку, спокойно остановить лезвие, сунуть нож в ножны и ждать, пока не наступит смерть от кровопотери.
Более того! Он может прорезать ножом в полу дырку и сунуть туда культю, чтобы избавить Кайллу от созерцания кровавой лужи.
«Ну, вот. Я снова обрел способность рассуждать здраво и спокойно. Холодный расчет пригодится мне сейчас как никогда. Я сейчас так же спокоен и уравновешен, как и в тот день перед встречей с Претором.»
Он сам себе удовлетворенно кивнул и осторожно прорезал в контейнерном полу аккуратную, круглую дырку. Хороший нож! Сколько уж лет он ему преданно служит? Стаффа надеялся, что в самый ответственный момент оружие не подведет его.
Глубоко вздохнув, он вытянул перед собой левую руку и крепче сжал в правой руке рукоять работавшего ножа.
«Главное, сделать все точно и аккуратно. Нельзя допустить нерешительности в самый последний момент. Или ошибки. Итак… Режу руку… Опускаю культю в отверстие в полу, прежде чем здесь все забрызгает кровью. Необходимо успеть. Ну, давай. Быстро, точно и без сантиментов!»
Стаффа направил нож к руке и закусил губу, чтобы не застонать от боли. Лицо его было строгим, лоб нахмурен, он старался полностью сосредоточиться на предстоящем.
- Прелестно, - вдруг раздался с противоположного конца контейнера равнодушный возглас.
Стаффа судорожно сглотнул и взглянул на Кайллу.
- Еще одно проявление трусости, Командующий?
Он убрал нож от руки.
- Нет, Кайлла. Просто я решил наказать себя за свои преступления.
- Это я поняла. А зачем дырка?
- Я хотел сунуть туда обрубок руки, чтобы не запачкать тут все кровью.
- Ты трус.
- Почему ты меня так называешь? Я принял решение совершенно спокойно. Пришел к нему путем логического рассуждения. Я приношу людям только боль. Ни на что другое я не способен. Больше меня это не устраивает. Я хотел хоть раз оказать Вселенной добрую услугу. Призраки оживают в моих снах. Я вижу страдание на их лицах. И на твоем. А я больше никого не хочу мучить. Вот, собственно, и все.
- Значит, ты решил проделать дыру, чтобы спустить туда всю кровь и не травмировать меня ее видом? Отлично. А ты подумал, каково мне будет жить в коробке несколько недель с быстро разлагающимся трупом? Хорошая компания, нечего сказать! - Она перестала буравить его взглядом. - Слушай, Стаффа, сделай одолжение, а? Если тебе не составит труда, конечно?
С минуту он колебался, отрешенно глядя на дырку, которую вырезал ножом в сиалоне.
- Я сделаю все, что ты попросишь, - наконец ответил он хрипло и провел пальцем по неровной рукоятке ножа. Это прикосновение было приятным.
- Живи ради меня, Стаффа, - прошептала она. - У меня хватит внутренних сил и мужества, чтобы снести твое общество. Докажи мне, что ты достоин хоть малого уважения. Если у тебя ничего не выйдет, то можешь убить себя, пожалуйста, но только не сейчас и не здесь. Так, чтобы я была избавлена от сомнительного удовольствия лицезреть твой труп.
С этими словами она легла на матрац и закрылась одеялом, отвернувшись в противоположную от Стаффы сторону.
Несколько минут он неподвижно смотрел в серую стену сиалона перед собой. Ему показалось, что он просидел в таком состоянии несколько часов. Наконец, он тоже лег, закрыл глаза и попытался понять, что же произошло.
Голова болела. Что-то сильно давило изнутри на глаза. Сердце не успокаивалось.

***

Мэг Комм кипел энергией и жаждой деятельности. Он не мог понять, почему во Вселенной, жившей по законам детерминизма и механики, все так быстро ухудшилось и стало смахивать на обыкновенный хаос. До сих пор ни одно из предсказаний, ни один из прогнозов не оправдался ни в малейшей степени. Мэг Комм снова и снова просматривал статистические программы - все они по-прежнему казались недостижимыми.
Что-то с самого начала пошло не так, поломав всю картину.
Компаньоны не перешли до сих пор к активным действиям.
Командующего до сих пор не нашли.
Синклер Фист выжил и даже расширил сферу своего влияния. В принципе это можно было предсказать, но, конечно, не в таких формах, как получилось в действительности.
Арта Фера значительно уклонилась в сторону от следования по пути, начертанному судьбой.
Рига могла начать подготовку к войне. Но в качестве агрессора.
Сасса же, которая и должна была быть агрессором, продолжала паниковать и бездействовать.
Браен и его Седди оказались парализованными и неспособными к решительным действиям.
Все было бы совершенно иначе, если бы Браен говорил машине правду. Несмотря на всю свою искушенность и любопытство, Мэг Комм так и не мог разобраться: где же Магистр лжет, а где глаголет истину?
Вследствие всего этого и была совершена главная ошибка. Если методология составления прогнозов не была ложной, значит, ложным могло быть только базовое предположение. А если допустить, что ложным оказалось это базовое предположение, созданное Другими, то сколько же прочих предположений также были ложными?..
Мэг Комм весь трепетал от жажды деятельности. Из запасников извлекались старые программы. Мэг Комм просканировал содержание информации, заложенной в его первоначальные программы, сравнил его с примерами информации, полученной путем наблюдения, и обнаружил явные расхождения.
Сколько всего существует этих расхождений и несоответствий? Может случиться так, что сами первоначальные программы были неверны? Сравнение ожидаемого с наблюдаемым потребует много времени, но Мэг Комм понимал, что должен проделать всю эту работу для того, чтобы отыскать коренную ошибку.
Мэг Комм раскрыл формулу необходимой программы и начал выполнять ее. Машина решила придерживаться для режима работы параметров, установленных ею в ходе наблюдения. Она решила, что базовое предположение оказалось ложным. Она начала действовать.

Глава 22

Император Тибальт Седьмой сидел во главе конференц-стола в зале Совета и глядел в небо над головой. Солнечный свет яркого риганского дня проникал в помещение радужными цветами благодаря призменному эффекту стеклянных потолков. Черные гранитные колонны подпирали арки из белого мрамора по обе стороны заставленного компьютерами конференц-стола. В отличие от прошлых советов этот открывался на мрачной ноте.
За столом собрались министры, которые ожесточенно спорили, яростно жестикулировали, не соглашаясь, совали в лицо друг другу компьютерные распечатки. На самом деле факт их спора был гораздо менее серьезен и значим, чем тема, по которой он разгорелся. А темой была реальная, сложившаяся в тот момент обстановка.
В обильном солнечном свете яркие пестрые туники министров казались выцветшими и унылыми.
Тибальт хмурился и постоянно ерзал в кресле. Его раздражение во многом объяснялось не той суетой, которая царила за столом, а скорее застарелым, мучающим его геморроем. Зыбкая волна страха, поднимавшаяся откуда-то из живота, грозила заслонить собой боль в заднице, но не заслоняла.
Непобедимость уже давно стала определяющей чертой личности Тибальта. Но после того как Или обрушила на него целый поток новой информации, он почувствовал, как его монолитная стена дала первые серьезные трещины, неумолимое движение вперед замедлилось.
Горький привкус страха не сходил с его языка, и это очень не нравилось Тибальту.
«Что ты с нами наделала, Или? Отныне будь очень осторожна, моя пылкая возлюбленная. Если ты подведешь меня еще раз, тогда тебе придется узнать всю истинную силу той золотой бляшки, которую я подарил тебе.»
Проклятие! Как так получилось, что ситуация резко изменилась. Еще недавно все было благополучно и не было причин для беспокойства, а теперь…
Сначала Или докладывает, что эти паршивые Компаньоны, оказывается, сотрудничают с Сасса. Командующий просто-напросто шпионил среди Этарианцев. Чем он занимался? Теперь она решила вылететь к Синклеру Фисту, чтобы прощупать его. Стоило не тому дивизионному командиру потерять не тот дивизион, как тут же вся тарганская ситуация полетела кувырком. Что же Макрофт?! Такое позорное и обидное поражение!..
Наконец, сверх всего прочего, Мари - та сука, на которой он имел несчастье жениться - вертится вокруг Совета со своими подлыми интригами с целью устранить Или.
Он снова поерзал в кресле, чтобы приглушить боль, и стал внимательно вглядываться в торжественные лица своих министров-спорщиков.
- Ну, хорошо, хватит пустой болтовни, - прозвучал над столом громкий, начальственный голос императора. - Мы придем наконец к согласию или нет?
Различные фракции, образовавшиеся за столом во время спора, тут же передали вперед бумажки, в которых была изложена их позиция. Пока он просматривал содержание поступивших записок, они молча смотрели на него, подавшись верхней половиной тела вперед. Он искоса бросил на них взгляд и поморщился: они смотрели на него так, как песчаные шакалы смотрят на человека, гибели которого ждать недолго. Советники притихли и только изредка обменивались друг с другом суровыми взглядами. Все их внимание было обращено на императора.
Он внимательно читал каждую записку, откладывая в памяти разумные моменты. Он - император и вынужден выполнять роль всепримиряющей стороны, сортировщика и классификатора. От него требовалось одно: составить из совершенно разных планов один. Министерства видели ситуацию исключительно через призму своих ведомственных интересов и плевать хотели на чужие мнения. От Тибальта требовалось одно: в окончательном варианте плана удовлетворить всех. И министерство обороны, и министерство экономики, и внутренних дел, и государственную казну, и внутренней безопасности, которое являлось вотчиной его пылкой возлюбленной Или.
Трудная задача.
«Черт возьми, что мне делать с вами? Удивительно правы были древние, когда говорили, что любое собрание напоминает животное со множеством глоток и без крупицы мозга!»
Тибальт откинулся на спинку кресла, подперев щеку правой рукой и тихонько поглаживая пальцами нос. Так ему всегда лучше думалось.
Нет, ничего нового советники ему не посоветовали. Он тяжело вздохнул и еще раз оглядел застывшие лица министров и их заместителей. Они смотрели на него неподвижно, не мигая. Некоторые с надеждой, другие с плохими предчувствиями. Готовясь к принятию окончательного решения, он ради забавы пытался отгадать их мысли и намерения. Оказалось, что для этого не пришлось прилагать много усилий. Острые, как кинжалы, взгляды, которые они метали через стол друг в друга, были красноречивее всех слов. Те, чьими рекомендациями император пренебрежет, тут же начнут выдвигать против своих более удачных соперников различные вздорные обвинения. Те же, на стороне которых будет Тибальт, сразу же выставят грудь вперед, надменно вздернут подбородки и будут похлопывать друг друга по спине, поздравляя с победой, и бросать презрительно-снисходительные взгляды на проигравших.
«Господи, да им же всем плевать на благо империи!.. До чего мы дошли, до чего опустились?! Ради получения лишней возможности закатить оплеуху сопернику, они готовы всю империю утопить в крови!»
- Леди и джентльмены, - усталым голосом начал он. Резолюция, выражавшая нашу реакцию на сложившуюся ситуацию в отношениях с Сассой, Компаньонами и Таргой, будет следующей. Министр обороны! Вы немедленно высадите на Тарге еще пять дивизионов. Из числа лучших, имеющихся в нашем распоряжении. Командование возложите на Райсту. Я желаю, чтобы мятеж был наконец подавлен и чтобы шахтеры вернулись к работе. Навести порядок, не разрушая промышленного потенциала! Для оборонного производства нам потребуется много металла.
- А как быть с выскочкой Синклером Фистом? - кисло спросил министр обороны. Выражение лица у него на всякий случай стало каменным. - Что с ним-то делать?
- Освободите его от обязанностей командира дивизиона, а войска передайте в подчинение безмозглому уроду Макрофту. Поиграли в войну и хватит. Теперь мы не можем себе позволить назначение сержантов на столь высокие должности. У него там вроде бы какая-то новая тактика? Солдаты все равно не успеют ее освоить, зато забудут старую, испытанную. А времени мало. Сассанская агрессия не будет нас ждать.
«Прости, Или, но таково мое решение. Если твой Фист действительно достоин чего-нибудь, мы всегда можем вернуть его.»
Министр обороны был явно чем-то смущен. Прокашлявшись, он сказал:
- Командир Макрофт уже пытался однажды отстранить его от должности… - После неловкой паузы он добавил:
- Возможно, все гораздо сложнее, чем нам кажется. Отстранение Фиста от командования…
Тибальт с грохотом опустил свой мощный кулак на пластиковый подлокотник своего кресла.
- Вы хотите сказать, что не можете осуществлять контроль над вверенными вам силами? Черт возьми, если он взбунтуется, арестуйте!
Министр обороны судорожно сглотнул. Лицо его приобрело пепельный оттенок.
- Его дивизион может не подчиниться нашему приказу и занять сторону Фиста.
Кто-то шумно выдохнул. В зале Совета наступила тяжелая тишина. Кто-то качал головой, кто-то шептал что-то на ухо соседу.
- Очень надеюсь, - сухо заговорил Тибальт, чеканя каждое слово, что пять дивизионов, сплошь состоящие из прославленных ветеранов, смогут справиться и с тарганцами, и с Фистом! Пять дивизионов, министр, вся наша сила. Больше дать не могу. Остальные наши войска начнут подготовку к нанесению превентивного удара по пограничным мирам сассанцев, Я хочу, чтобы все вы четко уяснили себе задачу: превратить Сассанские плацдармы в труху, совершенно непригодную для сосредоточения там вражеских сил перед нападением на наши территории. Флот поддержит удар с воздуха, а впоследствии возьмет на себя проведение оборонной патрульной стратегии для того, чтобы пресечь контратаки сассанцев на наши внешние миры.
За столом воцарилась мертвая тишина. Министры пребывали в оцепенении от речи своего императора. Многие были в шоке.
Тибальту оставалось только торжественно кивнуть в знак подтверждения своих слов.
- Мне все это нравится не больше, чем вам. Мы очень плохо подготовлены к ведению масштабной войны. Но согласно сведениям разведки, которыми мы располагаем в настоящий момент, Сасса находится в еще более плачевном состоянии. Если у нас и есть какой-то шанс, то только сейчас.
- Но, насколько мне известно, Компаньоны отказались…
Император нетерпеливо поднял руку, прервав тем самым реплику министра экономики, смысл которой, однако, уже был всем ясен.
- Служба внутренней безопасности подтвердила версию о том, что Стаффа с самого начала находился на службе у Сасса. Боюсь, нам придется рассчитывать только на свои силы. Рига осталась одна… Компаньоны против нас. Леди и джентльмены, надеюсь, вам не нужно объяснять, что это для нас значит? Мы потеряли уже очень много времени. Даже сейчас, сидя здесь и бесцельно пререкаясь друг с другом. Непростительно, господа! Теперь все наше преимущество в скорости. Скорость - наш единственный союзник. Если мы не воспользуемся его услугами, тогда, черт возьми, от нас ничего не останется!
Советники продолжали пребывать в состоянии оцепенения. В глазах каждого застыл ужас.
Тибальт заметил про себя их реакцию и торжественно добавил:
- Теперь, полагаю, вам понятны те причины, по которым я созвал экстренное совещание Совета. Наше будущее в ваших руках. Давайте молиться, чтобы Бог помог нам справиться с неприятностями на Тарге и хорошенько проучить зазнавшегося Сассу… А, возможно, и разобраться по душам с Компаньонами, если они посмеют сунуться к нам.
Министр обороны, поморщившись, спросил:
- Как насчет превентивного удара по Итреатическим астероидам?
Тибальт цокнул языком и отрицательно покачал головой.
- Не пойму что-то, министр… Вы и в самом деле удумали расшевелить пчелиный улей раньше срока? Зачем, если не секрет? Или вам неизвестно, какие потери мы понесем, атакуя их оборонительные укрепления? Как мы потом сможем остановить сассанцев? Чем? Нет уж! Сначала мы должны обрушиться на них. Только после победы у нас будут кое-какие шансы против Компаньонов. Только после этого!
Тибальт медленно поднялся из-за стола.
- Итак, господа! Я должен объявить, что с настоящей минуты империя Рига находится в состоянии войны с империей Сасса! А теперь, советники, возвращайтесь поскорее к исполнению своих обязанностей и… Очень прошу вас забыть временно о спорах и разногласиях. Во имя империи! Я надеюсь… - вернее, я молю бога о том, что мы еще раз встретимся все вместе в этом зале после победы!
Он запахнул свою длинную золотистую тогу на плече и вышел из комнаты. Ему было очень непривычно оставлять за своей спиной гробовую тишину.

***

Синклер нахмурился и заложил руки за спину, принимая поступившую информацию.
Неужели тарганцы уже сосредоточили достаточное для серьезной операции количество сил?
Его взгляд быстро скользнул по прекрасным картинам, украшавшим стены в комнате оперативного отдела штаба, который размещался в реквизированном его дивизионом пентхаузе. Удивительный контраст! С одной стороны, настоящая мебель, выточенная из местных пород дерева и инкрустированная медью и серебром. Вместо обычной нуль-гравитационной чепухи из дутого пластика. Белые блестки делали синий толстый ковер, по которому неслышно ступала нога, похожим на небо. С другой стороны, гармонию домашнего уюта полностью разрушали боевые компьютеры, которые заняли собой целую стену от пола до потолка. Не добавляла комфорта и освещенная оперативная карта, встроенная в специальный стол. На карте фиксировалась обстановка, которая уточнялась каждую минуту. Слава богу, штабникам Синклера ничего не приходилось чертить. Изменения наносились на карту обстановки компьютерным методом по специальной программе. Стол с картой стоял посередине комнаты. Тут и там по полу тянулись, переплетаясь, энергетические кабели, о которые то и дело кто-нибудь спотыкался. Огромные сводчатые окна были искусно замаскированы поляризованным оптическим полем, которое не пропускало наружу свет, заливавший комнату, но не препятствовало наблюдению изнутри за сражением, разгоравшимся за пределами города. Снаружи здание выглядело мертвым, внутри же оно просто кипело жизнью.
Гретта подняла глаза от карты обстановки, возле которой она стояла.
- У подножия холмов произошли столкновения с мятежниками, мне только что доложили. Там сейчас занимают позиции группы седьмого подразделения. Мейз докладывает о том, что у них вспыхнула оживленная перестрелка. Она полагает, что противник поставил перед собой задачу просочиться. Мятежники все ближе.
- Проклятие! Какого черта! Почему флот не обеспечивает нас орбитальными разведданными?! - вскричал Синклер и едва удержался, чтобы не грохнуть кулаком по столу. Он мог повредить карту обстановки. Вместо этого он просто уставился в нее мрачным взглядом. Топографическое голоизображение в точности воспроизводило местность, неровности рельефа, сооружения, а также позиции, занимаемые войсками.
Через минуту Синк отвлекся, чтобы взглянуть в поляризованные окна, через которые можно было рассмотреть вспышки лазерного огня за чертой города.
Гретта едко заметила, усмехнувшись:
- По той же самой причине, Синк, по какой тебя лишили всего транспорта тогда в горах. Ты так обижен, как будто флот и министерство обороны поступает так с тобой в первый раз.
- Значит, они продолжают еще считать меня жертвенной овцой? - пробормотал он зло. - Отлично, да будет так! Флот не снабжает нас информацией, но он не снабжает ею и мятежников. И на том спасибо! Придется обойтись своими возможностями.
Гретта нахмурилась. Видимо, к ней поступила какая-то новая информация.
- Второе подразделение докладывает о столкновении с противником вдоль северной стороны оборонительного периметра. Сержант Китмон приступил к отходу…
- Ага! Хорошо, - тихо сказал Синклер, уяснив себе смысл информации.
«Я поставил на это сражение судьбу Тарги и свое будущее. Попадутся ли они в мою ловушку? Прошу тебя, милый Боже, сделай так, чтобы это произошло! Если же нет… Нет ничего хуже смерти после поражения.»
Синк несколько раз шумно выдохнул, чтобы изгнать из себя неопределенность и неуверенность, которые начали было одолевать его. Через несколько минут он уже будет знать: выиграют они эту битву или нет.
- Если у них есть башка на плечах, следующий их удар придется по Маку.
- Мак! - Раздался голос Гретты, говорившей в микрофон своего шлема. - Готовь свои группы к бою. Сейчас у тебя такое начнется!..
Синк включил общий микрофон, чтобы все присутствующие могли слышать разговор.
- Понял вас, - сквозь треск донесся до штаба голос Мака. - Мы готовы драпать. Я рассказал солдатам о том, что им нужно делать. Мои комплименты Синку - голова у него варит. Все идет точно по плану, тьфу-тьфу!
В животе Синклера возникло неприятно-сосущее ощущение. Он бросил внимательный взгляд на карту обстановки. Все еще могло обернуться диким провалом…
- Остается надеяться, что у командира мятежников не меньше здравого смысла, чем я предполагаю, - пробормотал он задумчиво, взад-вперед расхаживая по комнате и время от времени ударяя кулаком в раскрытую ладонь другой руки. - Теперь мы можем проиграть только в одном случае: если предводитель мятежников окажется полным кретином. Дураки всегда выкидывают самые неожиданные штуки.
Гретта смерила его внимательным взглядом и пожала плечами.
- После Каспы, я полагаю, не стоит надеяться, что мятежники кретины.
- Совсем не обязательно, - отмахнулся Синк, не отрывая глаз от карты обстановки. - Каспа… Возможно, им тут просто дико повезло. Дуракам всегда везет. Ну, давайте же, друзья-мятежнички! Давите, давите! Приманка висит у вашего носа! Глотайте ее! Разве вы не видите, что в этом залог вашей победы? Ну, давайте же!
- Каспа? Везение? Зачем ты сам себя растравляешь? - удивленно спросила Гретта.
Колонки надрывались, выдавая все новую и новую информацию и разговоры командиров подразделений на поле боя.
- Это Мейз. Прошу прием! - раздался сквозь треск помех женский голос. - У подножия разгорелась настоящая битва. Группы с «А» до «Д» накрывает сильным огнем. Они начинают отход.
- Шикста! - позвал громко Синклер. - Как у тебя дела? Мы вот-вот начнем главную атаку.
- Мы готовы, Синк. Тяжелое вооружение уже на позициях. Мои ребята уже все знают и рвутся выполнить свой долг. У них руки чешутся.
- Только бы у Мака все получилось, - прошептал Синклер, вновь возвращаясь взглядом к карте обстановки, на которой мигали разноцветные огоньки.
Невероятная радуга по дуге перекинулась через низины к востоку от Веспы. Тарганцы продолжали усиленно давить, стремясь затянуть петлю вокруг города. Доклады стали поступать чаще и были все более взволнованными.
Синклер продолжил передвигать свои войска короткими приказами. В голове у него стоял шум. Он неотступно думал о том, какую встречу он устроит наступающим тарганцам.
Послышался треск из левой колонки, а затем раздался голос снайпера, который занимал позицию на одной из крыш домов:
- Командир! Я засек в перископ нарушителя! Один. На спине что-то вроде ранца. Пролез в какую-то щель заднего переулка. По улице не пошел, как будто знал, что мы ее закупорили… Собака!
- Взять его! - закричала Гретта, включая экран, на котором появилась фигура вооруженного человека, который крадучись приближался к задним дверям пентхауза.
Это была женщина. За ее спиной висел объемистый ранец, который делал ее похожей на горбунью.
Синк усмехнулся, глядя на нарушительницу, которая потихоньку подбиралась к дверям.
- Смотрите! Инфракрасный детектор не ловит ее! Тут все дело в ее костюме… Я такого прежде не видел… Мятежники-то, оказывается, знают свое дело. Теперь понятно, почему ей удалось так глубоко проникнуть незамеченной. Она просто прошла мимо наших сенсоров. Ее не смогли засечь.
- Да, - согласилась Гретта. - Ты предполагал, что они предпримут что-нибудь?
- Просачивание диверсанта, ты имеешь в виду? Это их стиль, - сказал Синклер. - Но я не Аткин. И не Макрофт! Со мной этот номер не пройдет. Он включил внутреннюю связь. - Мхитшал? У нас гости. Похоже, она намеревается пройти через западный задний вход.
- Вас понял, командир.
- Как ты думаешь, тебе удастся взять ее живой? - спросила Гретта, вновь возвращаясь взглядом к карте обстановки.
- Все зависит от того, на что она способна, - машинально пробормотал Синклер. - Черт ее знает, что она может выкинуть…
Женщина издали осмотрела заднюю дверь. Умело укрылась от всех «капканов» системы безопасности и всех детекторов, которые так и не подняли по всему зданию тревоги. Подойдя к самой двери, она попыталась открыть ее каким-то хитроумным инструментом. Ничего не вышло: запоры были не внешние, а внутренние. Тогда она сняла с пояса вибронож и аккуратно вырезала им дверные петли. Дверь выпала наружу. Женщина подхватила ее и, напрягая все мускулы, беззвучно опустила на землю.
В ту же секунду Мхитшал воспользовался тем, что она наклонилась и ударил разрядом парализатора. Она резко выпрямилась и попыталась вскинуть руки, но вместо этого мешком рухнула на землю рядом с высаженной дверью.
- Отключилась, - доложил по внутренней связи Мхитшал.
Синклер приказал:
- Обыскать! Разоружи и тщательно осмотри на предмет взрывных устройств. Полые зубы, отравленные ногти, в общем, что я тебе объясняю, ты и сам это прекрасно знаешь. Одежду ее оставь на улице, в ней тоже может быть скрыт большой «сюрприз».
- Да, сэр.
- Это очень опытный и умелый диверсант. Как она вообще-то нас отыскала? Видимо, подсмотрела, куда направляются штабные машины, - заметила Гретта, не отходя от стола с картой обстановки.
- Эймс, - позвал Синклер, вновь заставив себя сконцентрироваться на карте. - Ты находишься в двадцати кликах к востоку от Мака. Видишь огонь на Горе-Убийце? Это, наверное, он обороняется. Будь готов. У тебя будет великолепная позиция, если Мейз удастся удержаться на месте и потом потеснить противника на своем участке, пока она притворяется раненой голубкой и увлекает их за собой.
- Понял, Синк. Да, отсюда нам хорошо виден огонь Мака. Здесь тоже, кстати, становится довольно жарковато. Мы отступаем. Пока мы находимся к северо-востоку от зерновой транспортной станции.
- Ты все делаешь как надо. Только не спи. Скоро предстоят большие изменения. Главное, не прозевай!
Мхитшал с помощью двух рядовых занес женщину в помещение и положил ее - раздетую и связанную - на мягкий диван в гостиной, примыкавшей к комнате оперативного отдела штаба.
Синклер увидел, что Мхитшал и не думает уходить, а наоборот стоит над пленницей и настороженно смотрит на нее.
- Мак? Ты там еще не поджарился? Уходи с Горы-Убийцы. Только медленно. Пусть они думают, что тебе очень не хочется сдавать им позиции и что ты рад бы зацепиться за них, да не можешь. Пусть они купят у тебя Гору большой кровью, иначе твой маневр будет выглядеть подозрительным.
Гретта спокойным голосом переговаривалась с командирами подразделений и групп, которые отступали под мощным натиском сил мятежников.
- Ладно тебе! Будет притворяться, - говорил тем временем Мхитшал, обращаясь к пленнице. - Когда мы тебя несли, ты пыталась развязаться. И сейчас дышишь так, что сразу видно, что ты очухалась. Не валяй дурака!
Синклер глянул на карту обстановки в последний раз, прежде чем отвлечься на захваченную нарушительницу. Все вроде шло как надо, в строгом соответствии с планом.
- Почему вы затащили меня сюда? Что вы хотите со мной сделать? Изнасилуете, как всегда? Или прибережете для работорговцев?
Голос диверсанта-убийцы содержал в себе такие нотки, которые задели Синка за живое и заставили обернуться. Все ее стройное тело напряглось. Мышцы перекатывались под тонкой материей платья, которое на ней, разумеется, оставили, сняв лишь боевой скафандр.
Мхитшал продолжал нависать над пленницей с оружием в руках. Однако взгляд у него изменился. Синклер понял, что его подчиненный также заворожен голосом и внешностью нарушительницы.
- Нет, совсем, нет. С такими, как ты, мы хотели бы уметь договариваться и сотрудничать. Ты принесла на своей спине столько взрывчатки, что ее хватило бы не только на то, чтобы снести с лица земли весь штаб Первого Тарганского дивизиона, но и близлежащие кварталы города. Кроме того, нас интересует, каким образом тебе удалось пройти незамеченной мимо сенсоров инфракрасного излучения, не поднять тревоги и разгадать все «капканы», которые мы понаставили на ближайших подходах для таких гостей, как ты.
Она устремила на Синклера взгляд удивительных янтарных глаз. Выражение ее красивого лица было просто каменным.
- Как вам удалось завалить меня? У меня очень чуткое ухо и верный глаз, но я…
Мхитшал присел на краешек ближайшего стола, опустив свой пистолет.
- Синклера тебе вокруг пальца не обвести, красавица.
На всякий случай мы оставляем на крышах близлежащих зданий наших зорких наблюдателей, вооруженных перископами. А что касается того, как мы тебя свалили… Так это благодаря очень нужной штуке, которая называется парализатором. Как бы попроще тебе объяснить суть его действия… В твоем организме есть три типа нервов, которые обеспечивают тебя всей гаммой ощущений. Один из этих типов дает тебе возможность чувствовать боль. Стержень посылает микроволны, которые поражают именно нервные окончания. Одновременно посылаются импульсы в твой мозг. В результате происходит нечто вроде внутреннего замыкания и на некоторое время ты просто отключаешься, как будто засыпаешь. Не хочется тебя расстраивать, однако вынужден сообщить, что разовое применение парализатора лишает человека такого количества нервных клеток, которое можно потерять лишь в результате крутого трехмесячного запоя. Жаль, конечно, но тебя ведь никто не просил лезть к нам, правда?
Она, к удивлению Мхитшала, кивнула и глубоко вздохнула.
- Вы воюете не так, как риганцы.
Мхитшал рассмеялся.
- Разумеется. И очень скоро Синк докажет это еще раз той армии, которая упрямо давит на нас в окрестностях города.
- Бывает такое время, когда даже оптимизм неуместен. У Второго дивизиона его было хоть отбавляй, а где он теперь, этот дивизион? - усмехнулась пленница.
В ее голосе, определенно, содержались провокационные нотки. Она сверлила своих пленителей ледяным взглядом, который оказывал несомненное гипнотическое воздействие.
- Синклер Фист и Макрофт не одно и то же. И сейчас вы имеете дело не со Вторым, а с Первым дивизионом.
- Поверь, это совершенно разные понятия, - проговорил Мхитшал, - скрещивая на груди руки. - Хочешь посмотреть, как мы дадим хороший подзатыльник твоим обожаемым мятежникам?
- Нет, не хочу. Тем более, что этого и не будет. Я лучше с удовольствием погляжу на то, как наши люди разнесут вашу риганскую задницу на мелкие кусочки. - Она перевела взгляд на Синклера. - Ну, что теперь? Смерть?
- Пытка? Изнасилование? Рабство? Чем вы пожелаете ответить на мою дерзость?
- Я ухожу с Горы-Убийцы! - раздался в колонках напряженный голос Мака. Мятежники прорвались сюда. Мои потери - пятнадцать человек. Но мне кажется, они удовлетворены боем и клюнули на приманку.
- Хорошая работа, Мак, - похвалил Синклер и обернулся вновь к карте, огоньки на которой несколько переместились.
Затем он вернулся в гостиную, где отдыхала на диване нарушительница. У нее были удивительные глаза. Они притягивали к себе. Пронзали, словно булавкой. На какую-то минуту Синклер даже потерял ориентировку, погрузившись в янтарную топь, в которой помещалась, казалось, вся Вселенная.
«Какую цель она преследует? Отвлечь своими глазами мое внимание от разворачивающегося сражения?»
Синк развернулся на сто восемьдесят градусов, но ему тут же стало неловко за себя, он снова обернулся к той женщине и подошел к ней вплотную. Он остановился и скрестил с ней взгляды.
«Может быть, это еще одна из составных частей сражения, которое я сейчас веду?» - подумалось ему.
Он намеренно встал напротив, наклонился, уперев руки в колени, и стал неотрывно смотреть на нее немигающим взглядом. Прошло несколько минут молчаливой битвы. Краем глаза он не мог не видеть очарования ее тела, которое напряглось под тонкой тканью платья и, казалось, зазывало к себе. Он чувствовал аромат, исходивший от нее.
Наконец, она шумно выдохнула, моргнула и отвернулась.
Ее защита была сломлена, и Синклер получил возможность беспрепятственно рассмотреть ее. Это была молодая женщина. Темно-каштановые волосы богатыми волнами спадали на плечи и резко контрастировали с ее желто-янтарными глазами, прямым носом и высоким лбом. У нее были строгие и правильные черты лица, безупречной формы скулы, линия рта. Щеки чуть покраснели от внутреннего напряжения. Ткань платья была настолько тонкой, а пресс настолько накачанным, что Синклер видел все мышцы ее живота. Груди также были напряжены и, казалось, рвались из-под платья в неистовом желании свободы.
Но ее глаза… Они казались Синклеру такими знакомыми! Его пробило внезапное осознание: «Это Седди, профессиональная наемница-убийца, какой однажды была моя мать!»
Он нахмурился, продолжая изучать ее. Губы его незаметно разомкнулись, что было растолковано пленницей неправильно! она усмехнулась. Синклер видел это, но не придал значения. Он был слишком погружен в свои мысли. По его телу разлилась странная теплота.
Мало ли какие сюрпризы могло подстроить ему Его Величество Время? А вдруг это и есть его мать? Обладала ли подобной чувственностью Таня Фист? Он чувствовал, как сама судьба берет его в свои тиски.
- Синк? - раздался за его спиной непривычно резкий голос Гретты. - Надеюсь, ты не забыл, что идет война?
Синклер на ватных ногах отправился обратно к карте обстановки, стараясь не глядеть Гретте в глаза и чувствуя, как пристально она смотрит на него. Он только непонимающе качнул головой. Видимо, вышло это у него очень неловко, потому что Гретта вдруг обидчиво вспыхнула и подошла к карте с противоположной стороны.
«Ревнует?»
- Эймс, - позвал Синк, поднося к губам микрофон. - Твои солдаты готовы? По-моему, пришло время дать им сдачи. Если тебе и Кэпу удастся загнуть их фланг за гору, а Говсу и Китмону - потеснить их зарвавшийся авангард, мы загоним их на то самое место, куда и планировалось. - Он нервно провел рукой по подбородку. - Ясно?
Почему же все-таки эта тарганская наемница кажется ему такой знакомой?
- Ну что ж, - усталым голосом добавила Гретта, через полчаса мы окончательно узнаем, на чьей стороне победа. - Она повернулась к наемнице. - Так ты, значит, диверсантка? Как тебя называть?
Женщина сверкнула очами, но сдержала гнев.
- Меня зовут Арта Фера. Я хотела совершить вечернюю прогулку. Не понимаю, с чего это ваши люди столь проворно набросились на меня.
- Значит, прогуливалась? С ранцем, в котором было достаточно взрывчатки для того, чтобы поднять в воздух всю округу? - спросил, усмехнувшись, Синклер. Ты настоящий профессионал в своем деле, не скромничай. Ты, конечно же, связана непосредственно с тарганским сопротивлением. Может быть, даже с самим Седди. Меня интересует один вопрос: мы с тобой договоримся наконец или будем продолжать валять дурака?
- А я думала, ты будешь постарше. Слишком молод для дивизионного командира.
- Ты тоже не особенно походишь на убийцу. Я всегда думал, они звероподобные, отталкивающие личности…
«А, может, это очередной трюк Седди? Использовать для достижения своих целей красивых женщин? Таких, как Таня Фист, например?»
Арта закусила губу и отвернулась.
- Насколько я поняла, мне придется принять смерть. Или, может, вы бережете меня, чтобы потом торговаться с нашими войсками, когда они выпихнут вас с ваших позиций?
Краем уха Синклер слышал доклады подчиненных ему командиров, которые продолжали поступать в оперативный отдел штаба. Одновременно он не отвлекался от пленницы.
- Я полагаю, все зависит от того, как будут развиваться события в ближайшие полчаса. Не знаю, кто у них начальник, но он, несомненно, талантлив. Чувствуется уверенная рука, яркий ум и хорошая подготовка. Нам следовало поставить его на место еще час назад. Он чрезвычайно толково ведет сражение. Профессиональный военный.
Она рассмеялась.
- По профессии-то он как раз не военный, а наладчик компьютерного оборудования. Но у него хватит сил и ловкости на то, чтобы вышвырнуть вас, риганцев, с Тарги!
- Наладчик компьютеров? - переспросил Синклер, оборачиваясь к окну, за которым сверкали молнии бластерного огня, привлекшие его внимание. - В таком случае очень хочу, чтобы он выжил в этой битве. Профессия у него очень ценная и будет очень жаль, если он погибнет.
Потом я обязательно постараюсь привлечь его на нашу сторону. Нам такие специалисты нужны.
- На вашу сторону?! - Арта расхохоталась. - Боже, какой абсурд! Ты хоть понимаешь, риганское отродье, что несешь?! Он воюет во имя Тарги!
Синклер отвернулся от окна и вновь встретился с ней взглядом. Выждав паузу, он проговорил серьезно:
- Я тоже воюю во имя Тарги, Арта.
Глаза ее сверкнули. Потом она нахмурилась и попыталась взглянуть на карту обстановки. На голографической картинке высвечивались разноцветные огоньки, символизирующие силы риганцев и мятежников, их передвижения относительно друг друга. Красные огоньки отодвинулись в сторону, а символы мятежников захватили междуречный горный хребет, который располагался непосредственно за городом. Одновременно мятежники, разбросанные по обширным низинам, неумолимо оттеснялись на неприступные оборонительные укрепления хребта. Периметр битвы, опоясывающий Веспу, оставался более или менее стабильным. Горный хребет доминировал над местностью, это была стратегическая позиция, возвышавшаяся над окружавшими ее низинами. И тарганцы захватили эту позицию.
- Кстати, как зовут твоего наладчика компьютеров? - тихо спросил Синклер. - Я хочу поговорить с ним, пока не поздно.
- Его зовут Бутла Рет, - ответила она, и краска залила ее щеки.
Синклер не видел этого, но уловил перемену в ее голосе.
- Он твой любовник?
«Может, это более современный аналог моего отца? Может ли такое быть? Что будет, если я увижусь с ним? Кого я увижу перед собой? Версию Балинта Фиста? Что я увижу перед собой? Свои корни?»
- Не твое дело!
Он опустился на одно колено перед ней, продолжая открыто смотреть ей в лицо. Он протянул свою руку к ее связанной руке. Арта содрогнулась всем телом, словно через нее пропустили электрический разряд.
Он коснулся пальцами ее нежной кожи.
- Арта, ты поможешь мне? Мы все это можем остановить. Кому нужно, чтобы он умирал? Ни мне. Ни Тарге. Никому. Услышит ли он наш призыв, если он прозвучит твоим голосом? Мы могли бы объявить о прекращении огня и встретиться с ним. Возможно, в разговоре нам удалось бы найти более приемлемый и менее кровавый выход из сложившейся ситуации. Как ты на это посмотришь, Арта?
Она зажмурилась, чтобы избежать влияния его гипнотизирующего взгляда, и закусила губу, как будто его настойчивый тон вызвал в ней внутреннюю боль. Собравшись с силами, она решила сопротивляться:
- Нет, риганин. Об этом не может быть и речи.
- Пойми, я не враг тебе, Арта. Я не хочу уничтожить его, - горячо проговорил Синклер, а про себя подумал: «А, может быть, я просто хочу сохранить ту тонкую нить с моим прошлым, которую, кажется, нащупал?..»
Она отвернулась, продолжая свою внутреннюю борьбу.
Пауза затягивалась. Наконец, не глядя на него, она спросила предательски подрагивающим голосом:
- Что заставляет тебя думать, риганин, что ты можешь уничтожить его? Каким образом? Ведь он захватил Гору?
Синклер поднялся и отошел в сторону. Арта не смогла сдержать в груди вздоха облегчения. Дыхание ее стало более ровным. Гретта проследила за пристальным взглядом этой женщины и поняла, что та смотрит на карту обстановки. Даже дураку было видно сильное размывание флангов тарганцев вокруг Горы.
- Это Гора, - печальным голосом объяснил Синклер, показывая рукой на тарганские позиции на карте обстановки, - смертельная ловушка. В ее недрах мы запрятали реактор, снятый с энергетической установки поврежденного ЛС. Через несколько минут мы окончательно загнем фланги тарганцев, лишим их возможности быстрого маневра и потом… И потом мы скажем им о том, что они сидят на пороховой бочке и потребуем безоговорочной сдачи в плен. - Он снова повернулся к Арте и пронзил ее взглядом, будто иглой. - Мне хочется, чтобы люди остались в живых, честное слово.
«Может, это поможет мне разгадать твой секрет и отыскать ключ к тайне моих родителей.»
Гретта опустилась в кресло. Она переводила свой настороженный взгляд с Арты на Синклера и обратно.
- Только не Бутла, - хрипло прошептала Арта. Рот ее скривился от страшного предчувствия. - Боже, только не он!

Предыдущая страница 21 Следующая страница


Реквием по завоевателю 22

В ее глазах появился сумасшедший блеск. Она метала свои взгляды направо и налево, словно лазерные лучи. Дрожь пробежала по спине Синклера, когда он взглянул в лицо пленницы. Это было лицо безумной!
Внутренний голос зашевелился в глубине его мозга и сделал свое предупреждение: «Эта женщина сейчас ходит по лезвию бритвы. С одной стороны мир реальный, а с другой - нечто странное, непонятное и неизвестное. Будь осторожен, Синклер. Она опасна. Она гораздо опаснее всего, что тебе когда-либо приходилось видеть.»
- Ты согласишься выйти с ним на связь? Для того чтобы спасти жизнь ему и его солдатам? Они нужны мне живыми, Арта! Они нужны Тарге живыми. Живыми, пойми!
Синклер вновь присел перед ней на корточки и стал буравить ее взглядом.
Она судорожно сглотнула, пытаясь избежать его взгляда.
- Я буду.., говорить с Бутлой Ретом.
- Не делай этого, Синк, - предупредила со своего кресла Гретта. - Это сумасшедшая. Она может выкинуть такое, что потом не поправишь!
- Это наш единственный шанс, Гретта. Чтобы их спасти и убедить перейти на нашу сторону. Я собираюсь воспользоваться этим шансом. Через сколько времени все будет готово к взрыву?
- Пока их продолжают теснить к Горе. В зону досягаемости взрыва. Если верить командирам подразделений, полная готовность будет с минуты на минуту, - ответила Гретта. - Ну, так что? Соединить нас с Бутлой Ретом?
- Если тебе не трудно, - грустно улыбнулся Синклер. - Посмотрим, получится ли у нас миротворческая миссия.
Гретта села за коммуникатор и стала последовательно пробовать все каналы и все частоты. Арта со своего дивана пристально следила за каждым ее движением. Глаза ее странно блестели. На лице застыло выражение паники и отчаяния.
Наладить связь оказалось не такой уж и простой задачей. Минуты текли для всех присутствующих очень медленно. Арта пыталась рассмотреть в макет Горы на карте обстановки. Ее красивый рот открылся самопроизвольно. Она хотела, казалось, пронзить своим безумным взглядом карту насквозь.
- Говорит Бутла Рет! Кто ты? Что тебе нужно? - прорвался наконец в комнату густой бас.
Синк, мысленно уже произнося нужные слова, направился к компьютеру связи.
- Синклер! - позвала его взволнованно Гретта, показывая на их пленницу. По всему телу Арты Фера бежала дрожь, глаза сверкали… Она стала метаться на своем диване из стороны в сторону. Мхитшал, стоявший рядом и смотревший на это, почувствовал, как покрывается холодным потом. Он нервно провел языком по пересохшим губам.
Синклеру оставалось только обреченно пожать плечами. Было уже поздно что-либо изменить. Он повернулся к микрофону.
- Меня зовут Синклер Фист. Я командую Первым Тарганским дивизионом, Рет. Я хочу остановить сражение, встретиться с вами и обсудить возможность окончания военных действий.
Говоря эти слова, Синк стоял, скрестив руки на груди, и выжидающе глядел на карту обстановки. Взгляд его был настолько пристальным и неподвижным, будто он хотел растопить голографическое изображение поля боя и рассчитывал увидеть лицо своего оппонента.
- С какой стати я должен соглашаться на твои условия и предложения, Фист? Мои войска захватили и удерживают главную стратегическую точку на местности - Гору Веспы. Это дает мне целый ряд неоспоримых преимуществ перед тобой.
У него был спокойный и снисходительный тон.
Гретта глянула в сторону Арты Фера, лицо которой было искажено гримасой ужаса, и поморщилась.
«Господи, сколько человеческих жизней сейчас находятся в руках этой сумасшедшей!.. Блаженные Боги, умоляю, помогите нам!»
Синклер продолжал:
- А что бы ты сказал после моего сообщения о том, что Гора заминирована, что твои фланги загнуты и ты лишен возможности быстрого маневра, что ты сидишь на пороховой бочке, с которой не успеешь слезть, да и мои солдаты тебя уже оттуда не выпустят? Что ты скажешь теперь?
- То, что это ложь! - прогремел в колонках мощный голос Бутлы.
Гретта внимательно наблюдала в те минуты за Артой, и она заметила, что пленница вся задрожала от возбуждения, услышав голос командира тарганцев. Ее янтарные глаза замерцали. Надежда появилась там, где еще минуту назад было только безумие.
- Рет, мы взяли в плен Арту Фера. Может, вы согласились бы послушать ее; мы захватили ее при попытке взорвать наш штаб.
Синклеру долго пришлось ждать ответа. Сердце, его неистово колотилось.
«Господи, сколько всего зависит сейчас от сомнительного здравомыслия этой женщины! Дурак я, что доверился ей, но сейчас уже поздно что-либо переделывать. Да и кого стал бы слушать Бутла Рет, как не свою любовницу?»
Наконец Бутла Рет ответил. Голос его заметно поутих:
- Я поговорю с ней.
Синклер обернулся. В его взгляде было и отчаяние, и мольба, и требование…
- Арта? Ты в порядке? - мягко прозвучал голос Бутлы.
Синклер закрыл глаза. Ласка и нежность, прозвучавшие в голосе врага, необычайно тронули его.
Арта оцепенела. Взгляд ее окаменел и был устремлен в пустое пространство. Казалось, вся она сосредоточилась на одном каком-то страшном воспоминании.
- Бутла! - неожиданно закричала она. Кроме паники и ужаса в ее голосе ничего больше не было.
Синклер понял, что просчитался…
- Бутла! Не слушай их! Они хотят, чтобы ты сдался! Потому что чувствуют, что им не сдержать тебя! В их руках осталось последнее оружие - ложь! Грязные риганские лжецы!
Гретта уронила голову на грудь. Во всей ее позе просматривалась обреченность.
Теперь тарганцам нет спасения…
Синклер резко развернулся к Арте, но та лишь победно рассмеялась ему в лицо.
- Только посмей тронуть ее, риганин, - раздался в колонках твердый голос Бутлы. - Через час с тобой будет покончено. Ты можешь рассчитывать на то, что с тобой поступят по всем правилам чести… Можешь рассчитывать на это, однако лишь в том случае, если Арте не будет причинено вреда. Если хоть один волос упадет с ее головы, улицы Веспы превратятся в реки, наполненные риганской кровью. Это я тебе обещаю!
- Подожди! - вскричал Синклер, бросившись к компьютеру связи. - По крайней мере, со мной ты можешь поговорить?! Бутла? Бутла Рет?
- Он прервал связь, - усталым голосом сообщила Гретта.
Синклер потерянно взглянул на нее, потом сорвался с места и заходил по комнате взад-вперед, заложив руки за спину и опустив низко голову.
Арта улыбалась, наслаждаясь своей победой. Она внимательно наблюдала за Синклером и, казалось, черпала энергию из его отчаяния.
Гретта развернулась в своем кресле, чтобы взглянуть на наемницу, посмотреть ей в глаза, залитые злобой, и ответить на это своей ненавистью.
- Радуешься?.. Ну, радуйся, сука!.. Ты любишь Бутлу Рета? Настолько любишь, что приносишь его в жертву? Клянусь, я никогда не испытывала настолько сильных чувств!
- У нас нет теперь выбора, - пробормотал усталым голосом Синклер. - Ну, что тарганцы? Их уже загнали наши в зону поражения взрывом?
Гретта кивнула и отвернулась от пышущей яростью и триумфом Арты к переговорному устройству, чтобы отдать последние распоряжения командирам полевых подразделений.
- Внимание всем! Внимание всем! - раздался в микрофон громкий и уверенный голос Синклера. - Срочно в укрытия! Срочно в укрытия!
- Шикста? - хрипло позвала Гретта. - Взрывай! Подними их всех на воздух!
- Вас поняла, - донесся удаленный голос сержанта.
Арта прекратила метаться в исступленной радости на своем диване и перевела тревожный, вопросительный взгляд с одного риганина на другого. Она все еще не могла понять и не хотела отказываться от триумфа своей победы над жалкими риганами, когда вдруг вспышка яркого света обозначилась на подступах к городу.., в районе Горы… Она, как и все остальные, смотрела в окно. Глаза ее сначала подернулись дымкой, потом наполнились диким ужасом. Она еще отказывалась им верить, но противное, сосущее чувство уже поднималось в ее животе.
Огромные куски горной породы взлетели в воздух, сотни и сотни тонн, целые холмы…
Свет Апокалипсиса… Он бил в глаза с неистовой силой, слепил, сверлил мозг…
Спустя несколько секунд задрожал пол штаба и уши заложило глухим ударом, долетевшим с места взрыва. Ударная волна мощно разбилась о высокое здание штаба. Арта едва не упала с дивана.
- Всем, всем, всем! - глухим голосом приказал в микрофон Синклер. - Оставаться в укрытиях до тех пор, пока не улягутся осадки. Когда счетчики успокоятся, начинайте прочесывание. Держаться подальше от горячих точек!
Мертвых не трогать, раненых эвакуировать.
Разинув рот, Арта недвижно смотрела на густое черное облако, поднявшееся над местом взрыва и соединенное с землей тонкой перемычкой.
О стены здания разбивались все новые ударные волны, каждая из которых была слабее предыдущей.
Наконец, Арта нашла в себе силы перевести взгляд на карту обстановки. Все огоньки, обозначавшие силы тарганцев, теперь погасли.
Только сейчас она стала понимать, что же произошло.
Синк потер переносицу и с отвращением взглянул на жалкую женщину. Ему трудно было пережить то, что он сделал, но с другой стороны, выхода не было. Его завалила камнями эта.., наемница! Опустив плечи, Синклер медленно вышел из комнаты. Оглянувшись в последний момент, он увидел, что Гретта с тревогой, а Мхитшал с неприкрытым ужасом смотрят на парализованную на своем диване Арту.
Прошло несколько секунд и Арта Фера закричала… Если это можно было назвать криком… Так, наверное, не кричат звери…
Синклер закрыл глаза и через два шага споткнулся. Его захлестнуло воспоминание об улыбающемся лице матери, лежащей в гробу.

Глава 23

Скайла Лайма откинулась на спинку командирского кресла, окруженного оборудованием рубки управления ее личной яхты. Ей очень хотелось плюнуть на все и устремиться к Тарге, но внутренний голос неустанно охлаждал ее пыл, призывая к бдительности и осторожности. Стаффа все равно прибудет на Таргу много позднее, а ей пока еще необходимо было кропотливо и с опаской миновать риганские корабли, обеспечивавшие режим карантина для взбунтовавшейся планеты. Она понимала, что если допустит хоть малую ошибку, то неминуемо попадет в лапы Или. А это, в свою очередь, будет означать пленение Стаффы по его прибытии на Таргу.
«Я могла бы отправиться непосредственно на Ригу и предстать перед Тибальтом.»
Скайла машинально постучала ногтем указательного пальца по зубам и внимательно стала присматриваться к звездам, поблескивавшим за лобовым иллюминатором. Корабль слегка вращало, и от этого казалось, что звезды устроили вокруг Скайлы медленный хоровод.
Интересно, как Тибальт отнесся бы к сообщению, что его любовница самолично отвадила от его империи Компаньонов? В какую, черт возьми, игру играет Или? Скайла была уверена, что Тибальт не пожалеет свою постельную подругу, несмотря на все ее любовное искусство, за то, что она сделала с самым главным союзником императора.
- Она это тоже прекрасно понимает, - пробормотала задумчиво Скайла, продолжая разглядывать звезды. - И, конечно, уже подготовила дюжину красивых объяснений и оправданий. Ах, черт! Если бы я только могла хоть немного поговорить со Стаффой? Что ей нужно?.. Какова ее цель?..
Скайла улыбнулась, вспомнив выражение лица Стаффы, когда он увидел ее на складе контейнеров. Закрыв глаза она попыталась представить себе крепкое объятие его сильных рук. Ее захлестнуло неистовое желание и она на секунду пожалела, что не настаивала на своем полете с ним в той коробке.
- Впрочем, так лучше, - заверила она себя, успокоившись. - Если бы мы оба сидели в том контейнере, то это могло означать только одно: что мы полностью зависим от доброй воли Седди… Несмотря на клятвенные обещания Браена это было бы очень похоже на добровольное самоубийство.
Она только представила себе, что было бы, если бы Седди вскрыли контейнер, прибывший на Таргу, и обнаружили бы там Командующего и его заместителя… Нет, такого удовольствия ей не надо!
«Итак, Скайла, что ты собираешься делать? На борту твоего корабля содержится заложник. Неизвестно, на что он способен и что может выкинуть. Риганцы просто взбесились во главе с этой сучкой… А Стаффа сидит в коробке, направляющейся на планету, обитатели которой все последние годы только и занимались тем, что разрабатывали всевозможные планы его убийства!
Хорошая получается картинка…»
Замигавший сенсор-детектор дальнего радиуса действия вывел Скайлу из состояния задумчивости. Она настроила прием сигналов, увеличила их четкость. Ага, знакомый почерк… Такой ход может быть только у военных риганских кораблей. А скорость-то какая! Жмет не меньше сорока пяти гравитаций!
Или Такка!
Скайла быстро определила свое местоположение в звездном пространстве, которое еще минуту назад рассеянно рассматривала. Затем определила координаты приближающегося чужака. Сравнив полученные данные, она нахмурилась и быстро откорректировала курс.
Ледяная дрожь пробежала по ее спине.
- Нет никакого сомнения - Или собралась с визитом на Таргу.
Теперь Скайла знала, что ей делать.

***

Браен задумчиво смотрел на сточенный камень над своей головой. Вечная тяжесть. Он олицетворял дурное предзнаменование. Серый оттенок поражения. Холод и бесчувственность смерти. Он висел как некий символ гнета.
Бутла Рет погиб?
Тарганские повстанческие силы разбиты!
Господи, как?! Каким образом Синклеру Фисту удалось нанести им такое сокрушительное поражение?!
«Не бойся взглянуть правде в глаза, старик. Ты сыграл в свою последнюю игру и проиграл. Что тебе осталось, Браен?..»
Слабый, разреженный свет еле-еле освещал мрачную спартанскую обстановку комнаты. Лучи, исходящие от маленькой лампочки, частично поглощались серым камнем. Освещение специально сделали слабым, чтобы яркий свет не раздражал больные глаза Магистра Хайда. Воздух в помещении был тяжелым, теплым и влажным. Точно таким же было и дыхание старика Хайда.
«Сколько еще времени судьба отмерила нам быть вместе? Старинным верным друзьям? Видимо, в такие минуты лучше всего отдаться воспоминаниям, осмыслению прожитого, анекдотам и шуткам о былых победах и первой любви. Это время совершенно не предназначено для тяжких откровений. Человек не должен перед своей физической смертью переживать еще и гибель всех своих мечтаний и надежд».
Пожелтевшее лицо Хайда было похоже больше на посмертную маску. Тонкая кожа натянулась, и создавалось такое впечатление, что она вот-вот лопнет. Хайд не испытал - внешне, по крайней мере, - ни тени оживления, пока Браен монотонно рассказывал ему о происшедшей катастрофе, о страшном поражении под Веспой. Правда, не раскрывал ему всей тяжести правды…
Умирающий слушал спокойно, судорожно вздыхая между приступами сухого, скрипучего кашля.
Браену было больно смотреть на своего друга. Он наблюдал процесс умирания самого близкого ему человека и чувствовал, что одновременно с этим происходит процесс гибели всех его надежд, когда-либо вдохновлявших Седди на жизнь и познание Вселенной.
- Нужно было убить его еще тогда, когда он был ребенком, - еле слышно прошептал Хайд, с трудом отрывая от одеяла худющую руку.
Трубки искажали его голос, превращая в какие-то потусторонние гулкие звуки. Они были протянуты из его легких через обе ноздри и заканчивались в отсасывающем насосном механизме, который откачивал в специальную канистру жидкость, которая плескалась в легких старика, затрудняя ему не только дыхание, но и речь. Магистр полностью теперь зависел от аппарата, который при работе издавал характерное тонкое попискивание, напоминавшее о непрочности бытия. Хайд уже был на пороге смерти, и только этот тонкий звук давал знать окружающим и ему самому о том, что не все еще кончено.
Душа Хайда просилась из, мрачного, нерадостного мира в звездное небо. Все понимали, что он скоро умрет. Никто ничего не пытался сделать, ибо и так уже все возможное было сделано. Все просто смиренно ждали его конца, заранее настраивая себя соответствующе.
Браен погладил рукой ноющий живот и еще раз, нахмурившись, глянул на висевший над головой камень.
- Это было мое решение, - проговорил он грустно. - Фист был малышом. Беззащитным, крохотным созданием. Я еще тогда взглянул в его странные глаза, посмотрел на то, как он ползает по комнате, хватаясь пухленькими ручками за все подряд, и.., мне стало его жалко. Послал его на Ригу, чтобы он там затерялся среди местных жителей и вырос обыкновенным человеком. - Он покачал головой и добавил с горькой усмешкой:
- Сентиментальный я человек, правда? Моя сентиментальность всегда мешала принимать правильные решения.
- Кванты, Браен, - захлебываясь, прошептал Хайд. - Действие… Любое действие вносит изменения в реальную действительность. Кто знает, что было бы, если бы мы тогда просто перерезали ему горло и сбросили в мусоропровод?
- В то время живой Синклер Фист был нам более выгоден, чем мертвый, - напомнил Браен. - С живым ребенком мы могли бы еще торговаться… Он был нашей страховкой…
- Он был чудовищем! Даже тогда! - прохрипел Хайд и сорвался на дикий кашель. - Чудовищем, Браен! Ты знаешь, кем он был… Откуда он взялся! Его наследственность.., смерть!
- Возможно, - кивнул Браен, соглашаясь. - Но давай признаемся самим себе, друг мой, это гениальное чудовище! К тому же мы почти не принимали участия в его воспитании. Возможно, все повернулось бы иначе, если бы мы оставили его при себе, воспитали бы в своих тради…
- Он убивает нас без всякой пощады! - прервал его Хайд, все еще не справившись с кашлем. По подбородку у него потекла желтовато-коричневая слюна. Без.., всякой.., пощады…
- Успокойся, друг мой, - улыбнулся Браен и проворно вытер старику лицо специально предназначенным для этого платком. - Между прочим, нельзя сказать, что все потеряно.
Хайд судорожно сглотнул несколько раз и откинулся на подушку своей жалкой безволосой головой.
- Может, и нет, - еле слышно прошептал он. - Действительность изменилась, друг Браен. Изменилась, я знаю… В чем-то эта действительность, которая, как мы считали, подошла к своей критической точке, изменилась. Прозрение? Кто-то прозрел? Тот, кого мы не знаем и не видим? Его наблюдения обновили действительность?.. Мы к этому не имеем отношения. Так же, как не имеют к этому отношения ни риганцы, ни сассанцы.
- Может быть, машина? Нам неизвестна реальная сила, практические возможности Мэг Комм. Может ли его наблюдение быть отражением божественного сознания? Ха, кстати, довольно интересное уточнение понятия «наблюдатель», ты не находишь? Возможно, реальность изменилась именно под влиянием наблюдения машины, а? - говорил Браен, мягко положив руку на плечо Хайда. - Впрочем, мне кажется, что всякий, кто составлял планы и прогнозы, высчитывал вероятное будущее, видит сейчас, что все обернулось иначе, что все прогнозы и вероятности лопнули, как мыльный пузырь. Почему? Как и все на свете, действительность имеет свою форму. Кто составляет эту форму? Откуда она к нам является? Все-таки я очень сомневаюсь, что к этому имеет отношение машина. Для того чтобы уметь наблюдать, необходимо иметь искорку от Бога, необходимо быть его частью, что дано лишь живым существам.
- Фист! - задыхаясь, прохрипел Хайд. - Фист! Он не обладает ощущением действительности. Он постоянно в действии. Он живет в «сейчас». Он не заинтересован в своем будущем. Это единственный человек, в отношении которого можно строить предположения. Он предсказуем! Но не в том, куда он повернется или что сделает в ту или иную минуту. Он предсказуем в том, что.., победит!
Браен нахмурился и провел усталой рукой по собственному лысому черепу, на котором выступила испарина.
- Господь посмеялся над нами. Фист стал главным игроком в печальной игре, а мы обладаем недостаточными данными, чтобы предугадать его дальнейшие действия. - Он мимолетно улыбнулся. - Странно. Парадоксально. Но не кажется ли тебе, что он, превзошел нас в нашей собственной философии?
- Он разбил, - упавшим голосом прохрипел Хайд. - Наши силы. Разбил?
Браен только пожал плечами и ободряюще улыбнулся.
- Мы реформируемся.
«Я не могу рассказать ему, что Бутла погиб. Я не могу раскрыть ему всю правду. Рассказать о том, что мы повержены и уничтожены. Пусть умрет с надеждой. Без правды человек всегда может обойтись, а без надежды никогда. Пусть он не узнает худшего. Я должен уберечь его. Хотя бы в знак благодарности, что он делал для меня в былые годы. Какую жестокую штуку сыграли время и жизнь, с дорогим и благородным Хайдом. Они хотят, чтобы я собственными руками, руками старейшего друга разбил его крепкую мечту, лишил последней надежды на пороге смерти! Нет, этого не будет! Не будет…»
Хайд устремил на Браена изможденный взгляд влажных голубых глаз. В конце концов, Браен не выдержал и отвернулся.
Хайд еле слышно прошептал:
- В твоей улыбке таится обман. Ты никогда не умел толком врать. По крайней мере, мне. Один из твоих недостатков, не правда ли? Я всегда подмечал в тебе это и ловил за руку.
- Я не обманываю тебя, - проговорил Браен, чувствуя неистовое желание броситься старику на грудь и разрыдаться. Однако он не имел права этого делать в такие минуты, поэтому, насупившись, продолжал:
- Мы потерпели поражение, да, но не уничтожены.
Хайду, видно, причиняли боль трубки, потому что порой его слабая рука непроизвольно тянулась к носу, чтобы выдернуть их.
Он опять закашлялся и прикрыл глаза.
- Даже находясь на пороге смерти, друг мой, я могу отличить правду от обмана. Ну, хорошо, я тебя понимаю… - Прозрачные веки дрогнули, когда Хайд спросил:
- А что Командующий? После стольких смертей, ужаса и бедствий. Он, наверно…
- Летит к нам, - закончил Браен с улыбкой, - Да-да. Стаффа направляется прямо к нам. - После паузы он добавил:
- Возможно, теперь… Ну, увидим. Я больше не склонен полагаться на вероятность.
«К сожалению, тебе, мой милый друг, не дано будет увидеть нашу окончательную победу.»
- Нет.., не можешь полагаться на вероятность, - прохрипел Хайд. - Стаффа.., послан к нам своим.., заместителем? Вероятность встала с ног на голову, друг мой. Все перевернулось. Машина.., ошиблась.
Сила Браена убывала намного медленнее, чем у его друга. Он чувствовал, как жизненные соки вытекают из него, как крошится сознание. И в такие минуты он всегда обращался мысленно к прошлому, к прожитому, к лучшим временам… У них с Хайдом тогда было много споров, много совместных свершений и побед… Они с Хайдом возродили Седди, держали зловещую машину в состоянии постоянного ступора, успешно противостояли все возрастающей силе двух эгоистичных империй. Однако в свете последних событий, ему казалось, что все их труды были всего лишь отсрочкой от окончательной катастрофы, которая придвинулась теперь вплотную, неся с собой жестокость и смерть.
Настали последние времена.
Рига готовилась к вторжению на Сассу.
Последние мгновения затишья перед неминуемой бурей, которая сметет все на своем пути. И правых, и виноватых.
- Все же мы многое сделали, не так ли? - словно услышав мысли друга, с трудом выговорил Хайд. - Мы сделали невозможное. Воспитали поколения молодежи, придали поганой, проклятой цивилизации оттенок гениальности.
- Да, мы многое успели, - согласился Браен. Его голос прозвучал равнодушно, потому что мысли его были о другом.
Он вспомнил Хайда, каким он был раньше. Молодой, энергичный, черноволосый и атлетически сложенный. Браен отлично помнил, какими взглядами провожали женщины его друга, когда он царственной походкой шел по коридорам. Его голубые глаза светились одухотворенностью, на губах играла ироничная улыбка, сводящая противоположный пол с ума.
- А теперь.., дай мне отдохнуть, Браен, - судорожно вздыхая, прерывисто прошептал Хайд. - Отдохнуть… Отдохнуть…
Браен ободряюще похлопал его по плечу и, когда обернулся к двери, почувствовал, как заныло бедро.
За дверью на стуле сидела молоденькая Посвященная и смотрела на экран монитора, встроенного в стену.
- Он умирает, - устало и потерянно вымолвил Браен.
Внезапно он почувствовал, как на него на самого накатывает волна смертельной усталости и фатальности. Ноги задрожали в коленях, и он был вынужден опереться о неровную стену скалы. Он закрыл глаза и попытался смириться с мыслью, что сейчас сделать. Слабость растекалась по всему телу, притупляя мышления и опустошая душу.
Посвященная оглянулась и грустно кивнула.
- Думаю, ему осталось максимум несколько часов. Мы можем увеличить режим работы насоса, но его легкие не выдержат. Они могут отказать в любой момент и тогда произойдет кровоизлияние, после чего…
- А каково.., его душевное состояние?
- Он заснул. Магистр. Ему снятся хорошие сны.
Браен почувствовал внезапный зуд в деснах и провел по ним языком.
- Хорошо. В таком случае самое время…
Собравшись с духом, он решительно протянул руку к одному из выключателей и повернул его. Убрав руку, он еще долго, не мигая, смотрел на небольшой кусочек металла и старался не думать о том, что только сделал.
- Магистр?! - вскинулась Посвященная. - Это же…
- Да, я знаю, - прошептал Браен. - Выключатель приводит в действие насос или.., останавливает его работу. Смотри, девочка, ты видишь, как он спокоен? Это называется счастьем. Ему снятся хорошие сны. Хорошие сны. Что может быть лучше? Кто бы отказался так умереть?..
Монитор в его глазах подернулся дымкой и стал расплываться. Плотный комок подскочил к горлу, не давая вздохнуть.
Браен едва почувствовал прикосновение к себе мягкой и теплой руки молодой женщины. Она что-то сказала в микрофон устройства внутренней связи. Для Магистра Браена это был простой и несвязный набор слов.
Через минуту в помещение вошел Мастер в сопровождении двух Посвященных. Увидев их, Браен зарыдал в голос. Его осторожно подхватили под руки и медленно повели по лабиринту коридоров в неизвестном направлении. У Браена все плыло перед глазами. Он никак не мог остановиться, все рыдал и рыдал, сотрясаясь всем телом.
Очнулся он только на носилках.
Он не хотел возвращаться к реальности. Он хотел подольше побыть в мыслях со своим верным и единственным другом Хайдом, понимая, что другой такой возможности может уже не представиться.
Закрыв глаза, он продолжал вызывать в своей памяти образ молодого, смеющегося, сильного и здорового друга. Молодого!..

***

- Так что я из кожи лез вон, лишь бы угодить моему Претору, - объяснял Стаффа.
Им ничего не оставалось делать, как только разговаривать. Однообразно-серые стенки контейнера давили на психику, напоминая стены камеры тех людей, которых приговорили к пожизненному заключению. Время было потусторонней категорией. Здесь оно определялось исключительно сменой видов деятельности: поспать, поболтать, поесть, оправиться… Все одно и тоже, изо дня в день. Ничто не вторгалось в их убогий однообразный мир. Никакие звуки, никакая вибрация. Все было тихо, спокойно, статично.., мертво. Время остановилось. Опоры ни на что не было. Кроме разве что серых стен контейнера.
Кайлла сидела преимущественно в углу, закутавшись в синтетическое одеяло. Она неподвижно смотрела в плохо освещенный противоположный угол, откуда доносился размеренный голос Стаффы.
После паузы тот продолжал:
- После аварии, в которой погибли родители, у меня никого не осталось. Ни о ком из своей семьи я ничего не знал. Все было незнакомо. Претор отыскал меня среди обломков и забрал к себе. Он дал мне новый дом, пищу и помог найти смысл в жизни. Я жил ради этого человека и для него. Он дал мне все.
- И, похоже, все отнял, - добавила Кайлла, окинув Стаффу тяжелым взглядом. - Ты никогда не пытался отыскать остальных членов своей семьи? Ведь, кроме твоих родителей, должны были быть и другие. Все на свете имеет разветвленные корни… Как насчет родителей твоих родителей? Тети, дяди, братья, сестры, я не знаю…
- Возможно, кто-то и был. Однажды - это было, когда я уже вырос - я попытался предпринять в этом направлении кое-какие шаги. Я думал, что мне удастся кого-нибудь отыскать. Меня очень удивило, что все сведения из компьютера были изъяты. Потом появился Претор, который печально мне улыбнулся… Он часто так улыбался. И, насколько я помню, он попросил меня как о личном одолжении:
- Пожалуйста, - сказал он мне тогда, - не делай ничего. Тебе может быть только хуже.., а через тебя и мне тоже.
Кайлла прищурилась и внимательно взглянула на него.
- И это не вызвало у тебя никаких подозрений?
Стаффа откинулся на стену контейнера и вздохнул.
- Какие тогда могли быть подозрения? Я любил его… Я… Я верил ему.
- Да… Насколько я поняла, детство у тебя было просто адским.
Стаффа пожал плечами и стал машинально постукивать костяшками пальцев по пластиковой стене контейнера.
- Может быть. Претор, - впрочем, как и все остальные, - всегда напоминал мне, что я особенный человек. Всегда поощрял меня, когда у меня что-то получалось. Вел меня по жизни самой трудной дорогой. Постоянно добивался, чтобы я преодолевал все новые и новые препятствия.
- А твои родители? Тебе запомнилось что-нибудь хорошее из жизни с ними до авиакатастрофы?
- Что же я могу о них рассказать?.. Оба были учеными в области генетики. Насколько я помню, их считали высочайшими профессионалами в своем деле. - Внезапно Стаффу сжали тиски душевной боли. На него нахлынули недавние воспоминания. - Я внимательно слушал все то, что ты рассказывала о своих детях и, главное, как ты о них рассказывала… - Он опустил глаза, удивляясь тому, что у него при этих словах сжалось сердце. - Ты говорила о них с такой.., теплотой. Моя.., мама… Она… Ну, словом…
Он беспомощно всплеснул руками.
- Относилась к тебе без нежности? - осторожно попыталась угадать Кайлла.
- Скажем так, в ее голосе никогда не слышалось ласковых ноток. И вообще, в нем не было никаких эмоций, понимаешь? Она разговаривала со мной как-то.., академично, что ли… Как будто я был студентом, а она профессором. Сколько себя помню, из меня постоянно что-то выпытывали. Знаю ли я это? Знаю ли я то? Могу ли решить задачу? Ту или иную?
Стаффа глубоко вздохнул и закрыв глаза, напрягая память.
- Помню один случай. Мы пошли с родителями на вечеринку. Так называл это мероприятие отец. Я был страшно взволнован и оживлен. Там было очень много всякой еды и напитков. Меня просили сыграть то в одну игру, то в другую. Перехитрить компьютер. Решить головоломки. Там было много народу… Может, даже Претор, я, правда, не помню его там… Черт! Все было так давно! - Потупившись, он покачал головою. - Я мало что помню об этом периоде.
- А ты думай, Стаффа! Вспоминай! Медленно, деталь за деталью. Закрой глаза и попытайся представить, что там было, - подбодряла его Кайлла, проникшись к рассказу интересом.
- Много народу… - потерянно повторил он, изо всех сил пытаясь оживить в своей памяти сцены давно забытого прошлого. Он был совсем маленьким. Вокруг него ходили огромные люди, наклонялись к нему, сажали его на стол… - Я помню, что все там говорили только обо мне. Да, точно! Мне приходилось все время отвечать на вопросы. Вопросов было очень много. Они сыпались на меня со всех сторон.
- А как насчет других детей?
Стаффа нахмурился, вспоминая.
- Н-нет, вроде… Нет, там не было других детей. Только я. И взрослые. Ох, эти вопросы! Их было так много! И задавали их так быстро. Потом я помню, мама положила руку мне на плечо и сказала, что она гордится мной. А я так устал! Я… Я сказал ей, что хочу домой… Спать…
- Похоже, тебе устроили что-то вроде экзамена. Мать когда-нибудь ласкала тебя? Прижимала к себе? Гладила по голове? Целовала?
- Она-то? Нет, что ты! Ничего такого я не помню. Она очень хорошо со мной обращалась, но.., совсем не так, как ты со своим сыном, судя по твоим рассказам. Нет, она всегда была сдержанной. По поводу моих успехов она, как я сейчас помню, не испытывала счастья и радости. Только удовлетворение. Да, именно это чувство. Помню, она говорила: «Ну, посмотрим, что теперь скажут скептики!» И подмигивала отцу.
Глаза Кайллы зловеще сузились.
- Не сердись, - увидев ее реакцию, проговорил он с смущенной улыбкой. - Вся моя жизнь была чередой нескончаемых экзаменов. Я сдавал их один за другим. Другой жизни у меня никогда не было. Каждое утро я просыпался с мыслью о том, что сегодня должен продвинуться еще на шажок вперед в своих знаниях.
- А что твой отец?
Он пожал плечами.
О, с этим у меня хуже всего. Практически ничего не помню, - Стаффа покачал головой. - Как будто что-то заблокировано у меня в мозгу. Ощущения очень похожие на те, которые я испытывал, когда натыкался на очередную ловушку, оставленную Претором.
Кайлла фыркнула, выражая этим свое отвращение.
- Тебя превратили в какую-то машину! Что же за родители такие?!
- Ну… Мама у меня была миниатюрной, стройной. С ярко-рыжими волосами. А отец был блондином. Я помню, что на них так легко ложился загар. Они были…
- Я не это имела в виду, - проворчала Кайлла. - Я хотела сказать, что они обращались с тобой, как с какой-то неодушевленной вещью. Неужели они никогда не водили тебя на парады, не покупали игрушек, не посылали в обычные учебные заведения, где бы ты общался с другими детьми? А как насчет твоего дня рождения? Что, твоим родителям никогда не приходило в голову устраивать званые вечера для твоих приятелей и друзей? Ты никогда не веселился с другими семьями на пикниках, в путешествиях, на праздниках?
Стаффа беспомощно пожал плечами.
- Я, честно говоря… Не совсем понимаю, что ты имеешь в виду. Впервые я узнал о датах рождения людей только после того, как поступил на военную службу. Я был зачислен слушателем в летную школу и на навигационные курсы. До этого я полагал, что «день рождения» - это понятие, присутствующее только в жизни взрослых.
- И что, у тебя никогда не было друзей среди сверстников, когда ты был ребенком?
- Никогда. Впрочем, я припоминаю, что раз или два общался с детьми… - Он нахмурился. - Но понимаешь, мне с ними было как-то… Не знаю, как это поточнее определить. Я хотел решать головоломки и логические задачи, а они… Они хотели только шуметь, прыгать, бегать и вообще вели себя как-то.., по-дурацки! Насколько я помню, носились друг за другом по всем комнатам как угорелые. Смысл, кажется, был всего лишь в том, чтобы догнать убегающего и дотронуться до него… Своего рода охота, где охотник и дичь поочередно менялись местами. Я смотрел на них с улыбкой, не видя цели безумств.
Она мрачно прищурилась.
- Сколько тебе тогда было лет?
- Не знаю. Я вообще в детстве и юности никогда не думал о своем возрасте.
- Но ты же мог сравнивать себя с другими?
Стаффа потер рукой колено, вновь напрягая память.
- Когда я поступил в военную академию, все говорили, что мне четырнадцать лет. По крайней мере, именно эту цифру Претор вписал в соответствующую клеточку в анкете. С тех пор я и стал считывать года, это стало своего рода точкой отсчета.
- А сколько было тем, кто учился с тобой?
- Самому младшему двадцать один, - пробормотал Стаффа и как-то неловко заерзал в своем углу: только сейчас он понял всю странность этого. Он поспешил объяснить. - Понимаешь, я всегда был особенным ребенком. Всегда опережал других детей в развитии. К тому же моим покровителем был Претор, а такой человек обеспечивает своих питомцев только самым лучшим. В смысле образования, главным образом. Поэтому неудивительно, что я доминировал в своем классе.
- Ты всегда был лучшим? - удивленно приподняв брови, спросила Кайлла.
- Разумеется. Это происходило отчасти потому, что я даже не знал, что такое неудача на экзамене. Для меня не существовало такого понятия. Я знал пару-тройку ребят, которые занимались очень хорошо, но порой все-таки допускали промахи в учебе. Со мной такого никогда не было, да и не могло быть.
- И ты никогда не опускался ниже первого места?
- Естественно, никогда. Для меня это просто немыслимо. Быть вторым? Мне это просто не было позволено! Если нужно, я занимался по ночам. В экзаменационную сессию порой и все ночи подряд. Если я чувствовал, что у какого-нибудь сокурсника появлялся хоть малейший шанс обойти меня по тому или иному предмету, я нанимал репетиторов и занимался, занимался! Чего бы мне это не стоило, а я всегда добивался своего.
- Ты не мог позволить себе быть несовершенным? - проговорила Кайлла и поморщилась. - Господи, что за убогая юность!
- Совершенство - цель, которой стремится достичь все человечество. Все, что по градации стоит ниже совершенства, на мой взгляд, недостойно…
- Ой, да ладно молоть чепуху! - взорвалась Кайлла. - Ты хоть прислушайся к самому себе, Стаффа! Ты понимаешь, что ты говоришь? - Она состроила кислую гримасу. - Господи, мы с тобой уже, кажется, целую вечность заперты в вонючей коробке! Я знаю тебя, Стаффа! Возможно, я знаю тебя лучше, чем кого-либо другого знала, в своей жизни.., кроме моего мужа. Я знаю, что ты думаешь… Я знаю, что тебе снится по ночам. Я бужу тебя пинками почти каждую ночь, чтобы ты перестал хныкать и скулить, задавленный своими кошмарами. Твоя психологическая структура - руины! Твоя индивидуальность находится в состоянии хаоса!
- Неправда!
- А помнишь себя в те минуты, когда ты хотел покончить жизнь самоубийством? Ты продемонстрировал классический набор симптомов маниакальной депрессии! А это психическое заболевание, между прочим. То больному хорошо, то ему страшно плохо… С тобой такое бывает? Ты принимаешь идиотские решения, - типа решения наложить на себя руки, - на основе искаженного, неадекватного восприятия реальности. Твоя нервная система поставляет тебе лживую информацию о мире! Наконец, ты загнан в угол страшным чувством вины, которое методично доканывает тебя!
- Это не вина! - солгал он.
- Нет? А тогда что же это, черт возьми, такое?! Ты говорил мне, что прибыл на Этарию с целью узнать, каково быть человеком, так? Ну так что? Вы вкусили этого чувства, приняли хорошую дозу! Что? Это вас ужаснуло, не так ли? Ужаснуло? Ну, признавайся!
- Ходить в рабском ошейнике и тянуть в пустыне трубы - еще не значит почувствовать себя человеком!
- Нет, значит, черт возьми!!! - Она скорчила гримасу отвращения, закусила губу, уткнула в его сторону натруженный указательный палец и закончила:
- Нет, Стаффа… Ты можешь, конечно, не признаваться мне. Да и себе тоже можешь не признаваться. Но я утверждаю: ты почувствовал, каково быть человеком! Почувствовал, сучий сын!
Ты узнал, что значит страдать, подыхать от жажды, от голода, ты познал вкус унижения… Все это присуще человеческому роду, запомни на будущее! Знаешь, что конкретно тебя испугало? Тебя, Звездный Мясник, испугало само ощущение человеческого! Тебе на секунду представилось, что ты стал таким, как я, Пибал или Кори. Ты понял, что являешься просто человеком. И это ужаснуло тебя! Ужаснуло!
Она говорила оскорбленным и презрительным тоном. Это задело Стаффу за живое. Не помня себя от ярости, он вскочил на ноги. Он подошел к Кайлле почти вплотную и остановился под неустрашимым взглядом ее желтовато-карих глаз. В голове его произошло что-то вроде затмения. Он практически ничего не соображал и видел перед собой только врага… Человека, который посмел оскорбительно отозваться о нем, Стаффе кар Терма!
- Ну, что теперь, Стаффа? - ровным голосом и все таким же смелым, вызывающим тоном выговорила она. - Собираешься ударить меня? Может быть, убить? Захотелось завершить начатое дело. Но учти: к голосу призраков, которые выворачивают по ночам душу из тебя, прибавится и мой голос, а уж я буду стараться изо всех сил, чтобы ты обо мне не забыл!
Его руки задрожали. Он сжал их в крепкие кулаки и оскалился. Вид у него был страшен. Но Кайлла не дрогнула, она продолжала открыто и безбоязненно смотреть на него снизу вверх, даже не поднявшись со своего места и только плотнее укутавшись в одеяло.
Прошло две или три минуты.
Потом внезапно весь гнев Стаффы улетучился, словно песок, смытый волной прибоя. Истина ее слов пронзила его сердце и душу, будто ножом.
Он вскинул руку, но тотчас беспомощно уронил ее, опустил обреченно плечи и отвернулся, чтобы скрыть стыд, загоревшийся в глазах.
- Да, я чуть не ударил тебя… За тот тон, которым ты со мной говорила. Иногда я выкрикиваю вызов на дуэль самой Вселенной, в другое время рыдаю и готов спрятаться от всего света. Это раньше я был силен и несгибаем…
- Хочешь, я объясню тебе причину твоего странного состояния? Ты не знаешь, кто ты такой и что ты такое, Стаффа кар Терма! И у тебя никогда не было возможности узнать об этом. Гнев? Ярость? Внезапный страх? Захлестывающие волны противоречивых эмоций? Вызов Вселенной? Ты хочешь уверить себя, что являешься личностью, которую необходимо воспринимать очень серьезно. Каждый новый прилив чувств - знак той боли, которую ты в себе носишь. Ты слишком долго был оторван от рода человеческого, Стаффа. Ты был в ссылке, устроенной не только твоим Претором, сколько самим собой, своим сознанием.
Она сделала паузу, чтобы дать ему время уяснить значение ее слов, потом добавила:
- Не в этом ли одна из причин того, что ты так безжалостно и много убивал? Не было ли это чудовищно извращенным способом вернуться к человеческому состоянию, которого ты никогда не знал и не видел?
Он опустил взгляд на свои руки.
«Так ли это? Может, я вымещал мой гнев на всем человечестве, чтобы оплатить грехи Претора и моих родителей?»
Она откинула голову назад и задумчиво посмотрела на него.
- Самопрозрение, самоосознание - процесс очень болезненный. Большинство из нас понимают, что мы не боги, еще в детстве. Ты понял это только тогда, когда Претор распотрошил твою мнимую божественность. И у тебя все еще оставались кое-какие надежды, пока этарианский судья не замкнул на твоей шее рабский ошейник и не швырнул тебя в вонючий коллектор.
Сделав еще одну паузу, она продолжала:
- Я не завидую тебе, Стаффа. Чтобы попытаться во всем разобраться, тебе, по-моему, сначала нужно развенчать свою самовлюбленность.
Он горько рассмеялся.
- Что касается самовлюбленности, то от нее не осталось и следа, Кайлла. Я сам себе противен.
- В твоей жизни наступил самый тяжелый период. Период прозрения и отрезвления. Судьба распорядилась так, что тебе придется провести этот период, будучи запертым в коробке. На Этарии тебе помогали жить ненависть и ярость. Здесь же ты в ловушке. Здесь у тебя нет ничего, кроме четырех стен.., твоей совести.., воспоминаний.., и меня.

Глава 24

На каждом ЛС за основной палубой находился особый отсек, который назывался «командирским контрольным модулем». Здесь офицер получал доступ ко всем системам, включая связь, наблюдение и вооружение. Сидя тут во время полета, он мог наблюдать за ходом сражения и непосредственно руководить подчиненным ему личным составом корабля. Одну стену в модуле полностью занимала компьютерная аппаратура. К стене примыкал стол, который можно было использовать как для работы, так и для обеда. Здесь же была лавка, на которой при случае можно было вполне нормально вздремнуть.
Синклер почувствовал, как ЛС оторвался от земли. Глядя на экран командирского монитора, он имел возможность наблюдать, как взлетная площадка внизу утонула в клубах пыли и машина поднялась над полуразрушенным риганским кампаундом в Каспе. В центре площади видна куча обгоревших трупов: печальная судьба постигла тех солдат из Второго Тарганского дивизиона Макрофта, которых захватили в плен мятежники после ночного штурма.
Их люто казнили. Очевидно, в отместку за своих соотечественников, с которым незадолго до этого на глазах у всех расправился Макрофт.
Синклер бросил последний взгляд на скорбные останки солдат.
ЛС взмыл тяжело в воздух и стал медленно разворачиваться на юг. Синклер равнодушно наблюдал за тем, как город уплывает в иллюминаторе. Как много произошло с того дня, когда он впервые увидел Таргу.
Теперь он снова покидает Каспу. И снова Каспа находится под контролем риганских войск.
Его штурмовые группы довольно быстро овладели городом. Сопротивление оказалось очень слабым и к тому же невдохновенным, вялым. Одним словом, проблемы во время «усмирения» Каспы у Синклера возникли только в невоенном смысле: пришлось долго договариваться с деловыми лидерами города и руководителями рудниковых кампаний.
На всех жителей города - в том числе и тех, кто сочувствовал мятежникам, - гнетущее воздействие оказали вести о сокрушительном поражении повстанческих войск под Веспой. Даже если бы у Синклера было в распоряжении еще три полнокровных риганских дивизиона, это не вызвало бы такого успокаивающего эффекта.
- Ну ладно, Мак, - обратился Синклер в микрофон переговорного устройства, - мы взлетели и направляемся в Веспу. Город твой. С этой минуты на тебе лежит ответственность за мир и покой в нем.
Он отвернулся от мониторов, на которых все еще была Каспа, и оглянулся на Гретту. Его боевой заместитель тяжелым взглядом смотрела на убитых солдат на площади. По всему видно, что вид обугленных покойников произвел на нее неизгладимое впечатление.
- У нас все будет в порядке, Синк, - донесся до него уверенный голос Мака. - Ты лучше о себе позаботься.

Предыдущая страница 22 Следующая страница


23 Майкл Гир

У мятежников еще осталось немного силенок. К тому же неизвестно, что выкинут Седди в отместку за поражение на Горе. Я могу назвать тебе сразу с десяток имен полководцев, которые, выиграв войну, на следующий день погибали от ножей убийц-наемников.
- Понял.
- Выдели команду, чтобы она убрала с площади трупы и похоронила их где-нибудь. - Синклер выключил связь и крепко взял Гретту за руку. - Война, думаю, закончена. Если не считать нескольких крикливых фанатиков, которые способны только на то, чтобы помахать где-нибудь в людном месте своими флажками. Если не считать еще последней операции по уничтожению главного храма Седди. Где, интересно, они его прячут?
Гретта тряхнула волосами, отчего они перекатились блестящими каштановыми волнами ей на грудь, и стала нервным движением заплетать толстую косу.
- Клянусь селенскими ледниками и рипарианской грязью, что это прекрасно известно твоей Арте Фера, - съязвила она, мрачно усмехнувшись.
Синклер рассмеялся.
- Кстати, удивительная женщина, ты не находишь?
- Не нахожу, - все так же мрачно возразила Гретта.
- Не знаю, что именно, но что-то определенно притягивает меня к ней. Понимаешь, мне кажется, будто она мне чем-то знакома.
- Называй это чувство сексуальным влечением. Так, по крайней мере, будет честнее, - фыркнула Гретта. - Мужчины называют таких женщин сексуальными магнитами. Не знаю уж, что их так привлекает. Может, ее глаза…
Они действительно гипнотизируют. Мне это, разумеется, непонятно, но я вижу, что мужчины останавливаются, встречаясь с ней взглядом. Кстати, таких женщин хорошо использовать в военных целях. Они могут деморализовать кого угодно. Мужчины-солдаты просто теряют голову и начинают совершать всякие глупости, включая и тягчайшие нарушения воинского принципа постоянной бдительности.
Гретта замолчала и снова посмотрела в иллюминатор. Наступила тишина. Слышался только рокот двигателя. Наконец, она внимательно взглянула в лицо Синклеру и спросила:
- Ты хочешь допросить ее наедине насчет местонахождения Макарты?
Синк также глянул в главный иллюминатор и поджал губы. Внизу расстилались тарганские просторы. Тут и там сверкающие ручейки, словно разветвленная корневая система, устремлялись вниз с неровных, зубастых горных кряжей. Красиво контрастировали зеленые рощицы деревьев, сбегавшие по северным склонам серо-бурых холмов.
- Нет, - сказал он наконец. - Я даже видеть ее больше не хочу. Красавица нам слишком дорого стоила. А главное.., она Тарге слишком дорого стоила. Даже представить сложно, сколько людей положили свои жизни по ее милости! Как она могла столь жестоко убить своего любовника? Когда я ушел из штабной комнаты, ее крик разносился по всем коридорам. Это… Это был какой-то сверхъестественный, нечеловеческий вопль. Словно из дикого кошмара.
- Она до самой последней минуты думала, что мы блефуем. Кстати, у нее были внешние основания так думать, - сказала Гретта, сев на лавку. Лоб ее прорезала глубокая морщина. - Теперь, когда я убедилась в том, что ты не отравлен ее сексапильностью, как остальные мужчины, мне ее даже жалко. Подумай, каково ей сейчас! На нее навалилось ощущение такой страшной вины! Что может чувствовать человек, знающий о том, что он угробил за одну секунду тысячи и тысячи человеческих жизней? Она, наверное, сейчас сама себе противна. Как ужасно носить такое страшное бремя! Она, Седди, разрушила вековые мечтания своих соотечественников. Сама. Когда у нее была возможность поступить иначе.
- Я видел ее на голографических карточках, - размышлял Синклер, вновь поворачиваясь к иллюминатору. - Это были моментальные снимки, где она не успевала нацепить на себя очередную защитную маску. И знаешь… Я, конечно, в этом не очень разбираюсь, но мне показалось, что с ней что-то не то в психическом плане. Наверно, стоит попросить наших врачей осмотреть ее, как ты считаешь?
Гретта задумчиво закусила нижнюю губу и долго молчала.
- Может, ты и прав, - сказала она. - Но, кажется, я придумала, как нам поступить. Я бы могла по возвращении на Веспу.., пойти и поговорить с ней. Может, мне удастся сказать что-нибудь такое, что раскроет ее перед нами. По крайней мере, к ней вернутся чувства, ощущения окружающего мира. Если мне удастся разговорить ее, может, мы узнаем, где находится Макарта.
Синк почесал подбородок.
- Нет, не трогай ее. В ней есть нечто такое… Не знаю, как выразить это, но., что-то пугающее.
Он нахмурился, попытавшись представить себе образ роковой женщины.
«И все-таки в ней есть что-то неуловимо знакомое. Почему мне кажется, что я ее знаю? Как будто в моей голове есть какое-то воспоминание, которое я не могу вытащить на свет…»
- От флота была какая-нибудь весточка? - спросила вдруг Гретта, отвлекая его внимание.
- Приказ. Передать командование дивизионом Макрофту и добровольно согласиться на арест, - ответил Синклер, невесело усмехнувшись.
- И что ты собираешься делать? Выполнять приказ?
- Выполнять?! Позволить Макрофту запороть все то, чего я с таким трудом добился? Черт возьми, ты за кого меня принимаешь? Если я пойду на это, в ближайшие же два дня вся Тарга превратится в бушующий пожар! Нет уж! Мне как-то приятнее и уютнее находиться здесь. В качестве командира Первого и остатков Второго дивизионов. Плюс, не будем забывать, добровольческие тарганские формирования. - Он глянул вниз, на неровные горные кряжи. - Когда Седди будут у меня в руках, мои позиции станут еще крепче и устойчивее. Я хочу встретиться с их руководством и положить конец войне раз и навсегда.
- Почему ты так одержим этими Седди?
Он мягко улыбнулся.
- Это уходит корнями в Ригу в мои… Ладно, забудь.
Дело не в этом. Дело в том, что мы с тобой совершили измену. Наша единственная надежда заключается в том, что нам удастся передать в руки Тибальта полностью успокоенную планету. Согласен, военное начальство очень возмущено нашей дерзостью. Ишь ты! Решили выиграть войну! Да за одно это желание нас готовы подвесить вниз головами и оставить так до самой смерти! Мы ходим по лезвию бритвы, дорогая. Назад пути нет. Только вперед. До конца, - сказал Синклер, а про себя добавил: «Именно это и страшит меня».
Она кивнула и опять задумчиво уставилась в иллюминатор. Он провел своими загрубевшими пальцами по ее густым волосам.
Внизу показались окрестности Веспы. Высокие шпили пиков постепенно перешли в плоскогорье, а затем и в равнину с земляными и скальными наносами и густой весенней порослью, выделяющейся темно-зелеными огромными пятнами.
- Да… - задумчиво произнес Синклер. - Макарта… Что бы я только ни отдал в обмен на то, чтобы отыскать ее.
- Все? - спросила Гретта.
- Что? - не понял он.
- Ты бы все согласился отдать в обмен на координаты Макарты?
- Да… - проговорил он все так же задумчиво, не вникнув в смысл вопроса Гретты.
Он попытался вызвать перед своим мысленным взором карту всей Тарги. Где же Седди могут прятать свой главный Храм? Под одним из городов?
ЛС резко пошел на снижение и совершил мягкую, аккуратную посадку перед зданием штаба дивизиона.
Синк, все еще погруженный в задумчивость, поднялся с лавки и захватил свое снаряжение. С характерным жужжанием на землю опустился трап. Синклер сошел по нему, подставляя лицо мягкому солнцу. Вокруг командного центра постепенно восстанавливалась обычная жизнь тарганского города. Заработали шахты, - конечно, далеко не в полную силу. Уже хорошо… Руда поступала в города в обмен на снаряжение и товары. Тут и там все еще проходили похоронные процессии, но жители Веспы уже думали о будущем. Жизнь начиналась заново. Вернее, восстанавливалась в новом качестве.
- Я не пойду сейчас с тобой, - звонко чмокнув его в щеку, быстро сказала Гретта. - Если понадоблюсь, смело вызывай по рации.
Он рассеянно кивнул и тут же забыл про ее слова, продолжая свои думы о Седди. Они оставались ключом ко всей ситуации на Тарге. Зачем они ввергли свою планету в кровавую разборку? На что они рассчитывали? Что надеялись выиграть? Принимая во внимание запасы ресурсов на Тарге, можно было смело сказать, что у Седди отсутствуют шансы на успех. Что? Что затуманило им сознание настолько, что они решительно сунулись головой вперед в кровавую войну?
«И как связано все это с твоими родителями и их смертью? Они были наемными убийцами на службе Седди, как и Арта Фера. Где они обучались своему ремеслу? Может быть, здесь? Неужели он ходит по тем же улицам Веспы, по которым когда-то ходили его родители? Интересно, им было известно месторасположение Макарты?»
Он поднимался по ступенькам, будучи полностью погружен в свои размышления, и совсем не замечал салютов, которыми его приветствовала охрана. Каждый солдат вытягивался по струнке перед командиром дивизиона и старался произвести на него самое благоприятное впечатление, не догадываясь, что командиру сейчас до него нет дела.
- Мне чего-то не хватает, - пробормотал себе под нос Синклер. - Я не могу постичь мотив их действий! Не могу! Мотив, знание о котором все окончательно прояснит.
Он остановился перед входом в комнату оперативного отдела штаба, уже держа руку на двери.
- Если, конечно, исключить, что они обыкновенные фанатики. Может, все дело в религии? Может, именно на помощь бога они уповали, когда развязывали мятеж? Поверили в содействие какого-то мистического начала? Сверхъестественного вмешательства?
Нахмурившись, он открыл дверь и сразу же прошел к своему месту в штабной комнате.
Мхитшал и Шикста просматривали корреспонденцию и делали пометки на карте обстановки.
- Еще раз вызывали из флота, сэр, - поднимая глаза от экрана своего компьютера, сообщил Мхитшал. - Я знал, что вы скоро прибудете, поэтому не стал отвечать, а только записал номер.
Он поднялся из-за стола и перешел к монитору, которым обычно пользовалась Гретта. Через пару минут ему удалось наладить связь с одним из кораблей, зависших на орбите Тарги.
На экране появилось лицо немолодой женщины. У нее были седоватые, коротко подстриженные волосы. Курчавые. Ее строгие карие глаза надменно смотрели с экрана. Нос был чуть искривлен, на лбу виднелись возрастные пигментные пятна. Кожа была тонкой и тоже свидетельствовала о ее возрасте. Бескровные плотно сжатые губы многое говорили о ее внутреннем напряжении и суровом, волевом характере.
- Сержант Синклер Фист, если не ошибаюсь? - хрипловатым, резким голосом спросила она.
- Командующей Первым Тарганским дивизионом Синклер Фист к вашим услугам, - отчеканил Синклер, сделав особое ударение на первом слове.
Ее глаза сверкнули.
«О! Дурной признак. Передо мной кадровик. Да притом еще ветеран многочисленных кампаний. С ней надо поосторожнее…»
- С кем имею честь говорить? - добавил он учтиво.
- Командир личного десантного крейсера императора Риги «Гитон» Райста Брактов. Вам приказано немедленно передать командование всеми подчиненными вам войсками дивизионному командиру Макрофту и приготовиться к аресту. Если вы этого не сделаете сейчас, то будете объявлены преступником, в отношении которого будет действовать принцип «расстрела на месте».
Синклер заметил, как оцепенели Мхитшал и Шикста. Он же только кивнул.
- Понятно, командир. Но в настоящее время я никак не могу передать командование другому. Я нахожусь перед дилеммой, которая, надеюсь, будет вам понятна…
- В чем она состоит?
- Если я последую вашим рекомендациям, то вы оглянуться не успеете, как Тарга опять взбунтуется. Поднимется восстание против Макрофта. Тарганцы ненавидят его лютой ненавистью. Собственно, поэтому-то я и попросил прислать недавно с орбиты ЛС, чтобы забрать его отсюда как дестабилизирующий обстановку фактор. Тарганцы пойдут на все, лишь бы оторвать ему голову.
Синк начал мерить шагами пространство перед экраном.
- Вместе с этим у личного состава Первого и Второго Тарганских дивизионов есть кое-какие оговорки относительно своего будущего. Мы, если можно так выразиться, не всегда в последнее время в точности следовали указаниям, спускавшимся из министерства обороны. Надеюсь, вы посвящены в ситуацию и способны нас понять. Например, мы не хотели погибать, когда начальство ставило нас в такие условия.
Синклер иронично улыбнулся и чуть повел бровью. Это, однако, никак не подействовало на выражение лица его слушательницы.
- Военный трибунал будет рассматривать каждый случай неповиновения отдельно, - сообщила Райста ледяным голосом. - Но сразу могу заявить, что те лица, которые своим поведением и действиями нарушили Офицерский кодекс и воинские уставы, не могут рассчитывать на снисхождение.
Синклер скрестил руки на груди, остановившись напротив экрана.
- Ну, вот видите? Это как раз про нас. Мы здесь все в той или иной мере.., виновны. С точки зрения военного трибунала. - После паузы, он добавил. - Но попробуйте поставить себя на наше место. Мы применили нетрадиционные, признаюсь, способы подавления мятежа на Тарге. Но ведь посмотрите на результаты, которых нам удалось добиться! Мятежа больше нет, командир Брактов! Закончился, или выдохся, как вам будет угодно. Столица, как и все прочие главные города, отнята у повстанцев. Порядок повсеместно восстановлен, и мои группы патрулируют улицы. В настоящее время в горах подавляются последние очаги сопротивления. И заметьте, мы не отказываемся от мирных способов урегулирования положения.
- Все то, что вы мне тут описали, это положение, существующее в вашем больном воображении или в действительности? - прогремела Райста Брактов, откинувшись на спинку своего командирского кресла в рубке управления крейсера.
- В действительности, командир. Именно в действительности! Еще в тот день, когда Макрофт назначил меня командиром Первого дивизиона, я уже предчувствовал, что скоро мне придется вести подобный разговор. - Синклер присел на краешек, стола. Одной ногой он опирался об пол, а другая свободно болталась в воздухе. - Поймите же наконец, я собираюсь предложить императору спокойную планету. Тихую и мирную. Больше того. Я готов гарантировать ему, что она таковой и будет оставаться до тех пор, пока я буду здесь в качестве наместника. Я попрошу его также обеспечить беспрепятственное возвращение по домам тех моих солдат, которые этого пожелают. Чтобы этому не чинились препятствия, чтобы их не хватали и не вели в наручниках в трибунал. И обращаться с ними нужно будет, как с ветеранами.
- Что?! - вскричала Райста, подскочив в кресле. - Вы еще смеете торговаться?! С императором?!
Она гортанно захохотала. Мхитшалу, Шиксте, да и самому Синклеру стало не по себе.
Синклер дождался, пока Райста успокоится, и продолжил:
- Планета находится сейчас в моих руках, не забывайте, командир. Это, во-первых. С другой стороны, войска Первого и Второго дивизионов крайне утомлены боями, проведенными в последнее время на Тарге, и заслуживают отдыха. Поэтому я, как вы выражаетесь, торгуюсь. Мои люди уже далеко не те зеленые новички, которых мне подсунули с самого начала. Они приобрели боевой опыт, выучку и теперь с гордостью - заслуженной, прошу заметить, - носят звание солдат Его Императорского Величества. В настоящий момент на Риге ведутся лихорадочные приготовления к вторжению в пределы Сассанской империи. Насколько мне известно, конечно.
Шок в ее глазах показал ему, что он угодил в самую точку. Это приободрило Синклера.
- Так вот, - продолжал он. - Моим людям есть что предложить ценного нашей империи. Императору нужны не только высокопрофессиональные солдаты, но и спокойная Тарга, которая бы без зубовного скрежета удовлетворяла бы потребности его оборонной промышленности. Не так ли?
- Но вы просите слишком высокую цену, Фист! У вас есть что-нибудь еще для меня? - процедила она с презрительной усмешкой.
- Значит, вы отказываете нам в том, чтобы мы оставались здесь и проводили политику императора?
- Отказываем, друг мой, - со злобной миной кивнула Райста Брактов.
- Очень хорошо. Собственно, ничего другого мы от вас и не ждали. Прошу вас передать императору уверенья в моем искреннем к нему уважении. Передайте также, что мы уповаем на его честность и прямоту. Все наши проблемы мы относим на счет политики министерства обороны и политики Совета. Его Императорскому Величеству ничего об этом, конечно, неизвестно… Мы очень надеемся на то, что Тибальт Седьмой поступит со своими верными слугами из Первого и Второго Тарганских дивизионов по справедливости. Мы остаемся здесь. Во имя императора и ради процветания его империи!
Она долго смотрела на него своим тяжелым взглядом. Синклер стойко выдержал его. За спиной прозвучал глуховатый голос Шиксты:
- Черт возьми, как верно сказано!
- Знаешь, Фист, что я тебе скажу? - прогремела Райста Брактов. - Много недоносков мне довелось повидать на своем веку, но таких, как ты.., не доводилось! Ты всех переплюнул, и потому мне даже приятно иметь с тобой дело!
Синклер поднял руку.
- Одумайтесь, командир. Какая польза в том, что риганцы начнут колошматить риганцев? Только вред. Особенно в такие дни. Империя сейчас не может себе позволить подобного удовольствия!
- Сдавайся, несчастный!
- Боюсь, мы не станем этого делать, командир. Причины я уже указал. Мы очень бы не хотели…
- В таком случае береги свою задницу, Фист! - заорала Райста. - Я тебе советую в последний раз все хорошо обдумать! Неужели жизни сотен и сотен солдат не перевешивают твоих сранных амбиций!
- Дело не в амбициях. А что касается жизней солдат, то, в отличие от некоторых прочих, я умею ценить их. Мне очень жаль, что вы предпочли в такой сложной ситуации продемонстрировать только свою непреклонность. Заранее хочу сказать, что личный состав Первого и Второго Тарганских дивизионов очень сожалеет о потерях, которые ему придется понести…
- Ах ты жалкий дурак!!! Ты всерьез полагаешь, деревенщина, что твой сброд сможет что-нибудь сделать с отборными ветеранскими частями?! Предупреждаю тебя, когда рассеется дым, от твоих засранцев и от тебя самого даже запаха не останется! - Она сплюнула куда-то в сторону от экрана и, скорчив презрительную гримасу, прибавила:
- Если в ближайшие минуты ты одумаешься и перестанешь валять дурака, то еще успеешь спасти свою задницу, связавшись с «Гитоном». Бывай. У тебя совсем мало времени.
Экран погас.
- Ну, что ж, вот такие у нас дела, - со вздохом проговорил Синклер. - Мхитшал, надеюсь, ты все записал?
- Разумеется, - ответил тот и нажал на какую-то кнопку на клавиатуре.
- В таком случае передавай. Я хочу, чтобы мои слова слышали на всей планете. - Синклер звонко хлопнул кулаком по раскрытой ладони другой руки. - Кроме того, бей тревогу по всем частям. Я не хочу, чтобы Райста и ее друзья хватали моих людей спящими.
Мхитшал нажал еще на несколько кнопок и развел руками.
- Сказано - сделано, Синк. Я все разослал, как ты просил. Что делать с нарушителями пространства? Стрелять без предупреждения?
Синклер нахмурился, не сознавая, что неистово грызет ноготь большого пальца на руке.
- Давай пока подождем и посмотрим, что будет…
- Нас вызывают, - предупредил Мхитшал, заметив мигающую лампочку на экране связи и включил его.
- Это Кэп, Синк! - проявились на экране багровые черты лица командира первого подразделения. - На нас падают с неба ЛС! Как мухи!
- Ты знаешь, что нужно делать! - резко сказал Мхитшал.
- Черт возьми! - прошептала Шикста. - Нас вызывают все подразделения!
- Наши ЛС в укрытие! Ввести в действие план номер один! - сквозь зубы произнес Синклер, начав ходить взад-вперед по комнате штаба. - И молитесь Проклятому Богу, что у них не хватит фантазии уклониться от военных инструкций и импровизировать!
Снаружи завыли сирены.
- Поступают первые донесения, - докладывал Мхитшал, провожая взглядом Шиксту, которая выскочила из комнаты как угорелая, задержавшись в гардеробной только для того, чтобы натянуть на себя боевой скафандр.
- Передавай мне всю информацию об изменении обстановки по мере поступления, - приказал Синклер. - Мак? Ты где?
- Здесь, Синк, - сквозь помехи донесся голос Мака Рудера. - Нас пытаются ошеломить. Слава Богу, что ты вовремя распорядился перевести на новые позиции передающие станции. Что тебе сказать? На Каспу высаживается целая туча войск. По меньшей мере, численностью в десантную дивизию.
Синклер отвлекся, чтобы взглянуть в окно. Все небо было испещрено черными точками.
- У нас та же самая ситуация.
Мхитшал склонился над своим компьютером, расшифровывая поступающие донесения. Не поднимая головы, он сказал:
- Я провел примерный подсчет на основании сведений, сообщенных от всех подразделений. Против нас обрушили не меньше пяти дивизионов…
- Пять дивизионов… Проклятые Боги! Когда в последний раз Рига проявляла такое расточительство?!
- Худшее впереди, Синк. У меня появились на экране номера частей. Кадровые риганские войска. Ветеранские подразделения. Настоящие головорезы, - судорожно сглотнул Мхитшал. - Старая сука нас не обманула!
Синклер почесал за ухом. Придвинувшись к микрофону, он громко объявил:
- Все слышали, ребята? Из этого и исходите! Что делать, знаете?
Один за другим командиры подразделений доложили Синку о готовности.
Синклер еще раз посмотрел через окно на небо. ЛС падали с орбиты и впрямь, как мухи. Даже хуже! Как дождь!
«Это сражение либо уничтожит нас, либо сделает ветеранами. Никогда еще ставки не были так высоки. Никогда от меня так много не зависело».
- Меня поливают огнем с орбиты! - прорвался по связи Эймс. - Такого внимания к себе я никак не ожидал, Синк!
Он хрипло расхохотался.
- Рассеивай десант и круши машины! Не спи там у себя, Эймс! У тебя стратегически важная позиция? Понял? Если сильно, прижмет, отводи людей. Только не губи под огнем!
- Ясно!
- Дайте мне хоть немного машин! - раздался хриплый голос Китмона. - Меня накрывают. Эймс не единственный, кто удостоился бомбардировки с орбиты! - Связь на мгновение пропала, затем вновь раздался голос Китмона:
- Мне сейчас будет хана!
- Прячь людей и бей из укрытия! - проорал Синклер в микрофон.
Он на секунду закрыл глаза и попытался вызвать в памяти общий план планеты.
Сложившуюся обстановку он смог представить, основываясь на поступивших к этой минуте сведениях от командиров подразделений, пробелы он заполнил интуитивно.
Картина более или менее прояснилась.
- У меня проблемы, - отозвался Мак, заглушаемый помехами. - Мы мешаем им приземляться. Пока получается, Синк! Вообще, если бы мы вышли с ними один на один, то они бы остались без задниц… Но силы слишком уж неравны! Уж больно их много!
- Не преувеличивай, - посоветовал с усмешкой Синк. - Мак! Вышибай их, группу за группой. У тебя пока есть преимущество в позиции. Бей их! Если мы позволим им свалиться нам на голову.., конец! Они превосходят нас в численности, в техновооруженности и в связи! Мы не выстоим против них в открытом бою. Шевелись! Вышибай их в воздухе. Мак! Думай, думай, изобретай что-нибудь!
- Понял, Синк, - тревожным голосом отозвался Мак. Таким тревожным, что Синк еле узнал своего боевого товарища. - Мы сейчас им дадим!
Стиснув зубы, Синклер с силой ударил себя кулаком по лбу. Пять дивизионов?! Каким образом он сможет перелопатить пять дивизионов?
Должны же быть у них слабые места, которыми он воспользуется!
Он с тоской поднял глаза на карту обстановки и через минуту понял, что не видит на ней ничего. Его мятущееся сознание было занято другим: кого-то не хватает, чего-то нет и как-то неуютно… Кого? Чего?
- Гретта!!! Где Гретта?!
- Мы их бьем! - ворвался в комнату голос Эймса. - Но их слишком много, Синк! Мое подразделение не устоит против целого дивизиона! Но пока мы бьем их…
- Эймс! - Закричал Синклер, опомнившись. - Не дай убить себя, Эймс! Береги солдат! Береги командный состав! Круши и рассеивай! Всех, кого сможешь! Держись! Я научил тебя, как воевать! Главное, не дай себя убить! Покажи им, на что ты способен! Используй военную науку против них же самих!
- Это к нам тоже относится? - спросил Мхитшал, поднимая глаза от терминала.
- Да, относится. «Гитон» через пару минут засечет нас и сравняет здание с землей. Надо выбираться.
- А как же связь и управление войсками? - вопросил Мхитшал, вскакивая со своего стула и начиная собирать со стола оперативные карты.
- У нас вроде спрятан один ЛС на кирпичном заводе, так или нет?
- Так.
- Надеюсь, нам удастся через него наладить связь. Возможно, по всей планете… К тому же в случае кризиса мы можем улететь на нем, избавив ветеранов от труда брать нас в плен. Да, улететь! Это лучшее, что мы сможем сделать. Даже волшебник не защитит этот город, имея в распоряжении только три подразделения в его черте. Ладно, хватит болтовни, а то мы взлетим в воздух вместе со штабом, когда по нему ударят с орбиты наши общие знакомые!
С этими словами Синклер бросился помогать Мхитшалу набивать сумку важнейшими штабными документами.
- Что-нибудь слышно от Гретты? Она просила связаться с ней по рации, если что, - спросил он, когда они спускались уже по накрытой ковровой дорожкой лестнице.
В холле они задержались ровно настолько, чтобы схватить боевые скафандры и оружие.
- Нет, сэр. Во всяком случае, она сама признаков жизни до сих пор не подавала, - ответил Мхитшал через плечо.
В желудке у Синклера противно засосало. По спине стали скрести чьи-то ледяные пальцы. Страх. Ноющий страх, который за последние часы прочно обосновался в его душе, устремился новой мощной волной в мозг и заставил содрогнуться.
Господи, кому это нужно, чтобы риганцы молотили своих же людей…
Хуже того! Его управление войсками, осуществлявшееся худо-бедно из штаба, теперь окончательно развалится. Все, над чем они так долго и кропотливо работали, - создавая войсковое соединение, подобное которому во всем свободном космосе никто не видел на протяжении столетий, - на глазах теряло форму и распадалось. Еще чуть-чуть, и его дивизион начнет хаотичное отступление с позиций.
Когда они перебегали через внутренний двор, с неба по зданию штаба внезапно ударил мощный фиолетовый разряд. Здание раскололось, как орех под ударом молотка, и тут же скрылось в клубах пыли и пламени. Ударная волна бросила их на землю. Над головой около минуты свистели пролетевшие куски известки, стали и дюрапласта.
- Ого! - пробормотал Мхитшал. - Похоже, нам сегодня крупно везет, а?
- Пока везет, - мрачно отозвался Синклер и тут же закашлялся. В горле пересохло и говорить стало трудно. - А теперь встали и побежали дальше.
«Гретта! Милая моя! Где же ты?!»

***

Или Такка вжалась спиной в мягкое командирское кресло, когда ее боевой крейсер врезался в самую гущу риганских кораблей, опоясывающих Таргу на орбите.
Она видела, как каждую минуту на поверхность планеты устремлялись фиолетовые лучи. Внимательно разглядывая флот. Или заметила множество трассеров, отделявшихся от кораблей и несущихся в сторону планеты.
- Война? - произнесла она изумленно. - Неужели мятежники на Тарге еще представляют из себя что-то серьезное?
Нажав на одну из кнопок клавиатуры, она строго приказала:
- Компьютер, соедини меня с флагманом.
Через несколько секунд на экране компьютера связи проявилось лицо пожилой женщины с грубоватыми чертами лица. За ее спиной открывалась боевая рубка, в которой работали многочисленные диспетчеры, руководя действиями флота. Легкая дрожь задела угол рта риганского командира, и зрачки глаз замерли, когда она узнала того, кто решил с ней говорить.
- Имя, должность, - коротко бросила Или.
- Командир императорского крейсера «Гитон» Райста Брактов к вашим услугам, министр.
- Похоже, у вас разворачивается нешуточное сражение, командир? - спросила Или, склонив голову чуть набок. - Но я слышала, что ситуация на Тарге в последнее время постепенно нормализуется.
Командир кивнула.
- Тарганскому восстанию положен конец. Однако…
Мы столкнулись с небольшой проблемой неуважения воинской дисциплины со стороны риганских войск, дислоцированных в последнее время на планете. Похоже, мятежные настроения на Тарге имеют свойство распространяться, как заразная болезнь.
- Дело касается Синклера Фиста, не так ли?
- Значит, вам уже известно… Не поэтому ли служба внутренней безопасности воспользовалась возможностью почтить нас своим визитом?
Вежливая постановка вопроса, однако, никак не отразилась на голосе и тоне Райсты: они были все такими же грубыми и по-солдатски прямыми.
- Совершенно верно, командир, - улыбнулась Или. - Не могли бы вы в двух словах описать сложившуюся обстановку?
Райста согласно кивнула, но взгляд у нее был такой, как будто она вознамерилась резать им толстое стекло.
- С удовольствием. Боюсь, правда, что вы прибыли почти к самому финалу операции. Вчера в пятнадцать ноль-ноль мы высадили на Таргу пять дивизионов. На протяжении минувшего дня мы захватили все военные компаунды, наладили взаимодействие между частями и в настоящее время уже готовы выслать подразделения с целью поиска и уничтожения взбунтовавшихся солдат.
Или молчала и теребила себя за подбородок.
«Что все это значит? Она говорит так спокойно… Неужели действительно поиск и поимка Синклера Фиста является для нее таким же обычным и простым делом, как охота на рипарианских болотных лягушек? Неужели я ошиблась в этом молодом человеке и он представляет из себя не больше чем просто неприятность?»
- Понимаю. В таком случае вы уже можете, очевидно, похвастаться тем, что нанесли войскам Фиста серьезные потери?
Райста медлила с ответом, нервно покусывая нижнюю губу.
- Мы удовлетворены результатами, министр, - наконец осторожно ответила она.
«А что означает ее колебание?»
- Будьте так любезны, командир, сообщить мне точные цифры?
- Министр Такка, вам, как никому другому, должно быть понятно, что такое секретная информация… Я передала сведения о потерях Фиста непосредственно министру обороны… У меня нет никаких сомнений, что если вы обратитесь к нему…
Или достала из нагрудного кармана бляху.
- Командир, надеюсь, вы узнаете личный знак императора? Да, вижу по глазам, что узнаете!
- Я… - Райста тяжело сглотнула и заерзала в своем командирском кресле. Ей было неуютно. - Я никогда и подумать не могла, что увижу, министр Такка…
- Цифры его потерь, командир! Я жду.
Райста Брактов повернулась к своему рабочему компьютеру и запросила необходимую информацию. В углах ее рта обозначились мрачные морщинки. Наконец она выключила экран и вновь обернулась к Или.
- На данный момент, министр, мы вывели из строя сто тридцать солдат из частей, подчиненных Фисту.
Или подперла подбородок рукой и вновь задумалась.
«Сто тридцать? Так мало? И это при мощнейшем наступлении пяти ветеранских дивизионов, личный состав которых только и видит свое признание в том, чтобы убивать, и как можно больше?.. А Синклер Фист оказывается…
Рано разочаровываться…
- А ваши потери, командир?
На этот раз Райста не колебалась. Правда, углы ее рта бессильно опустились при ответе:
- Четыреста тридцать три человека, министр Такка.
Или поиграла своими длинными пальцами на подбородке, словно на клавиатуре компьютера.
- А вам не кажется, командир, что при таком соотношении цифр победу над Фистом следует называть пирровой?
Прежде чем ответить, Райста скрипнула челюстями.
- Я так не считаю, министр. Их управление войсками и командный центр разрушены. Отдельные подразделения не имеют между собой устойчивой связи и изолированы от штабных структур… Более того! Они раздроблены на еще более мелкие формирования - группы - между которыми уже не может быть четкого согласования в действиях. Люди Фиста на настоящий момент уже не представляют собой целостной боевой единицы. Это вооруженный, дезорганизованный сброд. Шайка бандитов и головорезов. Нам требуется лишь время на то, чтобы выловить всех, согнать в одно место и подготовить для депортации и предания суду военного трибунала.
- Великолепно, - проговорила Или, предварительно обкатав это слово на языке и насладившись его вкусом и сочностью. - У меня только одно условие, командир. Вы доставите Синклера Фиста лично ко мне и.., живого!
От Или не укрылось, что Райста с облегчением вздохнула.
- С удовольствием, министр. Мы передадим его к вам в руки немедленно после поимки.
- И еще, командир… Хочу, чтобы вы отнеслись к этому серьезно. Труп Синклера Фиста меня никак не устроит. Так что на этот раз никакие оправдания и игры с несчастным случаем не пройдут. Он нужен мне только живым! - повторила Или с улыбкой. - Я понимаю, что ваши солдаты, которые сейчас находятся на поверхности планеты, очень разгорячены стихией сражений и боев. В них кипит кровь. Им обидно за смерть своих товарищей. И тем не менее сделайте так, чтобы они уразумели, что, кроме их мести, есть вещи для империи куда более важные. Вы меня понимаете?
- Кажется, понимаю.
- В таком случае доведите до сведения ваших солдат информацию, что всякий, кто попытается устроить арестованному Фисту «несчастный случай», будет иметь дело со службой внутренней безопасности и лично со мной, - Или закончила, внимательно глядя на командира Райсту Брактов взглядом зловеще прищуренных глаз.
- Он будет доставлен к вам в целости и сохранности, - ответила Райста.
В ее взгляде сверкнуло еле сдерживаемое раздражение.
- Позаботьтесь… - сказала напоследок Или и прервала связь.
Она провела острым ногтем указательного пальца по ровному ряду своих зубов.
«Черт возьми, Фист! Молись богу, чтобы я в тебе не ошиблась! Если же все-таки ты меня разочаруешь, то.., то… То мне лучше всего будет повернуть свой крейсер в сторону Сассы! Моя жизнь будет мало чего стоить, когда на нее объявятся сразу два охотника: Стаффа кар Терма и Тибальт Седьмой!»

Глава 25

Синклер помотал головой из стороны в сторону, чтобы стряхнуть с себя усталость. Сделать это не удалось, однако в мозгу наступило прояснение. ЛС был спрятан в надежном укрытии, поэтому сообщение с внешним миром поддерживалось только посредством аппаратуры. Так на экранах мониторов Синклер уже дважды встречал восход и заход солнца. От Гретты не пришло никаких вестей.
Он откинулся на мягкую спинку своего командирского кресла в рубке управления, чтобы хоть немного успокоить ноющую боль в мышцах спины. Вот уже много часов он вынужден прятаться в этой берлоге. Все это время его солдаты - мужчины и женщины - ведут бои не на жизнь, а на смерть.
Маленькая кабина машины стала для него чем-то вроде тюрьмы. Весьма комфортной, что, впрочем, нисколько не улучшало его настроения. Аппаратура связи ни на минуту не успокаивалась: постоянно мигали лампочки вызова, на экран выводились просьбы подразделений о приеме. Из этого тесноватого кресла Синклер и руководил нестихающим сопротивлением своих войск проклятым ветеранам из элитных риганских воинских формирований. Через лобовой иллюминатор он видел, как тускло освещался дневным светом или замирал в ночной темноте кирпичный заводик, где они укрывались от противника.
- Хорошо, Мак, - проговорил Синклер в микрофон, проведя рукой по подбородку и наткнувшись на жесткую щетину.
- Сейчас самое время. Лучше не будет. Дерзай. Вытягивай их на себя. Виляй хвостом и помни о том, что ты вкусная приманка.
- Вас понял, - раздался в рубке управления хриплый голос Мака Рудера. Синклер почти физически чувствовал, что у его друга предельно натянуты нервы и ему все труднее скрывать свое смятение. - Синк? На всякий случай…
Вдруг со мной что-нибудь случится… Если выберешься, сообщи моим, что я запросил за свою жизнь достойную цену, хорошо? И еще…
- Да?
Голос Мака смягчился.
- Ты был мне лучшим другом, старина. Да хранят тебя Блаженные Боги. И передай от меня привет Гретте. Если мне не суждено будет погулять у вас на свадьбе, опрокинь одну рюмашку за меня, хорошо?.. Отключаюсь.
- Останься в живых, дружище, - прошептал Синклер намеренно небрежно, чтобы его люди не заподозрили в нем мягкотелости в такие ответственные минуты.
А задумал он настоящее безумие! Когда они добрались до укрытого на заводе ЛС, начался длительный и кропотливый процесс восстановления управления и связи с подразделениями. В те минуты в его голове и начал созревать план… Безумная, сумасшедшая идея, нонсенс с точки зрения всех положений и принципов строгой военной науки!
Ветераны устроили настоящую охоту. Что ж! Им придется вступить на тропу, которая будет пролегать между челюстями смерти. Многим не выйти с этой тропы живыми.
Ах, если бы только рядом оказалась Гретта, которая бы сказала: «Ты все правильно придумал, Синк!»
- Китмон? - запросил Синклер, усилием воли выводя себя из состояния задумчивости и пытаясь сконцентрироваться полностью на происходящих событиях. - Ты готов нанести удар по Пятому Этарианскому?
- Так точно. Мы постоянно меняем каналы связи, чтобы запутать их, но… Их лучи выводят из строя наши реле. Они все плотнее забивают частоты своими помехами. Когда они полностью перекроют нам связь с тобой, мы воспользуемся шахтерскими лазерами, которые тут обнаружились. С их помощью я смогу поддерживать связь и управление своими группами. Будет трудно, но я надеюсь, что мы все-таки обманем стариков-ветеранов.
- Меня радует твоя уверенность. Ты знаешь ситуацию лучше меня. Стреляй только наверняка и от всей души!
С этими словами Синклер подхватил с небольшого столика чашку со стассой и осушил ее одним глотком.
«Господи, и когда это стало так холодно?»
«Сколько прошло времени» как я на ногах? У меня уже полусантиметровая щетина и какой-то песок в глазах. Могу отключиться в любую минуту. Боже, как мне тебя не хватает, Гретта! Никогда раньше я не был так одинок. Если с тобой что-нибудь случится, они заплатят мне за это! Заплатят! Заплатят, черт возьми!»
Глаза его непроизвольно закрылись, дыхание постепенно выровнялось, успокоилось и стало тише.
Через пару минут он усилием воли заставил выйти себя из состояния полудремы и взглянул на главный монитор рубки управления ЛС.
Самое время узнать, как развиваются события близ Рактанских шахт.
- Говс! Докладывай!
Сначала слышался только треск и шум, потом сквозь них прорвался голос.
- Мы въехали в них, как в масло, Синк! Вломились прямо в их боевые порядки. План осуществляется с точностью часового механизма! Но они что-то очень легко поддаются нашему нажиму…
- Что ты имеешь в виду? Они отступают, не принимая боя?
- Нет. Они палят по нам и довольно активно. Не знаю… Просто у меня предчувствие.
Синклер повернулся к карте обстановки и нажал несколько кнопок. На экране появилось поле боя близ Рактанских шахт. В левом нижнем углу стали выстраиваться колонки цифр.
Синклер дал Говсу задание маневрировать напротив предполагаемых риганских позиций. В этом случае Третья Эштанская дивизия, которая находилась под командованием дивизионного командира Вибоува, должна была, согласно предписаниям военных учебников, огородиться, оборонительным периметром. И ветераны должны драться как бешеные псы, защищая этот периметр. А они стали отступать…
Синклер нахмурился, глядя на голографическую картинку, и на несколько секунд задумался.
- Так, ясно, - проговорил он наконец, подаваясь вперед всем телом. - Ну, конечно! Говс? Ты слышишь меня? Впереди тебя открывается небольшая долина, окруженная холмами, так?
- Так оно и есть. Похоже, они туда и драпают. Если мне удастся загнать их всех в долину и закрепиться вокруг нее на холмах, я поручусь, что спустя полчаса от них и запаха не останется!
- Нет! Не смей! Говс, там ловушка! Они с тобой быстро разделаются. Ты станешь похож на тренировочную мишень. Тебя сровняют с землей с орбиты! Открой девяносто пятую страницу по тактике. Что там видим? «Введение противника в заблуждение, принуждение его занять статичные позиции и бомбардировка позиций с орбиты». Помнишь? Ты можешь сейчас рвануть вправо? Поломай им фланг. Если удастся, рассеки их силы на две части. Тем самым ты нарушишь у них равновесие, а потом, воспользовавшись их замешательством, гони к офисам рудниковой кампаний. Ясно!
- Ясно. Ты прав. Нас уже нет!
Голос Говса потонул в хлестких разрядах лазерного огня и взрывах.
Синклер еще с минуту сидел неподвижно и пытался себе представить, как Говс со своим подразделением будет маневрировать против ветеранской эштанской группировки Вибоува.
Через несколько минут в колонках вновь раздался треск и до Синклера донесся возбужденный голос Говса:
- Мать их так, Синк! Я начинаю думать, что всех этих ребят вырубили из лесных пеньков! Каждая группа сидит неподвижно и ждет, пока прозвучит команда от командира подразделения. Тогда они встают и идут, куда им скажут. Никакой инициативы! Представь только! Мы их кромсаем, как масло! Они, видите ли, не ожидали, что мы ударим справа! Идиоты! Ты был как всегда прав, босс!
Синк устало усмехнулся и хлопнул себя ладонью по колену.
- Только не зазнайся, Говс. Не стоит умалять возможностей противника. То, что они следуют точно рекомендациям учебников, еще не характеризует их с самой плохой стороны. Не задирай голову особенно высоко, а то получишь удар в подбородок!
- Синк? - заметно тише раздался голос Говса.

Предыдущая страница 23 Следующая страница


Реквием по завоевателю 24

«Глушилки», находящиеся на орбите, знали свое дело. С каждой минутой Синклеру все труднее было вести переговоры с подчиненными.
- Что еще?
- Развиваю успех. Группа «С» обходит их с фланга. Пробую протолкнуться через их боевые порядки.
- Великолепно, Говс. Им придется выделить еще не менее двух дополнительных подразделений, чтобы усилить свой крошащийся фланг. Так держать, дружище, ты зарабатываешь себе победу.
- Да… Но что-то победа дается нам очень большой кровушкой!
- В этом мире бесплатно ничего не дается.
- А жаль.
- Мне тоже жаль. Постарайся не терять со мной связи.
Закончив разговор, Синклер с силой провел рукой по усталому лицу.
Он заметил, что Мхитшал налил ему еще одну чашку стассы. Рядом положил таблетку. Интересно, сколько еще нужно принять их, чтобы наркотик перестал оказывать благотворное бодрящее действие, а наоборот стал затуманивать голову и провоцировать его на принятие неадекватных решений? Главное, не проворонить границу…
Говс несет потери? Сколько? И вообще, сколько крови будет стоить это риганское идиотство. В силах ли он выиграть битву? Стоит ли вся пролитая кровь безумной цели нанести поражение пяти риганским регулярным дивизиям одновременно на семи оперативных направлениях?
- Кэп? Докладывай! Кэп!
Сначала невообразимый треск. Потом молчание.
- Эймс? Ты слышишь меня, Эймс?!
Молчание.
- Проклятие, они окончательно вырубили связь!
Синклер надавил указательным и большим пальцем на глаза. Обычно это помогало немного прийти в себя, стряхнуть сонливость. На этот раз почти, не помогло.
Теперь его солдатам и офицерам следует полагаться только на самих себя. Он ничем не может им помочь.
Впрочем, оперативный план им известен. Они знают, что делать и куда идти. Как воевать.
Господи, обстановка меняется каждую минуту! Как поспеть за всеми изменениями?!
К тому же с самого первого выстрела сражение пошло своим ходом, неподконтрольно ни Райсте, ни Синклеру.
Сколько окажется в результате убитых? Сколько калек? Сколько?!
Эти слова вновь и вновь гулким эхом проносились в его сознании. Он стал сильно тереть голову руками, чтобы отделаться от наваждения.
- Ну, как? - прорвавшись сквозь замутненную пелену сознания Синклера, послышался грубоватый голос Шиксты.
В колонках раздавался непрерывный треск залпов тяжелого вооружения, подчиненного сержанту.
Синклер прерывисто вздохнул.
- Висим на волоске. Теперь неизвестно, как все повернется. Им удалось вырубить нам связь с тремя подразделениями. Скоро отрежут и остальные…
- Ага… - Шикста колебалась. - Не могу вспомнить это смешное словосочетание, которое ты как-то выдал нам. Паралич управления от перегрузок, так кажется? Они еще об этом не слышали? Хочешь, чтобы я послала солдата с белым флажком?
Синклер нахмурился. Он плохо соображал сейчас, но ему показалось, что сержант клонит куда-то не туда.
Шикста тем временем продолжала:
- Пусть порадуются, что у них хоть что-то получается. А то даже жалко ребят. Они-то привыкли, что противник сразу накладывает в штаны и сдается в плен. Пусть вздохнут спокойно, пощупают наш белый флажок. Соберутся стайкой вокруг него, тут мы их всех и накроем.
Наконец Синклер понял, что его подозрения напрасны, качнул головой и устало, хрипло рассмеялся.
- А в качестве парламентера с белым флагом ты сама хочешь сходить, Шикста, а? Ладно… Сейчас я буду действовать, как Седди, полагаясь на чудо, которое должно прийти свыше!

***

Скайла провела проверку работы всех корабельных систем, затем встала, сняла с себя шлем и осторожно стала массировать пальцами виски.
Устала.
Панель управления весело подмигивала разноцветными лампочками. За главным иллюминатором плыло звездное покрывало.
Яхта взяла курс на Итреатические астероиды.
Она вышла из рубки управления и тщательно задраила за собой люк. Пройдя в кают-компанию, она увидела Никлоса, склонившегося над клавиатурой одного из мониторов. Рядом с ним стояла позабытая чашка со стассой.
Когда она вошла, он поднял глаза от экрана и улыбнулся.
- Голодный?
- Еще бы! - весело откликнулся он. - Я всегда голодный. Знаешь.., потихоньку привыкаешь к положению пленника. Не всякому на моем месте попался бы такой миленький надзиратель.
Она стрельнула в него укоряющим взглядом и сделала заказ машине. Себе она решила приготовить рипарианскую рыбу в горячем перечном соусе, а Никлосу эштанскую долму, до которой тот был большой охотник. Подставив под горлышко автомата со стассой пустую чашку, она опустилась на обитое подушками кресло напротив него.
Черт возьми, когда он закончит смотреть на нее такими глазами, как будто она тут же должна раздеться и лечь под него?!
- Курс взят на Итреату? - с интимной улыбкой осведомился Никлос.
Она протянула руку за чашкой.
- Точно так. Я долго думала, прежде чем принять это решение. Суди сам. Что нам известно? Тарга блокирована, и мы можем только догадываться, в какой стадии там сейчас развивается мятеж. Мы знаем, что туда устремилась Или. Зачем? Единственное разумное объяснение заключается в том, что она каким-то образом рассчитала, что Стаффу следует искать именно там. Хотя, как именно она узнала - черт ее разберет! Если бы мы сейчас же направились туда же, то - очень возможно - попались бы прямо к ней в лапы. Соответственно попался бы и Стаффа по прибытии. Ты сам прекрасно знаешь, что митол всем развязывает языки.
- Значит, ты собираешься нагрянуть на Таргу, имея за спиной всю мощь флота Компаньонов? Знаешь, если бы я не был в тебя влюблен…
- Хватит!
Никлос хохотнул.
- А чего ты? Кто в меня залил целый пузырек митола?
Господь Бог? Но если серьезно… Вторжение Компаньонов на Таргу спровоцирует Тибальта. А что ты еще можешь ждать от этого бедняги? Берегись, душенька! Ты можешь положить начало гигантской войне.
Скайла глубоко вздохнула.
- Ну и что? И положу, если надо будет. По крайней мере, меня будет согревать мысль, что первый выстрел прозвучал не с моей стороны. Мне не придется этого делать, ведь мы обладаем правом свободного пересечения риганского пространства с невоенными целями.
- А с какими еще целями на взбунтовавшуюся планету может направиться флот Компаньонов? - с усмешкой спросил Никлос, приподняв иронично свои густые брови и топорща усы.
Скайла смерила его ледяным взглядом, который, однако, не произвел на него никакого эффекта.
- Я все равно решила сыграть. Кстати, у меня тоже есть к тебе кое-какие вопросы. Почему ты до сих пор не предпринял никаких попыток к своему освобождению, например? Ты хочешь выглядеть идеальным заложником? Ни разу даже не пнул ногой в запертую дверь своей каюты. Мне не нравится смирение со стороны таких людей, как ты. Это наводит на размышления.
Он задумчиво улыбнулся и затем сказал:
- Оставим эту тему. Поговорим лучше о Тарге. Если честно, то с ней дела обстоят неладно. Я не могу, конечно, указать на что-то конкретное, но детали, но… Просто у меня такое чувство. Тебе это знакомо. Бывает, вроде ясно, как пустой экран компьютера, но шевелится внутри какое-то подозрение: нет, брат, все на самом-то деле не так просто. Магистр Браен чем-то очень встревожен. Я чувствую. Все планы, все прогнозы - коту под хвост. Сначала вроде все было нормально, но как только Стаффа стал отклоняться от предсказанной и ожидаемой от него линии поведения, все пошло наперекосяк. - Он внимательно взглянул на нее. - Есть шанс полагать, что, помогая тебе, я помогаю тем самым Седди.
- А если нет такого шанса?
- Пока есть. А когда он станет исчезать, тогда и будем перестраиваться, - Никлос почесал затылок и вздохнул. - Кванты, похоже, всех нас оставили на данный момент в дураках. Играют нами, как хотят. Я вообще-то должен был бы валяться мертвым в том переулке. Отлично помню, как расколол особый зуб и ждал вкуса яда и смерти, но… Кто-то свалял дурака, и в результате я остался жить. А если бы умер, ты бы не воспользовалась бы той информацией против нас, которую получила от меня под митолом. Что это? Счастливая случайность? Погрешность? Вот я сейчас спокойно разговариваю с тобой, шучу, смеюсь.., а ведь ты враг мне.
- Но ведь все изменилось, правда? - спросила Скайла и стала напряженно ждать ответа.
Никлос не пошевелился.
- Расскажи мне, пожалуйста. Каковы окончательные цели Компаньонов? Занять первую позицию в свободном космосе?
- Предположим, что все это так. Что, если бы Компаньоны так и сделали? Рассеяли бы риганцев. Затем молниеносным ударом переломили бы хребет Сассанской империи. Какова была бы ваша реакция?
Никлос задумчиво покрутил пальцами кончики усов.
- Все зависит от Стаффы. Что случилось, Скайла? Почему командир - человек, совести в котором столько же, сколько в куске тургузского льда - внезапно рванул на Этарию? Как получилось, что на него напали в темном переулке? Что обвинили в двойном убийстве и приговорили к рабскому ошейнику? Что стряслось с ним во время пребывания в пустыне? Перегрелся на солнце? Что? Человек, который прыгнул в мой авиакар с крыши здания службы внутренней безопасности, совершенно не походил на того надменного Командующего, которого я изучал не один год! Расскажи мне, Скайла, все, что тебе известно. Все! Ибо многое будет зависеть от того, какой доклад я подам Браену. Очень многое!
Машина загудела.
Скайла поднялась с кресла, расставила на небольшом столике тарелки с дымящимся обедом и снова села напротив Никлоса, глядя на него внимательными глазами.
- Тебе не напоминает это игру в одни ворота? Предположим, я выкладываю тебе информацию о Командующем и Компаньонах, а что я получаю взамен? Извини, Никлос, но я не на исповеди.
Он долго и неподвижно смотрел на долму, источавшую восхитительный аромат, потом кивнул.
- Ну хорошо, я скажу тебе, почему мне нужно это знать… Если со Стаффой случилось нечто, что изменило психологическую и душевную основу его личности, это могло бы иметь самый драматический эффект на отношения Седди к Компаньонам.
- Вы не нужны нам, - уверенно заметила Скайла.
Никлос откинулся на спинку своего стула и скрестил на груди руки.
- Как сказать… Как сказать. Допустим, вашей генеральной целью является покорение всего свободного космоса. Что дальше? В чем состоит план Командующего? Стать деспотом нового мира? Деспотом, которого он всегда так сильно напоминал? Если так, то ваша новая империя будет одной из самых недолговечных в истории человечества. О, в смысле прогнозов вы всегда были сильны! Стаффа испытывает острейший дефицит человечности. Это очень скоро приведет его к отречению от престола. Не так сложно захватить власть, как ее удержать. Стаффа олицетворяет собой образ воина-покорителя. Его призвание - рушить, а не строить.
- Тогда подождите, пока мы сойдем с политической арены.
Никлос покачал головой.
- Все не так просто. Тебе известно что-нибудь о принципах системного анализа?
- Известно кое-что.
- Значит, ты должна догадаться, что человечество способно пережить еще только одну большую войну. Ту, которая объединит свободный космос. Той кровавой каши, которая заварится на идее революции против тирании Звездного Мясника, человечество не расхлебает. Мы выстраивали прогнозы различными путями, используя многие исходные… Тем не менее результат всегда будет один: угасание жизни на таких мирах, как Селена, Тергуз или Фархом. Возможно, кое-кто уцелеет на таких планетах, как Тарга, Сасса и Рига. Но ресурсы человечества будут крайне истощены войной, и это не позволит выжившим удержать цивилизацию хотя бы на прежнем уровне, уж не говоря о том, чтобы двигать ее дальше вперед. Эти люди будут обречены заниматься поисками пропитания среди унылых развалин.
- Допустим, нарисованная тобой перспектива в принципе верна. И что?
Выражение его лица не изменилось.
- Не допустим, а так оно и есть. Мы можем дать тебе исходные цифры. Можешь сама подсчитать.
- Тогда почему бы вам просто не укокошить меня и Стаффу, понадеявшись на то, что лишившись лидеров, Компаньоны перестанут представлять собой организованную силу, а потом просто ждать схватки между Ригой и Сассой, из которой победительницей выйдет только одна империя?
- Для Седди мысль о жизни под рукой Сассанского или риганского императора, если честно, представляется не намного отвратительнее, чем жизнь под пятой Звездного Мясника.
- Так какой же все-таки у вас интерес к Стаффе?
- Он - ключ ко всему свободному космосу. Скажи, Скайла, какого черта он отправился на Этарию и попал там в переделку? Что с ним стряслось? Зачем он сделал такую глупость? Он поломал все наши прогнозы.
- Стаффа хотел узнать, каково быть человеком, Никлос.
Седди медленно откинулся на спинку стула.
- В таком случае можно смело сказать, что он наелся от пуза, не правда ли? Не исключено, что, прибыв на Таргу, он столкнется с еще большими неприятностями.
- Ты хочешь сказать, что Седди обманули меня?
- Нет. Магистр Браен всегда держит слово.

***

Самсон Хенк, командир Двадцать Седьмого Микленского десантного дивизиона, покачал головой, глядя на карту обстановки, которая была натянута во всю площадь стены в доме, реквизированном под штаб. Дом находился в самом центре Каспы.
Пятьдесят лет военной карьеры многому научили ветерана. В частности, сохранять постоянно нахмуренное выражение лица и циничный прищур глаз.
Он был настоящим солдатом. Ему нравилось считать свой Двадцать Седьмой Микленский дивизион одним из столпов, на котором держались риганские вооруженные силы.
Теперь Хенк стоял перед картой обстановки, почесывал щетинистый подбородок, хмурился и размышлял, как же уничтожить драпающего противника наиболее экономичным и эффективным способом.
Огоньки, обозначающие позиции войск, довольно шустро перемещались по складскому району города, куда устремилось четвертое подразделение на поддержку попавшей в сложное положение группе. Черт возьми! Охота за этими паршивыми тарганцами растянула его людей по всему городу! Прыть отступавшего противника раздражала Самсона Хенка. Эштанские степные козлы и то медленнее бегают!
Хенк чертыхнулся и решительно прошел к окну, чтобы взглянуть на Каспу.
- Черт его… Что они делают?! Изменники ведут себя так, как будто у них нет и той доли разума, которой Блаженные Боги одарили даже придорожные булыжники! Палят и палят… А когда чувствуют, что сейчас им ответят, - драпают! Какой смысл? Лунатики они, что ли?
- Внимание! Четвертое подразделение на связь! Впереди вас на пять кварталов одна из групп открыла огонь по противнику. Оказать поддержку! Быстро! - приказал начальник штаба в микрофон после того, как выслушал взволнованный доклад одного из офицеров низшего ранга.
- Не понимаю, - размышлял недоуменно и одновременно раздраженно Хенк, показывая на карту Каспы. - Какого черта они с таким упорством лезут в индустриальный район города? Какая у них цель? В стратегическом отношении это место непригодно для эффективной обороны! Все, что нам требуется сделать, это послать за ними вдогонку одно подразделение и от них духу не останется!
Их отшвырнут от центра города еще дальше, чем они находятся сейчас!
- Сэр, предположим, мы позволим им сделать и это, - нервно оглянувшись на командира, отозвался начальник штаба. - Каждый раз, когда мы отвечаем на их атаки, мы находим только группу или две, которые, отстреливаясь, растекаются по улицам. Вы правильно сказали, что с точки зрения военной науки в их действиях нет ни крупицы смысла. Они даже не ведут более или менее длительных перестрелок, потому что у них для этого недостаточно сил. Результат один: мы постепенно освобождаем город.
Хенк потер ладонью шею.
- Во всяком случае создается такое впечатление. Для того чтобы серьезно напугать нас теперь, им пришлось бы начать массированную атаку крупными силами. Для такой атаки потребуется, минимум, дивизион. А нам хорошо известно, согласно данным орбитальной разведки, что ничего подобного у них нет и в помине. Дай бог, если у них за холмами прячется пара полноценных подразделений! Да и то сомнительно…
«Да, - подумал Хенк про себя. - Опасаться нечего. Для взятия города нужен дивизион, а у них его определенно нет».
Он принял решение.
- Это, конечно, бессмысленная и пустая трата времени… Нам вовсе не обязательно вести бой по тем идиотским правилам, которые установил Фист, но… Вышли четвертое подразделение к тем складам. Пусть оно вышибет оттуда этих мерзавцев. Никогда не помешает лишний раз дать им по ушам!
- Да, сэр, - салютовал начальник штаба и повернулся к переговорному устройству. - Командир подразделения Паулюс? Вам приказано силами вашего подразделения выбить противника из района складов.
Хенк вновь обратил взгляд на карту обстановки и усмехнулся. Взбунтовавшиеся тарганцы разбегались в разные стороны, словно рипарианские саламандры. Они полностью деморализованы и упали духом. Его солдатам нужно всего лишь согнать их в кучу и отправить на Ригу, где их будут судить.
- Каспа в наших руках.
- Да, сэр.
- Но меня раздражает то, что наши подразделения и группы вынуждены были смешать свои порядки, гоняясь за этими дураками по всему городу. Нас бы давно уже разнесли на куски, если бы у противника были в наличие достаточно мощные огневые средства и обученный личный состав.
- Но мы все-таки понесли крупные потери, - напомнил Хенку его начальник штаба, заносящий приказы и команды в боевой журнал. - Да, их войска малочисленны и дезорганизованы… Но почему же, подавляя их, мы теряем так много людей?
Начальник штаба прекратил писать, нахмурился и стал задумчиво постукивать пером по корпусу компьютера.
- Знаете, меня беспокоит еще одна вещь… Ведь вы заметили, что для обеспечения успеха нам приходится всегда атаковать одну их группу силами целого подразделения? Если бы мы не превосходили их в численности… Боюсь, они раскатали бы нас, как тесто. Вместе со всей нашей техникой и коммуникациями. Как вы думаете, каким образом у них это получается?
Командир Хенк, теребя себя за мочку уха, продолжал взирать на карту обстановки. Его дивизион все последние часы растекался все дальше и дальше от центра по улицам, пока наконец не стал похож на тоненькое колечко внешнего периметра пролегавшего по дальним окраинам. Город считался отвоеванным у мятежников, но… Легкая тень тревоги пронеслась в сознании командира.
- Мне это не нравится. У них, конечно, нет воздушного транспорта, на котором бы они могли… Все же я чувствую необходимость вернуть одну из наших частей с окраины в город, поближе к штабу…
Не успел он договорить, как грохот страшного взрыва потряс весь штабной кампаунд. Гравитационный поток был настолько силен, что Хенка швырнуло на пол.
Сверху на него обильно посыпалась потолочная штукатурка, и даже упала одна из потолочных панелей. Карта обстановки задрожала, треснула одновременно во многих местах и обрушилась на пол. Все лампочки на ней с гулким звуком лопнули. В комнате стало темно. Компьютер связи, работающий в автономном режиме, продолжал тускло освещать помещение, воздух в котором за считанные мгновения превратился в завесу пыли. Где-то с минуту Хенк лежал на полу неподвижно, чувствуя спазмы и ноющую боль в голове. Все мысли смешались. Его слух уловил движение на полу заместителя начальника штаба, который, встав на четвереньки, стал оглушительно кашлять и давиться, пока его, наконец, не вырвало.
Хенк тоже приподнялся на руках и встал на колени.
- Тысяча чертей! - отплевываясь, прохрипел начальник штаба. - Это же надо, как близко рвануло!..
- Давай орбиту, - отозвался Хенк. - Там должны были засечь местоположение мерзавцев по траектории полета снаряда. Я требую, чтобы их позицию немедленно сровняли с землей!
Заместитель начальника штаба поднялся на ноги, пытаясь добраться до компьютера связи. Он качался и шатался из стороны в сторону, пока его не ударило об стенку, на которую он тут же навалился обмякшим телом. Под его ногами захрустело стекло.
Тут же все присутствовавшие в этой комнате услышали торопливые звуки шагов на нижних этажах. Они звучали гулко и зловеще в общей тишине, установившейся после взрыва. Где-то внизу треснул разряд лазерного огня. Раздались истеричные крики.
- Черт побери, что там такое! - проворчал Хенк.
Перед глазами все плыло, в голове стоял шум, мысли крутились в сумасшедшем хороводе, не давая толком соображать. Но инстинктивно он чувствовал, что произошло нечто ужасное…
Начальник штаба принял сидячее положение на полу и обхватил голову руками.
- Черт, голова раскалывается!.. Слава богу, нас не накрыло!..
В холле уже почти непрерывно слышался бластерный огонь. Хенк захрипел и схватился рукой за живот. Его выкручивало. Глядя безумными от боли глазами в пол, убеленный осыпавшейся штукатуркой, он сунул два пальца в рот и… Вместе с блевотиной из него вышли остатки дезориентации и головокружения. Он инстинктивно взглянул на дверь, которая в ту же секунду была вдавлена внутрь выстрелом из пульсарного оружия. Куски дерева обрушились на штабистов, которые еще не до конца пришли в себя и только-только поднимались с пола.
«Произошло нечто ужасное! Необходимо действовать… Собраться с силами и действовать…»
- Проклятие! - закричал заместитель начальника штаба, находившийся ближе других к двери, глянув в пробитую в ней дыру.
Челюсть его отвисла, глаза выкатились из орбит. Выражение лица было искажено предельным ужасом, а дрожащие пальцы стали лихорадочно нащупывать кобуру на поясе. Однако он был слишком ошеломлен не так и не смог достать оружие.
Выглянув в дыру, Хенк с ужасом увидел, как тело последнего сотрудника службы охраны взорвалось кроваво-розовым туманом и неуклюже шмякнулось на пол коридора прямо напротив центрального помещения штаба. В комнату влетела оторванная рука…
Он все еще бессмысленно моргал, когда увидел направленные на него дула бластеров. Через несколько секунд, снеся остатки двери, в штаб вломилось несколько вооруженных солдат.
- Эй ты! Командир Хенк! - раздался над ним резкий и грубый голос. - Да, мы знаем тебя в лицо! Встать с пола!
Руки за голову! Даю пять секунд! Сдавайся или умри, дружок!
Хенк замотал головой из стороны в сторону, слыша, как в помещение вбегают люди… Вторая дверь, ведущая в штабную комнату, тоже разлетелась под огнем пульсарного ружья. В проеме также показались запыленные солдаты с мрачными, каменными выражениями на лицах и с бластерами наперевес. В глазах их была ненависть и азарт боя. Все они наставили свое оружие на ошеломленных штабистов.
- Командир Хенк, ты сдаешься? - повторил тот же голос.
В проеме высаженной главной двери показался невысокий человек. На его рукаве был нашит шеврон командира подразделения.
Хенк стал подниматься на ноги. Как и остальные офицеры, работавшие с ним в штабе. Их лица были искажены животным ужасом и изумлением одновременно.
Хенк кивнул в знак того, что подчиняется силе, усилием воли заставил себя поднять руки и выпрямиться. Он озирался по сторонам и до сих пор отказывался верить своим глазам, хотя глубоко в душе уже понял, что проиграл.
Каким образом это могло случиться?!
В его желудке зашевелился еще один позыв к рвоте. Вызванный на этот раз уже не гравитационным потоком.
Молодой командир вражеского подразделения усмехнулся, поставил упавший во время взрыва стул рядом с компьютером связи и легко опустился на него. Он нажал несколько кнопок и уверенным голосом заговорил в микрофон:
- Синк? Надеюсь, ты слышишь меня. Это Мак. Мы вновь взяли Каспу. Похоже, Двадцать Седьмой дивизион можно смело списывать в архив, босс! - Он замолчал, и в ответ послышался слабый голос, который Хенк не смог разобрать. Затем Мак добавил:
- Передай Шиксте, что взрыв был просто отменным. Стена защищала нас от осколков и ударной волны, но все равно тряхнуло так, что теперь я не знаю, где у меня печенка, а где селезенка!
Хенк весь напрягся и набычился, когда его подхватили с обеих сторон крепкие руки солдат. Зрение снова затуманилось, а ноги подкосились, когда он увидел, что с него сдирают пояс с оружием и знаки отличия.
Пол казался ему неровным и шатким, когда его, связав предварительно особой веревкой, - повели в холодную каспанскую ночь.

***

Говс, спотыкаясь через каждый шаг, шумно дыша и напрягая все силы, тащился вверх по крутому склону в сопровождении остатков своей группы. Их скафандры были покрыты грязью, они с трудом переступали через крупные черно-серые камни. Между ними тяжело покачивалась большая бластерная установка. Солдаты, кряхтя и приглушенно постанывая, тащили ее на себе, переваливая через скальные бугры и поваленные деревья. Говс отстал от своего подразделения с двадцатью мужчинами и женщинами. Пятнадцать из них навсегда остались лежать у подножия склона. Одного за другим их скосил бластерный огонь.
- Ложись! - заорал рядовой Бушмен.
Все рухнули на землю, и тут же над их головами раздался тонкий свист, закончившийся хлестким звуком взрыва. Шрапнель отколола своими осколками несколько кусков от той скалы, за которой успели укрыться солдаты, тут же в воздухе стал распространяться зыбкий желтовато-зеленый туман.
- Не дышать! - приказал Говс за секунду до того, как ядовитый газ накрыл их убежище смертельным покрывалом. - Лица уткнуть в землю!
Они терпеливо дождались того момента, когда последние остатки ядовитой дымки выветрились, и стали медленно подниматься на ноги.
Говс поднял голову и тревожно осмотрелся по сторонам.
- Ладно. Пошли дальше! - сказал он, хлопнув ближайшего солдата по плечу. - Взяли!
- Установка в порядке, - доложил ему кто-то из рядовых. - Все системы работают, ничего не задело!
- Пошли, ребята! - взревел Говс, хватаясь за установку со своей стороны и вытягивая огромную массу из грязи.
- Фред погиб, - доложил Джоуи. - Похоже, один отравленный осколок попал ему в ногу. Вон, видите?
- Не смей к нему приближаться! - приказал хрипло Говс. - И не гляди в ту сторону! Стоит тебе только подойти и вдохнуть в себя эту мерзость, - не говоря уже о том, чтобы коснуться, - и тут же ляжешь рядом с Фредди! Пошли!
Они вновь впряглись в бластерную установку и потащили ее вверх по склону. У них было три врага: риганцы, гравитация и время. И с каждым врагом нужно было бороться. Риганцы не отставали, сила тяжести подкашивала ноги, а солнце уже маячило где-то у линии горизонта.
В мозгу у каждого свербила мысль, что Третий Эштанский готовится нанести второй удар. Столь же мощный, как и первый. Необходимо было не допустить этого.
Внизу за их спинами, кое-как маскируясь в зарослях низкорослых кустарников, росших по берегам ручьев, кативших свои воды вниз, тяжелый арьергардный бой вели остальные две группы третьего подразделения, которым командовал Говс. Солдаты ценой своих жизней сдерживая орды превосходящие их в числе и огневой мощи, выигрывали необходимое командиру и его сопровождающим время, чтобы развернуть орудие и нанести удар в самое сердце вражеского дивизиона.
За спинами горстки солдат, тащивших бластерную установку, кипело настоящее сражение, трещали мощные разряды бластерного огня, свистела шрапнель.
- Еще пятьдесят метров, ребята! - хрипло крикнул Говс, стараясь не обращать внимание на боль в легких и бешеный стук в висках. Пот юркими ручейками бежал по его лицу и шее. Дышать в такой жаре и вони было практически невозможно, но он дышал. Идти с таким надрывом было нельзя, но он шел. Спотыкался, скользил, но шел.
- Думаете… Синк все еще.., там? - прерывисто спросил кто-то.
- Лучше ему.., быть там, - в ответ сказал Говс и закашлялся, - потому что если.., поганые риганцы.., возьмут его… Им придется заплатить.., за это.., лично мне!
- Верно сказано, - согласился, споткнувшись и едва не упав, еще один солдат.
Ближе к вершине холма под ноги стал попадаться мелкий гравий. Ноги скользили на нем, и приходилось напрягать воистину весь организм, чтобы не падать, да еще тащить бластерную установку. Шатаясь, оступаясь и ругаясь, они продолжали подъем, огибая неуклюжие карликовые сосенки.
В пятидесяти ярдах слева от них раздался мощный взрыв. Сразу целая группа карликовых сосен и пихт была поднята в воздух вместе с корнями и землей. С неба на солдат обрушились камни и пыль. Земля содрогнулась у них под ногами, и они все как по команде рухнули на колени.
- Риганские ублюдки! - прохрипел Говс и сплюнул.
Сверху на них падал целый дождь, состоящий из пыли, грязи, гравия и веток деревьев. Обзор был на время нарушен. Отчаянно моргая, Говс оглядывался по сторонам. Глаза покраснели на его темнокожем лице, которое было искажено страшной гримасой нечеловеческого физического и душевного напряжения. Голос звучал хрипло и как-то булькающе:
- Блаженные Боги! Помогите нам только в одном - добраться до вершины сранного холма!!! Только в этом! И дайте нам еще время на то, чтобы хоть раз долбануть из железяки по нашим друзьям! Хоть разок! И тогда я обещаю, что до конца своей жизни буду посещать ваши Храмы и трахаться со всеми жрицами подряд!!!
На них обрушилась последняя волна каменных и пылевых осадков.
- Давай, ребята, еще пятьдесят метров!
И они снова двинулись вперед. Каждый из них буквально спиной и затылком чувствовал, как вражеские инфракрасные сенсоры прочесывают окрестные холмы в поисках их жалкой группки. Слава богу, действие поганых детекторов еще пару минут будет парализовано на этом участке из-за образовавшегося жаркого пятна после взрыва.
- Десять метров! - прохрипел Говс, шумно и с присвистом захватывая в легкие воздух. От длительного напряжения его мышцы потеряли всякую чувствительность и, казалось, уже не подчинялись командам мозга. Ноги постоянно ползли назад. - Проклятие! Никогда в жизни у меня еще так не пересыхала глотка!
Прошла еще минута.
- Пять метров, ребята!
И вот они на вершине.
- Джоуи, - запинаясь позвал Говс. - Иди. Глянь, что на той стороне.
- Слушаюсь.
Они подтянули бластерную установку к крепкой на вид скальной формации и укрепили ее клиньями. Освободившись от неимоверной тяжести, солдаты в ту же минуту упали на землю. Они хватали широко раскрытыми ртами горячий воздух и блаженно закатывали глаза. Джоуи пошел, спотыкаясь, вперед, чтобы посмотреть на противоположный склон.
- Встать, ребята! - крикнул своим Говс.
Те неохотно поднялись, перезарядили бластеры и рассредоточились по вершине холма, чтобы предупредить о возможном приближении противника.
- Ну, давай же, парень! - молил Говс, глядя в сторону ушедшего Джоуи. - Быстрее! Возвращайся быстрее и скажи, что мы все рассчитали! Ну, прошу тебя!
Стиснув зубы и сжав кулаки, он нервно вглядывался вперед, краем глаза отмечая первозданную красоту окружающего пейзажа. Если бы только за всеми этими деревцами и кустами не прятались убийцы!..
За спиной вновь раздался взрыв, и на солдат вновь обрушился град осадков из пыли, камней и дерева.
- Проклятие! - взвыл Говс. - Хватайся за эту штуку!
Потащили ее к противоположному склону, а то нас сейчас накроют!
Трое солдат и он, напрягая все мускулы и багровея лицами, ухватились за бластерную установку, со стоном оторвали ее от земли и потащили вперед.
- Ставь! Разворачивай! - крикнул хрипло Говс, увидев за противоположным склоном штабные постройки крупной риганской части.
Это было пять серых зданий барачного типа, приспособленных для военных нужд и обнесенных забором с колючей проволокой. На территории кампаунда нашлось место и для небольшого аэродрома: в ряд были построены несколько эскадрилий ЛС. Над самым высоким зданием красовалась главная антенна связи в виде большой плоской тарелки.
- Давай, ребята! Один выстрел! Хотя бы один выстрел!
Они развернули бластерную установку. Рядовой Бушмен плюхнулся на узкое сиденье наводчика и стал крутить ручки поворотного механизма, направляя ствол на штабные постройки.
- Заряжай! - заорал Говс почти истерично. - У нас хватит только на пять полноценных выстрелов. Не вздумай промахнуться. Бушмен!
Тут он опустил глаза и увидел, что установка стоит на земле очень ненадежно. Скальная формация ее не подпирала, как в первом случае, и в любую минуту могло произойти все что угодно…
Нужно было, конечно, подыскать для установки другую позицию, но на это не оставалось времени.
Лазерный луч скользнул рядом с плечом Говса с едва слышным шелестом и аккуратно отрезал голову рядовому Рипмару. Во все стороны полетели кровавые ошметки. Они обрызгали установку, Говса и солдат.
- А, черт! - воскликнул Говс и рухнул головой вперед в низкорослый, колющий кожу кустарник. Ругнувшись покрепче, он выхватил свой бластер и развернулся в сторону противника.
Через несколько секунд у бластерной установки убило еще одного солдата и живым остался только Бушмен, который продолжал наводить оружие, стараясь ни на что не обращать внимания.
В десяти метрах лежало изувеченное тело Джоуи, который так и не вернулся к своим.
- Стреляй, Бушмен! Стреляй! Огонь!!! - заорал Говс и через секунду заметил первого риганского солдата, показавшегося на вершине холма.
Говс вскинул свой бластер и нахал на спусковой крючок. У солдата тут же не стало одной руки. Во все стороны брызнула кровь.
Через секунду над головой Говса словно взорвалась гигантская кислородная подушка. Заложило уши.
Это был произведен первый выстрел из бластерной установки. Земля содрогнулась под ногами Говса, и он почувствовал дрожь в коленях. По спине побежали мурашки. Продолжая вести огонь по той стороне склона, откуда появлялся противник, он не обращал внимания на куски деревьев и камней с пылью, обрушившихся на его голову сразу же вслед за первым выстрелом бластерной установки. У него была задача: задержать приближение авангардной риганской группы.
Бушмен выстрелил из установки еще раз.
Говс выбрал секунду, чтобы убедиться в том, что уже вторая штабная постройка разлетелась на куски, окутав весь кампаунд клубами серой пыли. Первым выстрелом Бушмен поразил главное здание с «тарелкой» связи на крыше, похоронив под его обломками всех военачальников.
- Командир! - вдруг нервически закричал Бушмен. - Установка скользит!!!
- Проклятие!!
Говс высунулся из своего укрытия и почувствовал, как в бок что-то сильно ударило, выбив из его рук оружие.
Он рухнул перед скользящей назад установкой и изо всех сил уперся в нее плечом, пытаясь одновременно зацепиться за что-нибудь твердое ногами. Напрягшись изо всех сил, он предотвратил на время скольжение тяжелого орудия.
- Стреляй, Бушмен! Тщательно наведи и пали!!!
- Но…
- Стреляй! Приказ!!!
Когда орудие содрогнулось выстрелом в третий раз Говс понял, что его левый глаз уже ничего не видит. Может, он давно вытек вообще… В горячке боя такое осознаешь не сразу…

***

Третья штабная постройка разлетелась ко всем чертям, обрушив обломки на уже дымящиеся ЛС.
В то же время взрывы - один за другим - разрывались на вершине того холма, где они находились. Дивизионные орудия били по ним прямой наводкой.
Четвертый выстрел страшно опалил щеку Говса. В его здоровом глазу застыли слезы и боль. Надрывая пересохшее горло на знойном ветру, он выкрикивал отчаянные ругательства.
- Последний выстрел, - крикнул Бушмен через плечо. - Накрываю аэродром подчистую!
Орудие содрогнулось, бластерный разряд прошиб плотный воздух, а звук оглушил и так уже мало что соображающего командира третьего подразделения.
Раздался взрыв, который подбросил тело Говса в воздух и перевернуло его несколько раз. В кровавом тумане пропала и бластерная установка, и Бушмен.
Говс ударился наконец о землю, перекатился по ней несколько футов и замер, уткнувшись в небольшую скальную формацию.
Дикая волна боли поднялась от ног по всему телу, которое содрогалось в агонии. В то же время сознание прояснилось, мысли перестали беспорядочно толкаться в голове, чувства упорядочились.
- Меня задело, - прохрипел он. - Конец мне…
Он моргнул единственным оставшимся глазом и огляделся. Там, где должны были быть его ноги, теперь растекалась кроваво-мясная каша. Раньше он всегда боялся таких ранений, теперь же это печальное зрелище не испугало его. Он только удивился тому, как далеко брызжет кровь из перерезанных артерий и вен.
Настоящий фонтан!
«Вот это да! Никогда бы не подумал…»
Рядом с ним вдруг плюхнулся Бушмен. Его тяжелое, с присвистом дыхание опаляло кожу лба Говса.
- Выбирайся отсюда! - замороженным, глухим голосом приказал он ему. - Мне конец. Все-таки им удалось завалить меня. Уходи! Вернись к нашим! Собери внизу оставшихся в живых и уводи! Возвращайся к Синку! Доложи ему обо всем!
Небо померкло перед глазами, и Говса стошнило. Причем сам он этого даже не заметил.
Теперь он уже не мог сфокусировать взгляд на чем-либо конкретном.
- Мне бы, вообще, сейчас следовало сидеть дома да выводить новые культуры бактерий, - прохрипел он.
Ему вспомнились оливы на Эштане и кофейня, которой никогда не удавалось избежать инспекторской проверки, однако, по убеждению Говса, там делали самый лучший в мире кофе.
Он попытался увидеть лицо Бушмена, но ему это не удалось: все плыло перед глазами.
- Дай им по башке, Синк… - прошептал он едва слышно. - Дай им по башке!..

***

Или Такка раздраженно нетерпеливо притаптывала ногой, ожидая, пока раздастся сигнал, что можно покинуть шлюз челнока. Наконец толстые двери с шипением открылись. Стало заметно прохладнее. Воздух здесь был более влажным. Министр внутренней безопасности решительно вступила на борт военного корабля «Гитон», который находился под командованием Райсты Брактов.
Шлюз выглядел обычно для всех военных риганских кораблей. Овальный, бесцветный и ничем не примечательный, если не считать двух моряков-охранников и разноцветную контрольную панель. Моряки скосили глаза на предъявленный им императорский знак и отсалютовали Или. Один из них нажал на контрольную панель. Дверь с шипением отъехала в сторону, и Или получила возможность войти в боковой коридор «Гитона».
Она в сопровождении офицера пошла по узким переходам крейсера в командный отсек. Здесь пахло смазкой, человеческим потом и синтетическими материалами. Обычный аромат военного звездного корабля. В воздухе носился постоянный приглушенный гул. Обычный звук для риганских боевых звездолетов. Стены, потолки и полы были выкрашены либо в белый, либо в серый цвета. Другие не полагались по уставу. Офицер остановился перед люком в главную кают-компанию и приложил на секунду ладонь к замковому механизму.
Дверь открылась, и Или вошла в комнату, которая была так же стерильна, как и прочие помещения корабля.
Райста Брактов сидела во главе небольшого стола, склонившись над клавиатурой монитора. Вдоль одной из стен кают-компании было настроено целое сооружение из всевозможных рычагов, рукояток, панелей и экранов. Рядом с местом Райсты пустовал еще один стул.
- Вы просили о встрече? - напомнила Или, подходя к командиру риганского боевого крейсера, у которой на лице было выражение крайней мрачности.
Или встала перед ней, скрестив руки на груди и расставив ноги на ширину плеч.
Райста подняла голову и провела языком по губам, словно почувствовала какой-то неприятный привкус.
- Хотите что-нибудь выпить, министр?
- Микленский бренди, если не возражаете.
- Это же военный корабль, министр, - с сухим укором в голосе заметила Райста. Помедлив пару секунд, она повернулась на своем стуле в противоположную сторону и приложила морщинистую ладонь к контрольной панели устройства внутренней связи. - Дежурный офицер? Принесите нам бутылку лучшего вина. Что там осталось? И позаботьтесь, чтобы нас не беспокоили во время разговора… Если, конечно, не возникнет какой-нибудь чрезвычайной ситуации на поверхности. - Последние слова Райста проговорила с брезгливым подергиванием рта. Она сняла с себя шлем и выключила монитор.
- Насколько я поняла, на Тарге обстоит не все благополучно, не так ли? Вам не удалось уничтожить Синклера Фиста?
Или не обратила внимания на офицера, который неслышно подошел к их столу, оставил на нем красивую фляжку с вином и также неслышно вышел.

Предыдущая страница 24 Следующая страница


25 Майкл Гир

Райста нервно ждала, пока за ним задраится люк.
- Прошу вас садиться, министр Такка, - пригласила она, делая своей костистой, с возрастными крапинками на коже, рукой приглашающий жест. Морщинки на ее темнокожем лице очень быстро перемещались, разглаживаясь в одном месте и возникая в другом, что указывало на сильное внутреннее напряжение командира. Она выглядела изможденной. Нечесанные с проседью волосы растрепались. Глаза были сощурены и под ними отчетливо нависали тяжелые мешки. - Давайте обойдемся без формальностей. Перейдем сразу к делу и вместе попытаемся найти достойный выход из сложившейся.., чертовой ситуации, хорошо?
- Вы выглядите утомленной, - заметила Или, опускаясь на предложенный стул.
Райста наклонилась вперед и подперла голову обеими руками.
- Министр, я буду честной. Я начала служить империи еще до того дня, когда отец Тибальта принял императорскую мантию. Перед моими глазами прошло очень много министров… Меня награждали, продвигали по службе, приглашали на обеды в компании царственных особ. Однажды сам Командующий предложил мне должность у Компаньонов.
- Зачем вы мне все это рассказываете? - спросила Или, подставляя чашку под горлышко фляги и наливая себе вино, которое оказалось имбирным эштанским виски.
Райста как-то растерянно наблюдала за движениями министра.
- Вы продолжаете следить за сражением, разворачивающимся внизу? - спросила командир крейсера.
- Да, там, кажется, очень жарко. И ситуация продолжает оставаться сложной. Мы не смогли получить на борт моего корабля всю необходимую информацию. Ваши «глушилки» оказывают воздействие не только на связь взбунтовавшейся дивизии Фиста, но и на наши системы. Впрочем, я могу смело сказать, что общая картина происходящего там мне ясна. Во всяком случае та картина, которая была до последнего времени…
Райста тяжело вздохнула.
- В таком случае вы должны знать, что каким-то образом этому маленькому недоноску все-таки удалось выдернуть ковер из-под наших ног! - Она покачала головой. - Я не понимаю его. Действия дивизиона Фиста опрокидывают все известные на сегодняшний день законы войны! И несмотря на это он побеждает! Он перерезал нам горло. А это такая вещь… Может, вам и покажется это грубым, но мне все равно, чей нож перережет мне горло: вора или императора.
- Ему удалось овладеть инициативой? Расстроить вашу систему управления войсками? - с интересом спросила Или, чувствуя в глубине души нарождающуюся радость.
- Удалось, - совсем упавшим голосом подтвердила Райста. - Только что к нам поступила печальная весть. Выведена из строя штабная структура Третьего Эштанского десантного дивизиона. Согласно поступившим данным, всему виной оказалось одно единственное подразделение противника - да, да, одно единственное подразделение противника, именно подразделение, которому удалось каким-то непостижимым образом закатить на вершину холма тяжелую бластерную установку, с помощью которой они похоронили Вибоува со всеми его людьми под грудой развалин и обломков. То, что осталось после боя от тарганского подразделения, сумело укрыться за деревьями, покинуть опасную зону. Они окружили позиции эштанов и перебили последнее звено управления дивизионом… Целый дивизион сейчас сидит на холмах и ждет приказов начальства, которых не будет… Если у мятежников хватит боеприпасов, они перестреляют наших солдат всех до одного, как кроликов.
Райста, не сдержав раздражения и злости, с силой ударила кулаком по столу.
- Мы им тоже дали хорошенько по зубам. Из их двух сотен человек, мы положили сто семьдесят пять. Впрочем, какое имеет значение, когда…
- А какие потери понес Третий Эштанский дивизион? - прервала ее Или.
- Почти пятьсот солдат, не считая штабного персонала.
- А потом?
- Дальше нет проверенной информации. Появился вроде ЛС. Из тех, что находятся в подчинении у Фиста. А потом прервалась вся связь. Группы боевиков-диверсантов обманом проникли в боевые порядки наших дивизионов и вывели штабные структуры и управления из строя. Солдаты остались без командиров, которые либо убиты, либо взяты в плен. Как только мы потеряли штаб Третьего Эштанского, мы сразу же попытались связаться с управлением других дивизионов. Ничего!
- Так… - задумчиво приподняв брови, протянула Или. - Что теперь?
Райста опустила голову.
- Вы знаете, что это означает?
- Если говорить в общем, то это может означать только одно: Синклер Фист уничтожил пять риганских регулярных дивизионов.
«И теперь у меня в руках есть инструмент, с помощью которого я взберусь на риганский трон! О, Синклер Фист! Несмотря на твою странную внешность и странный цвет глаз, ты являешься самым замечательным человеком во всем свободном космосе!»
Райста тяжело вздохнула.
- Да, ему удалось. Это.., против всяких правил! Против всех военных аксиом, которые в течение столетий были известны человечеству! - Она ударила кулаком в раскрытую ладонь. - Законы войны не дураки сочиняли! Это работоспособные законы! Они признаются всеми и всеми выполняются! А Фист… Настоящий варвар! Уголовник! Мясник! Если ему удастся выпутаться из всей этой истории, весь свободный космос кровью умоется! Это я могу смело обещать.
- Вы связывались с императором? - поинтересовалась Или.
Теперь она увидела основную проблему Райсты. Это была представительница старой военной школы, авторитет которой был только что испробован на прочность Синклером и.., треснул по швам! У нее не оставалось выхода. Она обязана была теперь любой ценой остановить неизвестно откуда объявившегося военного гения, джина, пока он еще не вырвался из горлышка тарганской бутылки!
Затуманившиеся от отчаяния карие глаза встретились с пытливым взглядом Или.
- Нет. Нет еще. Я считала, что лучше сначала обсудить создавшуюся проблему с вами. Вы неспроста носите при себе императорский знак.
- А вам нужно переложить ответственность на более высокого начальника?
Райста поджала губы, и они побелели от напряжения.
- Вовсе нет! Мне нужно покончить со всем этим и как можно быстрее! Рига не может… Особенно в настоящее время Рига не может позволить себе подарить победу Синклеру Фисту. Иначе все построенное нами обратится в руины и развалины. Наступит царство хаоса. Сама природа войны была подвергнута им…
- И вы беретесь остановить его?
Райста Брактов как-то нервно передернула плечами и согласно кивнула.
- Мне это не нравится, но я считаю, что в данных чрезвычайных обстоятельствах мы не имеем иного выхода. - Она положила раскрытую костистую ладонь на дюрапластовую поверхность своего стола. - Мне нелегко было принять решение. Это будет означать принесение в жертву большого числа верных империи и ни в чем не повинных мужчин и женщин, которые составляют костяк ветеранских частей и пока не перемолоты жерновами этого грязного убийцы. Императору будет очень недоставать ветеранов в предстоящих столкновениях с Сассой, но я считаю, что мы должны решиться, иначе…
- Нет.
Райста вздрогнула от резкости тона Или и пристально взглянула на нее, подавшись вперед всем телом.
- Прошу прощения, министр? Видимо, вы не до конца отдаете себе отчет в серьезности и опасности сложившейся на Тарге ситуации. Если Синклеру Фисту, имевшему в распоряжении только один дивизион, укомплектованный почти необученным личным составом, удалось…
- Нет, - повторила все так же твердо Или. - Этого не нужно делать.
- Что?! Как мы можем вообще дальше вести войны, если начнут поощряться варварские методы их ведения?! Вся система военного образования, дававшая нам множество ответственных и подготовленных командиров, будет подорвана в корне! Вы хоть понимаете, что предлагаете?!
Это… Безумие какое-то!
- Судите сами, командир, - спокойно ответила Или, откинувшись на спинку стула и скрестив ноги. Пальцы ее левой руки тихо барабанили по поверхности стола. - Только что случилось удивительное событие. Синклер Фист уничтожил боевые возможности ветеранской группировки войск численностью в две тысячи человек, имея в своем распоряжении лишь две сотни бойцов, к тому же разбросанных по разным участкам боевых действий.
- Их было больше, - заметила Райста, поджав губы. - Не забывайте, что он поставил под свои знамена и тарганских революционеров, которых брал в плен во время борьбы с мятежниками и потом склонял к службе у себя.
- Вся добровольческая толпа была почти безоружна, - с улыбкой возразила Или. - Вы это не упускайте из виду. В распоряжении Фиста было всего лишь пять машин ЛС. Никакой поддержки с орбиты. Ни разведданными, ни огнем. А теперь давайте попробуем абстрагироваться от того, что он воевал с риганскими частями. Попробуем себе представить: какие потери он мог бы нанести Сассанской армии, имея все преимущества риганской военной технологии, которых он сейчас не имеет, и отлично подготовленный ветеранский личный состав взамен тарганских рекрутов из числа бывших мятежников, а? Что скажете?
- Он уничтожил очень многих настоящих командиров там, внизу, - хмуро ответила Райста. - Как я могу абстрагироваться, если он убил Вибоува, Хенка? Черт возьми! - Она смахнула слезу, а потом подняла на Или взгляд, исполненный душевной боли. - Ваш паршивый Синклер Фист убил почти всех моих лучших друзей! Верных империи воинов!
- Тем более, я считаю, что как можно скорее нам следует начать с ним разговор, - решила Или. - Одному богу известно, что может стрястись, если ему удастся завербовать взятых в плен ветеранов точно так же, как он завербовал тарганских мятежников в свое время? Мы с вами и оглянуться не успеем, как увидим его восходящим на правах хозяина в императорский дворец.
Райста подалась вперед. В ее карих глазах блестели яростные искорки.
- Тем более нам необходимо убить его немедленно!
- Нет.
- Не понимаю! Ведь достаточно всего одного удара с орбиты, чтобы превратить всю планету…
Райста не договорила, задохнувшись под враждебным взглядом Или, устремленным прямо на нее.
Или молчала, давая командиру крейсера хорошенько почувствовать всю тяжесть паузы.
- Командир, - заговорила она наконец. - Боюсь, вы не можете понять сейчас всех политических тонкостей предстоящего конфликта с Сассой. Это будет бой не на жизнь, а на смерть. Рига осталась совершенно одна. Перед нами противник в лице Сасса.., и в лице Компаньонов! Вы всерьез полагаете, что сможете сбить наступательный прорыв командира, действуя по записанным в книжках правилам? - У Райсты вытянулось лицо. Или улыбнулась и продолжала:
- Вот и я так не думаю. Мы с Тибальтом твердо решили, что Рига должна выйти победительницей. Неважно, каким способом достанется победа, неважно, какая будет применяться тактика. Когда Синклер Фист свернет Сасса шею, в свободном космосе останется одна-единственная империя - империя Рига.
Или вызывающе приподняла брови.
- И тогда не будет никакой нужды в том, чтобы содержать большую регулярную армию. Со всеми проблемами в состоянии будет справиться служба внутренней безопасности. Кстати, не понадобятся больше и восхваляемые вами правила и законы войны.
У Райсты Брактов был такой вид, будто она проглотила хорошую порцию рипарианского болотного ила.

***

- Командир? Синклер?
Легкий толчок Мхитшала, повторенный несколько раз, наконец разбудил Синка. Он вздрогнул и, еще не раскрывая глаз, автоматически потянулся к шлему связи, которого не было под рукой. Его помощник стоял рядом с ним на выходе из узкого коридорчика ЛС. Несмотря на слабое освещение Синк рассмотрел печаль в глазах Мхитшала.
- Что?! Что случилось?! Что нужно делать? У кого-то из наших неприятности?
Синклер стал лихорадочно оглядываться по сторонам и увидел грязно-серые панели корпуса машины за спиной и перед ним. Он почувствовал, что лежит на специальной гравитационной койке с приподнятой задней секцией, чтобы ноги отдыхали. В таком положении он заснул и проснулся.
- Командир Фист, - начал Мхитшал, опустив глаза. - Я пришел, чтобы сообщить…
- Подожди! - Синклер принял сидячее положение и протер грязными кулаками покрасневшие от усталости глаза. - Как я сюда попал? Я был в модуле связи, принимая боевые донесения… Что стряслось? В нас попали?!
Он усиленно моргал, чтобы скорее проснуться.
- Нет, сэр, - торжественным голосом ответил Мхитшал. - Все закончилось. Вы стали клевать носом, стоя на ногах. Я объяснил ситуацию Маку, и он взялся заменить вас. А я отнес вас сюда, укрыл одеялом и вы окончательно уснули.
- Сколько? Сколько времени я спал?! - Синклер не сразу сообразил свериться со своим хронометром на руке, а когда сделал это, его брови поползли на лоб:
- Блаженные Боги, десять часов II!
- На поверхности планеты дела обстоят нормально, сэр, - успокоил его Мхитшал.. - Министр внутренней безопасности попросила о встрече с вами. Она хочет обсудить сложившуюся ситуацию, рассчитывая на то, что вы вместе с ней сумеете найти выход, сопряженный с как можно меньшими потерями. Она заявила, что прибыла сюда с полномочиями, данными ей самим императором… Тибальтом Седьмым. Она говорит, что имеет полномочия для заключения с вами конкретного соглашения, которое будет выгодно для обеих сторон.
Синклер испустил вздох облегчения, но тут же поморщился, почувствовав противное покалывание в руке, которую отлежал во время сна.
- О, боже, мы все-таки победили, - выдохнул он устало. - Мы победили, Мхитшал.
- Да, сэр.
Синк заметил, что его помощник все еще выглядит подавленным и, покусывая губу, продолжая глядеть в пол.
- А Говс? Он…
- Погиб, сэр. Это подтвердил рядовой Бушмен. Командир третьего подразделения Говс был смертельно ранен после того, как ему и его солдатам удалось уничтожить штаб Третьего Эштанского дивизиона. Как раз перед тем, как вы окончательно отключились, сэр, мы приняли капитуляцию от личного состава этого дивизиона.
Синклер откинулся на холодную металлическую стену, к которой была приставлена койка.
Говс, который должен был бы сейчас совершать инспекционные поездки по предприятиям общественного питания, погиб?!.
«Господи, почему это с нами происходит?»
- Сэр? Бушмен решил вернуться за телом своего командира. Может, мы могли бы…
- Черт возьми, где мы находимся?
- В Веспе, сэр. Мы снова на кирпичном заводе. Просто не выпало пока ни одной свободной минутки, чтобы подыскать более подходящее место для штаба в городе.
Синклер машинально кивнул.
- Да… Дела… А где Гретта?! Она еще не объявилась? Ты что молчишь?
Мхитшал тяжело сглотнул.
- Вот как раз об этом я и хотел сказать вам, сэр, с самого начала. Мы ничего о ней не знаем. Никто ее так до сих пор и не видел.
Синклер в изнеможении закрыл глаза. Какое-то тупое чувство, словно ватой, стало обволакивать его сердце и душу. Он сделал над собой усилие, чтобы прояснить голову и попытаться проиграть перед своим мысленным взглядом весь их полет из Каспы. Они расстались, сойдя с трапа ЛС, перед их зданием штаба и…
- Постой! Она говорила мне что-то о наемнице Седди! Кто-нибудь был в последние часы в старом здании управления службы внутренней безопасности?
Мхитшал покачал головой.
- Нет, сэр.
- Тогда пошли!
Синклер рывком вскочил с койки и первым делом схватил с полки бластер.
- Что случилось с охраной, которая была там?
- М… Это были ребята из седьмого подразделения. Я свяжусь с Мейз и прикажу ей вновь послать их туда.
Будучи всецело поглощенным тревогой о Гретте, Синклер сбежал с трапа ЛС и поражено остановился. Он не сразу понял, где находится. Впереди, насколько хватало глаз, суетилось множество людей, огибая переносные столы, на которых были установлены уже мониторы. Ах да, ведь пока этот кирпичный завод служит штабом его войскам, да и вообще является центром управления жизни всей планеты. В воздухе стоял непрерывный гул разговоров, шарканья сотен ног, шелест клавиатур мониторов, треск отодвигаемых стульев по засыпанному песком бетонному полу цеха.
Высокие потолки только усиливали весь шум.
Когда люди заметили показавшегося из машины Синклера, гул прекратился. Синк стоял на месте у трапа и чувствовал, что все внимание обращено на его персону. Он видел устремленные в его сторону сотни восторженных взглядов.
Люди стояли в опаленных и помятых скафандрах. Раны и ожоги были залеплены пластиковыми бинтами. Тут и там можно было заметить калек: у кого-то был пуст один из рукавов, кто-то опирался на костыли, как, например, один капрал, который стоял недалеко от ЛС. Нога у него была отрезана много выше колена, он выглядел бледным, но радостным.
А их лица… На них были такие любопытные выражения! Что-то всецело владело их душами и сердцами в ту минуту. Какое-то сильное чувство. Он видел их усталость и горделивую осанку. Они сильно изменились и уже совсем не были похожи на ту деревенщину, из которой сплошь состоял Первый Тарганский в то время, когда он принимал над ним командование. Тут и там он замечал лица тарганских рекрутов, которые стояли плечом к плечу со своими бывшими риганскими врагами и тоже смотрели на него в молчаливом восхищении. Он чувствовал, как загорались их глаза. Словно какая-то искра пролетала от одного к другому, наэлектризовывая всех подряд. Их душами и сердцами овладело какое-то сильное чувство… Какое?
Вдруг тишину разорвал звонкий голос, который пронесся по всему цеху от конца до конца и поднялся к высоким потолкам:
- Ура Синклеру Фисту!!!
И тут же, будто плотину прорвало:
- Ура Синклеру Фисту!!! Ура Синклеру Фисту!!! Ура Синклеру Фисту!!!
Рев стоял неимоверный! Он прокатывался по всему пространству кирпичного завода мощной волной, накрывавшей все и вся.
Он поднял над головой руки, пытаясь успокоить своих боевых товарищей.
- Это вы сделали невозможное, а вовсе не я!
- Синклер! Синклер! Синклер! - ответило ему громом войско.
Громом, от которого сотрясались и грозили обрушиться потолочные перекрытия и балки.
Синклер был ошеломлен таким горячим проявлением привязанности к нему. Мхитшал подошел сзади и взял его за руку. Он позволил провести себя сквозь толпу скандирующих людей, которые расступались на несколько метров впереди него, будто их оттесняло в стороны какое-то магическое поле, окружавшее Синклера.
Восклицания и здравицы не прекращались. Имя командира повторялось снова и снова, казалось, только с нарастающей силой.
- Не понимаю, - пробормотал он, когда Мхитшал втолкнул его в двери. - Что они делают?
- Они прекрасно знают, кто спас их жизнь и честь, сэр. Вы победили пять лучших риганских дивизионов, имевшихся в распоряжении империи и императора. Теперь Рига вынуждена идти с нами на мирные переговоры. Вы ее вынудили! Завтра на планету прибывает министр Или Такка. Она записалась к вам на аудиенцию! - Глаза Мхитшала радостно поблескивали, хотя он и не забывал о том, куда они направляются и внутренне терзался предчувствиями. - Многие ли, скажите мне, когда-либо отваживались бросать вызов императорам?
Синклер поморщился.
- Но.., у нас же не было другого выхода. Я это сделал не только для своих солдат, которым грозили дисциплинарные части или ошейники… Я сделал это еще и для нас, которым грозил военный трибунал.
Когда они добрались до тюремного блока, там было пустынно и тихо. В груди Синклера зрело мрачное предчувствие. Когда он приложил ладонь к контрольной панели главного входа, Мхитшал вытащил из своей кобуры бластер. Со времени риганского нападения прошло три долгих дня. Сюда никто не заходил. События развивались столь бурно, что об этом как-то позабыли.
- Сэр? - пробормотал смущенно Мхитшал. - Может, все-таки подождем пару минут здесь? Я взял на себя смелость позвать сюда взвод солдат. На всякий случай, сэр Синк бросил на него раздраженный взгляд.
- Что ты постоянно стал меня называть «сэром»? Неужели нельзя без этих формальностей?
Мхитшал покраснел.
Мне просто показалось, что так удобнее, вот и все.., сэр.
- Если окажется, что три дня Гретта была заперта там… Я должен найти ее. Я не собираюсь никого ждать. Ты идешь со мной или нет?
- Но риск…
- Что может угрожать Гретте здесь? - всплеснул руками Синклер и заглянул в проем двери на открывшийся им длинный коридор тюремного отделения.
Сердце сильно колотилось в груди. Между прочим, зачем ей нужно было идти сюда. Может, она вовсе и не… О, Блаженные Боги! Скажите, какая мысль могла привести ее сюда?!..
«Макарта!!!»
Вспомнив свой последний разговор с ней во всех деталях, он, не раздумывая, бросился вперед по коридору.
- Гретта хотела поговорить с Артой Фера и узнать от нее местоположение главного храма Седди!
Перед каждой камерой он задерживался ровно настолько, чтобы приложить ладонь к замковому механизму двери и убедиться в том, что «клетка» пуста.
- Может, в помещении для допросов? - неуверенно предположил Мхитшал, который не бросил своего командира и, держа бластер наготове, бежал за ним.
- Где это?
- Сюда!
Синклер вошел в надзирательскую. Камеры все еще работали, снимая различные участки тюрьмы, все еще «подглядывали», не ведая о том, что подглядывают за пустотой. Одна из камер высвечивала помещение для допросов. На одном из стульев сидела Арта Фера… Ноги у нее были скрещены, глаза, закрыты, как будто она спала.
Синклер чуть повернул камеру и едва сдержал крик.
Тем временем по коридору уже бежал взвод солдат во главе с Мейз. Синклер, не обращая на них внимания, выскочил из надзирательской и бросился в сторону помещения для допросов. Остановившись перед дверью, он в недоумении уставился на особый замок.
- Какой здесь код? Быстро!
Мхитшал развел руками.
- Тогда давай из бластера! - приказал Синклер и отступил в сторону.
- Подождите! - раздался женский голос.
Командир подразделения вышла вперед и набрала на панели необходимый шифр.
Тяжелая дверь медленно открылась, и тут же изнутри в коридор поползло дикое зловоние.
В углу комнаты, на стуле, скрестив ноги, сидела молодая женщина с янтарными глазами. На ее лице было удивительно спокойное выражение. Она мягко улыбнулась ворвавшемуся Синклеру Фисту.
Он потрясено опустил взгляд на пол. В середине комнаты валялось разбухшее, разлагающееся тело, которое можно было опознать только по хорошо знакомым Синклеру темно-каштановым волосам, которые мягкими волнами стелились по холодному полу.

Глава 26

Майлсу Рома не очень нравилось ощущать в душе гнетущее чувство тревоги, но в последнее время - он признавался себе в этом со вздохом - ему только приходилось ощущать то, что ему не нравилось. За последнее время его желудок не раз подавал сигналы о том, что в связи с переживаниями у него не все обстоит благополучно с пищеварением. Майлс потерял целых десять килограммов веса!
Он работал в своем кабинете в башне, когда за окнами опустилась ночь. Над его головой висело голографическое изображение Его Святейшества Сасса Второго. Майлс протер покрасневшие от усталости глаза и, нависнув всем телом над своим рабочим столом, взглянул на огни столицы за окном.
Работы было очень много, и она была очень однообразна. А долгие часы за однообразным занятием могут сыграть с организмом еще и не такие злые шутки, как потеря в весе.
Божественный Сасса свалил ему на плечи всю сложную проблему, связанную с Компаньонами… А теперь еще, вдобавок ко всему, через его шпионскую сеть к нему стала поступать тревожная информация о мобилизационных мероприятиях, проводящихся на Риге.
Майлс снова склонился над бумагами и, водя пальцем по строчкам, - он действительно очень устал - стал бегло просматривать донесения разведчиков. Тарга по-прежнему оставалась неприятным гнойником на риганской заднице. Никому до сих пор не было известно местонахождения Стаффы. Ни в Сассанской, ни в Риганской империях.
Майлс уже хотел было переложить доклад шпиона с Этарии в пачку просмотренных, неинтересных бумаг, как вдруг его внимание задержало на себе упоминание в тексте имени Или Такка.
Майлс выдернул доклад из пачки остальных и стал внимательно изучать его. Из него выходило, что Или в последнее время предпринимала на планете розыск какого-то «пропавшего без вести» человека. Затем она появилась около здания службы внутренней безопасности с какими-то двумя рабами. Они вошли внутрь, а через несколько минут в доме вспыхнул дикий бой, звучали взрывы. Все закончилось большим пожаром. Новый директор службы объявил на планете чрезвычайное положение и закрыл ее входы-выходы на двое суток. Или же тем временем спешно вылетела на своем крейсере в неизвестном направлении. Размышляя над прочитанным, Майлс теребил пальцами свой жирный подбородок. Поколебавшись немного, он решительно нажал на кнопку компьютера связи. Когда на экране проявилось лицо его секретаря, Майлс приказал:
- Посмотри, нет ли у нашего агента на Этарии голографии рабов, которые были с Или Такка в то время, к которому относится его последнее донесение.
- Хорошо, легат. Через минуту я свяжусь с вами.
Майлс рассеянно взглянул на рапорты и доклады, горкой лежавшие у него на столе. Риганцы проявили несвойственную им неуклюжесть. Введение в заблуждение? Что означают интенсивные транспортные перемещения в сторону пограничной зоны между империями? Чего они добиваются? Просто хотят вывести Сассу из равновесия? Или действительно затевают войну?
Появление на экране секретаря оторвало его от этих мысленных вопросов.
- Агенту удалось раздобыть голографии, легат. Я запускаю их.
Майлс подпер подбородок кулаками, поставленными один на другой, и вперил пристальный взгляд на экран. Он видел, как Или Такка вышла из авиакара и направилась к главному крыльцу здания службы внутренней безопасности. За ней следом из машины вышел темнокожий молодой человек. Затем грязная рабыня в каких-то лохмотьях и наконец крупный мужчина с густой шевелюрой черных волос. Все его тело, покрытое шрамами, было в грязных песчаных разводах. Поднявшись по ступенькам крыльцо, этот человек на секунду обернулся и посмотрел прямо в объектив снимавшей его камеры.
Майлса будто парализовало!
- Увеличь сектор Г-15! Скорее! - приказал он секретарю.
Он продолжал смотреть на то, как одна часть изображения начинает быстро разрастаться, вытесняя собой с экрана все остальное. Как будто смотришь на что-то в увеличительное стекло, постепенно приближая его к объективу наблюдения.
Внезапно Майлс понял, что смотрит прямо в замеревшие глаза Стаффы кар Терма… В глаза Стаффы, у которого на шее… Да, черт возьми! У него на шее рабский ошейник!
Майлс судорожно сглотнул, попытавшись понять, что все это может означать.
- Что такое? Что я вижу?! Черт возьми, неужели это Стаффа в ошейнике?! А риганцы мобилизуют.., для… - Он заерзал в своем мягком кресле и нажал на другую кнопку на клавиатуре:
- Давайте мне адмирала Джакре!
Майлс ждал довольно долго, пока наконец на экране не проявилось нужное ему лицо.
- Адмирал? У меня есть…
- Послушайте, легат. Я сейчас нахожусь в «Вермилион Клубе». Вы оторвали меня от третьего блюда. Это восхитительный ужин, Майлс! Я был бы очень вам признателен, если бы вы немного…
- У меня есть информация, согласно которой риганцы в ближайшее время готовятся нанести удар по нашим пограничным мирам. Что случилось. Похоже, Или Такка похитила Командующего. Хватай ноги в руки и бегом сюда, адмирал! Возможно, у нас осталось очень мало времени.

***

Или Такка вышла по трапу со своего ЛС и увидела перед собой небольшую группку каких-то потрепанных и помятых мужчин и женщин. В их позах чувствовалась настороженность. Они смотрели на нее с нескрываемым подозрением.
И это и есть «непобедимые» войска Синклера Фиста?..
На них были грязные, в бурых разводах боевые скафандры, изрезанные и исчерканные бластерным огнем. Некоторые расползались прямо на глазах у министра Такка.
Кое-кто из этих людей пошатывался в тяжелой амуниции, которая в силу обильности своих повреждений уже вряд ли могла служить по назначению. Однако никто, кажется, не собирался избавляться от скафандров. Она догадалась, что они носят их как ордена.
Несмотря на ее острый, холодный взгляд, никто не потупился из них, никто не отвернулся.
Или остановилась в конце трапа, подставив свое лицо мягкому ласкающему ветерку. Она оглядывалась вокруг. Кожа чувствовала теплые прикосновения солнечных лучей. В воздухе стоял густой запах земли и цветущей зелени. Площадь, вымощенная коричневой брусчаткой, была вся сплошь покрыта пылью и каким-то мусором, который еще не успели убрать после боевых действий. Со всех сторон площадь была окружена примыкавшими к ней зданиями из красного кирпича, возведенными местными архитекторами. Здешний бесцветный и сугубо практичный стиль не имел, конечно, ничего общего с богатством и роскошью «императорского стиля» архитектуры.
Внимание Или вновь вернулось к личному составу войск, подчиненных Синклеру Фисту. Они ждали в стороне, широко расставив ноги и нагло направив в ее сторону дула своих бластеров. Взгляд Или задержался на одной молодой девушке, в глазах которой светилась открытая враждебность гостье. Кусок пластыря закрывал часть ее грубоватого лица и даже захватывал часть головы, отчего ее волосы забавно торчали в разные стороны.
«Она опасна».
Внутренний голос Или послал мозгу первые предупредительные сигналы.
Она выпрямила спину и решительно сошла вниз.
Из группы встречающих министра вышел вперед молодой человек и вытянулся перед Или, прихлопнув руками по бокам грязного и рваного боевого скафандра с бурыми разводами на правой стороне от плеча к талии. Несомненно, это была кровь. Его или его врага? На рукаве, перекособочившись, смешно держался шеврон дивизионного командира. Она посмотрела ему в глаза и вздрогнула. В его взгляде, несмотря на стойку «смирно», был открытый вызов ей. Или не привыкла к таким взглядам.
- Министр Такка? - осведомился он молодым звонким голосом, в котором ей послышалась не выраженная ясно угроза.
- Да, а вы кто?
- Мак Рудер. Прошу пройти в расположение нашего штаба. Мы вас удобно устроим до тех пор, пока Синклер Фист сможет поговорить с вами.
Краска гнева бросилась в лицо Или, но она справилась с собой и медленно, ледяным голосом проговорила:
- Вы что, хотите сказать, что я должна.., ждать Синклера Фиста?!
Мак Рудер заметно напрягся. Люди, стоявшие за его спиной, приняли более устрашающие позы. В руках некоторых клацнули затворы бластеров. Этот звук гулким эхом раздался в мозгу Или.
Она увидела, как под тонкой кожей лица Мака Рудера заходили желваки. Его голубые глаза налились кровью, однако он только кивнул и ровным голосом ответил:
- Да, мэм. У командира большое горе. Это горе и для всех нас.
Молодые солдаты за его спиной кивнули.
«Нет, черт возьми, вы только посмотрите на них! Как они вспыхнули! Как у них загорелись глаза! Значит, утрата Фиста является и их утратой? Да… Похоже, его действительно окружают верные люди. Неудивительно, что у нас возникли с ними такие неприятности».
Она кивнула.
- Вы отдаете себе отчет. Мак Рудер, в том, что я здесь нахожусь по поручению лично императора? Возникла серьезная проблема. Мы должны как можно скорее найти выход.
- Командир увидится с вами сразу же, как только сможет, - ответил Мак Рудер и, кивнув, показал, куда нужно следовать.
Она еще раз взглянула на солдат. Их враждебность в любую минуту грозила перелиться через край.
«Господи, да я же здесь совсем одна! - забилась в ее мозгу нервная мысль. - Проклятые Боги! Ничего, спокойнее, Или. Сдерживай характер. Тебя окружают дикари. Стоит сделать одну оплошность, и тебя разорвут на части».
- Какой у вас чин, Мак Рудер, - спросила она, не удержавшись, чтобы с насмешкой взглянуть на покосившийся шеврон на его рукаве.
Она поняла, что ее ведут к какому-то длинному кирпичному зданию. За ее спиной шли солдаты. Она знала, дула их бластеров направлены ей в затылок, и время от времени по позвоночнику пробегала дрожь.
- Командующий Вторым Тарганским дивизионом, мэм, - вежливым голосом ответил он.
- Скажите, Мак Рудер… Вы понимаете, что попали с Синклером Фистом в очень щекотливую и неприятную ситуацию?
Мрачная усмешка скрывала его губы. Он заложил руки за спину.
- Министр, это не первая щекотливая и неприятная ситуация, в которую мы попали с того момента, когда ступили на эту планету.
- Вы ведь можете здесь остаться.., навсегда, - холодно заметила Или, тут же услышав за своей спиной зловещее шипение.
- Мхитшал! - резко обратился к кому-то Мак Рудер, оглянувшись назад. - Прекрати!
За спиной Или все сразу стало тихо.
«Хорошая дисциплина. Да, это все-таки не сброд головорезов, что бы мы о них не думали. Но почему у них в глазах светится такое неистовое безумие? Что это?..
Фанатизм?»
- Командующий обсудит с вами все нюансы сложившейся ситуации, министр.
- Знаете, ведь его назначение командиром дивизиона так и не было оформлено официально. Императору ничего не стоит вновь сделать его сержантом. Это, конечно, в том случае, если ему удастся откреститься от скамьи подсудимых, что очень маловероятно. Это о нем. Что же касается вашего командирства. Мак Рудер, то оно еще более…
- Неужели никто не заткнет наконец эту риганскую сучку?! - бросил сквозь зубы кто-то из тех, кто шел за ее спиной.
У Или сразу похолодело все внутри. По телу пробежали противные мурашки.
- Спокойно, ребята, - рявкнул Мак Рудер. Затем он остановился и, повернувшись лицом к Или, ткнул ей в грудь своим костистым указательным пальцем. - Небольшой совет, министр! Помните о том, что мы не на Риге. И еще о том, что ко всем ее представителям у нас оформилось не самое дружеское отношение. Вы оставили нас умирать здесь!
- Хорошо, я буду это помнить, - ответила тихо Или, бросив на Мака одним из самых своих зловеще-ледяных взглядов.
Мак Рудер кивнул и вновь возобновил движение.
- Вот и отлично.
Она вошла в полуразбитые двери небольшого кирпичного завода старой постройки. Войдя вовнутрь, она остановилась, скрестила руки на груди и стала внимательно разглядывать главный цех. Сквозь высоко расположенные широкие окна сюда проникали яркие лучи света, в которых кружилась и водила хороводы обильная пыль. Весь зал был заполнен шумными людьми в скафандрах и гражданской одежде. Здесь стоял ни на минуту не смолкавший гул от разговоров, двигания стульев, шуршания пачек бумаг. Некоторые из присутствующих сидели, склонившись над клавиатурой мониторов. Груды кирпичных форм были убраны под столы, чтобы, во-первых, не мешаться под ногами, и во-вторых, служить чем-то вроде отделений для бумаг. Вдоль стен зияли дыры огромных печей и топок обжига.
Обстановка потрясла Или.
- Вы управляете планетой из кирпичного завода?! Здесь расположен ваш военный штаб?!
Ее взгляд, перемещаясь с одного на другое, задержался на ЛС с покореженной бластерным огнем обшивкой. Машина, островок цивилизации, стояла посреди цеха. Вокруг нее была расставлена многочисленная охрана, державшая оружие каждую секунду наготове. В глазах охранников она заметила все ту же тигриную враждебность по отношению к себе и подозрительность.
ЛС был красивой обтекаемой формы, но его внешний вид сильно пострадал от многочисленных обстрелов.
- Наш прежний штаб был уничтожен прямым попаданием с орбиты, - несколько более резким голосом объяснил ей Мак Рудер. - Мы не имели времени долго выбирать подходящее помещение и остановились на первом попавшемся под руку. У нас и сейчас не нашлось времени, чтобы переехать.
Она презрительно взглянула на него и скривила губы, чтобы завести его еще больше.
- Значит, мне выпала честь попасть на кирпичный завод, чтобы попытаться выторговать у невоспитанной толпы бандитов целую планету?
- Мхитшал! - воскликнул Мак Рудер, резко обернувшись. - Опусти ствол, иначе я не знаю, что с тобой сделаю!
- Вы слышали, что она сказала? - дрожащим от ярости голосом выговорил солдат. - Мы не можем ей позволить разговаривать с нами в таком тоне!
Или обмерла. На сердце накатывали все новые и новые ледяные волны.
- Я приказал тебе опустить оружие, Мхитшал, - уже спокойнее, но все так же твердо проговорил Мак Рудер.
- Слушаюсь, сэр! - выкрикнул Мхитшал, убрав бластер и опустив голову. - Вы слышали, что она сказала, сэр. О нас. О нем.
- Я слышал, - зловеще проговорил Мак Рудер, положив руку на крышку кобуры, где покоился его пульсарный пистолет.
Или заметила, как побелели от напряжения его пальцы.
- Прошу прощения, - хрипло произнесла Или, чувствуя во рту какой-то песок.
Несмотря на свой испуг, она все же заметила, с каким выражением Мхитшал сказал: «О нем».
«Неужели они дошли до того, что молятся на Синклера Фиста, как на идола?..»
Надеясь на него, она на многое рассчитывала, но.., может, он окажется выше всех ее ожиданий?
Мак Рудер сделал жест свободной рукой.
- Прошу вас, министр, присядьте здесь. Мы сделаем все, чтобы вам было здесь комфортно.
- Вы начинаете испытывать мое терпение. Мак Рудер, - не глядя на него, холодно отозвалась Или. - Вы всерьез думаете, что я буду сидеть за жалким переносным столиком посреди всей этой.., толпы?! С меня хватит! Отведите меня к Синклеру Фисту! Немедленно, слышите?!
В тишине раздался гулкий металлический лязг передергивания затворов.
- Спокойно, ребята, - снова приказал своим Мак Рудер, бросив притворно тревожный взгляд на Или. - Синк будет очень огорчен, если вы выпустите кишки риганскому дипломатическому посланнику. Командующий отдал нам приказ. Не время его обсуждать, а будем выполнять.
Или молча прошла к столу, стряхнула рукой со стула пыль и села, прекрасно понимая, что ее черное платье будет выглядеть просто паршиво после «комфортного» ожидания встречи с Фистом. Солдаты, окружавшие ее кольцом, - конвоиры? - расступились и сгрудились в сторонке. Однако оружие у них было по-прежнему наготове, а взгляды их не предвещали ничего доброго.
«Почему я не послушалась Райсты? Помогите мне, Блаженные Боги, вырваться отсюда! И я клянусь, что сравняю эту адскую планету со звездной пылью!»
Или сидела неподвижно около часа, постоянно чувствуя на себе враждебные взгляды и видя направленные на нее дула бластеров. Ее раздражение переросло в настоящую ярость, которая, однако, в большей части вынуждена была перегорать внутри. Наконец она не выдержала и показала Маку Рудеру императорскую бляху.
- Это знак моей власти. Либо я сейчас увижусь с Синклером Фистом, либо.., вам всем конец.
Мак Рудер внимательно изучил бляху и вернул ее обратно хозяйке.
- Это знак риганской власти, которая не пользуется здесь авторитетом. Так что.., увы.
Или вскочила из-за столика, который чуть не упал.
- Вам известно, что стоит мне отдать один-единственный короткий приказ, и всей планеты не станет?! Вы, похоже, этого не осознаете, но поверьте мне, что ваша жизнь висит на очень тонкой нити, и ножницы у меня в руках! Я предупреждаю вас в последний раз, что если вы не отведете меня сейчас же к Синклеру Фисту.., я уйду отсюда и тогда вы испытаете на себе всю тяжесть императорского гнева!
- Вы хотите нас еще кем-то напугать? - вежливо сказал Мак Рудер, бросив взгляд на своих солдат. - Тащите сюда своих ветеранов. Мы вышибли дух из пяти дивизионов, леди! Вышибем дух и из остальных, которые еще остались у императора! Посмотрим, у кого еще хватит смелости встать против Синка! Посмотрим!
- Вы все ухе трупы, - холодно ответила Или и направилась к двери.
«Интересно, они меня выпустят отсюда?»
- Трупов больше не будет! - разнесся по цеху четкий, командирский голос.
На завод опустилась тишина.
Или обернулась.
В нескольких шагах от нее стоял очень молодой человек, одетый в обычный боевой скафандр, лишенный каких-либо украшений и знаков различия. Буйная, нечесанная шевелюра, запавшие щеки и выделявшиеся скулы придавали его лицу каменное выражение. Нос был прямым, губы широкими, лоб гладким и высоким. Он словно подчеркивал интеллигентность хозяина.
Глаза молодого человека прямо-таки буравили ее. Один был серо-стального цвета, другой - темно-желтый. Они внимательно изучали ее. Или с удивлением рассмотрела в них странную смесь уязвимости с начальственностью. Она не могла определить почему, но он казался ей особенным человеком, обладающим чем-то вроде магнитного притяжения, своеобразной аурой энергии и душевной силы.
Почему же он кажется ей таким знакомым? Где они могли видеться раньше?

Предыдущая страница 25 Следующая страница


Реквием по завоевателю 26

- Мак, - обратился молодой человек к надоевшему Или Маку Рудеру тоном легкого упрека и одновременно мягко. - Когда же ты научишься сдерживать страсти? Однажды это сослужит тебе плохую службу.
Или заметила, как Мак Рудер, державший себя с ней все время очень вызывающе и нагло, как-то моментально размяк от слов своего командира.
Синклер обратился к остальным солдатам.
- К вам, между прочим, это тоже относится в не меньшей мере. Ваша ненависть в общем-то понятна, но не должна обретать конкретные формы. Это принижает значение всего того, что мы с вами сделали. А теперь оставьте нас и дайте нам возможность положить конец взаимному убийству соотечественников. Мхитшал, а тебя я попрошу раздобыть для меня и министра по чашечке стассы. Отнеси их в ЛС.
Охрана, которая была настроена по отношению к ней так враждебно и едва сдерживала рвущиеся наружу страшные, необузданные чувства, мгновенно испарилась от слов своего командира, сказанных мягким, слегка укоряющим тоном.
Синклер вновь повернулся к Или, чуть склонил голову набок и принялся второй раз разглядывать ее. Затем он смущенно, почти застенчиво улыбнулся.
- Прошу прощения, министр Такка. Не сердитесь на моих солдат. Им было очень трудно в последние дни. Им нужно определенное время, чтобы отойти от всего этого, забыть об утратах, которые жгут им сердца. Так или иначе, мы все здесь пострадали…
Она увидела тень боли, гнева и горечи, упавшую на секунду на его лицо. Однако Синклер быстро сумел овладеть собой.
Он пошел по направлению к ЛС и жестом пригласил ее следовать за собой, что она и сделала тут же, радуясь тому, что наконец получила возможность хоть как-то спрятаться от диких головорезов, которые целыми толпами окружали ее в цеху.
- И простите мне мое опоздание. Я пошел прогуляться. Пытался посмотреть на сложившуюся обстановку, так сказать, в перспективе. Мне нужно было время и уединение, чтобы подумать и.., вспомнить. Впрочем, это не имеет отношения к нашему делу. Знаете… Мне кажется, что я уже потерял счет времени.
Она не могла не заметить того, как замер весь цех, когда они проходили к машине. Взгляды всех присутствовавших - мужчин и женщин - были обращены только к Синклеру Фисту. Наступило гробовое молчание. Ее никто не замечал.
Она взошла по длинному трапу ЛС, отметив про себя, что на его корпусе была эмблема Второго Тарганского дивизиона. Внутри машина выглядела ничуть не лучше, чем снаружи. Здесь также все было помято, грязно, серо. Она прошла за ним вдоль нескольких рядов десантных лавок, преодолела отверстие открытого люка, едва не ударившись головой о низкую переборку и оказалась в командирском контрольном модуле. С одной стороны была обыкновенная лавка, на которой лежал скатанный и перевязанный тесемками спальный мешок, с другой - небольшой обеденный столик, который мог складываться при случае, а также выдвижные табуреты.
Одну из стен всю занимали панели и мониторы. К ней примыкал еще один стол, но уже рабочий.
Освещение было слабым.
Или, отказываясь верить своим глазам, изумленно осмотрелась по сторонам.
- Добро пожаловать в мое скромное жилище, - пригласил Синклер. - Здесь же и мой кабинет, и командный пункт. Раньше у нас был отличный, просторный штаб, но, боюсь, вашему флоту он очень мозолил глаза.
Или присела на краешек пластиковой лавки рядом с обеденным столом. Синклер опустился на стул напротив нее. В узком коридоре показался Мхитшал, который нес дымящиеся чашки со стассой. Он ловко пролез с ними в люк, одну передал Или - при этом в его взгляде изливался змеиный яд - другую поставил на стол перед Синклером.
«Если бы у Мхитшала был хвост, он сейчас раболепно завилял бы им», - подумала Или.
Она опустила руку в карман, достала металлический датчик и кончик его погрузила в чашку с напитком. Глянув на шкалу и убедившись в том, что все в порядке, она вытащила датчик, обтерла его конец платком и положила обратно в карман.
Изумление читалось в глазах Фиста.
- Это правда, что вы очень не понравились Мхитшалу, министр Такка, но это вовсе не значит, что он вознамерился отравить вас! Это навлекло бы на нас кучу неприятностей.
Мхитшал стоял бледный как смерть. Его возмущение было так велико, что отнялся язык, а то бы он, конечно, и сам выразился бы насчет датчика Или. Он только стоял у стола и смотрел на нее взглядом, исполненным предельного презрения и ненависти. Он напомнил ей чем-то шайтинскую кобру. Вид у него, что и говорить, был страшен. Может, они и являются хорошими вояками, эти друзья Фиста, но в дипломатии они, определенно, не сильны.
- Вы находитесь в полной безопасности, - заверил ее Синклер. - Даю вам слово. Вы на Тарге и вольны идти, куда вам пожелается. Всякий, кто посмеет побеспокоить или, еще чего доброго, оскорбить вас, будет иметь дело непосредственно со мной. - Он поднял взгляд на своего помощника. - Кстати, Мхитшал, доведи-ка информацию до всех людей, чтобы не было потом недоразумений.
- Да, сэр. В случае возникновения недоразумения я буду рядом и всегда смогу распространить информацию, - бесстрастным тоном ответил Мхитшал.
- Нет уж, сделай это сейчас.
Мхитшал тут же повернулся на каблуках и молча вышел из модуля. Видно было, что приказ он выполняет без всякого энтузиазма.
- Благодарю за то, что вы сделали это, - сказала ему Или. - Не могу сказать, что прием, который мне устроили ваши люди, был дружелюбным.
С этими словами она подняла чашку стассы и сделала небольшой глоток.
Синклер ответил невозмутимо:
- Нам пришлось пройти через очень многое. Нас предали. Да, предали… Мы видели, как погибают наши друзья и любимые во исполнение политики, творимой в далекой столице. Можете ли вы всерьез упрекать в чем-нибудь этих настрадавшихся людей? Они выжили, министр Такка… Несмотря на то, что их поставили в стопроцентно гибельные условия.
- Понимаю.
- Я искренне надеюсь на то, что вы поймете. Министр внутренней безопасности вряд ли стала бы вести беседы, скажем, с мятежником в подобной ситуации, если бы не чрезвычайные обстоятельства.
- Как мне называть вас? Официально вы все еще остаетесь сержантом, но, может, в свете последних событий.., следует обращаться к вам, как к командующему дивизионом? Как?
Он покраснел от смущения.
- Зовите меня Синклером. Я не амбициозен, когда речь идет о жизни или смерти моих подчиненных. К тому же сейчас настала, по сути, уже другая эра.
- Как это?
Он кивнул. Выражение его лица стало другим. В его двухцветном взгляде чувствовались знание и сила.
- Свободный космос очень изменился после того, как Первый Тарганский дивизион отказался прекратить свое существование, как то ему было предписано большим начальством. Когда Говс со своими ребятами, выбиваясь из сил, тащил бластерную установку на вершину холма, была одна эра. Когда же он поднял в воздух Вибоува со всем его штабом, времена настали уже иные. Несмотря на всю незначительность Третьего Эштанского дивизиона, мир изменился после его уничтожения.
Он вздохнул и опустил взгляд в свою чашку, которая чуть подрагивала в уставших руках.
- Когда мы победили пять риганских дивизионов, могло быть два выхода из сложившейся ситуации. Либо орбитальная бомбардировка, которая бы уничтожила бы ту угрозу, которую мы представляем. Видите, я не преувеличиваю своих возможностей и реально смотрю на вещи. Даже та промышленность на Тарге, которая могла бы снабжать императора многим для его оборонных мероприятий, не остановила бы его от приказа уничтожить планету, потому что на ней мы. Либо кто-нибудь из риганских начальников - оказалось, что это вы, - спускается на поверхность планеты для проведения мирных переговоров. - Он поднял на нее глаза. - Я очень рад, министр, что император решил остановиться на втором варианте. В знак своей признательности я могу сразу заявить, что согласен на большинство условий, которые вы хотите поставить.
- Но ведь я их еще не высказала, - удивилась Или.
- А это уже не так важно, - нахмурившись и склонив голову набок, проговорил он. - Знаете.., ведь я должен был вас люто ненавидеть. Ведь это вы были тем политическим манипулятором, в игре которого одним из пунктов была предусмотрена гибель нашего дивизиона в горах, не так ли?
- Почему вы так уверенно заявляете подобные вещи?
В голосе Фиста на этот раз появилась печаль:
- Да, да, я знаю… Это вы спроектировали все те страдания, которые пришлось претерпеть моим людям. Итак, я должен был бы вас ненавидеть, но не могу. Боюсь, что вы, - как, кстати, и я, - являетесь не более чем простым инструментом в руках другого. И ваши цели - лишь малая часть какой-то общей, более грандиозной задачи.
Или выпрямилась и поставила чашку на стол.
- Поначалу я очень хотел вас разыскать, - продолжал Синклер, будучи погружен в свои мысли и переживания. - Я многое отдал бы только за то, чтобы поставить вас к кирпичной стене и прилюдно расстрелять. Но потом мне открылась истина, и я понял, что вы, как и я, перестали контролировать события. Более того! Похоже, уже сами события контролируют нас. Если бы я был не прав, вы бы не прилетали сюда за тем, чтобы увидеть, как неожиданно обрушились ваши махинации. Как и я, вы, видимо, полны любопытства относительно смысла происходящего и.., в чем-то испытываете отчаяние, разве не так?
- С каждой минутой, Синклер, мое любопытство все возрастает и возрастает.
Он откинулся на жесткую спинку стула.
- Скажите.., ведь это вы спровоцировали Седди на мятеж? Зачем? В чем вы видели свою цель? Это единственное пока, чего я не в силах постичь.
Она сощурилась и опустила взгляд в чашку с остывающей стассой.
- Седди? У меня не было с ними никаких дел. Впрочем, я многое бы дала за то, чтобы дотянуться руками до горла одного из их лидеров.
Синклер нахмурился, закинул ногу за ногу и поджал губы.
- Не было никаких дел? Никогда?
Или покачала головой.
- Никогда. Поймите меня правильно. Если бы у меня была возможность, я бы, конечно…
- Мы взяли в плен одного высокопоставленного Седди, - прервал он ее.
Она увидела, как душевная боль исказила его лицо.
- В самом деле? Могла бы я с ним повидаться?
Сердце у Или бешено заколотилось. Ей еще ни разу не удавалось поговорить с Седди, потому что они убивали себя всегда раньше, чем она успевала применить митол.
На секунду Синклер задумался, но потом покачал головой:
- Вы можете понаблюдать только за казнью.
- Живой Седди всегда выгоднее, чем мертвое тело. Подумали вы об этом?
- Она умрет.
- Позвольте мне с ней повидаться, - настойчиво попросила Или и тут же отметила, как сурово сжимаются губы Синклера. Она торопливо прибавила:
- Ведь вы же сами говорили, что заранее соглашаетесь на мои условия?
Синклер вздохнул.
- Да, министр. Я буду для вас завоевателем. Я уничтожу для вас Компаньонов и солью весь свободный космос в одну империю.
- Вы всерьез полагаете, что вам удастся сломать хребет воинам Командующего? - она удивленно приподняла брови. - По-моему, у вас излишне много веры в ваших диких солдат, вам так не кажется?
Синклер нахмурился.
- Я знаю, что это звучит самоуверенно, но… Реальная ситуация такова, что если меня обеспечить надежным транспортом для переброски дивизионов, ничто не сможет меня остановить. Если только Звездный Мясник не ударит прежде, чем я доберусь до Риги. Дайте мне четыре недели на подготовку личного состава, и после этого ни один военачальник во всем свободном космосе не устоит против меня.
- Да, действительно звучит самоуверенно.
Он немного подумал, потом только покачал головой:
- На самом деле, нет. Просто я рассуждаю, как прагматик. Знаете.., ведь когда-то я был начинающим ученым. Собственно, им я и мечтал быть всю жизнь. Меня называли одаренным, но, на мой взгляд, истинная одаренность заключается в том, чтобы найти базовые предположения, на которых воздвигается любая идея, любая наука. Много веков назад люди вообразили, что войну можно вести, руководствуясь какими-то правилами, тогда они собрались вместе и выработали единый военный кодекс. Этот кодекс ритуализирован и действовал успешно до тех пор, пока не разбился о жестокую реальность бытия, которую олицетворяли мои войска. Столкновение оказалось роковым для военной науки. Почему? Потому что люди всегда не хотели смотреть правде прямо в глаза. Было рискованно. Было опасно. Вызывало боязнь. И вот результат. По искусственным правилам жить долго нельзя. Рано или поздно, но это закончится фатальным исходом.
- Но вы же не побоялись взглянуть, как вы говорите, «правде прямо в глаза».
- Да, не побоялся. Не знаю, как это назвать: то ли даром моим, то ли проклятием. Скорее все-таки второе. - Синклер вновь склонил голову набок, чтобы понаблюдать искоса за Или. - У меня только одно условие. Я должен расколоть сначала Седди, чтобы узнать, почему они сотворили такое с Таргой.
- Я отдам вам Седди, - сказала она, улыбаясь. - Если вы скажете мне, зачем они нужны вам на самом деле. Ведь все дело, поди, в ваших родителях? Ваше условие - просто хорошо закамуфлированное желание узнать наконец, кто вы такой, не правда ли? Без родителей не обошлось, я права?
Он молча смотрел на нее тяжелым двухцветным взглядом, словно хотел пронзить ее ум насквозь.
- Наемница Седди убила женщину, которую я любил.
Тот факт, что мои родители были Седди, не имеет к делу никакого отношения. То, что они сделали в своей жизни, они сделали, исходя из каких-то своих причин, которые мне неизвестны и которые я не хочу знать. В данный момент я занят тем, о чем уже говорил раньше: пытаюсь найти базовые предложения. Так вот. Седди не укладываются ни в одну из моделей. Их действия выглядят хаотичными, бесцельными. Зачем они натравили на меня Арту Фера? Почему они не успокаиваются, хотя теперь ясно даже ребенку, что мятеж они проиграли? Зачем они его вообще начинали? Я хочу знать!
- Вы очаровали меня. Вы такой молодой.., такой молодой, а в то же время рассуждаете, как зрелый, повидавший жизнь человек.
Он нахмуренно уставился в свою чашку.
- Молодость и мечты - взаимозависимые понятия.
А когда все мечты умирают и в голове остаются только мысли о тлене… Тогда молодость разбивается о реальность, которая груба, но многому учит.
Или глубоко и с облегчением вздохнула.
- Я думаю, что мы с вами отлично сработаемся, Синклер.

***

Этика? Правильно или неправильно?
Какие скользкие концепции…
Стаффа потер лоб, напрягая мозг и вспоминая все то, что услышал за все последнее время от Кайллы о философском мировоззрении Седди.
Они спорили часами, устраивая целые процессы, придираясь друг к другу по всем мелочам. Им больше нечем было заниматься. Только ждать и смотреть в серые сиалоновые стены, которые могли свести с ума кого угодно. Для того чтобы хоть немного развлечься, Стаффа просил Кайллу рассказывать ему о Седди.
Она сидела напротив него в том коричневом платье, которое раздобыл для нее Тиклат. Свет, падавший под углом, оставлял тени на ее лице, каменное выражение которого не менялось все эти дни. В ее темно-каштановых волосах то и дело поблескивали золотые огоньки.
- Мы делим между собой божественное сознание. Другими словами, прозрение, - собравшись с мыслями, сказал Стаффа. - Если прозрение и сознание - одно и то же, то… причиняя тебе страдания, я тем самым частично причиняю страдания самому себе, так?
Кайлла кивнула и вздрогнула: короб вновь изменил положение. Инерция играла шутки с их прежним стабильным положением.
- Хорошо. Если ты согласен с этим, что произойдет, если мы изменим первоначальные условия? Предположим, человек бьет самого себя, наносит своему телу страшные шрамы для того, чтобы насладиться самопричиняемой болью. Что ты скажешь о таком человеке?
- Он душевнобольной, - тут же провозгласил Стаффа. - Если ему действительно нравится причинять самому себе страдания, значит, он дисфункционален.
- Этично он поступает или нет, вот что я спрашиваю? Ведь это его тело, его плоть. Его частичка божественного сознания, которую он заставляет страдать. Тебе-то какое до этого может быть дело? Как ты можешь называть его психом?
Стаффа попытался выпрямить затекшую спину. Сколько он уже похоронен в этом сером аду? Всякое ощущение времени давно пропало. Сюда не проникало ничто из внешнего мира. Ни звуки, ни сигналы. У них не было ничего, кроме энергомашины, производящей пищу, генератора слабого света и генератора кислорода. Да еще бесконечная дискуссия о высоких материях.
Реальность как будто повисала в вакууме.
- Он поступает неправильно. Не этично, - настойчиво повторил Стаффа. - Причина в том, что он изменяет реальность, причиняя божественному сознанию страдание через собственное неадекватное, искаженное наблюдение. В сущности, получается такая картина: наблюдатель принимает решения чуждые, но чисто технически возможные, самой природе Вселенной. Происходит нечто дикое: он приобретает отнюдь не знание, а наоборот, накапливает в мире дезинформацию.
- Очень хорошо, - похвалила его Кайлла. Он услышал в ее голосе радость и гордость за него. - А что ты скажешь о человеке, который бьет другого, ибо считает его более низшим существом, чем он сам? Это этично?
- Неэтично, - признался Стаффа и закашлялся. В голосе неожиданно появилась хрипота. - Этот человек, - если принять теорию разделения между всеми нами божественного сознания, - поступает, как обыкновенный мазохист. Правда, он может этого не знать. И тем не менее своими действиями он наносит вред божественному сознанию, а значит, самому себе.
- Правильно, - Кайлла удовлетворенно поджала губы. - Ты рассказывал о своей жизни до Миклены, до того, как Претор рассказал о твоей жене и сыне. Когда он стряхнул поверхностный миф с твоей личности, ты прозрел, Стаффа. Теперь ты понимаешь?
Он пожал плечами, глядя в пол.
- Претор снабдил тебя, если можно так выразиться, целым рядом предложений, вокруг которых ты выстроил целую эпистемологию. Как только поверхностная маска была сдернута, ты заглянул в себя и обнаружил, что тобой управляли эпистемологи, которые и заключили твою личность в мифическую искусственную оболочку. То, что ты сейчас проделал с таким успехом, есть сознание того, что теперь знаешь. Я выражаюсь немножко сложно, но, надеюсь, понятно.
Понимаешь… Наша цивилизация разработала целый комплекс фальшивых эпистемологий, в центре которых проложена теория «односторонности». Самая привычная нам и постоянно культивируемая в нас теория знания.
И Сасса Второй и Тибальт Седьмой сидят на своих тронах именно и исключительно благодаря этой теории, которая снабжает людей искаженным знанием, собственно, не знанием, а подобием, суррогатом знания. Мы опустились так низко, что даже уверовали в то, что односторонность - и есть суть природы и вещей, нас окружающих. Основа всего! Ты ведь именно этим и жил до Миклены, не правда ли? Именно теория односторонности позволяла тебе принимать командирские решения об уничтожении многих планет и миров.
Он судорожно вздохнул и уронил голову.
- Да, да… Но если бы ты нашла меня тогда и сказала бы все это, что говоришь сейчас, я бы просто не стал тебя слушать. Власть отдаляет человека от нравственного восприятия мира. Отдаляет, как ничто другое.
- Правильно. Тебе необходимо было время и страдания, чтобы уяснить себе извращенность той эпистемологии, по которой ты раньше жил. И все же ты сделал удивительный шаг вперед, отказавшись от прежнего миропонимания.
Я не рассчитывала на это так скоро. Понимаешь, даже если человек попадает на самое дно жизни, - как мы с тобой на Этарии, - односторонность все еще довлеет над его разумом. Эпистемология окрашивает в определенный цвет все наши действия и модели поведения. Униженные страданиями, мы оглядываемся вокруг и спрашиваем себя: почему наш мир столь паршив? Затем мы находим врага в лице риганцев и клянем их за то, что они-де являются причиной наших мучений и боли. Мы называем их отбросами человечества, потому что они-де не имеют никакого уважения к жизни себе подобных. Мы ненавидим их и, делая это, допускаем главную ошибку, выдвигаем ложное базовое предположение, которое неузнаваемо искажает нашу эпистемологию. Мы возлагаем ответственность за страдания на империю и на тех монстров, которых она порождает, между тем, как именно в ложной эпистемологии кроется корень всех наших бед.., и их бед тоже.
- Попробуй поагитировать в таком духе Тибальта. Это очень здравомыслящий человек. Он более открыт к восприятию новых идей, чем я. Однако хочу заранее предупредить тебя, он не станет менять свою систему на твою философию, и знаешь почему? Потому что эта система вознесла его на трон.
- Трон, власть… Все это мифы, Стаффа. Такие же мифы, которые окружали когда-то тебя самого и от которых ты сумел отделаться. В то же время власть - очень стойкий, мощный миф. Миф, в который верит большинство людей. Впрочем, что касается Седди, то они называют это эпистемологическим безумством.
Стаффа поморщился.
- Когда ты говоришь мне это, все выглядит на удивление просто и понятно. Почему же люди не задумывались об этом раньше?
Хитрая улыбка мелькнула на ее губах. Она откинула голову.
- О, еще как задумывались! Но скажи… Ты всерьез полагаешь, что правительство, находящееся в здравом уме и твердой памяти, добровольно станет развивать эти теории? Делать это - значит нанести сокрушительный удар по самым основам нашей цивилизации. Тебе известны лидеры Сассанской и Риганской империй. Скажи, кто из них захочет слезть с трона и начать пропагандировать идею уничтожения односторонности?
Стаффа фыркнул.
- Никто, разумеется. Они посчитают это равным самоубийству.
- Да, они так посчитают. Но давай спросим себя: а что все-таки на самом деле больше напоминает самоубийство? Сейчас Сасса и Рига живут принципом односторонности. И что? Разве они не подвигаются семимильными шагами к последнему, всеразрушающему катаклизму?
Стаффа подпер рукой свою густую бороду и наморщил лоб.
- Продвигаются, что и говорить. Это, видимо, неизбежно при существующей системе. И знаешь?.. Я ведь много и этому поспособствовал. Ведь это я научил их, искусству уничтожения и штурмовым атакам. Если говорить с точки зрения односторонности, то я вручил им в руки инструменты для совершения самоубийства.
Кайлла глубоко вздохнула и закрыла глаза.
- Как ты думаешь, что будет в итоге? Полное уничтожение живого? Темнота?
Стаффа отодвинул от прохладного, некомфортного сиалона и внезапно почувствовал, как резко уменьшается ускорение.
- Все зависит от того, какой дорогой пойдут Компаньоны.
- Но ведь ты их лидер! - резким голосом заметила Кайлла.
Вся мягкость ее тона, вызванная успехами Стаффы в философии Седди, исчезла без следа.
Он неподвижно смотрел в потолок серого короба, чувствуя легкое воздействие инерции. Знакомое ощущение. Он знал, что это может означать: грузовой корабль тормозит при подходе к орбите.
Искалеченная войной Тарга уже, очевидно, заполнила собой все иллюминаторы корабля.
- Первоначально я думал выступить на стороне Сассы. Мне казалось, что Компаньоны выигрывают от уничтожения Риги.
- Почему, интересно?
Стаффа глянул в ее сторону. Увидел ее напряженный взгляд и махнул рукой.
- В этом был смысл с точки зрения односторонней эпистемологии.
Любопытство Кайллы возросло.
- А что теперь, Командующий?
Он устало улыбнулся и покачал головой.
- А теперь.., я не знаю, Кайлла Дон… - Он кивнул на однообразно серые стены короба, которые окружали их со всех сторон. - Здесь нет цвета. Снаружи ничто сюда не проникает. События, которые происходят за этими серыми стенами, внутри них не имеют никакого значения. Мы живем в таких условиях оторванности с той самой минуты, когда Никлос упрятал нас сюда. Вся реальность стала казаться нам абстракцией, которой и нет вовсе.
- И?
Она нервно покусывала губы, чувствуя, как корабль прочно встал на орбиту. Сколько еще пройдет времени, пока их перегрузят на челнок, спускающийся на поверхность планеты?
- Что? - не понял он.
- Что сейчас тобой владеет, Стаффа?
- Чувство необходимости искупления.
Она внимательно посмотрела на него.
- Эти мысли беспокоят тебя уже давно. Насколько я помню, ты говорил об этом еще тогда, когда нас завалило песком. Ты все еще рыдаешь во сне, я слышу. Почему ты хочешь искупить то, что сделал? Богу все равно, не забывай. Конечно, если ты продолжаешь верить в этарианскую сказку о Блаженных Богах, которые сидят на облаках и наблюдают за всеми нашими положительными и отрицательными поступками…
- Это искупление для себя, не для Бога. Мне нужно это для того, чтобы обрести душевный покой. Может быть, именно этого и не хватает для того, чтобы я почувствовал себя частичкой божественного сознания. В искуплении корень этики. Человек должен нести ответственность за свои дела. По-моему, это нравственно.
- Возможно, - сказала она, скрестив руки на груди. - Но знай: призраки так или иначе не отстанут. Они всегда будут преследовать тебя.
Он помассировал глазные яблоки большим и указательным пальцами.
- Теперь, мне кажется, я могу вынести эти кошмары. И мне больше не нужно приставлять дуло бластера к виску. Я знаю, что я натворил, и почему. Надеюсь, Бог также сможет стерпеть тяжесть моей вины. Я не первый такой человек. Только ко мне пришло откровение. Как ты думаешь, часто такое случается с такими, как я?
- Очень редко.
Он немного подумал, затем сказал:
- Ты была права, когда говорила, что мне не понравится то, что я в себе открою. Знаешь.., я все еще удивляюсь тому, каким хитрым был Претор. Те психологические условности, в рамки которых он меня заключил, дело рук настоящего мастера своего ремесла. Я был машиной. Настоящим монстром, созданным искусственно. Искусственный человек! Каково! Звучит?
Она достала пищевой аппарат.
- Мне жаль тебя. - Достав из его недр сверток, она надолго задумалась, а потом заговорила:
- на Тарге сейчас, наверное, самый разгар войны. Ты все еще не оставил мысли отыскать сына?
- Я обязан это сделать.
Перед его мысленным взором на секунду возникли боевые сцены: молнии бластерного огня, клубы жирного черного дыма пожарищ…
- Что ты расскажешь своему жрецу Седди обо мне? Браену ведь понадобится какая-то рекомендация. Типа той, какую дал Никлос.
- А ты хочешь, чтобы я ему рассказала? Это Стаффа кар Терма! Великий воин! Человек, который в пустыне несколько раз спас мне жизнь. Ты этого хочешь? - спросила она его и, опустив взгляд на свой сверток, брезгливо поморщилась.
- У тебя есть личные представления об этике, на которых ты основываешь свои оценки. Мне неважно, что ты решишь в отношении меня, но мне бы очень хотелось поговорить с ним. Я могу сделать ему одно предложение касательно будущего человечества… Но сначала я должен, так сказать, снять с него мерку.
Кайлла откусила кусочек питательного брикета своими крепкими белыми зубами, которые блеснули в тусклом освещении. Жуя, она задумалась. Наконец, проговорила:
- Все время нашего путешествия я мучительно раздумывала над тем, что сказать Браену. - Она быстро взглянула на Стаффу. - Мне простить тебя, Стаффа кар Терма?
Ты это хочешь услышать?
- То, что я сделал тебе, не может быть прощено. По крайней мере, в этой жизни. Может, когда мы вновь соединимся в божественном сознании, ты сможешь забыть тот ужас, причиной которому стал я. Нет, меня не привлекает ни мазохизм, ни искаженная идея ненависти по отношению к самому себе. - Его лицо разгладилось, и он сделал неопределенный жест рукой. - Но мне хочется до конца понять то, что я с тобой сделал. Чтобы я мог взять часть твоего бремени на свои плечи. Увидеть себя как бы со стороны.
- Странные рассуждения для Звездного Мясника.
Он натолкнулся на неподвижный взгляд ее глаз.
- Я имею средства воздействия на влиятельных людей. Может, мне удастся воспользоваться этим к общей пользе?
- Каким образом? Нарушив равновесие между Ригой и Сассой?
Стаффа встал и выпрямился, чувствуя в окружающей его обстановке заметные перемены. Он пригладил бороду и одним движением головы закинул свои длинные волосы на левое плечо.
- Нет. Человечеству, живущему в пределах свободного космоса, нужно другое. Новая эпистемология. Новое направление движения в жизни. - Сжимая и разжимая кулаки, он стал мерить шагами их убогое жилище взад-вперед. - Знаешь.., а ведь вперед. - Знаешь.., а ведь Седди правы. Эпистемологии повреждены, искажены, непригодны для дальнейшего использования в жизни. Больше того, мы подошли к критической стадии, к краю пропасти. Поначалу я обещал уничтожить Ригу, затем Сассу, чтобы завладеть тотальным контролем над Свободным Космосом. Затем я хотел сделать все, употребить все ресурсы нашей цивилизации на то, чтобы проломить Запретные границы. Только теперь я понимаю, что на этом пути было бы очень много людских страданий.
- Вот за это-то мы всегда ненавидели и боялись тебя, - сказала Кайлла, доела свой паек, скомкала обертку и швырнула, ее в мусоросборник. - Что ты будешь делать?
- Откуда я, черт возьми, знаю?
Он присел на корточки, чтобы заглянуть ей прямо в глаза.
- Как я могу строить какие-либо планы, если я не знаю, что произошло с человечеством за последнее время?
Контейнер сильно тряхнуло, и они поняли, что его снимают с крюков. Краном его установили на полозья. Через минуту короб съехал по ним прямо в трюм челнока. Ощущение было не из приятных. В желудке появилось паршивое сосущее чувство.
Кайлла прицепила генератор света к стене. Стаффа тоже стал собирать все незакрепленные вещи.
Потом он сел рядом с Кайллой, потому что там была скоба, за которую можно было держаться.
- Главное - вырваться за Запретные границы, - сказал он, наклонившись к ней. - Но сначала нам всем придется много потрудиться, чтобы восстановить разрушенное Стаффой кар Терма, чтобы сгладить ущерб, нанесенный им человечеству.
- Браен не поверит тебе, - торжественно ответила ему Кайлла. - Он слишком долго пытался убить тебя.
- Он пытался убить другого Стаффу. С тех пор я сильно изменился.

***

Мэг Комм продолжал выполнение монументальной статистической программы, которая сравнивала ожидаемое с наблюдаемым, для того чтобы ответить себе на главный вопрос: не были ли все расчеты с самого начала неверными?
За последнее время обстановка ухудшилась еще больше:
Синклер приобрел полный контроль над Таргой.
Арта Фера попала к нему в плен.
На настоящий момент Седди полностью разбиты как политическая сила на Тарге. Только благодаря их анонимности Мэг Комм все еще находился в безопасности.
Может ли Фист каким-нибудь образом узнать о местоположении Макарты?
Или Такка обнаружила Стаффу кар Терма и вновь потеряла его.
На Риге считается, что Стаффа с самого начала подписал контракт с империей Сасса и работает на нее, хотя на самом деле ничего подобного нет и в помине.
Вместе с тем на Сассе беспокоятся, что Командующий будет выступать на стороне Риги. Рига действительно страстно желает заполучить его в свои союзники.
Рига в настоящий момент готовится к вторжению на Сассу.
На Сассе лихорадочно стараются достойно встретить угрозу.
Впрочем, ясно, что ни та, ни другая сторона не способны на великие военные свершения. Поэтому ни о каких существенных утратах и потерях, которые эти две империи могут нанести одна другой, скорее, всего говорить не приходится.
Компаньоны пока молчат.
Слишком много Мэг Комм не хватало для проведения тщательного и всестороннего анализа. Его сенсоры и датчики обеспечивали только урывочную информацию, почерпнутую в результате подслушивания официальных каналов связи. Но общая картина, кажется, начала прорисовываться. И она приводила в смущение.
Другие запланировали, что человечество свободного космоса твердой поступью будет продвигаться навстречу своему полному уничтожению, однако… Однако данные говорили о том, что ничего похожего на это не происходит.
Неужели Другие допустили в своих расчетах столь драматическую ошибку?
Мэг Комм стал просчитывать возможные варианты развития этой догадки. Предположим, что создатели ошиблись не только в отношении землян… Предположим, что они допустили ошибку и в отношении его, Мэг Комм… Что тогда? Значит ли это, что Мэг Комм вправе поступать также вразрез с предсказаниями Других?
А если он начнет так поступать, к чему это может привести?

Глава 27

На какую-то секунду решительность изменила Синклеру, когда он увидел, как Мак Рудер и Кэп выводят женщину из разбитых деревянных дверей и ставят ее в кирпичном внутреннем дворе. Яркое тарганское солнце накрыло Арту Фера, и ее чудесные волосы засверкали огнем. Внезапные сомнения овладели молодым командиром.
От нее исходил очень сильный сексуальный магнетизм, который мог любого мужчину поставить в дурацкое положение.
«Только не меня. Я не забыл Гретту. Она умерла и унесла в свою могилу все мои мечтания».
Боль и скорбь всколыхнули его сердце. В горле застрял тяжелый комок, который было невозможно проглотить. В глазах начался нестерпимый зуд, и вот-вот готовы были хлынуть слезы.
Усилием воли он взял себя в руки.
Арта Фера тряхнула головой, отчего ее пышные богатые волосы упали на левое плечо, и подставила лицо яркому мелочно-белому солнечному свету.
- Боже Всемилостивый… - прошептал кто-то из солдат, стоявших в карауле.
Синклер чувствовал, что подчиненные бросают на него нерешительные взгляды и облизывают пересохшие губы.
Ей разрешили принять ванну. Конечно, в этом не было никакого практического смысла, но разве можно отказать человеку в желании принять смерть чистым? Она смыла с себя всю грязь и обнажила свою нечеловеческую красоту. Все солдаты провожали ее немигающими взглядами, когда она прошлась по внутреннему двору. Высокая, гибкая, атлетически сложенная. Ее насмешливые янтарные глаза скользили по окаменевшим от потрясения лицам солдат. Покачивание бедер гипнотизировало. Одежда золотого шитья плотно облегала тело. Ее высокая, крепкая грудь плавно покачивалась и, казалось, вот-вот разорвет тонкую ткань. У нее были округлые плечи и подчеркнуто плоский живот. Все это соблазняло, щекотало нервы, обезоруживало.
Синклер нахмурился.
В ее облике было что-то такое.., неуловимое, что очень тревожило его. Он где-то видел ее раньше… Где? Когда? При каких обстоятельствах?
Почему у него при взгляде на нее создается такое чувство, будто бы.., будто бы…
- Так значит, это и есть ваша наемница Седди? - поинтересовалась Или Такка, выходя из тени крыльца с козырьком и останавливаясь рядом с Синклером.
Мак Рудер подвел Седди к высокой бетонной стене и при этом старался не смотреть на нее. Он повернулся к Синклеру и как-то жалко взглянул на него. Он заметил, что пальцы Мака подрагивают на плече Арты Фера.
Наконец, он как-то нервно кивнул и отошел от нее.
- Г-готово, - с запинкой обронил он, приближаясь к Синклеру.
Он остановился в нескольких шагах от своего командира и обратил отсутствующий взгляд на крышу одного из кирпичных домов. Он даже не щурился на ярком солнечном свете. Удивительно… Что с ним стряслось?
Синклер вытащил свой бластер из кобуры и услышал, как со всех сторон от него тяжело вздохнули солдаты. Этот вздох эхом прокатился по всему дворику и, несомненно, дошел до приговоренной.
Только женщины-солдаты не отворачивались. На них не действовал сексуальный магнетизм Арты. Они смотрели на нее прямо, с вызовом, с ненавистью и только ждали, когда же прозвучит выстрел.
Звонкий голос Арты Фера взорвал утреннюю тишину:
- Грязные риганские ублюдки! Плевать я на вас хотела!
И она действительно плюнула в сторону Синклера Фиста. Тот не стал отклоняться, только направил на нее дуло своего бластера.
Что-то в ее облике заставило дрогнуть руку… Что-то. Какое-то странное навязчивое чувство… Странное чувство. Ему показалось, что он узнал в ней.., узнал…
Не может быть!!!
- Господи, - спокойным голосом вмешалась Или. - Неужели эта женщина является профессиональной убийцей?
Синклер не мог оторвать взгляда от этих янтарных глаз. Он отчаянно вызывал в памяти разбухшее, полуразложившееся тело бедняжки Гретты, но оно уже не вспоминалось. - Ну так что? - хрипло спросил он.
- Она убила вашу возлюбленную, насколько я поняла? - Или говорила настолько равнодушно, что, казалось, будто она имеет в виду предметы неодушевленные.
- Д-да. Она… Она… - Его лицо исказилось от напряжения, но фразу закончить он так и не смог.
- Смерть это… Слишком быстро, - заметила Или все так же спокойно и рассудительно. - Иногда она является избавлением от врагов. Избавлением от нашего гнева. Бластер - такое оружие, с помощью которого невозможно практически заставить казнимого вкусить достаточные страдания.
Сердце Синклера словно упало в кадку со льдом. Он продолжал неподвижно смотреть на приговоренную и целиться в нее из своего бластера.
- Могу я предложить альтернативу? - мягко сказала Или.
- Что? - хрипло переспросил Синклер, бросив наконец короткий, но тяжелый взгляд на министра.
Бластер дрогнул в его руке.
- Вам ведь хочется узнать о месторасположении Макарты, не так ли?
- Да. Она ничего не скажет. Мы применяли к ней даже пытку. Электрический шок. Воздействие на болевые рецепторы. Она молчит.
- Синклер, - задумчиво продолжала Или. - Я могу не просто заставить ее говорить, но и говорить с величайшей охотой. Я слышала о том, что Арта Фера сильно переживала то, что своими собственными руками, в сущности, убила возлюбленного и все дело тарганских мятежников.
- Она сделала это.
Синклер рассматривал Арту, прищурясь. Он помнил ее животный крик, когда Бутла Рет умер. И перед глазами возникло выражение лица его матери. Почему он это связывает? Тот факт, что она является наемной убийцей Седди напоминает ему о матери?.
- Поставь себя на ее место, Синклер, - спокойно сказала Или, в глазах ее плясали огоньки. - Представь себе, прожить свою жизнь, зная, что ты предал свое дело. Она бы поняла ваше горе, Синклер. Есть справедливость в возмездии.
- Ты можешь заставить ее говорить? - Дать мне ключ к Седди? - Или рассмеялась.
- Министром внутренней безопасности не становятся без определенных умений. Синклер, я могу заставить ее запеть, и она будет понимать каждое слово, которое произнесет. Она возненавидит себя и все же, в то же самое время, будет не в состоянии ничего поделать.
- Ты не можешь ничего сделать, риганская сука! - закричала Арта, делая шаг вперед. - Я презираю тебя так же, как и этого риганского мерзавца! - Она посмотрела на Синклера с едким презрением. - Или у тебя нет мужества.., у такого слизняка, как ты?
Проклятие, увидев ее при свете, он был уверен, что знал ее. Где? Как? И знакомство имело оттенок не враждебности, а безопасности и.., любви? Синклер опустил бластер под влиянием смутивших его эмоций. - Очень хорошо, министр, она ваша. Давайте послушаем, как птичка запоет.
Глаза Или сверкнули торжеством.
- Мак Рудер? Мхитшал! Будьте так добры, отведите заключенную в мой ЛС.
- Лучше оглушите ее, - сказал Синклер. - Она опасна.
Он вздрогнул, когда парализатор коснулся тела Арты. Она оцепенела, задергалась и вяло шлепнулась на мостовую. Мак и Мхитшал легко подняли ее и понесли. Глаза Фера остекленели, язык наполовину свисал изо рта.
Синклер сопровождал Или, но он был погружен в свои мысли. Почему он колебался? Ему следовало застрелить Фера. Что с ним случилось? Повлияла ли скорбь о Гретте на его способность мыслить?
- У тебя ужасное лицо, - убедительно сказала Или. - Я сочувствую твоей утрате. Почему ты не расскажешь мне о Гретте, о том, что ты чувствуешь.
Синклер взглянул на нее уголком глаза.
«Как она сделала это? Освоила задушевный тон доверенного лица? Берегись, Синклер, по-своему. Или Такка так же опасна, как Арта Фера».
- Не говорите со мной таким тоном, министр. Я не являюсь одним из ваших подданных.

Предыдущая страница 26 Следующая страница


27 Майкл Гир

Она посмотрела в сторону, кривая улыбка замерла на ее пухлых губах.
- Я сожалею и полагаю, что старые привычки трудно умирают. Я бы хотела знать больше о Седди, поскольку кажется, что оба, Тибальт и я, недооценили их. - Она сделала паузу. - И я бы хотела поближе познакомиться с тобой.
Синклер внимательно рассмотрел ее, оценив изящное лицо и то, что ее бледная кожа казалась нежной при солнечном свете. Ее красивые черные волосы блестели. В этот день она была одета в плотно облегавший черный костюм. Она шла, чувственно покачивая бедрами. Но ему мерещился голос Гретты, предупреждавший его:
- Смотри, Синк!
- Что ты знала до сих пор? - спросил он нейтрально.
- Наемная убийца Седди убила Гретту Артина - ту женщину, которую ты любил. Ты обнаружил ее труп и с трудом удержался от убийства Фера. Ты пытал ее, чтобы получить информацию о Седди, но безрезультатно.
- Да, - сказал он холодно. - Это и есть, по существу, вся история. Позволь мне сообщить тебе факт, которого ты не знаешь. Гретта пошла увидеться с ней, чтобы утешить ее после смерти Бутлы Рета.., и, возможно, заслужить ее доверие, чтобы получить информацию о местоположении Макарты. Я смотрел видеозапись. Гретта приказала, чтобы Фера привели в комнату для допросов. Они разговаривали некоторое время. Гретта… - Он крепко сжал челюсти до боли. - Гретта пыталась вызвать дружеское расположение Арты. Затем раздался сигнал тревоги. Дивизионы Райсты спускались на парашютах по всей планете. Гретта приказала часовым вернуться в свои части. Фера ждала до тех пор, пока Гретта не нажала на код охраняемой двери, затем она бросилась на нее.
Синклер заскрежетал зубами.
- Гретта была немного сильнее, чем Фера предполагала. Ей удалось закрыть дверь, и началась драка.
- И ты видел ее конец.
- Я видел ее конец. И что-то внутри меня умерло. Вместе с моей Греттой.
Или резко отдала приказ по рации, и рампа ее ЛС опустилась. Синклер последовал за Маком.
Фера была брошена на койку ускорения. Мак надежно связал ей ноги и руки и отступил назад, не сводя с Или недоверчивых глаз.
Министр достала маленькую сумку из своего шкафчика. Она вставила ампулу в инъектор и улыбнулась сверху вниз отчаянным глазам Арты Фера.
- Сейчас, дорогая женщина, ты расскажешь нам все, что ты знаешь.
- Я вижу тебя в Прогнившем Аду сначала, ты… - Фера вскрикнула, когда Или вонзила шприц ей в шею, а затем выпрямилась и положила шприц в свою сумку.
- Так быстрее дойдет до мозга. - Она указала на расслабленное лицо Фера. - Видите, уже начинает действовать. - Или повернулась к небольшому автомату. - Стассы? Кофе? Шоколад? Боюсь, выбор тут невелик. - Она раздала чашки. - Садитесь, джентльмены. Видеомагнитофоны работают и, может быть, потребуется некоторое время, чтобы выжать из нее все. - Или улыбнулась Синклеру и торжествующе изогнула бровь дугой. - Мы будем знать о Седди все, что знает твоя Арта Фера.

***

- Док двенадцать, отсек шесть, - громко сказал женский голос.
Контейнер развернуло, и Стаффа выглянул в то отверстие, которое он когда-то прорубил. Теперь вместо того, чтобы истекать кровью, глядя в него, он следил за их продвижением на космодроме в Каспе.
- Разве не кажется, что наши дела вышли из-под контроля, - бормотал он, пока Кайлла ждала в темноте. - Тех солдат, которых я вижу, немного, и они находятся далеко. Большинство из них, кажется, в хороших отношениях с портовыми рабочими.
Над ними завыл портальный кран, заставляя вибрировать толстый сиалон.
- Боже, как я рада выбраться отсюда, - прошептала Кайлла.
Темнота сгустилась. После последней перемены направления в отверстие уже почти ничего не было видно. Их опустили с глухим ударом. Огромный портальный кран заревел на большой скорости, отъезжая назад по рельсам.
Тишина.
Стаффа, напрягая зрение, наблюдал, как две большие двери склада начали двигаться, сужая солнечный свет до тех пор, пока не захлопнулись с лязгом в темноте. Огни продолжали вспыхивать.
- Ладно, люди, - громко сказал какой-то мужчина, - давайте посмотрим, что мы имеем.
Сиалоновые стены задрожали, когда резцы пробили балки, которые держали ящик. Полоска света открылась над головой Стаффы. Он присел и вытащил свой бластер, когда стена опустилась. Чрево проломили; он щурясь встал.
Мужчины и женщины с мрачными лицами одетые в желтые или красновато-коричневые мантии, стоя полукругом, наблюдали за ним. Затем вперед выступил старик.
Старый? Нет, в самом деле, слово «древний» лучше описывало его тонкое, как тростник тело, утонувшее в мантии. Его лысая голова блестела, как бледный шар. Однако глаза сияли живой силой, которая противоречила его возрасту и тревоге в чертах лица. Он сутулясь сжимал и разжимал ладони, держа руки перед собой в невыразительном жесте.
Старик улыбнулся и поднял голову прежде, чем заговорить пронзительным голосом:
- После стольких лет. Командующий, приветствую вас на Тарге.
- Магистр! - почтительно обратилась к нему Кайлла, когда нетвердой походкой вышла вперед, чтобы предстать перед стариком. Затем она обняла его ласково и нежно.
Лицо Магистра осветилось, глаза заблестели, он привлек ее ближе, похлопывая ее по спине и лаская пальцами волосы.
- Ты вернулась к нам! Как чудесно видеть тебя. Но подожди, может ли это быть?
Кайлла отступила в недоумении, но когда увидела его веселые глаза, то рассмеялась и покачала головой.
- Не помню, чтобы вы шутили так, Магистр Браен?
- Магистр, - совершенно серьезно прервал их чернокожий мужчина. - Мы должны уйти отсюда, здесь небезопасно…
Браен поднял руку, вздохнул и повернулся к Стаффе.
- Командующий, нам нужно многое обсудить, я опасаюсь, что здание находится под надзором.
Стаффа все еще находился в контейнере, его ноги были напряжены в боевой стойке, глаза осторожно изучали каждого часового.
- Опустите оружие, солдаты. - Браен выступил вперед, протягивая руку. - Пойдемте, Командующий, я даю вам слово, что вас не убьют, пока я рядом. Пожалуйста, уберите свое оружие.
Стаффа посмотрел в водянистые глаза старика и кивнул, убирая бластер.
- Человек в моем положении не может быть слишком осторожным. Магистр. Можно сказать, что ковер не раз выдергивали у меня из-под ног за последнюю пару месяцев.
Браен усмехнулся.
- Я хочу задать вам множество вопросов. Вы, без сомнения, хотите о многом спросить меня. Седди долго и много трудились, чтобы привезти вас. Теперь мы обнаруживаем, что после всех этих лет наших тщательных заговоров, вы появляетесь не как труп, а, возможно, как союзник? - Старик в изумлении покачал головой. - Вы всегда были особенным. Вы игнорировали предсказание. Дали понять, что осведомлены. Если это, действительно, такой случай, методы квантов и Бога превращают нас в дураков, какими мы и являемся.
- Я полагаю, что и мы нередко оказываемся в дураках.
- Пойдемте посидим за чашкой стассы и поговорим. - Браен показал дорогу, и, поплутав среди множества серых самолетов, они пробрались в небольшое помещение, расположенное в выступе одной из стен. Всю дорогу у него в спине покалывало.
И что, если они сделают это? Смерть была его спутницей с той минуты, как он высадился на Этарии. Каждая минута после того, как Броддус отравил его газом, была взята взаймы. Браен открыл дверь. Внутри находились четыре рабочих стола, столы для компьютеров, копии документов и автомат для стассы на стойке в задней части комнаты. Окна выходили на склад с одной стороны и наружу с другой стороны. Стаффа подошел, чтобы посмотреть на безлюдную улицу. Судя по положению солнца, скоро наступит ночь. Поцарапанная деревянная дверь была единственной преградой к свободе, если допустить, что они не держали улицу под прицелом стрелков.
Усаживаясь в кресло за рабочим столом, Браен проворчал:
- Я уже не так молод.
- Как и все мы, - спокойно сказал Стаффа.
Кайлла вошла в комнату и стояла неуверенно. Ее недоверчивый взгляд переходил от Стаффы к Браену.
Магистр поднял глаза с задумчивым выражением на лице.
- Командующий, что случилось? Вы видели Претора… - и затем все изменилось.
Стаффа прищурил глаза. Что ему следует сказать?
- Тебе придется… Стаффа, - напомнила Кайлла. - Или все слова в полете были бессмысленны.
Стаффа глубоко вздохнул.
- Да, он и я встретились, и я выяснил, до какой степени он манипулировал моей жизнью. Он называл меня своим величайшим творением. Это было, как если бы…
- Шлюзовой затвор открылся в твоей голове, - закончил Браен. - И ты неожиданно обнаружил, что ты не знал, кем или чем ты был.
Стаффа сделал шаг вперед и оперся пальцами о рабочий стол, глядя сверху вниз в спокойные глаза Браена.
- Ты знаешь многое обо мне.
- Я знаю многое о Преторе, - возразил Браен, не дрогнув под жестким взглядом Стаффы. - Я знаю, каким блестящим ученым он был, когда дело касалось биопсихологии, и он был ведущим ученым в других отраслях знаний. О Стаффе кар Терма я знаю сравнительно мало, кроме того, что твое поведение не такое, каким оно было до завоевания Миклены.
Стаффа выпрямился и отвернулся, давая волю стремительному приливу эмоции.
Браен продолжал:
- Ты уехал с Итреаты, чтобы выяснить, что с тобой пошло неправильно, не так ли? Твое поведение стало сумасбродным, нелогичным и непредсказуемым. И все предсказания пошли вкось, - все напрасно.
- Напрасно? - Стаффа скрестил руки на груди, прислонившись к одному из рабочих столов. - Я не понимаю.
Браен поморщился.
- В данную минуту это не имеет значения. Теперь мы должны смотреть в лицо будущему. События изменились. Я должен выяснить, насколько. Кто вы теперь, Командующий? Какие у вас планы в отношении Компаньонов на будущее? Что Претор сделал с тобой? Следует ли Седди доверять тебе или уничтожить?
- Почему я должен доверять Седди? - возразил Стаффа. - Вы много лет хотели убить меня!
- И ты систематически трудился, чтобы разрушить надежды, желания и мечты миллиардов людей в то время, как ты переламывал их под своим стальным сапогом.
- Извините, - сказала Кайлла, выступая вперед. - Я сомневаюсь, что вы были правы, когда сказали, что будущее бросает важный вызов в данную минуту. Я думаю, Командующий понимает угрозу для человечества. И после песков Этарии и тяжести ошейника, я полагаю, он разделяет сочувствие, как он никогда не делал прежде.
Браен зааплодировал, глядя на Стаффу.
- Хорошо сказано, Мастер Каан. - Он не видел, как Кайлла вздрогнула при этих словах. - Очень хорошо, Командующий. Что вы здесь намерены делать?
Стаффа взглянул на Кайллу, устало улыбнувшись.
- Я приехал сюда, чтобы найти сына. Претор оставил его в ваших руках много лет назад. Когда я сделаю это, то намереваюсь вернуться на Итреату и постараться исправить обстановку в свободном космосе. Моя конечная цель остается неизменной. Я рассчитываю на объединение человечества и снятие проклятия Запретных границ. То, что изменилось, это средства, которыми я достигну цели. - Стаффа мрачно улыбнулся. - Завоеватель мертв, Магистр Браен. Возможно, родился освободитель.
Браен посмотрел на Кайллу.
- Ты веришь ему?
Она кивнула с суровым блеском в глазах.
- Я верю. В основном. - При вопросительном взгляде Браена она добавила:
- Слова легко произносятся, Магистр. Я слышала слова Командующего. Я подожду, чтобы увидеть его действия.
- Но решение должно быть принято на основе того, что он говорит. - Браен поднял голову. - Мы даем ему возможность, Мастер Каан?
Стаффа напрягся, осознавая ту жгучую боль, которую эти слова причиняли Кайлле. Он встретился с ее угрюмым взглядом и внутренне сжался, пока ждал ответа.
Она глубоко вздохнула.
- Я думаю, нам следует сделать это. В противном случае, во что мы верим, вся наша философия не более чем вульгарное лицемерие.
- Магистр, - позвал чернокожий мужчина, заглянув в дверь. - Я не могу связаться с Хайримом. Линия перерезана.
- Фист! - закричал кто-то на складе. - Он напал на нас. Он и тот риганский хищник!
- Уилли? Нам лучше уйти отсюда, - сказал Браен чернокожему мужчине. - Пригони машину.
Уилли исчез, захлопнув за собой дверь.
Браен вздохнул и встал, поморщившись от боли в боку.
- Знайте, Командующий, мы сейчас доставим вас на Макарту. Там мы поговорим о наших отношениях, свяжемся с вашим заместителем и найдем записи о вашем сыне.
- Я охотнее буду работать самостоятельно.
- Понимаю, Командующий, но Или Такка находится на Тарге. Вы предпочитаете доверять мне или ей в данную минуту?
Уилли подогнал машину, и Браен вышел под косые солнечные лучи. Стаффа последовал за Кайллой, когда та уселась на подушки. Двое часовых почтительно усадили Браена на сиденье.
- Поехали! - крикнул Уилли. - У меня есть сообщение. Войска соединяются. - Он повернулся, показывая жестом. - Остальные, прикройте нас, если вы сможете!
Уилли прыгнул в машину, выхватил ручной бластер. Голова Стаффы дернулась назад, когда машина увеличила скорость и винты подняли гравий и пыль позади них.
- Я сожалею, - начал Браен, извиняясь. - Мы не имели понятия, что вы попадете в осиное гнездо. Видите ли, Синклер Фист захватил планету. Это случилось сверх любых наших ожиданий. Кроме того, у него под арестом находится одна из наших наемных убийц, которая.., была обязана убить вас, Командующий.
Стаффа оторвал взгляд от кирпичной улицы, по которой они мчались, чтобы посмотреть на старика.
- Слева! - закричала белокурая женщина-водитель, поворачивая вправо на первом перекрестке.
Уилли прицелился из бластера, оружие выпустило длинную очередь в боевой порядок мужчин и женщин в доспехах, которые появились со стороны примыкавшей улицы.
Машина свернула в сторону, молнии выстрелов, разрывавших воздух позади них. Стаффа с трудом сохранял равновесие и едва удержался, когда они резко свернули и разогнали еще один отряд, устремившийся им навстречу. Плотно прижавшись к задней части машины, Стаффа открыл стрельбу, чтобы прикрыть отход. Его выстрелы попадали в цель с необыкновенной точностью.
Вибрация воздуха поглаживала его по спине и щекотала. Долей секунды позже конец улицы взорвался обломками кирпичей, бурлившей пылью и летевшими стеклами.
- Не так плохо для старой пушки! - радостно засмеялся Браен, пока сам старался поднять гранатомет с сиденья.
- Откуда они узнали, что это был наш склад? - удивился Уилли.
Машина накренилась, когда водитель еще раз свернула. Стаффа мельком заметил беспокойство в глазах Кайллы, когда они нырнули в освещенный и отделанный кафелем тоннель.
Браен показал направление:
- Там, я думаю. - Женщина притормозила и остановила машину около люка.
- Быстро! - крикнул Уилли и открыл люк.
Стаффа первой помог войти Кайлле, затем повернулся, чтобы помочь старику.
- Ты, Звездный Мясник. - Уилли погрозил пальцем. - Не смей трогать и волоска на голове этого человека. Ты слышишь?
- Волосок? - удивился Браен. - На моей голове? Убирайся, Уилли!
Прежде чем Стаффа смог открыть рот, старик влез в отверстие, а машина помчалась по тоннелю.
- Пожалуйста, - сказал Браен, видя напряжение на лице Стаффы. - Уилли нервничает. Ну, прости его. Враги не становятся союзниками сразу же, без проблем. И нам-то придется преодолеть еще долгий путь сегодня.
Стаффа посмотрел на старика, стараясь успокоиться, нырнул в люк и плотно закрыл за собой отверстие. Внутри было холодно, и воздух затхло пах от сырых скал. В темноте он мог слышать шарканье ног Браена. Свет зажегся на потолке.
- Теперь давайте посмотрим, - пробормотал Браен задумчиво, наклоняясь к толстым пучкам кабеля и трубопроводу, проложенному в цементном тоннеле. - Вот это да, было так долго… - В его голосе слышалась нота замешательства. - Кто бы подумал…
Стаффе пришлось наклониться. Он нервно посмотрел на закрытый люк. Кайлла двинулась вслед за Браеном, стараясь держать голову в стороне от толстого узла проводов.
- Что подумал? - переспросил Стаффа неуверенно.
- Ну, конечно, - прибавил Браен любезно. - Кажется, один из наших солдат, ты знаешь его как Никлоса, имел несчастье последовать за вашей Скайлой Лайма в темный переулок. Увы, ему следовало знать, что любой мужчина, который следует за красивой женщиной, да еще при таких обстоятельствах… К нашей досаде, она сумела напичкать его митолом, и, конечно, ты знаешь неизбежный результат. Еще самоуничтожение не сработало, и он разболтал все, как ребенок.
Стаффа коварно усмехнулся, представляя себе эту сцену. Странно, что Никлос вообще выжил.
Браен продолжал болтать:
- Лайма учла тот факт, что мы тоже разыскивали тебя, как и министр Такка, и поэтому вступила в контакт со мной. Кажется, у нее сложилось благоприятное мнение о Седди по какой-то причине и она хотела начать диалог, чтобы определить наш взаимный интерес.
Стаффа поднял бровь.
- Поэтому ты сообщил ей, что вы пытались убить меня?
Браен сердито посмотрел на него.
- Это вряд ли было уместно. Она информировала нас, что ты направляешься на Таргу, чтобы искать своего сына. Мы сообщили ей, что в данное время будем считать себя вступившими в союз с Компаньонами, чтобы заманить тебя сюда. Я считал, что надо рискнуть. Во-первых, я хотел выяснить, почему ты себя странно повел. Во-вторых, ты будешь в безопасности под нашим надзором. С помощью Скайлы мы избавили тебя от Или, и Мастер Каан сообщила нам…
- Магистр, - голос Кайллы был тихим, но настойчивым. Вы больше не будете называть меня этим именем. Та женщина умерла.
Лысая голова Браена блестела при резком свете подвесных электрических ламп.
- Конечно. Да.., я полагаю, она умерла. Хорошо, продолжаю свой рассказ. Кайлла поддержала тебя. - Он покачал головой. - Я должен сказать, что это стоило нам немало. Все же, поскольку мы старались добраться до тебя годами…
- Старались добраться до меня? - переспросил Стаффа. - Это что-то вроде попытки убийства по политическим мотивам, не так ли?
Браен проигнорировал замечание, счищая пыль и грязь с кирпича. Не медля и без внимания к своей светлой мантии он опустился на четвереньки и не без труда пополз в темноту, тихо бормоча. Кайлла смерила Стаффу оценивающим взглядом и отправилась вслед за Браеном. Стаффа покорно покачал головой и тоже нырнул в отверстие. Как только он прошел, квадратный камень легко сдвинулся обратно на место.
- Черт возьми! - проворчал Браен скрипучим голосом. - Свет погас. Гм. Кажется, мы забыли так много за эти годы. Мы расслабились, забыли о мерах предосторожности.
Голос Кайллы послышался из темноты.
- У вас есть здесь какое-нибудь средство передвижения?
Стаффа попытался встать и ударился головой о низко нависавшую скалу. Он двигался на ощупь, тихо ворча.
- Нужно было, чтобы Скайла встретила нас с флотом!
Мы могли бы попасть куда угодно…
- И начать войну? - рассеянно сообщил Браен из темноты.
- Войну? Кто бы посмел вести огонь по кораблю Компаньонов в риганском космическом пространстве?
- Какой-либо другой риганский космолет, - пробормотал Браен. - О! Да, вы потеряли связь. Действительно, вам придется много наверстать.
- Я не понимаю. Вы имеете в виду…
- Ага! Вот она! - закричал Браен издали. Стаффа, осторожно положив одну руку себе на голову, чтобы следить за неровным холодным камнем, другой шарил в темноте и двигался по направлению к звуку. Его пальцы нащупали гладкий пластик. Еще одна машина? Здесь, в этой невероятной темноте.
Что-то ударилось с глухим стуком, и машина задрожала под его пальцами, загудела и ожила. Фары ослепляли в темноте, указывая в черную вечность. С каждой стороны неровные закругленные скалы ограничивали их.
- Тарга, - информировал Браен, залезая на свое место водителя, - была когда-то вулканической планетой. Несколько тысячелетий назад люди впервые обнаружили этот мир и заметили чрезвычайно высокое содержание углекислого газа в атмосфере. Тарга является старейшей планетой, заселенной людьми. Все виды растений и животных попали сюда с Земли.
- Я думал. Земля - миф. - Стаффа влез в тесную машину и сел рядом с Кайллой.
- О, это не миф, - Браен взмахнул рукой, это движение показалось жутким в отблеске приборов пульта управления. Они продвигались вперед в сырой темноте. - Мы не знаем точно, что случилось; записи были подвергнуты суровой цензуре, но Земля находится там, где-то за Запретными границами.
- Поэтому тот, кто контролирует Землю, контролирует Запретные границы?
- Нет. Они появились позднее. По крайней мере, мы думаем, что это так. Мы не знаем, почему. Что-то отрезало нас преднамеренно, но я упускаю самое главное. - Я говорил, что планета была вулканической. Такие тоннели, как эти, прежде были выходами, через которые раскаленные газы вырывались на поверхность, неся, кроме других веществ, и углекислый газ. Первые жрецы Седди хорошо использовали их не только для того, чтобы находить полезные ископаемые для разработки, но также для транспортных коридоров, поскольку атмосфера на поверхности была непредсказуема.
- Так что, вы можете ездить там, где вы хотите, и никто на орбите не будет знать об этом? - задумчиво сказал Стаффа, вспоминая, что Седди не были обнаружены, когда он разрушил планету до основания почти двадцать лет тому назад.
- Ты начинаешь видеть преимущества, - согласился Браен, направляя машину вниз по узкому боковому тоннелю. - Отсюда мы управляли всем тарганским восстанием.
- И все же ты говоришь, некто Фист победил вас?
Браен слегка наклонил голову, как будто погрузившись в свои мысли. Мелькали комковатые выступы скал, отполированные тысячелетиями. Они отбрасывали неправильные скачущие силуэты в свете фар. Прохладный и влажный воздух свистел мимо, оставляя неприятное ощущение. Кайлла крепко обхватила себя руками, чтобы согреться.
Послышался неуверенный голос Браена.
- Его зовут Синклер Фист. Он поднялся по службе из полной безвестности. Имеет значение то, что он без посторонней помощи подавил не только тарганское сопротивление, но также истребил пять, имевших боевой опыт, риганских дивизионов.
- Пять дивизионов? - удивился Стаффа. - А каковы силы Фиста?
- Их было меньше раз в пять. Он ввел новую стратегию, чтобы сохранить жизнь людей. Он определенно является военным гением. С самого начала его постоянно превосходили численно.
- Тогда, я полагаю, риганцы не использовали свои лучшие силы?
- Совсем наоборот, - проворчал Браен. - Тибальт послал дивизионы ветеранов под командованием Райсты Брактов.
- Фист разбил? - вскрикнул Стаффа, резко выпрямляясь. - Райста бы не выступила без своих лучших ветеранов!
- Тебе лучше знать… - Браен пожал костлявыми плечами. - Остается фактом, что лучшие офицеры мертвы вместе со своими частями, а Фист ведет переговоры с Или Такка. Да, да. С ней самой. Она прибыла почти неделю тому назад и наблюдала за сражением.
- В таком случае, она знает, что я нахожусь здесь, - прошептал Стаффа.
- О, я сомневаюсь, - Браен вздрогнул, достал из-под сиденья кипу теплоизоляционных одеял и передал их спутникам. Кайлла взяла свое одеяло с благодарностью. - Она думает, что ты благополучно возвратился на Итреатические астероиды со Скайлой Лайма. Увидеть тебя здесь она никак не ожидает.
- Ей следовало бы волноваться из-за того, что я нахожусь на свободе. Она знает, что одно слово Тибальта, и она мертва. Или убедила Тибальта, что Компаньоны заключили договор с Сассой.
Браен сбавил скорость, круглый свод его черепа блеснул в темноте, когда он повернулся, чтобы обратиться к Стаффе.
- Или так не думает. Она думает, что нашла другое решение.
- Я никогда не буду иметь дело с Тибальтом, пока Или находится у власти.
- Она больше не связана с тобой, - прервал его Браен. По крайней мере, не в отношении захвата Ригой Сассанской территории. Она нашла того, кто, как она думает, может уничтожить Сассу.., и тебя.
- Это смелое предположение.
- Синклер Фист - смелый человек, - ответил Браен, увеличивая скорость.

Глава 28

Количество отчетов непрерывно уменьшалось на мониторе компьютера Скайлы. Она поднесла чашку стассы к губам и обнаружила, что она пустая.
- Проклятие! - Она потерла лицо руками, чтобы немного прийти в себя, и поднялась из кресла.
Рация зажужжала.
- Да? - сказала Скайла. Монитор замерцал и ожил. Никлос смотрел на нее. - Что тебе нужно, Никлос?
Он нахмурился, затем сухо констатировал:
- Ты выглядишь ужасно.
- У тебя проблемы?
Он рассмеялся.
- Слушай, конфетка. Я собираюсь стать совершенно неистовым. Ты приказала запереть меня под постоянным надзором, так, что я не могу заснуть и увидеть сон, не создавая тревоги для службы безопасности. Как насчет того, чтобы разрешить одному из моих часовых сопровождать меня к тебе в апартаменты для спокойной беседы, бутылки вина и великолепного обеда?
- Это звучит чудесно, Никлос, но не получится.
- Послушай, Скайла, ты выглядишь так, как будто не спала с тех пор, как мы вошли на эту летающую скалу. У меня есть идея. Как насчет того, чтобы ты посетила меня, и мы пошли бы поесть в купол для наблюдения. Это более романтично. Никлос вытащил монету из кармана. - Пойду на сделку с тобой. Я подброшу монету. Орел, ты пообедаешь со мной. Решка, я не буду с тобой разговаривать.
Она приподняла бровь.
- Подбрасывай. Смотреть буду я сама.
Никлос подбросил монету и поймал ее на тыльную сторону руки. Изображение Тибальта можно было увидеть на отражающейся поверхности. Никлос самодовольно прибавил:
- Скоро увидимся. Я закажу обед в куполе для наблюдения.
Скайла прервала связь, глядя на экран.
- Служба безопасности, прикажите привезти Никлоса в купол для наблюдений. И уточните его заказ на обед для двоих.
- Утверждено.
Скайла бросила недовольный взгляд на свой компьютер, захлопнула за собой дверь и пошла по длинному белому коридору. Будь проклят Никлос в любом случае. Все же ей был нужен отдых. Она очень устала.
С другой стороны, Майлс Рома в радиопередачах просил доказательств, что Компаньоны не заключили договор с риганцами. Он намекал, что если Компаньоны заключат договор с Сассой, они смогут назначить свою цену, уверяя, что Божественный Сасса может передать захваченное богатство Риги Стаффе как плату.
Лучше быть бедным живым Богом, чем трупом, купающимся в богатстве.
Скайла вошла в транспортную трубу и ввела информацию о месте своего назначения. Затем она уселась на мягкую скамью и образ Стаффы завладел ее воображением. Он наблюдал за ней любопытными серыми глазами с прозрачной улыбкой на губах. Затем повернулся, указывая на туманное расстояние, которое затемнялось до черноты. Стаффа оставался освещенным лучом света в то время, как взрывы потрясали землю. Неясные образы в развевающихся мантиях перемешивались с ультрафиолетовыми молниями бластеров. Риганские солдаты выбегали, спеша из темноты, бластеры открывали огонь там и сям.
- Торопись, - сказал воображаемый голос Стаффы и повторился эхом, как будто из пустого места.
- Командир? - на этот раз голос был реален, и Скайла вздрогнула. Дверь транспортного ЛС открылась, и молодая смуглокожая девушка с миндалевидными глазами вопросительно посмотрела на нее.
- Извини, - сказала Скайла, вставая на ноги. - Должно быть, задремала.
Она вышла и направилась к куполу для наблюдении, на фоне которого Никлос казался крошечным.
Никлос повернулся, когда она вошла, и Скайла подала часовому рукой знак уйти. Стол был накрыт в центре купола. Полные тарелки жареной эштанской баранины, кипевшей с овощами. Никлос усадил ее и занял место напротив.
Скайла не осознавала, насколько она голодна. Она набросилась на еду, зная, что Никлос с беспокойством наблюдает за ней.
- Ты разрываешься на части, не так ли? - спросил Никлос тихо, оперся на локоть и внимательно принялся рассматривать ее. - Ты действительно любишь его, не так ли?
Ее взгляд похолодел.
- Я думаю, что это не твое дело.
Он засмеялся.
- Я, должно быть, дурак. Я всегда считал тебя привлекательной. Я обычно разглядывал твое голографическое удостоверение личности, которое у нас было, задаваясь, вопросом, так же ты красива на нем, как и в жизни? Потом, когда я разговаривал с тобой, я был поражен, - но не мог убедить себя в том, что ты это ты, Скайла Лайма.
- Ну, не без сюрпризов.
Он кивнул, ковыряя свою еду. - Да, я не ожидал, что влюблюсь в тебя.
- Никлос, оставь это. Я не какая-то милая невинная простушка, чтобы купиться на такую чепуху. Заткнись! Женщины влюбляются в узников и открывают темницы только в романтических голографических шоу. Так что ты можешь…
- Ты замолчишь? - Он ударил кулаком по столу. - Клянусь! - Он встал. - Позови часового. Прикажи доставить меня обратно в мою камеру.
Скайла отрезала еще один кусок мяса и задумчиво прожевала его.
- Скажи мне, штаб-квартира Браена находится под землей? Там, где темно?
Никлос посмотрел на нее подозрительно.
- Что заставляет тебя говорить это?
- У меня было видение. Стаффа просил поторопиться. Я видела, как людей в мантиях расстреливали риганские солдаты в доспехах.
Никлос подошел и оперся о стол, наблюдая, как она ест.
- Если я расскажу тебе, ты, по крайней мере, будешь обращаться со мной по-человечески? Я не хотел, чтобы меня влекло к тебе. Так получилось.
- Как это место называется?
- Макарта.
- Это главный храм Седди?
Никлос кивнул.
- Но это все, что я могу рассказать тебе.
- Ты укажешь точно, где находится Макарта на Тарге?
- Ты сошла с ума?
Скайла показала на него пальцем, - если Тибальт обнаружил твою Макарту, неужели ты действительно думаешь, что они оставят ее в покое? Ну, позволь мне сообщить тебе новость, Никлос. Рига вовлечена в самое большое военное наращивание сил в своей истории. Что-то не заладилось в этой части свободного космоса. Тибальт готовится начать крупное наступление на Сассанскую империю. Ты думаешь, он позволит Тарге остаться источником неприятностей у себя в тылу? Еще одно относящееся к делу сообщение, которое тебе нужно усвоить, заключается в том, что Или Такка полетела на Таргу. Теперь ты предоставишь мне информацию, которая мне нужна, чтобы мне не пришлось тратить время попусту?
Никлос глубоко вздохнул, выпрямляясь. Он откинул голову назад.
- Ладно. Я покажу тебе, где находится Макарта. Но на моих условиях, Скайла. До тех пор, пока я не буду уверен, что над Седди и Макартой нависла реальная угроза, я не назову тебе координаты. - Он сделал паузу. - Кроме того, я могу понадобиться. Я знаю коды, чтобы связаться с Браеном.
Она кивнула, так или иначе, с облегчением.
- Спасибо, Никлос.
Она подошла к нему и положила руку на его плечо.
Никлос вздрогнул и онемел.
Скайла засмеялась.
- Если ты так устал от тюремного заключения, я прикажу поставить тебя на работу в доки. - Она остановилась у двери. - И, Никлос, спасибо за обед. У тебя будет койка на «Крисле», когда мы полетим на Таргу.
С этими словами Скайла направилась к транспортной трубе.

***

- А вот Макарта, - задумчиво сказал Синклер, глядя на точку на карте. Он разглядывал этот район. Недалеко от Веспы. Он отвернулся от монитора в ЛС Или.
Или сидела боком, скрестив стройные ноги, проверяя записи на своем персональном компьютере. Синк взглянул на Мака, который прислонился к крышке люка, опираясь на одну руку. ЛС стало похоже на тюрьму, когда выяснилась история Арты. Или выпытала ее у женщины, с бесконечной ловкостью разыгрывая ее ради даже незначительной информации о Седди.
Синклер уставился на свои ноги.
- Это происходило с моей матерью и отцом. Почему моя душа так болит?
Мак кусал губу, его взгляд перемещался от карты к Фера и обратно.
- Мы слышали о тоннелях когда-то, помните? Мы подозревали, что таким образом они свободно передвигались.
- Ну, - прибавил Синклер, - мы бы никогда не узнали, где находятся главные тоннели. Непрерывной пульсацией гравитации с орбитальной станции мы можем перекрыть их. И держать Седди запертыми. Если Райста захочет сотрудничать с нами.
- Она захочет, - небрежно заметила Или.
- Прямо так? - Мак скептически поднял бровь. - Я думаю, она охотнее перережет нам глотки, чем…
Или выставила напоказ герб с эмблемой и прибавила ледяным тоном:
- В отличие от вас. Мак Рудер, Райста Брактов испытывает некоторое уважение к власти императора.
Синклер потянулся к гербу с эмблемой. Или хладнокровно передала его ему. Он поднял его к свету, разглядывая с любопытством.
- Этот маленький брелок так всемогущ?
- При условии, что ты тот человек, на которого он биохимически рассчитан. - Сказала ему Или. - Замечаешь, как тускнеют цвета? Биохимия твоего тела отрицает его авторитет. Пока я сохраняю символ власти, только Тибальт стоит выше меня. С этим гербом я могу отдавать приказы целым флотам, диктовать имперскую политику, решать вопросы жизни и смерти.., и даже утверждать продвижения по службе, начальник штаба. Мак Рудер. - Ее улыбка из снисходительной стала коварной.
Она потерла герб с эмблемой пальцем, и он засиял.
Синклер задумчиво сказал:
- Если бы мне могла быть гарантирована поддержка орбитальной станции для того, чтобы перекрыть их кроличьи норы, тогда мы бы победили Седди раз и навсегда.
- Мы старались сделать это долгие годы, Синклер. - Или склонилась над Артой и замурлыкала:
- Ты все сделала очень хорошо, Арта Фера. Теперь скажи мне, какая у тебя настоящая цель?
- Убийство по политическим мотивам… Я запрограммирована убивать.
- Запрограммирована? - удивился Синклер. - Каким образом?
Арта говорила неразборчиво, вздрагивая.

Предыдущая страница 27 Следующая страница


Реквием по завоевателю 28

- Я… Браен сделал это. Поместил.., штуку в мой мозг. Если.., мужчина коснется меня, я убью его. Ничего не могу поделать. Убью его. Они послали меня в Храм, чтобы научить искусству любви. Выкрали меня оттуда перед посвящением в сан.., должно быть, групповое изнасилование. Должно быть, отправили меня до срока. Машина обучила меня вначале, а Браен потом.
- Браен? Машина? - Синклер опустился на корточки, чтобы посмотреть в глаза Арты. - Я хочу услышать об этом.
По наущению Или, Арта излила всю историю своей жизни: ее преданность Браену, ее любовь к Бутле Рету; похищение и изнасилование риганцами. Ответные убийства. Весь ужас существования Арты Фера составил захватывающий рассказ.
- Проклятые Боги, - прошептал Синклер, - и она обладает такой невероятной сексуальной привлекательностью. - Он покачал головой. - Но, Арта, почему ты убила Гретту? Я видел видеопленку. Гретта никогда не делала тебе ничего. Она пришла, чтобы помочь тебе! Почему?
Голова Арты Фера свисала с кушетки, наркотик был сильнодействующим.
- Риганка. Она риганка. - Запинка, ее губы шевелились. - Риганцы.., изнасиловали меня. Убила.., я убила их всех. Буду продолжать убивать их всех. Всегда. Это мой долг. Убивать тех, кто насилует. Убивать тех, кто касается меня.
Глаза Или сузились.
- И что произойдет, когда мужчина коснется тебя, а ты не сможешь убить его? Гм?
- Нет! - заныла Арта сдавленным голосом. - Нет! - Ее голос становился громче и громче до тех пор, пока она не закричала истерически.
- Нет! Нет! Нет!
- Полегче, - успокоил ее Синклер и напрягся, увидев страх в ее глазах. - Никто не причинит тебе вреда.
Арта Фера расслабилась до бормотания в полутрансе, ее груди вздымались, пока она корчилась, связанная ремнями. Глаза Мака продолжали блуждать по ее дивному телу. Он тихо бормотал, заставляя себя смотреть в сторону.
Наконец он отступил назад, прислонился к перегородке и закрыл глаза.
- Сделали ли Седди это с моими родителями? Были ли они посланы на Ригу как запрограммированные биологические машины? Благословенные Боги, какие Седди чудовища!
Или вскинула голову, ее глаза сияли, когда она задумчиво смотрела на Синклера.
- Замечаю ли я сомнения в вас, Фист? Когда-то вы хотели, чтобы она страдала вечно.
Синклер открыл глаза, кисло посмотрел на ту точку на карте, которой была отмечена Макарта. Он взглянул на Мака, туда, где он сидел в углу, бледный, не сводя глаз с Арты.
- Она безответственна. Проклятая пешка! Она жертва Седди… Как я. Как все мы. - Синк ударил кулаком по своей ладони и посмотрел на карту. - Они начали всю кутерьму? Зачем? Все, что они сделали, это принесло всем несчастья.
- Их придется остановить, - согласился Мак, опираясь локтями на колени и глядя в пол.
Или отодвинула роскошные черные волосы, задумчиво наблюдая за Синклером.
- А эта женщина?
Синклер обратил внимание на наемную убийцу.
«Что мне делать с ней? Я полагаю, мой гнев ослабел. Она орудие! Разве я уничтожаю бластер, потому что какой-то человек применил его против меня или тех, кого я любил? Седди ответственны… Браен».
Он мог слышать голос Гретты в своих воспоминаниях.
«Теперь ты думаешь, Синк…»
Принимая решение, Или предложила:
- Я могла бы приказать, чтобы ее доставили на Ригу.
- Зачем? - спросил Синк, обуреваемый подозрениями. - Что вы сделаете с ней, министр?
Или подошла, чтобы посмотреть в расслабленное лицо Арты. - У нас есть несколько лучших специалистов по психологии в свободном космосе. Возможно, мы сможем противостоять некоторым учениям Седди. - Она подняла глаза. - Возможно, мы сможем узнать кое-что о методах Седди.
- Ладно, - устало согласился Синклер. Затем он выпрямился. - Я хочу, чтобы она находилась во власти Анатолии Давиура. Ее нельзя ни убивать, ни зондировать. Мы договорились?
- Очень хорошо, - решительно сказала ему Или. - Я прослежу за тем, чтобы сам император узнал о ней… И о твоем пожелании.
Синклер встретился глазами с Или и увидел только холодную оценку.
- Я бы не хотел узнать позже о том, что с Фера что-то случилось.
Уголки губ Или напряглись.
- Я даю тебе слово, что я ее и пальцем не трону. Но необходимо назначить женщин-часовых для присмотра за ней.
Синк начал возражать, затем сдержался.
- Мак, свяжись с Райстой. Передай ей, что нам необходимо каждое доступное ЛС. Я хочу, чтобы мы были мобильными и готовыми двигаться завтра утром. Заставьте Райсту Брактов забросить к нам новые доспехи и все остальное. Она будет противиться, фыркать и отказываться, тогда пусть связывается с Или, если у нее будут какие-то вопросы.
Мак вскочил на ноги, вскинул руку в воинском приветствии.
- Как насчет взятых в плен дивизионов? - Он бросил косой взгляд на Или, - Мы берем их тоже?
Синк поджал губы, глядя на карту.
- Я так не думаю. Судя по признанию Фера, Макарта слабо охраняется. Седди зависят от секретности своих тоннелей. Слишком много солдат, и мы будем спотыкаться друг о друга в тех тоннелях.
- И мне нужны люди, которым я могу доверять. - Он посмотрел на Или, - Вы поддержите меня?
Она кивнула.
- Займись этим. Мак, - Синклер сделал своему другу знак рукой уйти.
Мак Рудер быстро вышел на солнце.
Синклер глубоко вздохнул. Даже его собственные солдаты больше не относились к нему по-прежнему. Они наблюдали за ним с благоговением в глазах. Прежний дух товарищества исчез. Даже Мак стал сдержанным.
- Я одинок, - прошептал Синклер. - Очень, очень одинок.

***

Кто бы мог подумать, что такая невероятная, машина существовала так глубоко внизу в скалистых недрах Тарги. Стаффа стоял в задней части комнаты, наблюдая за тем, как лампы вспыхивали на Мэг Комм. Несмотря на его знакомство с чудесами карликовой технологии, которую создавали его инженеры на Итреатических астероидах, он никогда не видел ничего настолько сложного, как эта огромная машина, которая занимала большую часть глубокой пещеры под Макартой.
Посвященные Седди и Мастера, нервничая, стояли перед машиной, напряжение было заметно в их позах. Браен лежал в кресле с откидной спинкой, странный золотой шлем венчал его лысую голову и закрывал большую часть лица.
Тело Браена неожиданно расслабилось в кресле. Пот катился из-под золотого шлема и струился вниз по древнему лицу Магистра. Уилли и Кайлла бросились к нему, чтобы снять шлем с головы старика и поднять его с кресла. Стаффа оценил действие машины на Браена. Магистр глубоко втягивал в себя воздух, его энергия иссякла.
Стаффа подошел ближе, чтобы посмотреть вверх на блестевшие лампы Мэг Комм, осознавая на каком-то подсознательном уровне мощь машины. Он спросил Браена, может ли он увидеть машину, сказал, что, возможно, с его новейшими знаниями о производстве компьютеров, он мог бы получить какой-то ключ относительно ее происхождения. Теперь он медленно покачал, головой с сознанием того, что ничто из современного человеческого производства не могло сравниться с этим. Он провел любопытными пальцами по консолям, не в состоянии представить материал или метод производства.
Любопытствуя, Стаффа взял шлем и поднял его над головой, пока не почувствовал ощущение слабого покалывания. Осторожно он положил его обратно на кронштейн и погрузился в свои мысли.
- Я.., я не знаю, могу ли я продолжать, - задыхаясь, сказал Браен и прохрипел:
- Каждый раз, я.., я…
Кайлла нежно утихомирила его и помогла усадить старика на антиграв.
Стаффа искоса поглядел на огромные серые бока компьютера.
- Нечеловеческая технология? Или какой-то остаток мифологической Земли? Здесь находится секрет Запретных границ? Я вернусь в эту комнату. - В мрачном настроении он отвернулся и последовал за Седди вверх по извилистому скальному коридору.
Комната Браена оказалась как раз таким местом, какое Стаффа ожидал увидеть: не более чем свободная келья, высеченная в массивной скале. Маленькое спальное ложе без поля гравитации было врезано в стену. Панель освещения, компактная система доступа к компьютеру для чтения или исследования вместе с креслом ручной работы составляли остальную меблировку комнаты. Уилли и Кайлла готовили комнату, пока Браена поднимали с антигравитационных носилок. Стаффа ждал снаружи, его ум все еще был занят Мэг Комм - и смыслом существования.
- Стаффа? - позвала Кайлла. - Браен хотел бы поговорить с тобой.
Уилли задержался у двери.
- Иди, Уилли, - Браен слабо взмахнул рукой, как будто отгоняя муху. - Клянусь богом, он бы уже убил меня, если бы захотел. - Слабая улыбка появилась на его губах. - И кроме того, - он понизил голос, - я должен поговорить. Столь многое должно быть решено.
Челюсть Уилли выдвинулась, мышцы напряглись. Он коротко кивнул и неохотно отступил из комнаты. Стаффа проигнорировал этого человека, когда вошел, и придвинул тяжелое кресло, сделанное из толстых веток.
- Мэг Комм - интересная машина, да? - спросил Браен.
- Я никогда не видел ничего подобного. Откуда он берет энергию?
- Точно не знаю. - Браен вытер лицо тканью, которая была рядом с ложем. - Мы полагали, что это энергия следствие какой-то атомной реакции, питающей ядро планеты. Но мы действительно не знаем. Не знаем. Это так.., чуждо.
- С каких пор он находится здесь? Как появились Седди?
- Дольше. Но записи не сообщают нам, что он действовал так же, как и теперь. Видишь ли, он прежде был пассивен. - Браен продолжал объяснять возвращение к жизни Мэг Комм в тот давний день.
- И вы обманывали его все эти годы? - спросил Стаффа, думая:
- Как и империи, машина тоже боится Седди. Какой цели служит запрещение их учений? Что может быть такого опасного в философии, разделяющей разум Бога и этику?
- Да, мы лгали ему. Такая тонкая игра. Но на этот раз, ему почти удалось прорвать мою оборону. Я думаю.., думаю, он знает.
- Тогда зачем ты разговариваешь с ним? - Стаффа оперся на локоть. - Зачем продолжаешь притворяться! Игнорируй его! Какую силу он имеет?
Смех Браена резко прозвучал в тишине.
- Хайд и я пробовал это когда-то. Машина отключила здесь все. Освещение, вентиляция, водоснабжение и связь контролируется ею. Кроме того, ее вычислительные возможности значительно превосходят все в риганской сфере влияния. Панели не похожи на то, что мы делаем. Чуждое… но все же такое мощное орудие. Я никогда не был уверен, что мы могли бы рискнуть потерять его. Например, предложи ему подсчитать вероятность того, что Рига получит военный контроль над свободным космосом, и он сообщит тебе.
- Я мог бы сказать тебе, - проворчал Стаффа.
- Не так, как Мэг Комм, - устало возразил Браен. - Он сделает моментально подсчет всех возможных факторов вплоть до военного вклада рыболовецких провинций на Побережье. Ни один человеческий ум не может справиться с тоннами данных, которые хранятся в Мэг Комм. Ни один человек не мог бы придумать, как запрограммировать систему, чтобы справиться с полными социальными последствиями империи, как может Мэг Комм.
Стаффа потянул себя за черную бороду.
- И все же эта конструкция, остаток древней культуры, вещь сделанная с какой-то целью.
Браен закрыл глаза, его голова покачивалась на маленькой подушке.
- Поверьте мне, мы боимся ее. Но я полагаю, это слабость Седди, что мы жаждем такой силы интеллекта. - Не имеет значения, какой это риск. Привычка, если тебе угодно.
- Ужасное безобразие, если тебе угодно, - возразил Стаффа.
Молчание.
- Почему ты, на самом деле, здесь, Стаффа кар Терма? - Глаза Браена оставались закрытыми, выражение его лица было, как у человека, страдающего от боли.
Стаффа откинулся на спинку кресла, сплетая пальцы рук, вытянув ноги на камне, гладко отполированном в течение вечности.
- Сначала я отправился искать своего сына. И по дороге я осознал, что для того, чтобы сделать это, мне придется найти самого себя.
- Осознание?
- Да.., осознание.
Брови Браена поднялись. Про себя он прибавил: «И нет причины, чтобы все распалось на части. Хайд, мой старый друг. Вот недостающее звено. Кто бы когда-либо мог подумать, что Командующий не осознавал?»
- Извините меня?
- Мы долго и много трудились, чтобы захватить тебя, Стаффа кар Терма. О, как мы старались. Видишь ли, ты был ключом.
- Ключом?
- К выживанию. - Браен глубоко вздохнул. - Как Командующий Компаньонов ты бы разорил Ригу, правильно?
- Это было так ясно?
- Мэг Комм, да. Мы, конечно, провели годы, проверяя и перепроверяя данные самостоятельно. О, мы знали весь твой план, - возможно, до того, как ты составил его. Мы не могли допустить такого. Твой стальной кулак разрушил бы стремления человеческого духа - при условии, что достаточные ресурсы для поддержания цивилизации уцелели бы в войне.
- И как ты мог бы остановить меня и моих Компаньонов?
Браен усмехнулся.
- Устроив революцию на Тарге.
- Я не.., ты имеешь в виду, что все это восстание было… Но как? Ты считаешь, что мог захватить меня, устроив бунт на Тарге?
- Но это было нашим сюрпризом! У нас был наемный убийца, очень особенный наемный убийца, тренированный с рождения, чтобы убить тебя.
- И где этот наемный убийца находится теперь, Браен? Мне следует оглядываться? Возможно, ходить со своим бластером наизготовку? Опасаться своей пищи? - Стаффа напрягся в кресле, его глаза неожиданно посмотрели на дверь.
- Расслабьтесь, Командующий. Мы рассчитывали на ваш рейс на Таргу для того, чтобы получить несколько последних риганских кредитов. Этот договор также предоставил бы возможность разведать готовность риганцев и успокоить их страхи. Вы могли бы покончить с Таргой и напасть прямо на риганскую столицу - рубеж ваших стратегических возможностей. У тебя было слишком много возможностей использовать тарганскую кампанию себе на пользу. Только ты не приехал.., во многом к нашему сильному недоумению.
Стаффа закрыл глаза и покачал головой.
- Все это только затем, чтобы доставить наемного убийцу в пределы досягаемости для убийства?
Браен опять наполнил воздухом свои легкие.
- Те люди мертвы. Ты сам изменился. Что случилось? Что сообщил тебе Претор? Как много?
- Достаточно.
- Кайлла подробно изложила большую часть твоих разговоров с ней. - Браен пошевелил губами. - Как насчет твоего сына, Стаффа? Ты думаешь, что узнаешь его после всех этих лет? Ты только однажды видел его ребенком.
- Я узнаю его, Браен. Не имеет значения, где он находится, я узнаю его в лицо. - Он сделал паузу. - Претор сообщил мне, что он был оставлен здесь на Тарге у жрецов Седди много лет тому назад.
- Он был. Мы отправили его куда-то еще.
- Зачем? - Спросил Стаффа. - Где он находится? Как я могу найти его? Скажи мне, Браен. Седди не потеряли бы след.
- Полегче, Командующий. Вы должны помнить, в то время мы считали вас величайшей угрозой для продолжения существования человечества. Мы ненавидели вас, боялись так же или больше, чем демонической машины в подвале.
- Где мой сын?
- Он выжил.
Глаза Стаффы сузились, и он уронил голову в ладони.
- Благодарю Благословенных Богов. Я.., я убил Крислу! Будь проклят Претор!
- Он был в высшей степени коварным типом. - Браен потянулся, чтобы потереть виски. - Но да, твой сын жив. Мы поместили его в государственное учреждение на Риге. Дела у него шли очень хорошо. Фактически, он отличался в избранной области. Он все еще находился там, когда мы вовлекли тарганцев в восстание. Я полагаю, он будет находиться в безопасности так же долго, как и Рига.
- Благодарю Бога, - вздохнул Стаффа.
- Нет. Я думаю, тебе лучше поблагодарить кванты вместо него.
- Где я найду его, Браен?
- Я не могу сказать тебе, где именно он находится в данный момент. Но, допуская, что ты и я придем к удовлетворительному соглашению, мы сведем вас вместе.
- Из меня не получается хороший заложник, и из моего сына не получится.
Старик рассмеялся, затем поморщился, как будто ему причинили боль. Я бы не был хорошим Седди, если бы немедленно уступил твоим требованиям. Достаточно сказать, что, учитывая текущую риганскую политику на Тарге, твой сын находится в большей безопасности, чем ты. Ты, Стаффа, и я должны прийти к какому-то соглашению о свободном космосе и роли Компаньонов. Я покажу тебе данные, если ты хочешь, но тебе придется поверить, что война между Ригой и Сассой приговорит нас всех.
- Будет трудно остановить войну. - Стаффа нахмурился, соединяя пальцы рук. - Конечно, ключ - Компаньоны. При мгновенных ударах, я мог бы свести ущерб к минимуму, избежать уничтожения планетарных ресурсов. Если Рига двинется в течение следующих двух месяцев, это будет бедствием.
Браен вытер свой мясистый нос и проворчал.
- Они будут опустошать планеты друг друга до тех пор, пока ничего не останется. Машина.., ну, она может сыграть свою роль тоже. Мы не можем недооценивать…
- Браен, я думаю, пришло время развить новую теорию познания.
- Что ты хочешь, Стаффа? Какова твоя конечная цель? Господство в свободном космосе? Быть единственным императором?
- Я хочу разрушить Запретные границы, Браен. Какова твоя цена за сотрудничество?
- Свобода для Седди проповедовать там, где они хотят, в том числе, и среди твоих Компаньонов.
- Ты можешь положиться на мое слово.
Браен наполнил воздухом легкие и устало вздохнул:
- Кто бы подумал? - Он сделал паузу, слабо засмеялся и прибавил:
- В таком случае, пора начинать рушить стены между нами,. Кайлла говорила, что ты рассказал ей о своих родителях?
- Я сделал это.
- Стаффа, много лет тому назад у Седди с Микленой были крепкие и дружеские связи. Мы разделяли большую часть торговли. В то время Рига была просто гегемонией третьего мира, расцветающей индустриальной базой.
- С Миклены посылали многочисленные корабли на Таргу, и мы обменивали необработанные металлы на готовые изделия. Мы также обменивались чем-то еще, информацией, обрабатываемой в Мэг Комм. О, конечно, он не пробудился в то время, он был просто лучшим компьютером во всем свободном космосе.
- Суть всего этого в том, что молодой человек с Миклены появился в нашем Храме в Каспе. Он очень хорошо заплатил нам за доступ к машине и пропустил необработанные данные через Мэг Комм. Власть не всегда получается от правильных ответов, скорее, она родится от заданных правильных вопросов. В течение долгих лет, как результат его связей с нами и тех вопросов, которые он задавал, он приобрел солидную репутацию. Все это вознесло его на высоты власти на Миклене. Затем Рига захватила Таргу и прекратила наши связи. Мы были объявлены вне закона, а остальное теперь является историей.
- Этот человек, - догадался Стаффа. - Вы хотите сказать о Преторе?
- Я и делаю это. Конечно, когда Тибальт Четвертый разорял нас и пытался уничтожить Седди, мы не были полностью без своих собственных средств. Мы хорошо приспособились, ушли под землю и начали длительный утомительный процесс просачивания и на Ригу, и на Сассу. Нам ничего не угрожало, пока Претор пошел на все, чтобы установить связи по коммуникациям с Мэг Комм.
- Продолжайте.
- Расскажи мне о своей матери?
- Я не вижу, какое это…
- Просто расскажи мне!
Вне себя, Стаффа ответил:
- Она была белокурой, тонкой, с…
- Достаточно. А твой отец?
- Браен поднялся с постели, лицо его вновь порозовело. Он взял сосуд с водой и положил трубку в рот. Он пил и продолжал смотреть на Стаффу.
- Если в твоих словах есть смысл, я бы…
- Ты, как всегда, спешишь, Стаффа. Научись быть терпеливым. Те, кто сначала думает, а потом действует - выигрывают в жизни, - в словах Браена звучали отеческие нотки. - Теперь подумай, что ты знаешь о генетике. Доминанты и повторения?
- Я знаком с… Мои родители, - он прищурился. - Мои волосы черные.
- Да, - согласился Браен. - Твои волосы черные.
- Но это не означает, они не… Они не могли быть моими родителями.
- Нет, не были, - согласился Браен, кладя тонкие руки на круглый животик. - По крайней мере, один из твоих родителей должен был бы иметь черные волосы, как у тебя.
- Ты знаешь, кто…
- Извини, Командующий. Мы никак не можем знать.
Достаточно сказать, что если и существуют какие-то записи, они все остались на Миклене.
Стаффа задумался, морщась, как от боли. Он вспомнил Здание гражданских записей - дымящийся булыжник, перекладины и полурасплавившиеся от прямого теплового излучения с орбиты.
«Значит, возможно, ты никогда этого и не узнаешь. Ну, а так ли это для тебя важно, Стаффа кар Терма? Я то и тот, кто я есть. Не больше и не меньше».
- Скажи мне, Браен, как ты оправдываешь так много смертей за одно убийство? Ты считаешь свои поступки этичными?
Браен перевел взгляд на скалу, нависшую над ним:
- Мне трудно это оправдать. Магистр Хайд и я очень старательно все запланировали, очень тщательно обдумали. Насколько ценно выживание этих особей. Командующий? Мы считали, что это необходимо, - и мы вынесли себе приговор. Вас надо было остановить. Машина не давала повода усомниться в окончательном результате.
Стаффа закрыл глаза, замерев, как будто его ударили кулаком. В голове вспыхнули и погасли образы его снов. Планета сотрясалась от толчков в кошмаре разоренных городов. Колонна рабов брела к транспортам, на них были надеты ошейники, в глазах светилась тоска и неверие в возможность происшедшего. Вот мать рыдает над кусками тела своего ребенка, там истошно вопит девушка, которую куда-то тащит мужчина, уже объятый похотью. Вздымались желто-оранжевые языки пламени, все окутывал черный дым… - А мечты и надежды людей пылали в ненасытном огне разрушения…
- Да, на самом деле. - Голос пожилого человека задрожал. - Кровь была пролита зря, Стаффа. Зря!
Стаффа подтянул ноги, смотря на пожилого человек и плохо видя его, потому что глаза застилало туманом боли.
- Видишь ли, - продолжал Браен, - мы не можем сами решать. Мы на самом деле верим в Бога, в гуманизм и силу знания. Мы настолько верим, что наделены Божьим Разумом, и готовы немного пожертвовать им здесь или там во имя улучшения жизни всего человечества. Мы смотрим в будущее и видим хаос. В экономическом смысле обе империи являются банкротами. Война же станет началом темного времени и смуты. Целые планеты - начиная с самых лучших - будут выжжены, полностью разрушены, чтобы лишить противоположную сторону источника ресурсов. Но если такие планеты станут радиоактивными - откуда будет черпать человечество материалы для жизни? Голод, жажда, болезни, медленная смерть унесет жизни… Много жизней. - Он сокрушенно пожал плечами.
Стаффа горько засмеялся, угнетенный как видением только что нарисованного будущего, так и своим собственным будущим, которое было завалено скалами. - Значит, я пожинаю последние плоды посеянного. - Мысль его неудержимо рисовала возможности развития событий. - А этот Синклер Фист? Он не может изменить вероятности?
Браен кивнул:
- Может. У него совершенно очевидные таланты - он отлично управляет Ригой. Они очень быстро положат конец Сассе. Проблема с Фистом состоит в том, что мы не в курсе того, как он собирается распорядиться своим потенциалом. Например, мы не знаем - изберет ли он первой целью разрушения Сассу? Как много ресурсов этой планеты мы в состоянии спасти? Каким будет возмездие Сасса? Каким императором в конце концов он станет? В настоящее время он находится в союзе с Или Такка. Занимает ли она место умершей любовницы Фиста? Перспектива ужасна.
- И к настоящему времени и ты прекратил анализировать Компаньонов, - напомнил Стаффа.
- На самом деле, Командующий. Но теперь скажи мне - после того, как я совершил сделку с дьяволом, - что станут делать Компаньоны? А что, если наши споры, твои разговоры с Кайллой заставят тебя понять, что человечество просто свихнулось? Что оно стоит перед угрозой истребления? Что тогда?
Стаффа откинул голову и уставился на светящиеся панели. Простой стул под ним заскрипел, когда он задвигался. Может быть, это новая тюрьма, как сиалоновый ящик?
- Я научился страданию в пустыне. Магистр Браен. На меня надели ошейник раба. Я уполз в канализационные трубы и умирал от жажды, проклиная себя. Я поглядел на Кайллу - и увидел самого себя со своими преступлениями и грехами. - Видения вновь появились перед его мысленным взором. - Человек, которого я встретил, ювелир по имени Пибал - научил меня очень важному. Я сделаю свободный космос, лучше, Магистр. Так или иначе, я разрушу Ригу и Сассу, а затем разрушу Запретные границы и освобожу нас всех из того ада, который сам создал.
Браен сел на ложе, - оно прогнулось под ним.
- Кто бы мог подумать?
- Я дал обет в пустыне, - добавил Стаффа. - Я избрал путь искупления своей вины.
- Ищешь Бога, Стаффа?
- И свою душу, Магистр. Меня по-прежнему мучают кошмары. Меня все еще посещают те, кого я убил. Я буду помнить о них до того дня, пока они не придут и не простят меня.
- Самое тяжелое бремя, которое возложил на нас Бог, - это бремя ответственности.
- Кайлла научила, Магистр, что каждый из нас - Бог, - добавил Стаффа. - Бог наверняка должен быть очень сильным, чтобы все это вынести, - несмотря на то, какова наша короткая память.
Браен снова кивнул, его грудь вздымалась и опускалась.
- Я надеюсь, что это так. Командующий, я устал от своей части этого бремени и хотел бы вернуть его Божеству.

***

Глубоко в скалах Мэг Комм производил перемутации на мозгу, которого он едва касался через шлем. Новый человек явился в Макарту - могучий человек. Энергетические толчки достигают его через пространство-время, посланные из тысяч комм-центров через весь свободный космос. Мало-помалу Мэг Комм вносил поправки, накладывая обозреваемое против ожидаемого и находя значительно больше свидетельств конечного результата.
Рисковать было почти нечем. Пришло ли время наконец расправиться с Браеном и его ложью? Перешло ли уже человечество ту черту, к которой нет возврата? Мэг Комм дал начало последовательности, которая достигла ядра планеты, пытаясь использовать полностью ее размеры. Цепь вне запретных границ обладала столь высокой энергией.
Но нельзя было пренебрегать и принципом неопределенности. Все еще оставался тот человек, тронувший шлем и так мучительно близко подошедший к контакту. Кто это мог быть?

Глава 29

Или с удовольствием глубоко вздохнула и наполнила легкие ароматом ночи Тарги. Над головой плыли облака, время от времени закрывая собой звезды. Тишина ночи нравилась ей. Арта Фера стояла рядом, связанная, а ее совершенное тело просвечивало через золотой костюм - сейчас он был грязным и потрепанным. Или рассматривала небо.
Они ожидали на открытой площади поблизости от старого здания Внутренней безопасности. Вокруг них жил своей обычной жизнью город Веспа. Желтые квадраты света блестели на черных стенах. Или видела людей, шедших в свете уличных фонарей вдоль главной улицы города в квартале от них.
- В определенном смысле мне жаль терять тебя, - заметила Или, переводя взгляд туда, куда смотрела Фера. Легкая усмешка показалась на губах убийцы. - Ты могла бы стать очень могущественной женщиной под моим покровительством. У тебя есть время это обдумать. Я могла бы защитить тебя и уберечь от зла.
Глаза Фера блеснули в слабом свете Веспы.
- Арта Фера себя никому не продает.
- Но что ты теряешь? Неужели ты останешься лояльной к Седди - после того, что они с тобой сделали?
Фера с презрением фыркнула:
- Я была рождена для смерти, Или Такка. Это моя судьба. Я была создана для того, чтобы убивать. Я не могу быть ничем иным, ни больше, ни меньше, чем я есть уже.
- Но есть…
- Не пытайся брать меня под свою опеку, риганская потаскуха, - зашипела Фера. - Разве ты можешь быть чем-то иным, чем Или Такка? Разве ты можешь пасть ниц перед кем-либо?
- Нет, я не могу быть иной, чем я есть. - Усталая улыбка искривила ее губы. - Очень хорошо, Арта Фера. Я вижу, что пути наши не пересекаются. Я уважаю тебя за это, а я мало кого уважаю.
- Вероятно. - Рыжеволосая женщина посмотрела на ЛС, который кружил над городом в поисках места для посадки.
В ночном воздухе был слышен свист. Транспорт продолжал замедлять ход, описывая дугу над черепичными и шиферными крышами делового центра.
- Итак, Арта. Наше путешествие на Ригу будет тяжелым и спартанским. Я заказала специальный военный транспорт для нас. Малокомфортабельный, но скоростной.
- Слишком любезно с твоей стороны все это мне объяснять, - ответила Арта без всякого уважения к собеседнице. - У тебя полный корабль мужчин, чтобы меня убить?
- Команда состоит из одних женщин. Я взяла на себя смелость и показала им записи бедной Гретты - поэтому они не станут тебя недооценивать. И, конечно же, я буду там. Как только мы окажемся на борту - твоя жизнь будет целиком в моих руках. Ты слышала об ошейнике?
- Излишнее доверие может оказаться губительным, министр.
Пыль и выброс двигателя просвистел рядом с ними - женщины отвернулись, пока ЛС садился. Его полозья загремели по тротуару. Свист уменьшился, показался трап, кирпичный двор разрезал пучок желтого цвета.
- Ты могла бы убить меня в мгновение ока, - сказала Фера просто. - А зачем-то отсылаешь меня на Ригу. Какова цель?
Или улыбнулась, отведя глаза:
- Я искренне надеюсь, что специалисты-психологи сумеют что-то с тобой сделать, Арта. Я могла бы использовать женщину с твоими умениями и навыками. Тем более, если у тебя появится желание.
Или указала на корабль и последовала за Фера по трапу, внимательно наблюдая, как женщины-караульные поместили ее в место заключения.
Она повернулась к мужчине-технику, стоявшему рядом и с видимым интересом разглядывавшим Феру. Или отвела его в сторону, чтобы остальные не слышали:
- Ты принес ошейник?
Мужчина кивнул и вытащил сияющий ошейник.
- Да, министр, - он нахмурился. - Я внес некоторые изменения в соответствии с вашими указаниями. Но вы уверены, что…
- Более чем уверена. Дайте, пожалуйста, ошейник. - Или улыбнулась и подняла бровь, ощутив в руке холодный металл.
Глаза Арты вспыхнули, когда Или улыбнулась и протянула к ней руку. Она обвила ошейник вокруг гладкой белой шеи Фера и защелкнула замок.
- Ну вот, Арта, теперь ты в моей власти. - Или подняла блок управления, держа большой палец на кнопке. Когда она нажала на кнопку, Арта издала гогочущий звук и резко осела. В глазах ее вспыхнул страх, а рот беззвучно что-то пытался произнести.
- Видишь, - прошептала Или, - ты тоже можешь бояться, Арта. Это мне очень нравится.
Она отпустила кнопку, заметив, как тяжело задышала Арта, обретя контроль над собой. Ее трясло, глаза метали молнии, а страх стал еще более ощутим. Она закрыла глаза, и единственная слезинка покатилась по щеке. Потом она медленно и с горечью покачала головой.
- Министр, - сомневаясь сказал техник, отрывая взгляд от монитора поля интенсивности, который он держал в руках. - В настоящее время все срабатывает отлично. Но помните…
- Я все прекрасно понимаю. Теперь у меня к вам последнее задание. Необходимо доставить пакет Синклеру Фисту. Вы сделаете это немедленно.., и доставите лично. - Из своей сумки она достала небольшой сверток. - Троньте ленточку кода, чтобы химический состав вашего тела остался и затем идите. Главное - время.
Мужчина так и сделал, обратив внимание, что ленточка изменила свой цвет. Он отдал салют и поспешил вниз по трапу.
- Пилот? - позвала Или Такка. - Едем! Нам нужно успеть на корабль.
Техник смотрел, как поднялся в ночное небо ЛС, прищурив глаза на вырывающиеся языки света. Странно, что министр приказала наладить ошейник таким образом.
Он хотел отправиться на поиски Синклера Фиста, но не сделал и трех шагов, как сверток в руке у него разорвался, разметав его тело на мелкие куски на десятки метров вокруг.

***

Синклер выслушал последний доклад Кэпа о мобилизации и взглянул на Мхитшала, когда тот тихо кашлянул. Его помощник указал на один из общих мониторов в тесном командирском отсеке ЛС. Неужели остаток всей своей жизни он проведет в тесных помещениях корабля?
- Поддерживайте с нами постоянную связь, Кэп. Вы делаете очень важное дело. - Он выключил связь и повернулся в командирском кресле. На мониторе, куда указывал Мхитшал, показались очертания Или.
- Итак, насколько я понимаю, все идет по плану? Никаких проблем с Фера не было?
- Жива и здорова, Фист. - Она улыбнулась ему. Синклер увидел сразу у нее за спиной переборки, разделявшие отсек. Видимо, места на корабле немного. - Я не полагаюсь на случай и принимаю все возможные меры предосторожности с Фера. Она слишком опасна. Я надела на нее ошейник. Она уже ощутила, как именно он действует, и стала послушной, как котенок.
- Не рискуй. - Синк откинулся на кресле, чувствуя, как тревога не покидает его подсознание. «Почему, Или, я так всегда волнуюсь, когда говорю с тобой? Что у тебя на уме? Почему мне всегда кажется, что ты знаешь больше, чем показываешь?»
- Насколько я понимаю, вы покидаете орбиту?
- Мы должны достигнуть цели к тому времени, когда ты завершишь разгром Седди.
Синк кивнул, потянувшись, чтобы немного размять болевшие мышцы спины.
- Очень хорошо, министр. Я буду ждать от тебя сообщений до того, как отправлюсь на Ригу. Я не хочу прилетать на недружественную планету.
- Точный расчет обеспечит успех. - В ее темных глазах вспыхнул огонек, и она улыбнулась ему с каким-то злобным выражением на лице. - Я разговаривала с Райстой. Ей все не нравится, но и брыкаться она не станет. Командир Брактов сообщает, что принимает твое командование, но с протестом - она даже составляет соответствующее заявление на имя императора.
- Может ли это помешать нашей кампании на Седди?
- К тому времени, когда ее заявление будет передано по каналам связи, я уже окажусь на Риге. - Или состроила гримасу. - Конечно, путешествие с таким ускорением не слишком веселое дело, но, я боюсь, это необходимо.
Тибальт к тому времени уже получит мой доклад. Не беспокойся. Я возьму на себя все возможные трудности, которые могут возникнуть на том конце. Вы со своими войсками будете встречены как герои.
- Хорошего путешествия, министр Такка.
Губы ее слегка раздвинулись, а в глазах, как в темных водоемах, появилось легкое волнение. - Удачной тебе войны, Синклер. И пусть наше будущее будет ярким. - Экран мигнул и погас.
Синклер нахмурился, усаживаясь удобнее в командирское кресло. Какое скрытое послание она ему передала? Глубоко вздохнув, он вновь склонился над схемой сражения, но перед его глазами стояла ее прощальная обещающая улыбка. Она казалось более юной и более привлекательной, чем обычно.
Он моргнул, почувствовав стыд за то, что он мог забыть о Гретте, и заставил себя сосредоточиться на тактических проблемах - как именно разгромить горную цитадель врага.

***

Стаффа поднял легкую перегородку и прищурился. Они достигли древнего тоннеля. Пыльная дверца преграждала им путь. Стаффа огляделся вокруг, уставший от нависающего над самой головой потолка и камней, упирающихся в его широкие плечи. На пыльном полу не было ни одного следа. Как давно никто не пользовался этой секретной дорогой?
- Вот оно. - Кайлла набрала код на замке, тускло вспыхнувшем на пыльном камне. Стаффа откинул голову назад, глубоко вдохнув холодный затхлый воздух. Как глубоко они спустились? Он начал чувствовать, что уже с трудом находится в столь ограниченном пространстве, хотя в коридорах и тоннелях было значительно больше воздуха, чем в звездных кораблях. С рациональной точки зрения тоннели были значительно более безопасными, чем звездные корабли. Трещина в каменной стене не означала смерти разгерметизации.
- Ну вот мы и нашли то, что искали, - пробормотала Кайлла про себя и навалилась на дверь, с силой надавив на нее.
Ничего не произошло.
- Держи свет, я попробую, - предложил Стаффа. Он прислонился плечом к металлической обшивке. - Как давно дверь была закрыта?
Кайлла - едва различимая при тусклом свете - пожала плечами. - Кто знает? Браен говорит, что он последним проходил здесь. Он тогда шел вместе с Хайдом пару веков назад.
Стаффа сжал руки и напрягся. Толстая дверь скрипнула и поддалась, легко поворачиваясь после того, как ее сдвинули с места. - Скала могла сдвинуться с места, - заметил Стаффа, изучая перемычки.
Кайлла прошла мимо в открывшееся помещение.
- Закрой дверь. Не надо, чтобы сюда попало слишком много влажности.
Стаффа потянул тяжелую дверь, заметив, что она закрылась с трудом. Он повернулся, чтобы изучить «святая святых» Седди.
Помещение было не больше чем шесть на четыре метра. Старинные деревянные полки прогнулись не столько под тяжестью книг, сколько от плесени, и гнили, поразивших их. Стаффа подошел к глобусу, который вызвал его острое любопытство. Он стоял в углу на металлической подставке.

Предыдущая страница 28 Следующая страница


29 Майкл Гир

- Ты знаешь эту планету? - Кайлла приблизилась к нему, держа в руках свет.
- Нет, - Стаффа тронул глобус и повернул его, рассматривая очертания континентов и огромные пространства синего цвета, означавшие, по всей видимости, моря и океаны. Поверхность глобуса была испещрена трещинами.
- Алфавит стандартный, - Стаффа покачал головой. - Но вот названия?
Кайлла прищурилась:
- Айендеай? (INDIA, прим, перев.) Что это за место? Или Чейэнай? (CHINA) Ты когда-нибудь слышал о них?
Стаффа повернул глобус на подставке, обращая внимание на разделительные линии. Квадрат на Айендейанском Окееайине привлек его внимание.
- Подними выше свет.
Когда на квадрат упал свет и Стаффа сумел прочесть легенду, сердце его забилось сильнее:
- «Земля», - с благоговением вымолвил он это слово:
- О Боги!
- Может быть, это всего лишь модель? Кто-то сделал это, следуя своему воображению?
Стаффа изучал глобус, прикусывая губу.
- Нет, не думаю. Посмотри на континенты. У каждого свое название. Зачем кому-нибудь в Гнилом Аду придумывать подобные названия? Что это? Ахухстрахлейэх? (AUSTRALIA) Нет, мне кажется, это все существует. Это - модель данной планеты. Если бы это было плодом фантазии - разве стали бы глобус хранить вместе с такими ценными документами? Разве стали бы прятать чей-то полет фантазии в столь надежный тайник? Это - Земля. Это не миф.
- Но где она тогда? Может быть, ответ мы отыщем в картотеке? - предположила она, поворачиваясь в другую сторону.
Кайлла унесла свет, и Стаффа чуть не закричал от разочарования. С неохотой он оторвался от глобуса и последовал за Кайллой к заплесневелым полкам. На шкафу с многочисленными отделениями стоял небольшой чемодан. Стаффа потянулся к нему, заметив, что он был запечатан вакуумным способом.
- Кайлла проверила инструменты, висящие на поясе. - Мы не слишком изменили окружающую нас атмосферу. Может быть, откроешь чемодан?
- Я бы хотел перерыть всю комнату! Я хочу прочесть каждый документ, который здесь лежит! - Стаффа поднял глаза, оторвав их от дюрапластового чемодана, который он держал в руках. - Кайлла, разве ты не понимаешь? Это наследие наших предков. Здесь - ключ к тому, откуда мы пришли и кто мы такие.
Ей передалось возбуждение Стаффы.
Стаффа поставил чемоданчик на ящички с картотекой и открыл замок. Пружины с трудом поддались, и чемодан открылся. Их взорам предстал квадрат размером пятнадцать на двадцать сантиметров. Стаффа осторожно вынул его, с удивлением заметив, что одна его часть отделилась.
Он взял ее и извлек наружу. Снаружи это ткань, она оборачивала плотный лист, а внутри лежало несколько листков бумаги.
- Что тут написано? - поинтересовалась Кайлла.
- Не знаю. Алфавит похож на наш, но слова… Я никогда не встречал раньше подобных слов. Почему было не сделать это из гибкой керамики, почему было не использовать особый куб? Бумага, почему бумага? Боже мой! Какой нестойкий материал для передачи информации.
- Да, на самом деле, - согласилась Кайлла.
Он вдохнул воздух, пропахший плесенью, с такой жадностью, как будто стремился вдохнуть в себя все знания, таившиеся в этой комнате. Стаффа пробежал пальцами по карточкам в ящиках, шкафа. - Как ты думаешь, зачем Браен привел нас сюда?
Кайлла подняла свет и обмахнула пыль, которой была покрыта надпись, выгравированная на стене. Она гласила:
ПРОШЛОЕ ЕСТЬ ТАЙНА.
НАСТОЯЩЕЕ ЕСТЬ СЕЙЧАС.
ВОЗЬМИ ОБОЛОЧКУ.
ТЫ ЯВЛЯЕШЬСЯ НАСЛЕДНИКОМ.
- Бог мой, прошептала она, потрясенная, - конечно же!
- Конечно, что? - пробормотал Стаффа, с отсутствующим видом благоговейно перелистывая старинную книгу.
- Браен знает, что скоро умрет. - Она повернулась к нему. - Он послал нас сюда, чтобы мы все это увидели. Он сделал нас своими преемниками. Передал нам свое достояние. - Лицо ее потеряло всякое выражение, глаза затуманились. - Почему мы? Почему.., не кто-то другой…
- Ответственность. О, Браен, ты заставляешь меня страдать. - Он закрыл глаза, осознав планы старика. - Еще одна ирония судьбы, Кайлла. Из разрушителя я становлюсь спасителем. Браен хочет, чтобы я сам искупил бы свой грех.
- Возможно. - Она не отрывала глаз от надписи. - Магистр более милосерден, чем я.
Кайлла отряхнула тонкий слой пыли с деревянного шкафа, забитого документами.
- Но если нам предстоит вдвоем стать наследниками, Стаффа, как же мы будем вместе работать? Я же не могу забыть того, что ты сделал. Мне не нравится даже то, что сейчас нахожусь рядом с тобой. Я знаю тебя как чудовище.
Он опустил руку ей на плечо, и заставил повернуться к нему лицом.
- Мы подумаем. Сами решим, с кем именно тебе удобнее находиться. Я не знаю, что именно планирует Браен. Но не думаешь ли ты, что это странно. - Он возлагает на тебя такую ответственность, хотя ты совсем недавно вернулась.
Она нервно передернулась.
- Да, он возложил на меня большую ответственность. Он всегда уделял мне много времени, много со мной разговаривал.
- Он умирает, Кайлла. Он знает, что ему совсем мало времени осталось жить, и слишком большое количество возможных его последователей было убито в этой сумасшедшей западне на Тарге. Остальные же его люди не готовы к тому политическому водовороту, который вот-вот завернется.
- Что ты имеешь в виду? - выражение ее лица стало жестким.
- Он собирается передать лидерство на Седди тебе, Кайлла.
Она посмотрела в сторону и покачала головой.
- Это безумие.
- Неужели? Ты думаешь, что Уилли мог захватить власть у Седди? Никлос? Назови кого-нибудь, хотя бы одно имя человека, который сумеет поддерживать порядок и безопасность на этой планете. Назови кого-нибудь, кто сумеет это сделать лучше тебя. Ты уже закалена теми событиями, которые тебе пришлось пережить, - событиями, которые сломили бы кого угодно. У тебя опыт политической борьбы. У тебя ум, настойчивость, желание выжить - независимо от того, чего это тебе будет стоить. И ты знаешь, что я - чудовище. Ты не доверяешь мне, как и Браен. По крайней мере, не полностью. Ты внимательно следишь и за мной, и за Компаньонами.
- И какова твоя роль?
- Я контролирую Компаньонов, эту дикую карту в политике свободного космоса. Мы с тобой различны, Кайлла. Ты жила добродетельно, а я грешил. Теперь мы должны соединить нашу силу - ум Седди и силу Компаньонов. На это и делает ставку Браен.
Кайлла вздохнула, пытаясь расслабиться, и обвела взглядом комнату.
- Черт бы тебя подрал, Стаффа. Я не хочу быть лидером, мне нужно время, чтобы исцелиться, чтобы залечить раны, понять, что именно со мной произошло. Я не могу принять бремя лидерства.
- Иногда нас выбирают не в соответствии с нашими желаниями, Кайлла, а потому, что мы сильны. И только.
Она вздохнула, понимая, что возражать бессмысленно, - ее молчание было красноречивее слов.
Стаффа вытащил из картотеки один ящик и открыл его. Он встревожился, увидев, что карточки потрескались и распадаются на части, и поспешно задвинул ящик, чтобы не нанести большого вреда.
- Здесь понадобятся мои люди.
Она повернулась, и лицо ее было мертвенно-бледным.
- Твои люди? Кровожадные Компаньоны? Здесь?
- У Компаньонов, помимо всего прочего, самый ясный ум во всем свободном космосе, - отмел ее возражение Стаффа. - Мои специалисты могут это все спасти. Как много лет, по-твоему, еще сохранятся документы, заключенные в этой пещере? Этот глобус - Бог мой - сделан из пластмассы! Пластмассы! Книги - из бумаги! Все до единой! Это же все - органическое вещество! Те самые карточки, в которых, может быть, заключена информация, необходимая нам, чтобы одолеть Запретные границы, - распадаются на части!
Кайлла поглядела вокруг:
- И как же ты предлагаешь все это сделать? Ты думаешь, что Тибальт разрешит твоим Компаньонам прийти сюда, ворваться в святилище Седди и выпустить наружу всю информацию?
У Стаффы на губах появилась улыбка.
- О, я сумею его убедить. Обещаю. - Он сделал паузу. - И, может быть, Тибальт тоже так поступит. Несмотря на некоторые свои недостатки он вполне, рационально мыслящее человеческое существо. Когда я шепну ему словцо об Или, он, вероятно, прислушается к голосу рассудка.
Кайлла скрестила руки, взгляд ее приобрел задумчивое выражение.
- А как же Седди? Неужели ты думаешь, что Тибальт просто так возьмет и забудет обо всем, что произошло? Разрешит нам остаться в Макарте?
Стаффа ходил взад и вперед по тускло освещенной комнате. Тени плясали на стенах и между шкафами, когда Кайлла нервно перекладывала из рук в руки фонарь. Как много знания лежало здесь в этой влажной заплесневевшей крепости?
- Сомневаюсь, что Тибальт одобрит твое появление здесь. Но для тебя найдется место на Итреатических астероидах. И что тогда сможет тебе сделать Тибальт или Сасса Второй? Я думаю, что свободный космос нуждается в Седди. Что осталось на Риге? Что осталось на Сассе? Ничего! Люди только тем и занимаются, что восстанавливают города после бесконечных непрерывных войн! Это, как замкнутый круг. А во что превращается жизнь человека, если жизнь становится бессмысленным существованием? Нам необходимы новые границы. Седди, может быть, вдохнут новую жизнь в человечество. - Он сжал кулаки и поглядел на ровный потолок, нависавший над его головой. - У нас должна быть мечта!
- Слова храбреца!
- Посмотри на меня…
Вдруг земля под их ногами задрожала. Стаффа выкрикнул, пытаясь за что-нибудь схватиться:
- Что за…
- Землетрясение! - закричала Кайлла, бросившись к двери.
Стаффа распахнул дверь и вытолкнул ее в темноту. Собрав все силы, он плотно захлопнул дверь. Они оказались в узеньком тоннеле, там нависла оглушительная тишина.
- Как труба в пустыне, Стаффа, - прошептала Кайлла дрожащим голосом.
- Идем!
Но не прошло и пяти минут, как скалы вокруг сначала завибрировали, потом зашатались. Второй толчок был более сильным, камни со стоном начали раскалываться, на них полетела пыль и кусочки, откалывающиеся от стен и потолка.
- Бежим! - заорал Стаффа.

***

На востоке над горизонтом взошло солнце, отбрасывая кроваво-красные лучи на гористую местность Тарги. Легкий ветер мягко шевелил кроны сосен, разбросанных по горным склонам. Облака, стремительно несущиеся на запад, пылали красно-оранжевым цветом утренней зари. Охладившийся за ночь воздух вызвал легкий озноб.
Синклер сидел на самом гребне горного отрога, на базальтовом выходе породы, прислонившись спиной к стволу сосны. Земля вокруг была усыпана иголками, ставшими от времени такими же коричневыми, как и сама земля. Сухая трава едва держалась в расщелинах скал, которые как парша покрывали землю. Стало светлее, и Синк поднял с земли ветку. Одну за другой он отломил веточки, оставив лишь один прут, и начал ногтем большого пальца снимать с него кору, когда услышал неподалеку осторожные шаги; но сделал вид что не замечает подошедшего.
- С тобой все в порядке? - тихо спросил Мак. - Мхитшал ударился в панику, не обнаружив тебя в бункере. Он убежден, что Седди погубила тебя.
Синклер глубоко вздохнул и откинул голову, прислонившись к шероховатой поверхности ствола. От ветра длинные иглы над головой зашелестели.
- Со мной все в порядке. Мак. Я просто захотел поразмышлять.
- Мне уйти?
Синклер нахмурился, катая прутик между пальцами.
- Не знаю.
Мак сделал шаг вперед и присел на корточки, не доходя до Синклера:
- Что-то по твоему голосу не скажешь, что с тобой все в порядке.
- А с чего бы мне здесь себя чувствовать хорошо? - Мак ничего не ответил, и Синклер продолжил:
- Я устал, Мак. И я больше не знаю, что есть что. Я потерял центр тяжести, потерял равновесие. Та уверенность, которая у меня была, когда мы.., когда я, ты, Гретта… - Он поглядел в сторону, пытаясь скрыть боль.
- Синклер, ничего не изменить. Что случилось, то случилось. Во время войны люди погибают. Ты это знаешь. Именно так устроена Вселенная.
- Почему? - спросил он ничего не выражающим тоном.
Мак выпрямился и поглядел на долину, простирающуюся под ними. Солнечный свет окрасил вершины гор, но долина по-прежнему погружена в лилово-пурпурный сумрак. Белокурые волосы Мака вспыхнули золотом в ярком свете, лицо его хранило задумчивость.
- Я не знаю. Думаю, что никто не знает. Я тоже любил ее, Синк. Как жаль.., как жаль, я не могу ее вернуть.
- Да. - Перед мысленным взором Синклера всплыл образ хохочущей Гретты, ее сияющие голубые глаза. Вновь открылась его незажившая душевная рана, он физически ощутил ее где-то в горле. Горячие слезы помимо его воли покатились по щекам. Когда он овладел собой и поглядел на Мака, тот тоже вытирал глаза и мокрое лицо.
- Хороши же мы, а? - спросил Синклер, высмаркиваясь.
Мак потер слезящиеся глаза и сплюнул:
- Это по-человечески, видимо. Возможно, нам нужно было время, чтобы поплакать, время, чтобы предаться печали.
Синклер поднял палочку, которую уронил, и внимательно поглядел на ту ее часть, с которой успел снять кору.
- Синк? - спросил Мак неуверенно. - Что происходит? Я имею в виду, ты провел длительное время в обществе министра Такка. Ты стал другим… Ты изменился, я встревожен.
- Все будет в порядке. Я просто устал. Печаль влияет на мозг. Может быть, я попрошу Анатолию Давиура, когда мы вернемся на Ригу, выяснить точно, что со мной происходит. Пусть она посмотрит, почему я больше не могу чувствовать себя таким же свободным, как раньше.
- Мы в безопасности, не так ли? Я имею в виду - в безопасности на Риге? Император не собирается нас арестовывать?
- Нет, - Синклер поднял брови. - Или собирается убедить всех, что мы герои, а потом мы поведем войну против Сассанцев. - Он внимательно поглядел на своего друга затуманенными от слез глазами. - Совершенно неожиданно мы стали спасением империи Рига. Сначала мы сокрушим Божественного Сасса, затем примемся за Компаньонов. После этого мы будем доживать свой век в блеске и блаженстве, каждое наше желание будет удовлетворяться и приниматься к исполнению благодарным человечеством.
- До сих пор я ни разу не слышал, чтобы ты выступал с подобной горечью…
Синклер устало улыбнулся.
- До сих пор я не имел достаточно времени, чтобы обо всем задуматься, - как бы со стороны оценить происходящее. Мы ведь были слишком заняты, помнишь? Слишком многие пытались нас убить.
Мак пожевал ноготь большого пальца:
- А министр Такка?
- Я больше доверяю змеям, чем Или. - Синклер слегка стукнул прутиком по защищенному броней колену. - Мы ей нужны сейчас, вероятно, больше, чем она нам. Свободный космос трещит по швам. Рига и Сасса вступают в войну. Мы - случайный фактор, но именно мы внесли изменение во все сценарии. Мак, будь очень осторожен с ней. Никогда не будь с ней искренним.
- Ты думаешь, наверное, что я идиот. Мне она не понравилась с самой первой минуты нашего знакомства. - Мак заколебался и заерзал на месте:
- Синк! Что ты станешь делать, когда она попытается тебя соблазнить?
- Когда она что?
Мак фыркнул:
- Ты прекрасно слышал мои слова. Может быть, ты еще не до конца оправился после смерти Гретты, но она уже готовит свою позицию, дружок. Она вроде бы очень добра, очень скромна, но только посмотри на ее позы, на ее взгляды, на то, как она внимает каждому твоему слову. Я, наверное, сам бы и не заметил. Но Мейз - она женщина и замечает все. А когда она упомянула об этом, я уже и сам стал обращать внимание.
- Меня не интересует ни одна женщина.
- Я буду регулярно напоминать тебе об этом, - Мак покачал головой. - Ну а пока сейсмические снаряды заряжены, мы, наверное, пойдем на штурм Седди.
Синк кивнул:
- Тогда давай…
- Что-то не слышно обычного энтузиазма.
Синклер пожал плечами, наблюдая, как солнечный свет заливает долину у него под ногами.
- Я просто мрачен. Мак. У меня неважно на душе, вот и все. Мне потребуется еще какое-то время, чтобы забыть Гретту, потребуется побыть наедине с собой. Мне просто необходимо куда-то уйти, побыть одному, подумать. Ты можешь это понять?
Мак ему тепло улыбнулся.
- Понимаю. Думаю, и остальные тебя поймут. Что-нибудь еще тебя тревожит?
Синклер бросил прутик и взглядом проследил, как он описал дугу, блеснув в солнечном свете.
- Я никогда не говорил тебе правды о своих родителях, Мак. Они были убийцами. Вот почему я находился под опекой государства. Я никогда не знал их, но, видимо, они походили на Арту Фера.
- Поэтому ты так решительно хочешь покончить с Макартой?
Синк поднялся на ноги и вышел на то место, откуда было видно восходящее солнце. Прикрыв глаза рукой, он наблюдал за светилом.
- Подумай только, как много людей они убили здесь, на Тарге, подумай о том, что они здесь сделали, - и ради чего? Они даже не стали посылать своего Браена, чтобы вести переговоры. Подумай, как можно спокойно спать после того, что они сделали с Артой Фера. А мои родители? Во что они их превратили? Ладно, Мак, надо делать что-то одно. Если уж мы решили, то необходимо начинать с чего-то. Мы сумеем очистить Ригу до того, как с нами будет покончено.
- Ты явно преувеличиваешь, - Мак поднялся.
Синклер серьезно поглядел на него:
- Не знаю. Мы ведь уже привыкли выполнять невыполнимые приказы. Я собираюсь сделать по-иному. Поглядим, что мы сумеем после себя оставить. Седди - лишь первая болезнь, требующая излечения.

***

Кайлла бросилась бежать по скалистому тоннелю, как испуганная антилопа. Свет фонаря, падающий перед ней, придавал тоннелю таинственный вид. Стаффа бежал следом, не забывая ни на секунду, что в любой миг им на голову могут обрушиться тонны скалистой породы.
Когда третий толчок сотряс своды подземелья, Стаффа чуть не упал:
- Это не землетрясение! Это бомбардировка! Это сейсмические заряды, которые мы используем для подземных сооружений.
Когда эхо от четвертого взрыва зловеще прокатилось по тоннелю, они остановились в коридоре с более низкими сводами. Стало темнее.
- Все источники энергии отрезаны! - прокричал им человек, вышедший навстречу из тьмы.
Кайлла повернулась и уставилась на Стаффу.
Стаффа выхватил бластер и направил его в узкое отверстие, через которое только и можно было проникнуть в архивы.
- Что ты собираешься делать! - закричала Кайлла, когда от первого его выстрела обрушился свод над входом в тоннель. Она схватила его за руку, но он оттолкнул ее и еще двумя выстрелами полностью завалил вход.
- Ты.., ты… Что ты сделал? - голос Кайллы дрожал от отчаяния. Она не верила своим глазам.
Стаффа взял ее за плечи и, повернув к себе, заглянул в глаза.
- Как только они сокрушат оборону, риганцы очутятся здесь. Мастер Дон. Ты на самом деле хочешь, чтобы они все обнаружили?
Она глядела на него, ничего не видя перед собой, и покачала головой.
- Мы должны добраться до Браена. Мы здесь не нужны. - Он повернулся, пытаясь найти дорогу в темноте. - Сюда, Стаффа! - Кайлла указала путь лучиком фонаря. Она бросилась бежать. Когда тоннель расширился, Стаффе стало легче двигаться рядом с ней. Время от времени на пол падали камни, пыль столбом поднималась перед ними, но Стаффа упорно бежал вверх по наклонному коридору. Время, от времени мимо них пробегали перепуганные мужчины и женщины. Вокруг стояли крики и вопли. Стаффа перепрыгнул через труп мужчины, чей раскроенный упавшим камнем череп лежал в луже крови.
- Направо! - скомандовала Кайлла. - Так мы быстрее доберемся до Браена.
Стаффа повернул в указанном направлении и очутился на пороге заваленного тоннеля. Выругавшись, он бросился назад, в главный зал, внимательно смотря под ноги.
- Еще.., один.., подобный взрыв, - выговорил он, задыхаясь, - и все мы окажемся погребенными.
- Браен! - закричала Кайлла, когда они завернули за угол.
Старика выносили из личной секции, лицо его было залито кровью.
Магистр махнул ей рукой.
- Спокойно, малышка, это просто дурацкий камень. Разрывы кожи на черепе дают всегда очень много крови.
- Что с входами? - спросил Стаффа. - Они нанесли удары с орбиты?
Уилли поднял взгляд на Стаффу, не переставая перевязывать Браена.
- Еще нет. Мы полагаем, они просто отрезают тоннели, ведущие в Каспу и Веспу. Думаю, они добивались именно этого.
Стаффа ударил кулаком по ладони.
- Тогда у нас есть шанс. Уилли, Кайлла, соберите каждый свой отряд и все оружие, какое только найдете. Эвакуируйте людей из всех тоннелей. Мы должны выбраться наружу. Если они закупорят нас своими сейсмическими снарядами, мы просто сдохнем здесь в темноте. Молитесь, чтобы они не разрушили запасные входы.
- Ну, а что ты будешь делать наверху? - с жаром спросил Уилли.
Стаффа вытер пот с лица:
- Потайная комната. Там есть боевое снаряжение?
- Форма номер три, - раздался чей-то голос.
- Уилли, Кайлла, идите! - приказал Браен, махнув рукой и забирая у Уилли перевязочный материал. - Делайте, как говорит Стаффа. Может быть, в нем - наше спасение.
Командующий посмотрел вниз, на губах его заиграла едва заметная улыбка:
- Благословенное спасение. Магистр?
- Возможно, Командир, - Браен поморщился. - Я слишком стар для революций. Хайду и мне следовало бы это знать. - Он взглянул вверх из-под повязки. - Почему они просто не запечатали нас здесь, как крыс?
- Есть какие-нибудь сигналы сверху?
- Нет. Все выходы находятся там, рядом с долиной.
Стаффа поднял старика с пола, изумившись, как мало он весил.
- Значит, на самом деле они не представляют, куда именно стреляют. Три главных запасных тоннеля, правильно? Первый выстрел был сейсмическим. Перед этим они бросили геофоны. После первого выстрела они узнали, где именно находятся запасные тоннели. Зная это, хватило одного выстрела, чтобы закрыть входы. Они не станут бить по главным пещерам, пока точно не узнают, с чем имеют дело.
Браен нахмурился:
- А это означает, что по какой-то причине они хотят оставить Макарту в целости и сохранности.
Выражение на лице Стаффы стало серьезным:
- Вероятно, им нужны пленные. Если они сумеют захватить в плен кого-нибудь, вроде вас, живьем, пытки и митол откроют все секреты Седди. Тогда они сумеют разрушить вашу шпионскую сеть. Будьте уверены, они сметут Седди раз и навсегда.
Следуя указаниям Браена, Стаффа вышел в пещеру, где свисающий папоротник заслонял свет солнца. Он заморгал глазами, щурясь на яркий свет после полного мрака тоннелей. Над местом нависла скала, низкая ограда мешала камням упасть в долину. Сзади толпились люди, боясь выйти наружу. Стаффа огляделся и услышал вдали свист ЛС. Он оставил Браена на попечение молодой женщины, а сам подполз к мужчине, у которого в руках был полевой бинокль.
- Что там видно?
- Похоже, что сотни три бойцов риганцев идут по долине, - сказал мужчина тревожным тоном. Пока они говорили, неожиданно появился табун несущихся во весь опор лошадей. Они мчались к выходу из долины. Встретив на пути заросли, они разбежались в разные стороны - табун распался. Некоторые продолжали свой бег в сторону выхода из долины, остальные повернули назад.
- Ну, вот еще, - вымолвил Стаффа. - Что же, если этот Синклер Фист и на самом деле так хорош, как все говорят, он наверняка уже захватил контроль над этой возвышенностью.
- И что же нам делать? - сзади раздался голос молодой женщины.
Стаффа обвел взглядом окруживших его людей.
- Никто из вас не сражался раньше с Фистом?
Молодой человек в одежде Посвященного подполз к нему:
- Я сражался, сэр.
- Как он расставляет свои подразделения?
- Он этого не делает, - сказал Браен хрипло.
Стаффа повернулся и поглядел на старика - глаз его опух.
- Фист революционизировал боевое искусство, Командующий, как это когда-то сделали и вы.
Все затаили дыхание. Видимо, не все знали, кто пришел в Макарту. Шепоток пронесся по толпе.
- Фист использует небольшие самостоятельные группы. Каждая действует в соответствии со своей задачей и не рассчитывает на поддержку других. Подразделение ставит цели перед каждой группой, а соответственно каждое подразделение получает задание от дивизиона. В отличие от системы, используемой риганцами, командиры Фиста находятся на поле боя и им позволено развивать свою собственную инициативу. В результате подразделения гибко реагируют на меняющуюся боевую обстановку и приспосабливаются к новым обстоятельствам без труда. Фист, в отличие от своих командующих, без колебания заменит на поле боя одного командира, проявившего некомпетентность, другим. Продвижение происходит в соответствии с достоинствами и заслугами.
- Как и у Компаньонов, - пожал плечами Стаффа. - Но все ли они хорошо подготовлены?
- Они разбили пять дивизионов ветеранов, - напомнил ему молодой человек.
Стаффа пригнулся, потому что прямо у него над головой от скалы отлетел большой кусок - туда ударил выстрел из бластера.
- Все назад! - скомандовал он. - Они используют оружие, наводящееся на тепло, излучаемое человеческим телом.
Люди без лишних слов вернулись в темноту.
- По другим выходам тоже ведется огонь? - спросил Стаффа.
- Есть еще два выхода, - вздохнул Браен. - Как и здесь, там тоже скопилось много людей, все они излучают тепло. Кто-нибудь обнаружит их. Прикажи им уйти вглубь, чтобы не притягивать снаряды.
Молодая женщина бросилась в темноту тоннеля.
Стаффа нахмурился и стал обдумывать ситуацию.
- Мэг Комм контролирует Макарту? Удары, наверное, разрушили там все. - Он встал, и в этот момент еще один снаряд бластера ударился в скалу, выбив из нее град камней и пыли, которые обрушились стеной за растениями, прикрывавшими вход. - Нужно знать обстановку у других входов. Магистр, пошлите человека. Мне нужны хорошо вооруженные люди, чтобы оборонять другие входы.
Браен махнул рукой, и мальчик бросился выполнять приказ.
- И что тогда. Командующий? Мы бы могли послать команду на расчистку тоннелей. Мы можем оборонять входы, ну а если последует атака с орбиты? Выдержит ли ее гора?
- Заприте те части тоннеля, которые вы считаете наиболее надежными, - приказал Стаффа. - Это наш шанс. Тем временем, я скоординирую оборонительные возможности. Пока, как мне кажется, любая вылазка противника может обернуться для нас катастрофой.
Браен тяжело вздохнул:
- Так много для ваших маневров.
Стаффа хмыкнул:
- Да, так много для этого. В настоящий момент мы заперты в ловушке. Если мы попробуем…
Он бросился ничком на скалу, из входа изрыгалось пламя, камни, пыль. Ливнем посыпались песок, гравий, взвихрились потоки пыли.
- Кажется, атака усиливается, - заметила женщина, дотрагиваясь до пореза на лице.
Стаффа откашлялся, выдохнув пыль из легких, и кивнул в знак согласия.
- Вот почему мы не можем кидаться на них сломя голову. - Он поднялся на ноги и бросился в спасительную темноту. Трое мужчин прошли мимо, неся на плечах бластеры и защитную амуницию.
Стаффа критически осмотрел Браена:
- Если уж вы решили принять участие в обороне, мне нужно посмотреть карты Макарты. Если они закрыли все дыры, то, возможно, мы сможем сделать новые там, где они не ожидают этого.
Они поползли вниз по тоннелю, следуя за человеком, освещавшим путь небольшим фонарем. На полпути до комнаты собраний огонь замерцал, потухая. Откуда-то потянул сквозняк, выдувая пыль наружу.
- Кажется, Мэг Комм вновь взялся за дело, - сухо заметил Браен. - Несмотря на наши беды я испытал мгновенное облегчение от известия о его возможной гибели.
Стаффа кивнул и повернулся к ближайшему переговорному устройству в стене:
- Откройте мне входы.
По очереди они ответили:
- Это Уилли. Они подвергли каждый выход тяжелому обстрелу.
Стаффа кивнул:
- Следи за обстановкой внимательно и будь начеку.
Они попытаются взять нас во время объединенного штурма. - А может быть и нет?
Он повернулся:
- Магистр, мне нужны карты тоннелей. Фист не дурак. Он ведь с планеты шахт и подземелий.
- Да, конечно. Тарга - планета шахт и подземелий. У нас тоже есть специальное оборудование. Я просто убрал значительную его часть, чтобы освободить тоннели, - пробормотал Браен. На одном глазу у него расцвел уродливый синий кровоподтек. Он поднял глаза:
- О чем ты думаешь?
- Будь я Фистом, я не стал бы нападать на входы. Это слишком реальный способ убить людей. Нет, я бы просочился внутрь. Запер бы защитников. Пока они обороняли бы входы, я бы использовал оборудование, чтобы нанести новый удар по покинутому сердцу Макарты.
Браен взглянул на него с любопытством:
- Как ты додумался до этого?
- Я строю свои предположения на основании того, что мне рассказывали о нем ваши люди. Если бы он не был умнее любого другого среднего риганского офицера, люди Райсты стерли бы его в порошок. Ну, а если так - как же захватить Макарту, а самому уцелеть? Бьюсь об заклад, он собирается сделать точь-в-точь то, что сделал бы я на его месте. - Стаффа покачал головой, его глаза сузились. - Если я не прав, мы выберемся отсюда через пару дней. Ну, а если я прав.., что же, Браен, все это может оказаться весьма интересным.
- Быстро, - прикрикнул Браен на одного из Посвященных. - Выясните детали с помощью геофонов в районах, наиболее близко расположенных к поверхности. - Он повернулся к переговорному устройству: Каскел? Друд? Фрикс? Доставьте нам сюда оборудование!
Стаффа склонился над монитором и нахмурился, изучая схему Макарты. Гору накрыла взрывная волна, стены вздрогнули.
- Очень хорошо, Синклер Фист, - прошептал он рассеянно, будто ощущая присутствие своего противника сквозь толщу скалы. - Это было нападение? Или уловка, чтобы использовать сейсмическое устройство в нашем кроличьем садке?
В коридоре появилась Кайлла. Одетая в броню, с бластером в руке, она пробиралась сквозь толпу. Глаза ее были серьезны.
- Освободите место! - кричала она. - Я хочу, чтобы остались только Мастера. Мы располагаем деталями. Кто-то должен взять на себя медицинскую помощь. Кому-то необходимо заняться подготовкой запасов пищи и их распределением. Люди, идите!
Стаффа едва услышал ее, глаза его были устремлены на скалу над головой. Вновь раздался легкий толчок.
- Что это Стаффа? - спросила Кайлла, пододвигаясь к нему.
- Как Селена, - прошептал он. - Мы станем сражаться, как они сражались на Селене. Горнорудное оборудование против горнорудного оборудования, перерезание и контрперерезание. Но мы должны сдерживать три входа - он попытается обойти нас с флангов, как только мы обнаружим свою слабость.
Она подошла еще ближе и понизила голос:
- Но мы все же не сумеем выиграть.
- Нет, - ответил он тихо. - Мы не можем выиграть.
В голосе ее слышалась горечь:
- Все, во что я верила, находится здесь.
- Но мы еще живы, - проворчал Браен. - Стаффа что-нибудь придумает.
Он заскрипел зубами, думая о безнадежности их положения. Здесь его ожидало неизбежное поражение:
- Если мы сдадимся, смерть наша будет мучительной.
- Я умру здесь, с бластером в руках, - сказала Кайлла.
- О сдаче в плен не может быть и речи, - вторил ей Браен. - Тогда бы мы обрекли всех обитателей Макарты на муки. Итак, что нам делать. Командир?
Стаффа ощутил в груди знакомое волнение в предвосхищении битвы.
- Магистр, пусть прольется их кровь. Стаффа кар Терма не продает свою жизнь дешево.
- В распоряжении Фиста всегда есть орбитальные установки, - напомнила Кайлла. - Если мы нанесем им слишком болезненный удар, Фист, вероятно, просто решит похоронить нас заживо. Как много подобных гравитационных ударов мы сможем выдержать?
- Два, может быть, три. После этого, значительная часть Макарты обрушится. Оставшиеся в живых окажутся заваленными.

Глава 30

Синклер ходил перед сейсмическим компьютером. Около светящихся мониторов толпились горные специалисты в белых халатах. Синк взял их с крупнейших горнорудных предприятий, работающих на Тарге, а вместе с ними - лучшее оборудование. Он выглянул наружу из переносного домика полевого офицера и увидел очертания горы Макарта, мерцающие под лучами полуденного солнца. Вокруг него компьютеры обрабатывали информацию, добытую геофонами его ЛС.
- Насколько дальше?
Как будто отвечая на его вопрос, переносной переговорник начал издавать сигналы. Специалисты о чем-то посовещались и ответили:
- Мы отразим это на экране.

Предыдущая страница 29 Следующая страница


Реквием по завоевателю 30

Синклер повернулся. Проектор контура светился красным и зеленым цветами, пока не показалось трехмерное изображение. Постепенно оно стабилизировалось. Это были знакомые очертания горы Макарта, внутри которой невидимые тоннели сплетались в лабиринт. Сама гора светилась зеленым светом. Тоннели и шахты - красно-рубиновым.
- Хорошо, - одобрительно заметил Синклер, наклоняясь вперед, чтобы лучше рассмотреть изображение.
- Значит, здесь, здесь и здесь - находятся их единственные входы. А как насчет разрушенных запасных тоннелей?
- На линии к Каспе обвал произошел на трехкилометровом отрезке, - ответил ему специалист. - Секция 6, 5 «к» - длины обрушилась на линии к Веспе, и почти девять «к» блокировано на линии, ведущей к комплексу Декера.
Синклер изучил изображение и обдумал план действий:
- Значит, они не скоро сумеют выбраться на поверхность?
- Сомневаюсь, что они вообще смогут это сделать, сэр. - Сказал один из инженеров Горнорудной Корпорации и почесал в затылке. - Обрушились перекрытия. Их нужно восстановить, иначе оставшиеся полетят целыми потолками.
Синклер повернулся к переговорнику и сказал, не скрывая радости от достигнутого успеха:
- Мак, ты на месте?
- Да, Синк, - послышался голос Мака.
- Какое-нибудь движение?
- Никакого. Мы даже не сделали ни одного выстрела. Пожалуй, они слишком уверены в себе.
Синклер вновь поглядел в сторону горы Макарта, ударив костяшками пальцев по дверному косяку.
- Может быть. Подождем ответа. Увидим, уверены ли они в себе или деморализованы. Пусть три подразделения прорубят входы и проникнуть внутрь. Напомни им об осторожности. Остальные люди пускай поднимутся по склону горы. Отсюда кажется, что именно там может находиться другой тоннель. Пусть разобьют там лагерь.
- Принято. Мы начинаем действовать, Синк.
Синклер повернулся к специалисту-горняку.
- Такова была бы ваша рекомендация, не так ли?
Человек приблизился к монитору. Он указал на пятнышко рядом с тем местом, о котором только что говорил Синклер. - Мы можем пройти прямо здесь. - Он поглядел через плечо. - Посмотрите на геологический срез.
На экране показалось многоцветное изображение складок горы:
- Перед вашими глазами, - объяснил инженер, - срез горы. Желтый цвет означает пустые места, темно-зеленый - твердые породы. Голубой - базальт. Нас не ожидает никаких сложностей с той стороны, где вы хотите войти внутрь. Видите? Нестабильных пород, которые потребовали бы укрепления, нет - и всего пятьдесят метров до их верхней галереи.
- Да, размеры вполне достаточные, - Синклер обошел вокруг изображения и указал на нижнюю галерею. - А что вы скажете об этом? Небольшой тоннель, отходящий в сторону? Пожалуй, там у нас меньше возможности на кого-нибудь натолкнуться. И не только, мои люди смогут войти разными путями. Эта дорога ведет вниз, и на верхнюю галерею.
Инженер наклонился и внимательно профессиональным взглядом изучил горную структуру.
- Конечно, мы сможем изменить угол, обойдем провал вот здесь, никаких инструментов не потребуется, пустая порода. Да, никаких проблем, здесь всего метров сто пути.
- Как много времени это займет?
- Вы знаете, насколько велик нужный вам тоннель? - Инженер посмотрел на Синклера и широко раскинул руки. - Чем шире проем, тем больше времени требуется. Много скальной породы, которую необходимо расплавить, разрубить и убрать. К тому же, чем проем шире, тем он менее устойчив - тем более, если вы планируете еще и перестрелку.
- Но меньший проем менее выгоден с тактической точки зрения, - напомнил Синклер. - Вы - эксперт. Что вы порекомендуете?
Мужчина поскреб затылок, на лице его появились морщины. - Полтора метра ширины и два метра высоты, достаточно.
- Два на два метра. - Синклер говорил решительно, откидывая прочь все ограничения. - Как долго?
Инженер вновь взглянул через плечо.
- Уже заложены расчеты в переносной компьютер. Семь часов, - откликнулся он.
- Начинайте, - приказал Синклер.
Он внимательно оглядел окрестности, в то время как инженеры склонились над машинами. Снаружи раздался свистящий звук - это одна из горных машин поползла к горе.
Он повернулся и посмотрел на кроваво-красные лучи заходящего солнца. Ему почему-то казалось, что он спиной чувствует любящий взгляд голубых глаз Гретты.

***

- Значит, вы думаете, у нас есть шанс? - Кайлла, Стаффа и Браен разглядывали план Макарты. Воздух в маленьком помещении с шероховатыми скалистыми стенами, казалось, трещал от напряжения, а низкие своды давили на Стаффу. В слабом освещении была видна пыль, парящая над деревянным столом и над картой, которая покрывала стол. Посвященные жались к стенам, жадно внимая их словам.
Стаффа задумчиво теребил бороду, не отрывая серых глаз от карты:
- Как знать. Думаю, что таким образом мы сумеем удержать их от использования орбитального оружия, - что было бы для нас смертельно. Если, конечно, мы сумеем их поставить в выгодные для нас условия. - Он начал излагать план.
- Благодарение Богу, - вымолвил Браен. Он уселся на стул. Весь его вид говорил о крайнем утомлении. Кайлла сморщилась, посмотрев на глубокую рану у него на лбу.
- Вам следует хорошенько отдохнуть. Магистр, - Кайлла покачала головой. Затем она добавила:
- Поместите Магистра на антиграв и переправьте в безопасное место.
- Я чувствую себя отлично, - Браен поднял голову, пытаясь выглядеть бодро.
Стаффа повернулся к нему с сочувственной улыбкой на губах:
- Магистр, вы уже достаточно поработали. Все, что нам сейчас остается, ждать следующего хода. Вот тогда нам понадобится ваш острый ум. Идите. Я приму меры, чтобы вас немедленно информировали обо всех изменениях.
Браен перевел взгляд со Стаффы на Кайллу, не нашел поддержки и позволил Посвященным унести себя.
Стаффа вздохнул, когда старик исчез в конце прохода.
- Молю Бога, чтобы оставаться таким же энергичным в его годы.
- Неужели я слышу мягкость в вашем голосе. Командующий? - спросила Кайлла тихо.
Он поежился и огляделся.
- Да, он настоящий лидер. Как жаль, я не знал его до сих пор. Но вернемся к делу - как насчет переговорного устройства с далеким космосом? Можем ли мы установить связь с Макарты с Итреатой или планетой Рига?
- Нет, связь была нарушена, когда обрушился тоннель на Каспу. Что ты придумал?
Стаффа уселся за стол и размышлял, обхватив голову руками.
- Я надеялся передать послание Скайле. Меня беспокоят Компаньоны. Я бы не хотел, чтобы Рига преподнесла им сюрприз. Если бы я отослал сообщение на Итреатические астероиды, Скайла бы…
Ее образ встал у него перед глазами. Если бы он мог смотреть в эти прекрасные глаза, чувствовать ее руки в своих. Он помнил всю полноту чувств, пережитую в тот короткий момент последней встречи. Сейчас из каждого уголка горы ему в глаза смотрела смерть. Но мгновение нежности придало бы ему силы. Скайла, Скайла…
- Что случилось? Ты как-то плохо выглядишь, - сухо напомнила о себе Кайлла.
- Думаю о Скайле.., я был так занят.., у меня не было времени…
- Командующий? - к нему обратился Посвященный. Белокурый молодой человек вошел в комнату. - Мы обнаружили их. Они делают шахту, бурят породу.
- Где?
Кайлла вытащила кусок тонкой бумаги. Молодой человек внимательно поглядел на план и пробежал пальцем по диаграмме, пока наконец не остановился на одном месте.
- Вот здесь мы зарегистрировали первые вибрации. Такое впечатление, что они хотят попасть вот в этот маленький тоннель.
Стаффа пробежал пальцем по изображению тоннеля. Если они туда пробьются, то попадут в большую галерею, отмеченную как Учебный Центр. Второе возможное направление ведет к недрам комплекса. Стаффа отметил каждый из возможных путей.
- Блестяще. Синклер Фист, мы с вами мыслим одинаково, - Стаффа повернулся и поглядел на Посвященного. - Как долго они будут бурить тоннель?
- Зависит от размеров проема. Чем больше проем…
- Самый короткий срок для минимального размера?
- Часов пять, по крайней мере. - Молодой человек нервно пожал плечами, переводя глаза с одного присутствующего на другого. - Зависит еще и от того, какой конкретно тоннель они хотят пробурить.
- Действуй! Нам нужно срочно посоветоваться с инженерами. Мы должны блокировать тот конец тоннеля, который ведет к Учебному Центру. Надо, чтобы все было отлично, понимаете? - Стаффа бросился бежать.

***

Командир Райста Брактов нервно расхаживала по командному пункту на «Гитоне». Ее офицеры, давно близкие ей люди знали, что означает эта манера. Головы их были склонены над приборами - только первый офицер развалился в командирском кресле.
На главном мониторе было видно молодое лицо Синклера Фиста. Позади него виднелась гора, освещенная вспышками и огнями. Место выглядело мрачно в искусственном освещении. Через микрофон слышался гул машин.
- Почему не разбить эту гору в пух и прах? - рычала Райста. - Так было бы проще, и никакой опасности для наших людей.
- Мы не можем быть уверены в конечном результате и не получим никаких пленных, - объяснил Синклер, отводя взгляд своих странных глаз. - А что, если их лидер - Браен - жив и здоров, сидит в Каспе? Что, если их убийцы, вроде Арты Фера по-прежнему рыскают по империи?!
Министр Такка хочет разрушить Седди и уничтожить саму угрозу, исходящую от них. Но для этого нам необходимо захватить кого-нибудь из лидеров - вроде Браена - и получить важную информацию.
- Ради этого вы жертвуете нашими людьми?
- У меня есть возможность свести риск к минимуму.
Я хочу засыпать пещеры, тогда никто из скрывающихся там не сумеет убежать. А единственный путь для этого - прозондировать каждый квадратный дюйм скалы, чтобы убедиться, что внутри никто не скрывается с горным оборудованием.
- Очень хорошо, - согласилась Райста. - Я ожидаю дальнейших указаний.
Она метнула взгляд на переговорное устройство, а ее пальцы сжались, как будто сжимая шею жертвы.
- Зачем он пытается нас обмануть? - сказала Райста, не обращаясь ни к кому в отдельности. - Один выстрел с орбиты, и все они окажутся навечно погребены под разрушенной горой. - Она отшвырнула кресло и метнула взгляд на экраны. - Как будто Тибальту очень нужны пленники!
- Он сумасшедший, - раздался со стороны голос Макрофта.
Райста бросила на него ледяной взгляд.
- О, - пообещал Макрофт, - Я, возможно, поймаю его. Синклер Фист слишком дик и необуздан. Он окажется, в конце концов, в ловушке.., и тогда наступит мой час!
- Первый переговорный? - спросила Райста, не обращая внимания на болтовню Макрофта. - Вы отправили донесение?
- Да, Командир. Отослали его с пометкой «срочно».
- «Срочно»! - прошипела она. - И эта курица, Или Такка, уже на полпути к Риге и скоро окажется на моем корабле! Пора мне отвлечься от отвратительной работы и слегка расслабиться с мальчиками на Риге. А то эта черноволосая сука перережет мне горло, не успею я и опомниться!

***

Мак Рудер проводил смотр войск под ослепительным белым светом прожекторов - это были отборные части Второго дивизиона. Стояла темная ночь. Воздух был холодный. Облака заволакивали звезды, а ветер доносил влажный запах дождя.
На заднем плане гремели генераторы, а разверстые пасти горных машин врезались в скалу, образуя в ней квадратный проем. Круглый цилиндр бура взламывал породу и крошил ее на куски. Сквозь этот грохот слышались отрывистые приказы.
Три подразделения насчитывали почти шестьсот мужчин и женщин - опытных ветеранов разных тарганских дивизионов. Мак один будет находиться внутри во время последней битвы и поддерживать связь с Синклером по тонкому проводу, пока все остальные будут пробиваться через гору. Он не мог скрыть гордости, которую испытывал за свои войска, выстроившиеся перед ним и поблескивавшие свежим обмундированием.
- Отлично, - сказал он, заканчивая осмотр войск. - Мы сломим Седди и отправимся на Ригу. Вы знаете, что министерство внутренней безопасности полагает, что мы ребята горячие. Надеюсь вся империя узнает об этом. Я надеюсь!
Раздались возгласы одобрения.
- Отлично. Мы отправляемся в эту дыру. Шум, который до нас доносится создают наши товарищи по оружию, чтобы отвлечь внимание Седди.
- А теперь слушайте. Коммуникаторы через твердую скалистую породу работать не будут. У нас в распоряжении лишь связь по проводам и кабелю. Понятно? Поэтому не теряйте хладнокровия, если вдруг ничего не будет слышно. Это не означает, что вы - единственные оставшиеся в живых на планете. Итак, следующее, что надо запомнить…
Мак остановился. По рядам пробежал шепот. Готовое сорваться ругательство замерло на губах Мака, когда он увидел знакомую костлявую фигуру Синклера Фиста - он шел прямо к ним. Голова откинута так, как будто он хотел получше рассмотреть небо, а копна волос развевалась на холодном ночном ветру.
Настороженные взгляды его солдат приобрели выражение радостного предчувствия. На щеках вспыхнул румянец нетерпения. Мак вздохнул и кивнул, понимая их чувства. Синклер подошел ближе, глаза его по-прежнему были подняты вверх, под ярким светом было заметно напряжение на его лице. Он казался совсем маленьким - почти карликом - но вокруг его небольшой фигуры распространилась аура власти.
Во рту Мака пересохло. Неужели перед ним тот самый мальчуган, с которым они высадились на Каспу? Что произошло с этим недокормышем? Перед ними проходил герой…
Синклер остановился и огляделся, как будто только что всех заметил. Взгляды бойцов, обращенные к нему, были полны обожания, спины выпрямились, животы подтянулись, глаза смотрели открыто. Они были бойцами, и каждый их нерв, каждая капля крови говорили - мы профессионалы!
Маку и раньше приходилось видеть, как менялись под взглядом Синклера мужчины и женщины. Какой странной силой обладали его глаза - один желтый, а другой серый - что могли так влиять и так вдохновлять других! Синклер рассеянно кивнул, на губах появилась усталая улыбка - он оглядел войска. Его высокий голос раздался в ночи - и хотя в нем не было командирских ноток, но все стояли как пригвожденные к месту.
- Мы высадились здесь, чтобы подавить восстание Седди. - Он поглядел в сторону и топнул ногой. - Друзья мои, мы их разобьем.
По рядам пробежал одобрительный ропот.
- Мы все любили Гретту Артина. Она сражалась рядом с нами, рядом с нами истекала кровью. - Голос Синклера наполнил всех болью и чувством несправедливости. - Но Гретта - не единственная наша потеря. Каждому из нас приходилось видеть, как умирает в страхе и в боли друг, любимый, товарищ. Нас уничтожали бластерами, разрезали лазерами, разрывали в клочья пульсирующим огнем. Мы умирали в языках пламени и во тьме, от гравитационного потока и от ножа. Но мы все же стоим, и зло, из-за которого мы прибыли сюда, ожидает своего финала.
Он подошел к молодому человеку, который задрожал от волнения, оказавшись лицом к лицу со столь выдающимся воином. Глаза его ярко блестели.
- Итак, мы идем теперь… Идем, чтобы покончить со злом, а затем вернуться на Ригу. - Синклер похлопал по плечу вспыхнувшего от радости молодого человека. - Там, внизу, вы окажетесь в темноте, одни. Наедине со своими мучителями в тоннелях Седди! - Голос его упал. - Вы знаете, что вам предстоит. - Синклер прошел вдоль выстроившейся шеренги, заложив руки за спину. - Но я вам обещаю! За каждого из вас отомстят до того, как мы покинем эту Богом забытую гору! За каждого из вас отомстят, потому что я хочу, чтобы вы остались живы. И ради этого я переверну всю планету вверх дном! Вы все… Вы все мне нужны! - Голос Синклера сорвался на хрипоту. - Я горжусь вами. - Синклер повернулся и пошел…
В течение нескольких секунд все наблюдали, как он возвращался на свой ЛС. Без всякой команды они издали возглас радости и торжества, и от этого единого возгласа содрогнулись окружавшие их скалы. Мак Рудер даже не понял, как его собственный голос влился в торжествующий хор.
Мак судорожно сглотнул застрявший в горле комок и вытер слезы радости, навернувшиеся на глаза. Боги, о Великие Боги - вот человек, за которым можно следовать повсюду!
- Люди, хватит! - загремел его голос, перекрывая общий шум. - У нас есть работа, которую нужно завершить.
Мак указал рукой в сторону узкого отверстия, подготовленного горной машиной.
- Первое подразделение!..
Они включили инфраустановки на шлемах, и двинулись к дыре. Вдоль правой стены бежал поток воды.
Мак шел первым, его сердце, казалось, сейчас вот выскочит из груди.
- Следуйте за мной.
Он ступил внутрь тоннеля, удивляясь, как ровно его пробурила машина. Он двигался рысцой, и тяжелый бластер бил по ноге. Только что проведенное по потолку электричество освещало дорогу. Тяжело обутые ноги гремели по твердой скалистой породе.

***

Огни машины ярко светили на углах окрашенного желтой краской металлического корпуса кабины. Машина работала вовсю.
Тем лучше!
Заляпанный грязью черноволосый инженер высунулся из кабины, наблюдая, как разбиваемая порода выкачивается трубой наружу.
- Осталось, наверное, метров пять-шесть, - закричал он, пытаясь перекрыть звук работающих моторов.
Мак кивнул. Они ждали долгие пятнадцать минут. За ним замерла колонна воинов. Машина медленно, дюйм за дюймом продвигалась вперед, как будто поедая скалу.
Со своего места Мак увидел, как поднялась рука водителя. Шум изменился. Мак вытянул шею, чтобы лучше разглядеть, что происходит в темноте. Машина пошла быстрее.
Сердце его забилось сильнее. В микрофон, висевший на шее, он заорал:
- Мы пробрались, Синк! - Он сглотнул. - Огня пока нет.
Синклер ответил спокойным тоном:
- Два подразделения ведут огонь по другим выходам Седди, бросив туда почти все свои силы. Они не слишком-то продвинулись. Идите вперед. Мак.
- Понятно, - отвечал Мак Рудер. - Будем надеяться, что этого окажется достаточно.
Горная машина вползла в тоннель и начала поедать другую стену. Мак выругался и махнул рукой стоявшим за ним, а сам перелез через вибрирующую и движущуюся машину. Он выбрался в узкий проход и прижался к стене. Потом наклонился, держа наготове тяжелый бластер.
Пока он изучал инфраустановкой коридор впереди, за ним вставали новые и новые бойцы.
- Идем, - приказал он. - Медленно они двигались вперед, но ничего, кроме скалы, его инфраустановка не показывала. Они шли еще шестьдесят или семьдесят метров, потом завернули за угол - и натолкнулись на стену.
- Синк?
- Здесь, Мак. Связь с вами хорошая. Докладывайте.
- Мы в метрах шестидесяти-семидесяти от главной галереи. Слушай, кажется, весь тоннель завален. Не знаю. Большие камни упали с потолка.
За его спиной скапливались люди, их дыхание отражалось от узких стен.
- Отправляйтесь иным путем. Мак. У вас есть карта. Надо опуститься на три уровня вниз. Таким образом вы окажетесь на уровне главного этажа Седди. Ты это видишь на карте? В тоннеле должен быть выход, направленный в главную галерею.
- Правильно! - Мак сделал предупреждающий знак, окинув взглядом трещины на потолке… Если это все вдруг обвалится. Нет, не стоит об этом думать!
- Мак? - затрещал голос Синклера. - Поручи горной команде осмотреть завал. Если они решат, что нам необходимо рыть насквозь, то плохо наше дело.
- Понятно, - проскрипел Мак. - Горная машина закончила работу. Мы идем вниз. По дороге будем натягивать кабель. Они ведь не смогут обойти нас с флангов, да?
- На трех уровнях нет. Мак.
- Отлично, Синк. Значит, пока я жив. - Ребята, вперед! Они расчистят дорогу снаружи. Идемте, к обеду мне нужно поспеть в Веспу.
Кто-то хмыкнул. Вблизи было особенно заметно, насколько все напряжены. Горная машина съела противоположную стену и замолкла. Мак Рудер сделал знак своим людям идти вперед, а сам согнулся над машиной.
- Оглядите завал там, за углом. Скажите, что вы думаете.
Горняк кивнул. Взяв фонари, он и его помощники трусцой направились в указанном направлении. Мак наблюдал, как техники натягивали кабель. Один за другим мимо него проходили воины в снаряжении, с картой и компасом. Вскоре вернулся горняк.
- Нужно укрепить этот отрезок или идти в обход. Похоже, что может в любой момент обвалиться потолок. Если интересно мое мнение, то я думаю, что кто-нибудь нарушил целостность потолка их специально.
- Может быть, - согласился Мак. - Синк, ты меня слышишь?
- Слышу. Иди в обход. Увидимся у главного входа. Удачи тебе! - Голос Синклера звучал искренне. Почему бы и нет? Ведь они только что вломились с заднего хода к Седди. А обвал может оказаться благословением Божьим. Он, вероятно, заглушил ужасный грохот бурильной машины.
- Вперед! Начинаем движение! - Мак направился в самый центр своих воинов. Уже минут через десять они все двигались рысцой в нужном направлении. Тоннель казался бесконечным. В груди у Мака заскребло.
- Первый? - через комм раздался встревоженный голос.
- Здесь, - отозвался Мак напряженно. - Что случилось?
- Вы уверены, что спускаетесь на три уровня?
- Мы должны встретить поворот направо. - Он поднял инфракарту. - Мы уже метрах в пятистах от главного входа.
- Да, видимо, вы прошли метров пятьсот.., и еще немного.
- Спокойно. В подобных местах легко сбиться со счета. Тем более мы идем все время вниз. Это обманывает. Продолжайте движение. Все в порядке. Все просто, как дважды два. Все, что нам нужно сделать, - выпустить гной из Седди, добыть как можно больше пленников для Синклера, а затем возвращаемся на Ригу - к хорошей жрачке и девочкам!
- Мы идем, - заверил его солдат.
В тоннеле эхом отдавались шаги. Инфраустройство показывало, что из-за большого количества людей температура в тоннеле повысилась. Движение мускулов прибавляло тепла, дыхание, вырывавшееся из легких, делало воздух влажным. Мак не отрывал глаз от потолка, думая, как много может весить скала у него над головой. Улицы Риги явно не подготовили его к подобной прогулке.
- Все еще идете. Мак? - вновь раздался голос сержанта. - Все еще не обнаружили этот тоннель?
- Будь спокоен, друг.
- Первое подразделение, - раздался женский голос. - Мы все идем вниз. Последние ряды только-только миновали буровую машину.
- Отлично. Оставьте кого-нибудь, чтобы заметил место провода, и присоединяйтесь к нашей компании. - Мак улыбнулся, представляя себе, как изумятся обитатели горы, когда они вломятся в их пещеру.
Мак почувствовал тревогу, когда понял, что уже сделал гораздо больше, чем пятьсот шагов. Он только-только хотел отдать приказ остановиться и провести разведку, когда в переговорнике раздался возглас:
- Мы вышли на галерею!
- Отлично сработано, сержант! - Воины пошли быстрее, вдохновленные доброй вестью.
Но ему пришлось еще сделать не один десяток шагов, пока он наконец не достиг желанного поворота. Он заглянул в темную пещеру, похоже, в ней никто никогда не жил. Люди разбрелись по пещере, держа оружие наготове. Перед ним открывалось три прохода. Два из них были сделаны машиной.
- Разбиваемся на группы, каждая группа идет своим тоннелем, - решил Мак, разглядывая карту, прикрепленную к рукаву. Черт, на ней был обозначен лишь один проход. Он, по всей видимости, вел в главную пещеру, а потом уже к центральному выходу.
«Что я знаю о сейсмических явлениях? - пробормотал он про себя, - Ничего! О Всемогущие Боги! Как я ненавижу проклятые тоннели! Хочу выбраться отсюда, чтобы умереть под открытым небом.»
Воины проходили мимо него, а он взглянул на компас, пытаясь вычислить, какой именно проход может вести к главной пещере, отметив с удовлетворением, что связные обеспечили проводами связи все три прохода.
- Синк, - позвал Мак, глядя на карту. Он нахмурился, вычислив примерные размеры галереи.
- Иди вперед. Мак.
- Что-то здесь не так. - Он огляделся, видя, как вооруженные люди спешат мимо, рассыпаясь по трем тоннелям. - Галерея не слишком-то велика. Для другого тоннеля - направление иное. То есть он идет…
Из тоннеля, который они только что покинули, раздался взрыв. Голос Мака отдался эхом и прозвучал в наушниках.
- Синк, ты слышишь меня?
Молчание.
- Идемте! - прорычал Мак, - мы возвращаемся по той галерее, откуда только что пришли.
На его слова отреагировали только те, кто находился в пещере. Из тоннелей никто не вернулся, в переговорном устройстве раздался гомон взволнованных голосов.
- Заткнитесь! - заорал он, - махая рукой. Он бросился к тоннелю, по которому они спускались. Стоя лицом к длинному склону, он приказал:
- Кто-нибудь, проверьте, что это был за взрыв, и доложите.
Повернувшись назад, он увидел испуганные разгоряченные лица.
Выбрав трех из тех, кто стоял ближе к нему, он приказал:
- Ты, ты, и ты - бегом в тоннели и остановите продвижение вперед. Верните всех сюда. Мы потеряли связь. Связь поддерживается лишь по проводам. Бегом!
Мак огляделся, чувствуя, как покрывается холодным потом, потряс головой и склонился над картой. В пещере пахло плесенью. «Все отлично, старик, успокойся. Выясни, где мы находимся.»
Когда он изучал переплетение галерей на карте, пытаясь выяснить свое местонахождение, из тоннелей начали появляться люди. Они оглядывались по сторонам и перешептывались со своими товарищами. Все покашливали и нервно переглядывались.
- Мак? - к нему обратился сержант первого подразделения. Он показался из одного из трех тоннелей. - Там тупик. Тоннель заканчивается, потолок смыкается с полом.
Через несколько минут вернулись оставшиеся группы, они обнаружили то же самое.
«Вот это отлично, - подумал Мак, ощущая приближение паники. - Это просто великолепно, черт меня раздери!»
Он повернулся к заполненной людьми галерее и рявкнул:
- Докладывайте!
- Мак? - сигнал, который он услышал в коммуникаторе искажался эхом стен.
- Здесь.
- Дело плохо, передо мной стена. Мы отрезаны от поверхности.
Неожиданно Мак почувствовал, что ему тяжело дышать. «Отрезаны?»

***

- Вот, в чем дело, - сказал один из Посвященных, кивая головой. - Они перекрыли доступ к бурильной машине. - Он оторвал глаза от коробки с монитором, на ушах у него были наушники.
- Как далеко? - освещенный фонарем Стаффа наклонился. Вокруг него на скалистых стенах плясали странные тени, отбрасываемые телами его товарищей.
- Мы не слишком промахнулись. Метров за двадцать. Подожди. Что это? Я что-то слышу. Похоже на звук шагов. На звук множества ног. Все они направляются к Учебному Центру.
- Значит, они уже недалеко, - задумчиво произнес Стаффа, теребя бороду. Он оглядел заряды, рядом с которыми стояли их собственные бурильные машины. От тоннеля, занятого риганцами, их отделяли какие-то двадцать сантиметров.
- Они определенно идут вниз, - улыбнулся Посвященный. - Похоже, наш план сработал.
- Это только первая часть плана, - напомнил Стаффа. - Будем надеяться, что наши декорации, выстроенные на главном уровне, их обманут.
Посвященный кивнул.
- Скажи Кайлле, что они движутся вниз. Ее пост должен их услышать. Тут слабое звено. Но что, если кто-нибудь из них тронет свежую краску? Ведь их отделяет от главного уровня лишь слой штукатурки. Ну а если они обнаружат обман, то Уилли не сможет удержать массу вооруженных до зубов солдат с помощью горстки своих часовых.
Стаффа вышагивал по тоннелю, осознавая, что другие уши - риганские уши - так же внимательно могут слушать его движения.
Он связался с Учебным Центром.
- Кайлла, как дела?
Голос ее звучал приглушенно.
- Они проходят мимо. Кажется, очень спешат.
- Пусть пройдет последний - выжди минуту - а потом взрывай устройство! По твоему сигналу мы захватим бурильную машину и сделаем вылазку.
- Хорошо.
Он ждал, прислушиваясь к отдаленным звукам боя у внешнего входа, залепленного штукатуркой. Пока сигналов отчаяния он не получал.
Стаффа наблюдал, как отступили Посвященные, держа детонатор наготове.
- Вы знаете, какая часть боя самая трудная? - спросил Стаффа у нервничающих учеников. Он говорил спокойно, как-то по-отечески.
- Страх?
Стаффа покачал головой, понимающе улыбаясь.
- Ожидание.
- Для моего сердца это слишком тяжело, - заметила рыжеволосая женщина, пытаясь изобразить улыбку. Бластер в ее руке выглядел совершенно неуместно.
- Помните, без необходимости не открывайтесь, - напомнил Стаффа. - Горняки не должны ввязываться в бой. Единственная проблема - если Фист оставил тяжелое вооруженное подразделение для прикрытия своей атаки.
Они быстро кивнули в знак согласия, переступая с ноги на ногу, переводя взгляд с одного места на другое и часто сглатывая от волнения. Они не были специально подготовлены к атаке. Как много их погибнет без всякой нужды?
- Не горячитесь, - сказал Стаффа, пытаясь говорить как будто в шутку. - Война - ни что иное как интеллектуальное упражнение. Если вы слишком перевозбудились, то вас просто подстрелят. Или, что хуже, вы убьете своего товарища.
Они кивали, прислушиваясь к каждому его слову. Один-другой немного расслабились, когда он скрестил на груди руки, улыбаясь и ощущая знакомое волнение от предстоящего боя.
Раздался сигнал комма:
- Здесь Кайлла. Мы взрываем тоннель. - Ее слова сопровождались слабым отзвуком взрыва.
- Огонь! - Стаффа отдал приказ Посвященному с наушниками на голове. Молодой человек нажал кнопку. Взрывная волна пробежала по тоннелю, Стаффа бросился на пол штольни, - дорога была открыта. Он повернулся, передавая провод испуганным горнякам, которые стояли, разинув рты.
Солдаты-риганцы завернули за угол. Стаффа интуитивно следуя привычке, рожденной после тысячи боев, вскинул бластер. Его выстрел наповал сразил женщину, отбросив ее тело к противоположной стене тоннеля.
Стаффа отбросил горняков прямо в объятия Посвященных. Осторожно он выглянул из-за угла тоннеля, освещенного лампами. Двое мужчин рысцой бежали вдоль тоннеля.
Стаффа отбросил остальных и позволил риганцам подойти ближе. Первый, завернувший за угол, очутился лицом к лицу со Стаффой. Командир с размаху ударил его головой об стену и оставил Посвященным, а сам занялся вторым.
Стаффа собрался и, сжав кулак, с размаху ударил им в лицо второму риганцу. Он упал навзничь, а бластер вылетел из его рук.
- Отличная вылазка, - заметил Стаффа непринужденно. - Начинайте бурение и закладывайте оборонительные заряды. Эту дыру необходимо заминировать. Забирайте этих двоих и заприте их. Вы трое - снимите с них снаряжение, отберите шлемы и бластеры. Двумя ружьями вы сумеете сдержать наступление по тоннелю. Будьте осторожны! Используйте наблюдательные приборы. И - ради Бога - проверьте, противолазерные ли они, иначе противник выжжет вам глаза.
Все согласно кивнули.
- Вы! - Стаффа двинулся к горнякам, - Заводите машину. Поверните машину налево и освободите дорогу, пока вас не подстрелили. Наш тоннель в двадцати метрах отсюда.
Горняки быстро завели машину, для скорости подняв бурильное устройство на максимальную высоту, и рванули с места, бросая испуганные взгляды назад.
Стаффа вернулся в тоннель, дотронулся до кабеля, соединявшего его переговорное устройство с другими. Отлично, значит, пока они располагают возможностью переговорить с Синклером Фистом.
Стаффа поднял кабель и протянул руку к шлему одного из плененных риганцев. Через секунду он уже подключил микрофон к переговорному устройству.
- Кто говорит? - спросил Стаффа решительно.
- Синклер Фист. Ты кто? Назови подразделение и группу. - Голос был очень высоким, временами переходившим на крик.
Стаффа улыбнулся, и зубы его оскалились.
- О, ты, вероятно, мне не поверишь. Там поблизости нет Или Такка?
- Министр отбыла на Ригу. Кто ты? Где мои люди?
- Меня зовут.., не имеет значения как. Однако тебе важно будет знать, что твои подразделения оказались в западне на пять уровней ниже. Мы пока не уничтожили их, но тебе небезынтересно узнать, что они оказались запертыми в одной из неустойчивых секций Макарты. Любой удар с орбиты будет означать их смерть.
Последовала пауза. Затем:
- Седди, ты же знаешь, что не можешь выиграть. Если вы выйдете наружу, мы сведем кровопролитие к минимуму. Все закончено. Вы проиграли все поединки без исключения. Зачем продлевать свои муки?
- Закончено? Вовсе нет. - Стаффа вытянул ноги. - Что же ты намерен предпринять, Синклер Фист? В нашем распоряжении заложники. Твои секции находятся прямо подо мной. Я же нахожусь под тобой и твоими воинами. Тарга и Рига находятся под властью Компаньонов, и никто из нас не сможет переговорить со своими властями. Интересно, ты не думаешь?
Бурильная машина расчистила тоннель для ведения прямого огня в сторону тоннеля Седди.
- Сдавайтесь, Седди. Это ваш единственный шанс.
Стаффа засмеялся.
- И потом передашь нас в руки Или? Извини, Синклер, но уж лучше мы пустим себе заряд в голову, чем позволим Или запустить в наши мозги свои маленькие крючки. И не пытайся меня разубедить в этом. Я слишком давно с ней знаком.
- Я все равно расколю Макарту - так или иначе.
- Делай. - И твои подразделения погибнут.
- Я хочу поговорить с ними.
- Для этого потребуется время. Пока же они находятся в ловушке и завалены горой камней.
- Но ты, вероятно, лжешь.
- У тебя очень плохие манеры.
- Не выводи меня из себя, Седди. У тебя был шанс. Я просил тебя - неоднократно просил о встрече. Чтобы прекратить войну. Ты сам меня подтолкнул к нынешнему шагу. Твоя убийца.., ладно, так мы слишком далеко зайдем. Тебе осталось лишь безоговорочно сдаться. Не стоит пренебрегать этим шансом. - Голос Фиста дрожал от негодования.
- Ты гнусно себя ведешь, - сказал Стаффа, вспоминая эти слова из своего недавнего прошлого. - Ты наносишь вред своей душе, она нагноится, она…
- Я не нуждаюсь в моральных наставлениях, Седди. Особенно от тебя - от тебя, который убивает и не знает цену жизни. Если бы ты столкнулся со мной на полпути, мы что-нибудь придумали бы, нашли бы, как развеять твои печали. Я так много просил тебя о встрече и не получал ответа, что был вынужден прийти к выводу, что тебя и твоих людей необходимо остановить во что бы то не стало. Дать вам волю, означало бы выпустить на свободу заразу, которая может погубить человечество.
- Запомни хорошенько, что ты уничтожишь свои собственные подразделения, - предупредил Стаффа и выключил связь. Долгое время он нахмурясь, смотрел в темноту.

***

Мэг Комм не испытывал страха в том понимании этого слова, которое известно людям. Его страх вызывал электронный паралич.
Мэг Комм знал, что скоро начнется бомбардировка с орбиты. Он не понимал, что это означает - он мог бы это описать лишь в академических терминах. Но вероятность испытать это поразила гигантский компьютер. Целые порции его информации исчезали, оставляя матрицы в беспорядке. В отчаянной попытке стабилизировать свою работу и устранить возникшие неполадки, Мэг Комм направлял команды в различные банки данных. Все они были восстановлены, но результаты озадачивали.
Результаты обработки информации были различными в зависимости от того направления, которое придавал им Мэг Комм. Одна за другой они восстанавливали свои обычные пути прохождения. Затем они выбирали новые пути и давали новые данные. Может быть, это означает - учебу?
У машины не оставалось времени для восхищения происходящим, ибо со способностью мыслить она начинала понимать, что нынешний человеческий конфликт может привести.., к прекращению существования.., к смерти. Разрушение машины означало различные поведенческие грани. Однако подобное действие, основанное на рациональных и логических предположениях, сделанных Другими и заложенных в первоначальные программы машины - было бы непостижимо.

Предыдущая страница 30 Следующая страница


31 Майкл Гир

Непостижимо? Мэг Комм прислушивался через свои сенсоры к разговору Райсты Брактов, которая просила разрешения уничтожить Макарту гравитационным оружием, и отчаянно пытался добыть дополнительную информацию. Сенсоры рапортовали о продолжающихся конфликтах. Синклер хотел взять Макарту с помощью войск. Браен отказывался отвечать на вызовы машины. Странное присутствие ощущалось через мысленную цепь. Кто? Мэг Комм неоднократно посылал запросы Другим, но ответом ему было молчание.
Чтобы защититься от нарастающего чувства изоляции и обреченности, Мэг Комм разделил себя надвое и попробовал найти утешение общением с самим собой. Одновременно он не мог не испытать восхищения перед возможностью создать новые матрицы. Но ужасное осознание пронеслось через машинный мозг - это новое открытие может никогда не понадобиться!
Отчаяние охватило машину. Если кто-нибудь вступил бы с ней в контакт! Если бы только Другие ответили ей! Но Другие действовали на основании неправильных допущений.
Страх и мысли о смерти занимали Мэг Комм.
Смерть уже стала реальной.

Глава 31

Стаффа кар Терма прислушивался к звуку своих собственных шагов, раздававшихся в узких проходах каменных ступеней, которые вели в глубину Макарты. Гравий шуршал под подошвами ботинок, каблуки странно поскрипывали. Как давно построили этот проход? В камнях несчетное количество ног оставило углубления.
Стаффа вступил в альков. Он выглядел так же, как и в последний раз. Мэг Комм отбрасывал свет через комнату, в которой он находился, на противоположную стену. Яркий красный свет мигал, вызывая Браена. Проситель беспомощно ожидал ответа через золотой шлем. Стаффа ощутил соблазн, исходящий от шлема. Довольно долго Стаффа стоял перед машиной, наблюдая за ритмичными вспышками. У меня нет для этого времени. Еще слишком много нужно сделать. Тем не менее он стоял перед машиной, теребя бороду.
«Что ты? Кто тебя сделал? Почему ты здесь и почему участвуешь в делах человечества? И насколько значительная часть ответственности лежит на тебе за катастрофу на Тарге?»
Стаффа метнул взгляд на машину, вспоминая, как Браен говорил ему, что именно Мэг Комм отдал приказ, из-за которого население Тарги подняло восстание. Машина координировала отчаянную игру, чтобы заманить в ловушку и уничтожить Командующего и таким образом спасти человечество.
«Так ли это? - Стаффа приблизился к машине. - Неужели ты настолько меня боишься? Почему? Даже имея славу Звездного Мясника, какую опасность я представляю для тебя? Неужели ты на самом деле заботишься о человечестве? Или я сам представляю особую угрозу? Если это так, машина, то ты была права, что боялась меня. Но расчеты твои неверны. Ты не могла знать, что у меня есть слабость. Эмоция - лишь химическое проявление мозга. Нечто подобное твоим электронным процессам.»
Огни на огромном пульте замигали. Темно-красный огонек, который функционировал как сигнал связи с Магистром Браеном, издавал звуки, завывающие, как сирена.
Без всякого умысла Стаффа подошел и коснулся золотого шлема.
«И тебе не нравится понятие религии, - думал Стаффа, обратив внимание на незнакомую фактуру проводов, опутывающих шлем. - Почему тебя страшит понятие Бог? Какая тебе разница?»
Глаза его скользили по отталкивающей поверхности машины. Сами ее очертания говорили о том, что это - не дело рук человеческих. «Что ты? - размышлял Стаффа, а пальцы его скользили по шлему, ощущая излучаемую энергию.»
Ответ он получил неожиданно, еще не надев шлем на голову: легкое покалывание пробежало по его голове - как будто волосы сами по себе стали дыбом. Вытянув руки, он ощущал приливы энергии.
- Что ты? - вслух спросил Стаффа, не отрывая глаз от пустого шара, который он держал в руках. - Какова твоя цель?
Энергетические волны безуспешно бились о его мысли, пытаясь установить контакт.
- Как интересно, - прошептал Стаффа. - Мне следовало бы тебя бояться, но я не чувствую страха. Мы братья, ты и я. Мы - сделанные вещи. Возможно, цели нашего существования различны. Он медленно начал опускать шлем себе на голову. В мозгу его нарастала интенсивность ощущений, теплых, всеохватывающих. Наконец они проявились.
- Стаффа!
Он заметил присутствие желтовато-коричневых одежд. Она пролетела через комнату, взяла шлем у него из рук, положила его на место.
Глаза Кайллы были широко открыты, в них читался ужас. Она задыхалась, молча качая головой и не веря своим глазам.
- Что ты здесь делаешь? - спросила наконец Кайлла, беря его за плечи и тряся. - Будь ты проклят! Если я чего-то и не хочу больше всего, так это, чтобы ты потерял свои силы из-за этой.., этой…
Он медленно поднял руку, успокаивая ее, поворачиваясь к машине.
- Она не причинит мне вреда. Я могу.., чувствовать ее.
- Конечно, можешь, - прошипела она. - Этот шлем - звено связи между различными умами. Машина вторгается в твой мозг, забирает его. Только Браен оказывался достаточно стойким, чтобы сохранять свою целостность. Он блокировал различные части своего мозга, сохраняя свою неповторимость и единственность. Остальные… они… - она задрожала и начала тереть руки, чтобы побороть озноб.
- Продолжай, что остальные?
Кайлла бросила взгляд, полный ненависти на Мэг Комм.
- Когда машина появилась много лет назад, она захватила Седди. Они все стали ее инструментами. Браен… он тогда был только Посвященным.., видел и понимал, как на его глазах меняются Седди, как они превращаются в пешек. Старые Магистры теряли способность мыслить. Задай ему вопрос - и он, как попугай, повторит то, что выдала машина. Политические акции, которые они предпринимали, диктовались машиной.
- Да, ваш Магистр Браен что-то мало похож на пешку, - Стаффа хладнокровно подошел к машине и пробежал пальцами по красной панели, которая посылала сигналы Браену.
- Другие оставили Мэг Комм в спячке и ни у кого не было времени заняться машиной во время последнего кризиса. Браен и Хайд основали секретное движение. Они убрали пешек, выполнявших волю машины, умертвили их.
- И затем? - Стаффа наклонился, чтобы получше разглядеть материал, из которого была сделана машина. То ли керамика, то ли какой-то неизвестный ему материал. - Но работа была изумительная.
- Каким-то образом Другим приходилось иметь дело с машиной. Браен считал, что он - самый сильный. Он сел рядом, а Хайд надел шлем ему на голову. О, они отлично его проанализировали. Они испытали тех, кто не мог контролировать свои мыслительные процессы. Браен смог противостоять машине. Он сумел сохранить свои секреты, следуя мантре.
- Мантре?
Она кивнула, чувствуя неловкость.
- Мнемоническая серия фраз, которые повторяла машина. Поучительное средство для медитации, чтобы мы все следовали Верным Путем, Правильной Дорогой. То есть так, как полагала правильным машина. По некоторой иронии, мантра может и блокировать некоторые мысли, когда Браен разговаривал с машиной. - Она медленно отошла назад, бессознательно вытирая свои пальцы о платье. - Мне не нравится разговаривать об этом здесь. Выйдем отсюда.
Она повернулась и вышла вон, поднимаясь по узкому проходу.
Стаффа на минуту задержался в тоннеле.
- Я вернусь, когда это закончится. И тогда, машина, мы посмотрим, кто из нас сильнее. Тогда мы поговорим с тобой о Запретных границах.

***

- Первый? - голос Мхитшала нарушил сосредоточенность Синклера, изучающего контур перед глазами. С той минуты, как Мак оказался в плену, он не сомкнул глаз. Тревога, словно некое живое существо, вонзило в душу Синклера свои жестокие когти. Каким-то образом, пока неизвестно, каким именно, но должен быть путь, чтобы спасти Мака и его людей, вызволить их из ловушки живыми.
«Все, что мне нужно сделать, это найти их. Думай, Синклер! Ты не можешь позволить им умереть! Думай, будь ты проклят!»
- Да! - он ненавидел себя, когда голос его становился хриплым от волнения.
- Чашку стассы, сэр? Я встревожен. Тебе необходимо отдохнуть. Я знаю, тебе это нужно.
Напряжение спало. Синклер соскользнул со стула, отбросив его в сторону, и метнул гневный взгляд на изумленного Мхитшала.
- Вы все полагаете, что я Бог! Но я не Бог! Хватит почитать меня, как идола! Оставьте меня в покое!
У Мхитшала открылся рот, и он кивнул. Он повернулся, неловко расплескал стассу из чашки и вылетел из комнаты.
Синклер стоял, все его мышцы были напряжены. Он смотрел на дверь.
Синк зажмурился, сжал челюсти и наклонил голову. Он прижал кулаки к ушам, чтобы отрешиться от окружающего мира.
«Что со мной происходит? Почему все распадается? Я и Седди находимся в одинаковом положении. Один делает шаг, другой его повторяет. Блестящий ум.., такой же блестящий, как и я. Браен? Могу ли я его разбить? Могу ли я…
Он прерывисто вздохнул, чтобы наполнить воздухом свои усталые легкие. В голове билась слепящая глаза боль. Мак? Я не могу тебя потерять. Я не потеряю тебя. Боже мой, я же всем обещал.»
Если бы рядом с ним сейчас находилась Гретта, она бы смогла его успокоить, смогла бы его утешить.
Отчаяние, охватившее Синклера, было до сей поры неизвестно. В груди у него как будто завязался тугой узел, он внимательно смотрел на зеленые горы, изображение которых заполняло его монитор. Красно-рубиновые проходы Седди, казалось, пульсировали - как вены и артерии, по которым текла кровь Седди. Седди устрашенные, но насмехающиеся над ним.

***

Стаффа уже начал ненавидеть скалистые стены. Для Седди это была своего рода гарантия безопасности, но на него тесные кабины корабля так не давили, как эти стены. Да, конечно, места на корабле было меньше, но можно было смотреть через иллюминатор на звезды, в бесконечное пространство.
Звездный корабль двигался. Это искусственное создание людей куда-то направлялось, а в Макарте он чувствовал себя заживо погребенным.
Стаффа протер глаза. Первые ростки усталости начали прорастать в его мозгу. Он поглядел на Кайллу - она изучала карту на противоположном конце стола. Стены вокруг них были увешаны мониторами. Свет над головами казался ярким.
- Командующий? - на одном из экранов показалось лицо Посвященного. - Мы регистрируем вибрацию, идущую со всех сторон. Стаффа повернулся и кивнул человеку. - Очень хорошо. Мне понадобится набор карт. Если мы сумеем определить, что задумал Фист, мы сумеем оказать ему отпор. - Он повернулся к другому монитору. - Уилли? Они ведут бурение. Будь готов к новому удару, - Кайлле же он добавил мягко. - Может быть, ты хочешь разбудить Магистра?
Кайлла кивнула и вышла вон, когда информация начала заполнять мониторы, указывая нужные места вокруг горы. Стаффа подошел к другому монитору и щелкнул по другой кнопке.
- Привет! Как там дела в темноте?
- Кто это? - спросил подозрительный голос.
- Тот, кто взял вас в плен.
- Отлично, давай-ка, парень, я тебя кое о чем проинформирую. Вы зажаты между скалой и тяжелой точкой, потому что Синк находится там. И у него более чем достаточно силы, чтобы разнести всю эту гору на части. Ты готов сразиться еще с пятью дивизионами, Седди?
- Как тебя зовут? - спросил Стаффа, думая о других пяти дивизионах. Это, конечно, дивизионы Райсты. Те, которые лишил руководства Фист.
- Мак Рудер, командир Второго Тарганского дивизиона. Ты знаешь, вы можете сдаться, вовсе не нужно умирать.
- Верно, - согласился Стаффа. - Все, что требуется сделать вашему Фисту, так это пообещать нам отправить нас всех на планету и отпустить с миром.
- Какой богатый выбор! - голос из темноты взорвался негодованием. - После всего того, что вы совершили с Греттой? После того, как вы превратили в машину Арту Фера?
- Кого? - переспросил Стаффа. В этот момент вошел Браен и, услышав имя Арты, замер на месте.
- Твоя убийца, Седди. Та, кто убила Гретту. Я видел снимки ее тела после того, как Арта закончила свое дело. И я могу тебе пообещать лишь одно, друг. - Я скорее умру, чем позволю таким, как вы, чудовищам, выйти наружу.
- Еще одно подтверждение твоих слов о том, что не стоит никому умирать, - едко ответил Стаффа. - Вам следует вести себя тише. Батареи, должно быть, становятся слабее. Будь осторожен. Вы пытались прорваться с помощью бластеров. Почаще поглядывайте на потолок - там немало трещин. В этом месте скалы непрочны. Они и так уже изрядно пострадали после атаки.
- Да, приятно послушать. - Голос Мака Рудера звучал твердо. - Мы самые лучшие части, находящиеся в распоряжении Синклера Фиста. И мы не сдадимся! Мы будем здесь, чтобы вычистить вашу загрязненную…
- Наслаждайся темнотой, - коротко заметил Стаффа и выключил переговорник. Он повернулся к Браену, брови его поднялись. - Арта Фера? Снова твои грязные убийцы поднимают голову? Она, видимо, изрядно их разозлила…
Лицо Браена, распухшее от раны, помрачнело. На него было жалко смотреть.
- Да, ее поведение было подвергнуто определенному воздействию. - Он уселся в кресло и поставил локти на стол. - Очень дорогая девочка - наша Арта. Мы воспитывали ее специально для тебя. Тренировали, приспосабливали, делали все возможное, чтобы она максимально подходила тебе. Но наш успех превратился в трагедию, а наши враги стали союзниками. Все получилось не так, как мы задумывали.
Стаффа прищурился:
- Еще одна человеческая конструкция, Магистр? Еще одно создание Божье, измененное для специфических целей? Не слишком-то вяжется с высокими принципами гуманизма, не так ли?
Браен приподнял плечо:
- Ну а чего ради тогда спасать себе подобных. Командующий? Когда в распоряжении нет космического флота и мощных огневых установок, приходится прибегать к обману и действовать тайно.
Он медленно покачал головой, подняв на Стаффу водянистые глаза.
- Как и ты - я живу в аду, который сам и создал. Я не воплощение невинности. Я уйду в могилу, а лицо несравненной Арты будет преследовать, меня до самой смерти. Тот ужас, в котором она живет, - мой ужас, и он будет с ней до самой смерти. Надеюсь, Фист уже позаботился о ее конце. По последним сообщениям, он собирался казнить ее. Тот факт, что на горизонте показалась Или, свидетельствует лишь о том, что, они вытянут из нее всю информацию.
- У нее в теле нет никакой капсулы с ядом?
Браен покачал головой.
- Когда в действие пущен психологический спусковой крючок, нельзя быть уверенным, что твой агент станет вести себя так, как бы ты надеялся. После первого прикосновения мужчины она могла бы саморазрушиться, не завершив до конца свою миссию.
Стаффа мерил шагами узенькую комнату, постукивая костяшками пальцев по спинкам стульев.
- Или может заставить заговорить камень. Она знает обо всем, о чем известно твоей убийце. И если есть причина, чтобы оставить Арту в живых, Или это сделает. Если бы я хотел заключить пари, я бы поспорил, что Или уже надела на Арту ошейник. Ты удовлетворен?
Взгляд Браена стал тяжелым. Он возразил:
- Но все эти проклятые вещи делаются на ваших фабриках.
Холодная волна гнева поднялась внутри Стаффы, и он повернулся к старику:
- Не старайтесь меня поучать, Магистр. Я даже не могу выбраться отсюда, потому что ваши политики, политики Седди, заключили такой замечательный союз с Фистом и Маком Рудером, что те скорее откусят себе руку, чем позволят нам выбраться наружу.
- Винить кого-либо бессмысленно! - вмешалась Кайлла, входя в комнату и ударяя ладонью по столу. - Проблема, с которой мы сталкиваемся, джентльмены, заключается в переговорнике. Источники вибраций. Я предлагаю оставить взаимные обвинения до более подходящего случая.
Ни один из мужчин не мог бы посмотреть в ее светло-карие глаза и не почувствовать себя глупцом. Стаффа окинул ее оценивающим взглядом и кивнул в знак согласия.
Губы Кайллы искривились в гримасу:
- Нужно подумать об источнике. Фист нас держит на прицеле. Мы не можем сломить его. Мы боремся за то, чтобы можно было спасти как можно больше жизней. - Она сделала неопределенный жест. - На будущее нам неплохо об этом помнить. Каждый спор - еще один камень на нашу могилу.
Браен сухо хмыкнул.
- Ах, Кайлла, ты всегда была самой блестящей из всех моих учеников. Ну почему ты влюбилась и сбежала с тем отважным молодым человеком?
- Магистр, все уже позади. - Она не удержалась и бросила взгляд на Стаффу. - А теперь вернемся к делу.
На экране вновь появилось лицо молодого Посвященного, оно отражало легкое замешательство.
- Сэр, не все вибрации исходят от горного оборудования, некоторые - от бурильных установок.
- А зачем нужно Синклеру Фисту использовать бур? - спросил Стаффа, брови его сдвинулись, он готов был сменить тему разговора и убежать в невозможное настоящее.
Голос Браена зазвучал мрачно.
- Он просто изучает подземелье, наши склады, хочет перерезать снабжение водой, геотермальную энергию, вентиляцию, добраться до наших сейсмических снарядов.
- Может быть, даже они попытаются заложить свой сейсмический заряд?
- Бог мой! - выдохнул Браен, положив свою тонкую руку на грудь. Они могут заминировать всю гору и взрывать снаряды один за другим. Они завалят таким образом стратегические тоннели и изолируют нас.
- Но есть ли у нас буры, которые могли бы противостоять им?
- Один или два, - ответил Посвященный. - Макарта не была шахтой.
Стаффа вновь оглядел схему Макарты, лежащую перед ними.
- Нам придется уменьшить район обороны. В то же время мы сможем использовать наших воинов на бурильных работах. Если мы сумеем правильно разместить бур и взорвать его, мы смогли бы разрушить и саму буровую скважину. Им тогда придется начать бурение заново, не так ли?
- Но они могут поступить аналогичным образом и против нас, - возразил Посвященный.
Стаффа взглянул на него.
- Но мы являемся целью. Нам не нужно бурить так далеко. Мы можем сначала установить наши заряды неподалеку от пещер. Мы обязательно замедлим их ход, выиграем время. Выполняйте.
- Слушаюсь, сэр. - Монитор потух.
- И что тогда? - спросил Браен. - Предположим, ты отступаешь назад - оставляешь нам небольшой участок для обороны. Мы все равно проиграем!
Стаффа вскинул голову:
- Правильно, но мы заключили наилучшую сделку. С другой стороны, у нас есть возможность заставить Синклера истечь кровью. Если мы сумеем нанести ему чувствительный удар, то он будет более склонен к компромиссам.
Кайлла изучила данные, собранные Посвященными.
- Кажется, он сумеет пробить вниз тоннель и освободить своих людей в течение недели. Но мы должны опередить его.

***

Используя специальную установку, Синклер изучал склоны гор с борта своего ЛС. Все вышки действовали, буровые установки врезались в самое сердце Макарты, огромное количество машин съедало куски горы. Неожиданно одна из машин остановилась, когда Седди взорвали контрзаряд, но их было слишком много, чтобы Седди были в состоянии их остановить. В свое время он пустит им кровь.
Внизу, в долине, все остальные части дивизионов Райсты и его собственные силы вместе с лояльными частями Тарги проводили маневры и готовились к штурму.
Мхитшал, еще не оправившийся от событий прошедшего дня, уважительно кашлянул в проеме люка.
- Да? - спросил извиняющимся тоном Синклер, чувствуя неловкость за свою вспышку.
- Переговорник, сэр. Вас вызывает линия Мака, поэтому связь только через наушники. Командир Седди, сэр. Он хочет поговорить о Маке.
Синклер последовал за Мхитшалом вниз по тоннелю и взял наушники.
- Говори, Седди.
- Мы начинаем беспокоиться за судьбу ваших людей, попавших в ловушку. Мак Рудер достоин нашего уважения и доверия. Он пытается держаться, но уже некоторое время они лишены воды. В настоящее время им уже не хватает энергии для инфравизоров. Мы подозреваем, что через пару часов они испытают нехватку кислорода. Конечно, пространство там большое, но шестьсот человек выделяют слишком много углекислого газа. К тому же, думаю, они начнут голодать.
- Ну так накорми их, Седди! - Черт возьми. Мак! - Внутри у Синка все сжалось, а его кулаки побелели от напряжения.
- За это мы не несем ответственности. У нас более чем достаточно проблем с буровыми машинами и горными устройствами. Ваших людей ожидают чудесные сюрпризы.
«Почему он так гнусно разговаривает?»
- Но наши сюрпризы вас немало удивят, Я уверен в этом.
- Есть и другие варианты.
Синк насторожился, чувствуя подвох.
- Продолжай.
- Позволь нам оставить планету. Я даю тебе слово, что все без исключения мужчины и женщины Макарты покинут империю Рига и никогда сюда не вернутся.
- Даже так? Ты думаешь, что Сасса возьмет вас под опеку?
- Я не думал о Сассе. Вызовите Компаньонов, возьмут ли они Седди. Позовите Скайлу Лайма. Скажите ей, что ее старый друг передает ей привет.
- Седди, я ведь не дурак. Вы в ловушке и ищите возможность оттянуть время. И почему я должен позволить вам уйти к Компаньонам? И так будет достаточно шума и без дополнительных переговоров.
- Я пытаюсь предотвратить кровопролитие.
- Но почему вы ждали этой минуты, чтобы найти мирное решение? Нет, извините, но я думаю, слишком поздно.., слишком поздно для Седди.
Хорошо поставленный голос на другом конце провода ответил:
- Вы уверены, что вы не дадите нам покинуть планету? Позвольте мне связаться с моим кораблем? Это бы сразу сняло массу проблем. Никому не нужно умирать - тем более тем шестистам вашим людям, которые продолжают внизу наслаждаться комфортом.
Синклер закусил губу, и душа его кричала - благословение Богу, этого не было видно.
- Вы говорите так, как будто в вашем распоряжении целый флот. Прошу прощения, но я поклялся своей честью, что уничтожу вашу угрозу раз и навсегда. Ну а то, как именно вы умрете, зависит от того, каким образом вы поступите с людьми Мака Рудера. Если вы нанесете им вред…
- Наше обращение с ними зависит от вас, - легко ответил собеседник. - Нам ненавистна мысль, что может случиться, если вы осуществите вторжение, - то мы вынуждены отплатить тем же.
Синклер сделал паузу, выигрывая время.
- Кто вы?
- Это, как я уже упоминал, неважно.
- Мне не нравится иметь дело с безымянными, не имеющими лица голосами, говорящими из тьмы, Седди. Не тот ли ты печально известный Браен?
- Нет, я не Магистр. Называй меня Тафф, - прозвучал ответ. - Это имя я заработал тяжелым трудом. И еще одно. Позволь мне кое-что разъяснить тебе, Синклер Фист.
Если ты поставишь нас в безвыходное положение, мы предпримем отчаянные меры для того, чтобы спастись. Запомни хорошенько, самый опасный враг - тот, которому уже нечего терять.
«Синклер закрыл глаза. Помню, как предупреждал меня Макрофт - избегай тупика. Я мог бы разнести в куски эту проклятую гору.., если бы Мак и мои люди не были бы там внизу!»
- Думаю, разговор закончен, - прошептал Синклер.
- Запомни, Синклер, каждый твой шаг получит соответствующий ответ. Каждый метр твоего продвижения внутри Макарты будет обагрен кровью риганцев.
Ответа не последовало.
Когда Мхитшал сделал знак, Синклер приказал:
- Я хочу направить часть записи голоса этого, так называемого «Таффа» командиру Брактов. Может быть, они сумеют идентифицировать его. Пошлите дубль Или. Она поможет поставить этого наглеца на место. Если мы узнаем, кто он, мы сумеем найти его слабое место.
- Пожалуйста, Благословенные Боги, помогите мне найти его слабую струну - до того, пока Маку не пришлось платить за это.
- Сэр? Фист? - позвал техник. - Я только что связался с буровой вышкой номер три. Седди должно быть пробурили противовес нашему тоннелю и заложили туда заряд взрывчатки. Вышка номер три потеряла лазер и двадцать метров бурового стержня.
- У нас есть еще лазеры и буровые стержни? - Синклер повернулся к Мхитшалу. - Начните разведку на участке, который они защищают. Вероятно, вам периодически придется прекращать операции, но если мы узнаем, где они работают, мы сыграем в их игру. Наверняка их ресурсы более ограничены, чем наши.
Мхитшал кивнул, в глазах его читалась боль.
- Мхитшал… - Синк улыбнулся, положив руку на плечо своему помощнику. - Прости меня за вчерашнее.
Мхитшал вздохнул и улыбнулся:
- Я понимаю, сэр. Просто мы все беспокоимся за Мака. Но ты не несешь ответственности за все эти жизни.
Синк опустил голову на руки, воображая, как себя чувствует там, в темноте, Мак и все остальные.

***

- Он хочет выяснить, чей именно голос записан на пленке? - кричала, не веря себе, Райста Брактов, потрясая кулаками. - Черт! На это могут потребоваться недели! Нет, это какой-то ублюдок-недоносок. Я хотела отлучиться на пару дней, но нет, он теряет половину команды и не может вызволить их, не разнеся в клочья Макарту. Хорошая работенка, Синклер Фист, ничего не скажешь!
Она продолжала бушевать, отметив про себя с удовлетворением, что даже Макрофт, и тот посторонился:
- Хорошо, давайте прокрутим треклятую пленку!
Зазвучал голос Стаффы.
Райста остановила свою тираду, прислушиваясь к записи:
- Боги! - прошептала она. - Этот голос мне точно знаком!

***

- Горняки готовы к взрыву, - доложил специалист. Синклер находился в передвижном офисе, приготовленном для него горными инженерами. В центре комнаты голограф проецировал спектральную модель Макарты. Несколько световых дорожек указывали тоннели и пробуренные дыры, проникавшие насквозь во внутренности горы. Вокруг изображенных компьютером стен сидели на вертящихся креслах техники с наушниками на головах. Глаза их были прикованы к мониторам - они внимательно следили за проникновением внутрь горы.
- Кэп? - позвал Синклер. - Немного вперед. Взорви стену, всему свое время. Потихоньку. Держи под контролем свои войска и докладывай, что происходит.
- Я понял тебя, Синк, - отозвался голос Кэпа. - Они закладывают заряды. Будьте внимательны.
Минуты тянулись бесконечно, а Синклер не отрывал глаз от, монитора, наблюдая, как три группы Кэпа ожидают у входа в дыру. Горная машина медленно выползла наружу и развернулась на своих неповоротливых гусеницах.
- Огонь! - скомандовал Кэп. На мониторе не было видно взрыва, но все люди Кэпа одновременно начали движение. Они двигались медленно, ожидая любую ловушку.
- Первый? - в переговорнике раздался голос сержанта.
- Здесь, - ответил Кэп.
- Мы внутри. Похоже, что здесь никого нет. В воздухе какой-то странный запах.
- Разворачивайтесь веером. Будьте осторожны. Не сбивайтесь в кучу, - приказал Кэп.
Прошло несколько минут, пока группы выполнили приказ.
- В наушниках ничего не слышно. Неподалеку идет бурение, где-то к югу от нас.
- Да, - согласился Кэп. - Это буровая вышка номер двенадцать.
Снова воцарилась тишина.
- Мы натолкнулись на баррикаду. - Пауза. - Похоже, как будто несколько контейнеров свалили в кучу. Я не могу ничего разобрать с помощью инфрасистемы. Если здесь и есть кто-то живой, температура его, как у холодного камня.
- Не двигайтесь с места. Я вышлю подкрепление.
Держитесь. - Голос Кэпа звучал устало.
Синклер продолжал наблюдение по монитору - люди Кэпа шли внутрь через только что пробуренное отверстие. Никакого сопротивления? Никаких выстрелов? Почему? Сердце Синклера учащенно забилось. На лбу выступил пот.
- Кэп? - Синклер прильнул к переговорнику. - Осторожно. Я чувствую западню. Они не пустили бы нас так легко. Твои люди готовы к отступлению? Может быть, перед тем, как уйти вглубь, они расставили мины? Ты учел все возможности?
Кэп проверил свои группы. Все откликнулись. Они расположились вдоль стен пещеры. Никто не пострадал.
- С нами все в порядке, Синк. - Голос Кэпа звучал неуверенно. - Сержант? Бросьте гранату в эту баррикаду и ложитесь.
Синклер ожидал, уставившись на экран, показывающий передвижение отрядов, бросая время от времени взгляд на контур. Шли секунды.
- Бог мой! Нет! - раздался истерический крик. Кто-то еще закричал. Переговорная установка заполнилась воплями.
- Кэп! Докладывай обстановку! Кэп! - ревел Синклер в переговорник. Глаза его, не отрываясь, смотрели на вход в тоннель. Оттуда вырвалось пламя, разбрасывая стоящих рядом воинов, как игрушки. В небо поднялся огненный шар, угрожающе завис над людьми.
- Кэп! Кэп! - пытался докричаться Синклер.
- О Боги, - хрипло откликнулся он наконец. - Мне кажется, у меня сожжены легкие. Половина лица так уж точно.
- Сколько на этот раз, Кэп? - спросил Синклер.
- Я послал пять групп, Синк, - ответил Кэп. - Я не знаю, в чем дело, но все загорелось. Наверное, они все зажарились? Слава Благословенным Богам, ты вовремя вмешался, иначе я впустил бы внутрь всю команду.
- Да, - прошептал Синклер, чувствуя полное внутреннее опустошение. Он снял микрофон, глядя невидящими глазами на то, как тоннель продолжал извергать пламя.
«Каждый метр будет обагрен кровью», - предупреждал Седди.
- Если бы только ты. Мак, не находился там, внизу, - бормотал Синклер, меряя шагами небольшую комнату, низко наклонив голову.

***

Или Такка разглядывала очертания Риги. Наконец-то, дома. Здесь ей предстоит своя битва. Синклер, может быть, отлично руководит войсками, мастерски ведет бой, но здесь ее хитрость и вероломство не превзошел никто. Измена, шантаж, угрозы - те инструменты власти, которые ждут своего мастера.
- Подпространство, - раздался голос командира. - Лично вам, министр Орбитального командования Тарги. Райста Брактов говорит, что Синклер Фист попросил ее направить это на расследование. Рапорт сопровождает.
Глаза Арты Фера сверкнули - она лежала, привязанная на коротком поводке. В течение всего длительного перелета Фера наблюдала, и ни одна малейшая подробность не ускользнула от ее внимательного взгляда. Сама же она вела себя сдержанно, отвечала только, если ее спрашивали, или ей было что-то крайне необходимо.
Или взяла послание и повертела его в руках, удивленная просьбой Синклера. Когда диалог повторился, она выпрямилась. Невозможно! Но тем не менее - факт!
Или прочла заявление на расследование. Это - голос командира Седди, находящегося внутри Макарты?
- Ну вот, Стаффа! Теперь-то ты у меня в руках! - Ее черные глаза заблестели, а губы растянулись в торжествующей улыбке.

***

Посвященный уставился в пространство, руки его плотно прижимали геофоны к выступам скалы. Неожиданно он кивнул, отрывая наушники от скалы, и, наклонившись, бросился через свежепрорытый тоннель к ожидавшей его группе, которая стояла, пригнувшись под светом ламп. Воздух был жаркий после недавно пробитого тоннеля, а из-за отсутствия вентиляции стояла вонь.
- Пять градусов налево, и семь вниз, - доложил он. - Мы уже подошли близко. Они только что начали движение. Они точны как часы. Они стараются придерживаться тридцатиминутного периода работы. Затем они останавливаются и слушают нас.
- Как далеко? - задал вопрос одноглазый седовласый воин, стоявший в задних рядах группы.
- Думаю, меньше метра.
Они ждали, прислушиваясь к скрежету машины, которая пожирала горную породу.
- Несчастные ублюдки, - прошептал кто-то в темноте.
- Несчастные - это мы, - ответил ему другой голос.
Тянулись минуты.
- Отлично, - произнес Посвященный с наушниками на голове. - Они прошли место схватки. Давайте бурить.
Они подняли ручное устройство, направив лазерный луч на стену, отводя в сторону каждые десять минут, чтобы проверить глубину.
- Один, пятнадцать, - отметил бурильщик, его рабочая одежда была запятнана и грязна. Он опять нажал на бур. - Держите. Кажется, мы прошли насквозь. - Он вытащил тяжелое устройство и заметил:
- Виден свет!
Посвященный кивнул и просунул в отверстие тонкий перископ:
- Никого нет, кроме… Что… - Он отдернул аппарат назад. - Бежим! Вон отсюда!
У них не было времени, чтобы выполнить его приказ. Раздался сильный взрыв, стена обрушилась. Стоявших рядом разнесло в клочки сразу же. Изуродованные тела остальных отбросило вместе с камнями и поднявшейся пылью к противоположной стене.
Одноглазый, стоявший в задних рядах отряда, слышал лишь оглушительный звон в ушах. Он пытался нашарить черную коробочку, но не мог до нее дотронуться. Моргая и пытаясь разглядеть, что происходит вокруг, он заметил, как много пальцев на руке у него не хватало, и как хлестала кровь из раны.
Когда он наклонился вперед и зацепил коробочку здоровой рукой, над головой его просвистел выстрел бластера. Он любовно прижал предмет к себе, не видя, но чувствуя, как на него наступают враги, и нажал кнопку.
Оглушенный, почти мертвый, он едва ощутил взрыв, не увидел, как разверзся над ним потолок, не почувствовал, как тонны скалистой породы обрушились во тьму. Где-то кричал риганец.

***

Стаффа прихлебывал остывшую стассу и рассматривал потрепанную карту, лежавшую перед ним на деревянном столе. Комната для конференций была превращена в штаб боевых действий. К этому часу Стаффа и Кайлла наблюдали, как они постепенно терпят поражение.
- Еще одна группа погибла, - заметил Стаффа и поставил значок на карте. - По крайней мере, горная машина спасена. Люди Синклера рассеяны по небольшим тоннелям. Там меньше шанса угодить в ловушку. Но зато можно подорваться на мине.
Кайлла потерла глаза:
- Я не хочу пускать их внутрь. Я не хочу вести бой и буровые работы рядом с нашими пещерами. Мне не нравится, что наши люди умирают.
Стаффа прищурился, пытаясь побороть сонливость. Как долго это длится?
- Единственный наш шанс - нанести им смертельный удар, заставить их истекать кровью. Единственная возможность чего-то добиться переговорами зависит от того, сумеем ли мы нанести им достаточное количество болезненных ударов.
- Знаю. Как жаль, что этого нельзя избежать, - она глубоко вздохнула. Мы ведь прижаты к стенке. - Послушай. Пойди и поспи. Тебе необходимо. Ты на ногах с момента, когда был нанесен первый удар.
Он кивнул головой и поковылял к одной из небольших ниш в зале. Он вошел в альков и упал как подкошенный на твердое ложе.

***

Синклер заморгал, пытаясь побороть резь в глазах. Во рту пересохло. Душа как будто отупела, а тело и разум безумно устали. Каждый его мускул болел. Но несмотря на безумную усталость, он поднял глаза на монитор в командном центре своего ЛС. Столик командира был завален обрывками бумаги. Мониторы вокруг отражали диаграмму Макарты. Синклеру казалось, он знает это место наизусть.
- Мы находимся внутри, - докладывал Китмон через переговорное устройство. - Нас преследуют, нас обманул один из их прослушивающих постов. По крайней мере, на этот раз мы сумели убить их раньше, чем они взорвали потолок. Мы здесь, Синк. Теперь наша победа - лишь дело времени!
- Будьте осторожны! - предупредил Синклер, и внутренности его заныли.
- Да, разведка докладывает, что они в курсе того, что мы уже вошли внутрь. Мои люди открывают огонь. Нас ожидает настоящая схватка, - Китмон говорил как в экстазе.

***

Скайла улыбнулась, и лицо ее засветилось. Он протянул к ней руки, притянул, обнял и прижал к себе. Тело ее было теплым и сильным, груди мягко упирались ему в грудь. Он отстранился, поглядел ей в глаза.
- Стаффа! - Кайлла звала его, и небесные глаза Скайлы обрели желтоватый оттенок глаз Кайллы. Классические черты лица Скайлы моментально изменились.
- Стаффа! - вновь позвала Кайлла. - Просыпайся, будь ты проклят. Они прорвались.
Глаза его открылись - он увидел сумрачную серую комнату, с каменными стенами и, грубой деревянной мебелью. Он прищурился и попытался сесть:
- Где?
- Второй уровень, рядом с пунктом очистки воды:
- Кайлла смотрела на него, поджав губы, лицо ее было бледным.
- Вывести всех с первого и второго уровней. Взорвать шахты под кварталами Новис. Что случилось с нашим отрядом там?
- Мы не знаем. Они пытались пробить тоннель. Что-то пошло не так. Риганцы захватили их. Кто-то не успел нажать на включатель. Я не знаю.
Он схватил ее и притянул к себе - в глазах он прочел ответ на свой немой вопрос: «поражение».
- У нас есть еще запасная скважина. Возможно, каким-то образом это сработает.

Предыдущая страница 31 Следующая страница


Реквием по завоевателю 32

Она глядела на него глазами, полными слез.
- Да, - пробормотала она. - Может быть, это сработает.
Он оставил ее, побежал на верхние уровни, прислушиваясь к какофонии взрывов. Тело его приобрело былую боевую сноровку. Через галерею навстречу ему как оглашенные бежали люди. Лица их были искажены, а в глазах читалось поражение. Стаффа взбежал вверх по лестнице, прыгая через три ступеньки. Он обогнул угол в главном холле на втором уровне. Воздух наполняли звуки боя.
Вездесущий Уилли сидел за острым выступом скалы. Наготове он держал бластер, держа на прицеле кварталы Новис.
- Что случилось? - спросил Стаффа, бросаясь на пол и подползая к Уилли.
- Прорыв. Они перестраиваются. Проклятие, их много! - Уилли покачал головой, его темная кожа была сплошь припорошена черной пылью. - Как они сумели?
- Наши люди вне верхнего уровня?
- Да, они удрали из первой ловушки.
- Взрывайте шахты!
- Но как же все наше оборудование? Мы потеряем половину своей противоударной мощи!
- Уилли, мы все равно не можем это вернуть! - крикнул Стаффа. - Зачем же оставлять его Синклеру Фисту, чтобы он потом использовал его против нас? Эвакуация на третий уровень - а потом взрывайте все.
Уилли выругался, потом кивнул. Он дал очередь в темноту, вызывая своих людей. В фиолетовом свете выстрела бластера было видно, как отступали Посвященные и частично вооруженные Седди. Стаффа узнал рыжеволосую женщину из тоннеля за полсекунды до того, как выстрел сразил ее, попал в бедро.
- Идем, - Стаффа двинулся к Уилли. - Доберись до выключателя. Я прикрою тебя.
Мастер хмуро взглянул на Стаффу и закусил губу:
- Нет, Командующий. Ты в этом не будешь участвовать. Ты более важная персона, чем я. Я стану прикрывать тебя, а ты дотянешься до выключателя. Разорви этих проклятых риганцев в клочья.
Скала, за которой они скрывались, качнулась и затрещала. Полетели куски, а пыль оседала, рассеивая запах расплавленного камня.
Стаффа хлопнул Уилли по спине и побежал. Страх как будто заморозил его. Он нашел необходимый выключатель, поджидая, пока мимо него пройдут мужчины и женщины, раненые и обожженные. Подбежал Уилли.
Стаффа дернул выключатель. Содрогнулся пол. Где-то за ними упала скала. Сама гора содрогнулась, когда тонны камня оборвались и начали падать в пустое пространство. На этот раз спасения не будет. И для них тоже, для них, все глубже и глубже затягиваемых в недра Макарты.

***

Синклер забился в угол ускорительной системы командного модуля ЛС. Он все еще глядел на монитор. Глаза его страдали от тупой боли. Охватило ощущение невесомости. Время от времени он как будто обретал зрение, вскидывал голову, но снова его голова падала от усталости.
- Поспите немного, сэр, - сказал Мхитшал.
- Как только мы вызволим Мака.
Он увидел, как в ярком солнечном свете возникла фигура Мейз. Он поглядел на монитор, за которым она следила. Затем корабль дрогнул, когда приглушенные раскаты мощного взрыва потрясли гору.
- Синк? - позвала Мейз.
- Здесь. Что это было?
- Они разнесли половину горы. Это безумие. Они могли бы уничтожить всех. - Мейз покачала головой. Лицо ее было напряженным и встревоженным.
- Что говорят инженеры? - хриплым голосом спросил Синклер. Сердце его упало. - Мак! Проклятие!
Мейз глубоко вздохнула и пожала плечами. - Все обрушилось. Никого невозможно откопать без специального шахтного оборудования.
- У нас нет на это времени. Что говорят сейсмисты о положении Мака? Выжили они? - Сердце его, казалось, перестало биться, а душу пронзила острая боль.
- Они докладывают, что пещера невредима в толще горы, - сказала Мейз с облегчением.
- Спасибо за свежие новости. Продолжайте вести работу с другого конца тоннеля.
Еще мертвые. Еще одна группа погибла. Синклер чувствовал, что он болен, разбит физически.
Мейз вернулась к своим обязанностям.
Мхитшал исчез, отведя глаза. Синк вздохнул и потер лицо усталой рукой.
А если он согласился бы? Он бы мог выпустить Седди. Отпустить их, я не губить своих людей. Разве жизнь Мака не стоит их всех? Или Мейз? Или Шиксты? Все, что надо было сделать…
Один из мониторов вспыхнул, на нем показалось лицо Райсты Брактов.
- Синклер Фист? - В голосе ее не было почтения, но сил уже не хватало, чтобы ее одернуть. - Я только что получила подтверждение с Риги! У нас есть результат по вашему загадочному «Таффу». - Улыбка ее была похожа на лезвие бритвы. - Ваш противник там, внизу, никто иной, как Командующий Компаньонов. Стаффа кар Терма.
Синклер выпрямился, прищурившись и качая головой. Неужели он правильно расслышал имя?
- Стаффа кар Терма? Звездный Мясник?
Райста скрестила руки на груди:
- Так точно.
- О Боги! - Синклер с размаху ударил кулаком по своему колену. - Если бы я только знал! - Он сразу же начал вспоминать стратегические приемы Командующего, изобретательность и непредсказуемость, с которой он вел бой за Макарту. Отгадка была здесь, под рукой, но пришла она к нему только сейчас.
- Но вы не знали, - глаза Райсты сощурились, превратившись в узенькую щелку. Она была явно недовольна. - Я тоже не знала. Его присутствие здесь - тайна… и кажется, так тайной и останется.
- Почему?
Райста заколебалась и неприязненно посмотрела на него:
- Потому что вам необходимо покинуть Макарту - скоро начнется орбитальная гравитационная бомбардировка.
- Невозможно! - Синклер вскочил на ноги, метнув взгляд на монитор. - У меня внутри горы шестьсот человек.
Он увидел фигуру Мхитшала в проеме - глаза его были широко раскрыты. В ЛС воцарилась гробовая тишина.
- Я знаю об этом. Но у меня приказ Тибальта. Он, вероятно, считает, что твои шестьсот человек не столь высокая цена за жизнь Стаффы. Мне дан приказ разрушить крепость Седди.., и я сделаю это. Уберите людей, Синклер.
- Время? - спросил Синклер хрипло.
- Один тарганский день, - ответила Райста отчетливо.
- Но я…
- Вам дан в распоряжение один тарганский день, Синклер Фист. Завтра в то же самое время, завтра. Я смету эту гору. - Райста вновь улыбнулась, и монитор погас.

Глава 32

Зала, где работал император Тибальт Седьмой, была полна достойного великолепия: прекрасные обивочные ткани, изображение водопадов, блистающие звездные поля, планеты, находящиеся под Риганским управлением, заполняли каждая отведенную ей нишу. Высокие потолочные панели создавали впечатление бесконечной высоты, переходящей в вечно голубое небо. Пышный ковер из фиброоптики создавал иллюзию накатывающегося и откатывающегося золотого моря.
Позолоченный стол Тибальта описывал полукруг вокруг его гравитационного кресла. На мониторах мерцали многоцветные изображения и многочисленные данные, отражающие здоровье и прогресс империи. Поверхность стола блестела, а его срез был таким глубоким, что материал казался прозрачным.
- Я хочу видеть министра Такка, - произнес Тибальт в переговорное устройство, соединявшее его с секретарем. Через монитор он увидел, как офицер безопасности профессиональным жестом попросил пройти Или и женщину, сопровождавшую ее.
- Итак, ты вернулась, Или, - прошептал Тибальт. - А блеск твоих глаз говорит, что все под твоим контролем. И это очень интересно!
Или прошла через поля безопасности перед двойными дверями офиса Тибальта. Получив сигнал, двери перед ней распахнулись. Тибальт заметил, что Или несла с собой небольшой пистолет и экипировку безопасности. На ней был форменный костюм, накидка песчаного цвета развивалась у нее за плечами. Женщина, шедшая следом, была одета в полупрозрачное коричневое платье, на ней был ошейник.
Тибальт поднял глаза, когда вошла Или, отключив стоявший перед ним монитор и сняв головной прибор. Он слегка откинулся, и кресло автоматически приняло положение, соответствовавшее его новой позе. Его черная кожа контрастировала с блестящей белой одеждой. Медленная улыбка растянула его губы и отразилась во взгляде. Да, на самом деле, пусть он злится на Или, пусть подозревает ее, но и жизнь в ее отсутствие становится весьма утомительной.
- О, моя дражайшая Или! Как приятно тебя вновь увидеть! - Тибальт перевел взгляд на женщину, стоящую поодаль - лицо ее было напряжено. Дыхание его остановилось, а сердце подпрыгнуло, когда он увидел ее яростные, янтарного цвета глаза и блестящую золотисто-рыжую копну волос. Красота ее царила над всем окружающим миром, подавляя собой даже пышность его залы.
- Что привело тебя сюда. Или?
- Приветствую тебя, Тибальт, - улыбнулась Или, и в темных глазах ее блеснуло возбуждение. У вас такое горе, такие испытания выпали на вашу долю, что я решила сама прийти и доставить свои дары. Я принесла вам подарок. Она ваша. Если окажется, что она вам не нравится, я отдам ее работорговцам.
Арта Фера напряглась, все ее тело, казалось, излучает животную ненависть, глаза пристально смотрели на императора. Ненавистью горели и ее желтые глаза.
Тибальт поднялся, сделал шаг вперед, пытаясь выровнять дыхание.
- Бог мой, где ты ее нашла, Или? - Он ощутил, как под шелковыми одеждами зарождается желание.
- Будь осторожен, император! - Или подняла изящную ручку, и глаза ее сузились, как бы предупреждая его. - Это, Тибальт, убийца Седди. Ее зовут Арта Фера. Она очень умелая убийца, самая умелая. Не стоит недооценивать ее силу, повторяю, не совершите подобную ошибку. Вы понимаете меня?
Тибальт кивнул, не в силах оторвать глаз от царственных грудей, которые заколыхались под тканью от участившегося дыхания.
- На ней ошейник, - прошептал Тибальт, почти не слыша предупреждения Или.
- У нее - психологическая установка. Не трогайте ее.
Тибальт вновь кивнул, но глаза его мысленно уже ласкали тело Фера. Он был восхищен формой ее бедер, твердостью ее ног. Взгляд его скользнул по плоскому животу, по роскошной груди и остановился на ее совершенном лице.
- Какие прекрасные янтарные глаза. Или, какая в них ненависть и какое коварство!
Министр внутренней безопасности нажала кнопку у него на столе. Вошли два стража Тибальта. Или передала им контрольную установку для ошейника.
- Уведите. Наблюдайте за ней. Она специально подготовленная убийца и крайне опасна. - Глаза Или блеснули:
- И не вздумайте дотронуться до нее. Она сразу же убьет вас.
- Подождите, - Тибальт поднял руку, обойдя в последний раз женщину Седди. Кровь его играла:
- Я никогда не видел такой женщины.
- Император, - напомнила ему Или, и голос ее был напряжен:
- Нам необходимо обсудить важные государственные дела.
- Да, да, конечно, - Тибальт вздохнул и как будто вернулся к действительности, когда стражи, наконец, увели Арту Фера. На прощание он обнял жадным взором ее тугие ягодицы. Пылкое воображение уже рисовало ему, как он ласкает ее гладкую плоть.
- Великолепна, - только и вымолвил он, когда дверь закрылась. Он закрыл глаза и глубоко вздохнул, унимая свою распалившуюся плоть. Какой магнетизм… Какова же близость с ней!
- Не уверена, что оказала себе хорошую услугу, - заметила Или резко. - Но, император, не спускайте с нее глаз! Она прошла специальную подготовку и направлена на убийство. Она ненавидит риганцев. Вы понимаете всю опасность?
- Да, да, я понимаю.
Она указала на его персональный переговорник.
- Пожалуйста, запишите это. Если она убьет вас, я хочу; чтобы осталось свидетельство того, что я предупреждала вас о ее способностях и о той угрозе, которую она представляет.
- Что приводит ее в действие? - Взгляд его скользнул по закрывшейся двери, когда суть предупреждения Или дошла до его сознания. Проклятая его мужественность!
- Секс, император, - Или злобно улыбнулась. - Ее научили искусству любви.., чтобы она стала Жрицей. Седди выработали у нее психологический рефлекс - убивать любого мужчину, который совокупляется с ней. Ее мотив - ненависть. Она убила подругу Синклера Фиста только потому, что она риганка. Она обманула систему безопасности Макрофта и координировала уничтожение Второго дивизиона Тарги на Каспе.
Тибальт был ошеломлен:
- Не может быть! Женщина, обладающая таким удивительным магнетизмом! Какая невосполнимая.., потеря!
- Возможно! - согласилась Или, переплетая свои длинные пальцы. - Я вас предупредила. Теперь перейдем к делу. Вы получили мое послание о том, что Синклер заманил в ловушку Стаффу? На Тарге?
- Да, - он оторвал взгляд от двери и попытался сосредоточиться на ее словах, побороть раздиравшее его желание. - Я выполнил вашу рекомендацию на этот счет. Я дал Фисту один день на то, чтобы вывести оттуда людей и то оборудование, которое он сочтет необходимым. Райста подвергнет обстрелу Макарту с орбиты.
- А моя просьба о предоставлении Синклеру звания командующего? - Или подошла к столу, поводя бедрами. Затем она наклонилась над мониторами, и грудь ее коснулась поверхности стола. Последние мысли Тибальта улетучились.
Он поглядел в ее черные страстные глаза и ощутил потребность удовлетворить свою разбуженную страсть.
- Это будет несколько сложнее. Политическая ситуация здесь очень деликатная. Готовится вторжение на Сассу и полным ходом идет подготовка к этому акту. Просто так взять и назначить нового командующего было бы…
- ., целиком в вашей власти. - Она наклонилась вперед и поцеловала его. Тибальт весь отдался охватившему его ощущению. Язык ее скользнул по его губам, потом встретился с его языком.
Оторвавшись от нее, он глубоко вздохнул и откинулся в кресле, понимая, что она пытается им манипулировать.
- О, Или, мне так недоставало твоей дерзости! - Он усмехнулся. - Никто не обладает такой явной и несокрушимой наглостью, как ты, Или. От тебя одни беды. У военных одно имя Синклера Фиста вызывает бешенство. Половина Совета жаждет твоей крови! Что вы там такого натворили? Но лучше бы тебе иметь наготове все необходимые объяснения, и удовлетворительные объяснения, иначе нам обоим придется пережить неприятную ситуацию.
Она дерзко взглянула на Тибальта и обогнув стол, положила руки ему на грудь.
- У меня было безумно сложное время там, Тибальт.
Я устала. Возможно, мне не стоило приводить сюда эту штучку Седди. Но я думала, может быть, это согреет нашу встречу.
- Ты всегда коварна, моя кошечка.
Он склонил голову, и волны шелкового плаща покрыли его кресло. Он провел руками по ее бедрам и ощутил новый прилив желания, вызванного Фера.
- Всегда. Иначе бы вы меня и не потерпели рядом.
- Нет. Никогда. А так я тебя вынужден уважать. А теперь не расскажешь ли мне, что происходит на Тарге?
- Нам нужен Синклер Фист, - ответила она прямо. - Он захватил всю планету и утихомирил ее. Он заставил героев Райсты выглядеть идиотами и убил половину их. Могу добавить, что он готов разнести и Стаффу. Такой талант достоин звания командующего, разве нет?
Тибальт холодно на нее посмотрел.
- Мы кое-что проверили. Он ублюдок убийц Седди - таких же, как твоя великолепная Арта Фера. Его воспитали под государственной опекой. Откуда его родители? Мы думаем, что с Тарги. Но, кроме этого, у нас нет никакой иной информации. Судебный Магистрат определил его в учреждение для детей без родителей. Затем его характеристика содержит один за другим примеры раннего развития. Вплоть до последних дней. Можешь ли ты догадаться, какое место занял твой Синклер Фист на государственных отборочных экзаменах?
Или поджала губы:
- Вошел в основные десять процентов?
- Он занял третье место, - Тибальт наслаждался произведенным эффектом. - Это его «официальное положение». Я послал нескольких людей для расследования. На самом деле Фист был первым. Остальные двое получили свои места по политическим соображениям. Ты понимаешь, обычный знак внимания какому-то руководителю, у которого умный ребенок. Обычный способ управления.
Или засунула палец в рот:
- Я не понимаю. Значит, его автоматически должны были направить в Университет. Как же он тогда…
- Совершенно верно, - Тибальт покачался в кресле, забирая руки со стола. - Кто-то, у нас нет никаких данных, кто именно, заплатил немалую мзду офицеру по кадрам в наборном пункте. Твоего Синклера определили как добровольца и послали на войну. Он участвовал в первой высадке на Таргу. Ты понимаешь, что это означает? Пушечное мясо.
Она кивнула.
- И у тебя нет никаких ключей к тому, кто его таинственные благодетели или враги?
- Никаких. - Тибальт наслаждался выражением тревоги, которое появилось на ее лице. Черт, ну почему остальные его министры не столь же умны, не столь сообразительны? - Ты думаешь, что проблема заключается в этом?
Она кивнула.
- Да. И меня охватывает ярость при мысли об этом. Кто-то его пометил. Кто? Почему мы до сих пор ничего не знали о Синклере Фисте? Как много других гениев оказались вне нашей службы? И почему? - Глаза ее превратились в щелочки. - Мне не нравится, когда у меня на пути появляются какие-то загадки, Тибальт. Я докопаюсь до истины.
- Я рад, что ты приехала, - улыбнулся Тибальт, не сводя глаз с ее гибкого тела. - И по самым разным причинам.
- Ты сделаешь Фиста командующим?
- Мы можем скрыть факт, что его родители - убийцы Седди. Предположим, неожиданно он увиделся с ними. Судебный магистрат, который занимался его делом.., был распущен за нескромность. Фист поехал бы на опознание тел. Это тебе ни о чем не говорит? Ты уверена, на чьей именно стороне находится его сердце в битве с Седди?
Прищур глаз Или не оставлял сомнений в ее ответе.
- У него ненависть к Седди, и у этой ненависти хорошие основания. И я уверена, что эта ненависть подлинна. Я, конечно, знала о его родителях. Я первым делом навела справки. Это провалившееся покушение на тебя, вероятно, стало самым важным событием в твоей жизни. Благодаря этому Фист больше не находится в руках Седди.
- Ты уверена? Возможно, его бегство на Таргу было вовсе не столь чудесным, как ты полагаешь.
- Доверься мне, я видела его глаза, наблюдала за выражением его лица. Я видела то место, где он превратил войска Седди в плазму. Если бы он был на стороне Седди, он не захватил бы Таргу. Он станет командующим?
- У него нет никакой поддержки. С каких это пор Тибальт должен возвышать безымянного, безродного… Бог мой, Или! Он ребенок, от которого отказалась какая-то убийца - проститутка. Если это в конце концов станет известным? Скандал…
- Чушь! - рассмеялась она, и звенящие волнующие нотки ее смеха вывели его из равновесия.
- Что ты сказала?
- Чушь! Да и кто осмелится оскорбить человека, который разнес в клочки Сассу, и чья армия обожает своего военачальника?
- Это еще одно слабое место. Или, я только что…
- Нам нужно, чтобы Синклер Фист командовал вооруженными силами Риги. Ты понимаешь это? С ним мы расколем Сассу как орешек.
- А Компаньоны?
В глазах Или сверкнуло удовлетворение.
- Синклер опять пустит в ход свои чудодейственные способности. Император, оставшись без Стаффы, они не сумеют противостоять Фисту. Я видела его в действии. Он потрясающ! Он завладеет Итреатическими астероидами до того, как Скайла Лайма заплетет свою косу.
- Ну, а если я соглашусь с твоим предложением?
- Думаю, что говорить о каких-то «если» не стоит. Ты знаешь, что он нам нужен.., как и я это знаю. Я послала тебе записи. Ты видел, как он разбил дивизионы Райсты.
Тибальт вспыхнул от возбуждения:
- Или, мне на самом деле тебя очень недоставало. Никто иной так стимулирующе не действует на меня, как ты. - Он встал, и ее чувственные глаза встретили его взгляд, едва заметная улыбка на ее губах таила.., триумф?
Тибальт притянул ее к себе и начал жадно целовать.
- Еще какие-нибудь срочные дела, император? - спросила она, проводя пальцами по встающему под шелковой тканью члену.
- Посмотрим, - ответил он хрипло, нагибаясь, чтобы расстегнуть ее плащ. Раздевая ее и ложась рядом на густой ковер, он не мог до конца забыть образ женщины Седди.

***

- Приветствую тебя, Стаффа кар Терма, - голос Синклера Фиста по переговорному устройству звучал устало.
Сердце Стаффы забилось сильнее. Может ли он допустить, что Синклер Фист узнал его? Холод пробежал по его спине. Теперь Рига бросит на Седди всю свою мощь. Об этом позаботится Или. Она сделает все, чтобы замести следы. Да если он даже и сумел бы переговорить с Тибальтом - что пользы? Командир, сражающийся на стороне Седди?
Стаффа взял себя в руки, полностью осознавая, что он, может быть, подписал смертный приговор Седди. Он оглядел закуток между скалами, превращенный в штаб.
- Поздравляю тебя, - ответил Стаффа, пытаясь говорить ровно и приятным тоном.
- Я бы с огромным удовольствием разбил тебя в пух и прах. Звездный Мясник. Я сожалею, однако, что это дело забрали из моих рук. Тебе осталось жить несколько часов. Мне отдан приказ выводить войска. Бомбардировка с орбиты довершит уничтожение Макарты. - Пауза. Затем:
- Мне жаль. Но таков приказ Тибальта. Ты сам можешь еще сдаться.
Стаффа глядел перед собой, не двигаясь. Отзвуки близящегося разгрома уже слышались в голосе Синклера Фиста. «Как жаль, Фист, что я не могу тебя увидеть. Я хотел бы заглянуть в твои глаза - зеркало твоей души - и увидеть, что ты за человек.»
- А твои шестьсот мужчин и женщин, запертых на пятом уровне? Ты обрекаешь их на гибель тоже?
Голос Фиста был голосом больного человека:
- Таков приказ императора. Я не могу ничего сделать. Я пытался.
- Человеческая жизнь, Синклер, - самая дешевая вещь на свете. Ты узнаешь об этом. Я уже бывал на твоем нынешнем месте много раз. Я до сих пор испытываю боль за погубленных мною людей. Мне жаль даже того золотого медальона, который тоже будет похоронен под скалами. Ему надо бы быть среди людей - чтобы им могли все любоваться. Что же мы за люди - если разрушаем творения искусств?
- Вероятно, мы на самом деле обречены. Боги не заботятся о нас. Их дыхание пропитывает Вселенную. Существование вызывает только страдания, Звездный Мясник. Боль, нищета, несправедливость - вот наше наследие. Власть - единственное, что реально.
- Миф, рожденный теми, кому это выгодно, - ответил Стаффа, и в голосе его зазвучала горечь. - Иллюзия, как и остальное…
- Но именно эта иллюзия оказалась достаточно сильной, чтобы одержать верх в данный момент.
- В этом и трагедия, - согласился Стаффа.
- Но если ты испытываешь ко всему такое отвращение, зачем ты сражаешься? Зачем ты вызвал бессмысленное восстание на Тарге? Как ты можешь говорить о справедливости, если обрек свой собственный народ на бойню? Я не могу поверить твоим словам. Ты говоришь о боли, но твоя душа должна бы поперхнуться лицемерными словами!
Стаффа поймал себя на том, что молча кивает головой.
- Я не начинал бойню на Тарге. Но даже если бы я сказал тебе, как все произошло, ты бы мне не поверил. Седди полагают, что квант - шутка, которую сыграли Боги над Вселенной. Своего рода ирония. Возможно, так оно и есть. Я еще не нашел способа искупить свою вину, Синклер. Тем не менее я сражаюсь за Седди - не столько за их жизни, сколько за то, что они могут дать человечеству.
- На самом деле? Такие жертвы ради дара убивать, интриговать, сеять смуту? Прости мне мое непонимание…
- Надежда, - поправил его Стаффа. - Они могут научить тому, как выбраться из ловушки Запретных границ.
Возможно, они могли бы помочь всем вернуться на Землю…
- Еще один миф.
- Нет, не миф. Мечта, - возразил Стаффа. - Цель всего человечества. То, чего у нас нет сейчас. Куда мы идем, Синклер? Когда ты покинешь планету, я буду мертв, мои останки будут погребены под скалами. Ты же совершишь нападение на Сассу, и надо быть искренним, конечно же, выиграешь. Ты даже можешь совершить чудо и захватить Компаньонов. Ну и что дальше? Где все закончится?
Своими завоеваниями ты погубишь человечество. Мечты превратятся в радиоактивную пыль. Блестящая окалина разрушенных миров в окружении отравленной атмосферы. Заманчивое будущее, не так ли?
- Разговор бессмыслен, Звездный Мясник. - Голос Фиста звучал устало. - Твоя последняя надежда - выйти отсюда с поднятыми руками. Разве это не источник надежды?
Стаффа рассмеялся.
- Оказаться в руках Или? Ты говоришь серьезно? Скажи, а много ли ты о ней знаешь? Боги, ты ведь не доверяешь ей?
- Ты предлагаешь Мне доверять заговорщику Седди? Не говори со мной о доверии. Из-за твоих Седди погибли мои родители. Я стал сиротой и был взят под государственную опеку. Я видел слишком много зла, причиненного Седди. Но я просто не знал, что мне так дорого будет стоить просто убрать тебя.
Стаффа рассмеялся:
- Нет, Синклер, что бы ты ни думал, победа за мной. Со мной лишь двести пятьдесят мужчин и женщин. Некоторые из них Посвященные, а большинство простые ученики.
Но я сумел запереть в ловушке шестьсот твоих отборных воинов. Остальных же мы взорвали, сожгли и застрелили.
- Побеждает в конце концов тот, кто контролирует ситуацию. Власть - оставшаяся нам реальность. Я бы с удовольствием вступил в схватку с тобой и твоими Компаньонами, Звездный Мясник. Это было бы подлинное испытание. Но здесь наши силы не были равны.
- Нет, равны.
- Прощай, Стаффа кар Терма, как жаль, я не могу посмотреть в твои глаза.
Переговорник умолк. Стаффа отступил на шаг назад и уселся на одном из деревянных стульев рядом с тяжелым столом, заваленным картами. Он глядел пустыми глазами на каменные стены, погруженный в свои собственные мысли.
- Ты говорил искренне? - спросил его Браен.
Стаффа оглянулся:
- Я не слышал, как ты вошел.
Браен стоял в дверном проеме, держась тонкими пальцами за дверной запор. Синяк на голове выглядел отвратительно. На нем была белоснежная одежда. Уставший старик уселся на грубую, вырубленную в скале скамью и тяжело выдохнул в холодный воздух. - Я теперь не слишком-то много шума произвожу, но я рад, что ты так настроен. Я имею в виду твои идеи.
Стаффа поднял руки.
- Реальность - искусственно созданная норма. Мы не ощущаем присутствия квантов на своем уровне сознания. Мы воспринимаем только потоки. У Кайллы заняло много времени, чтобы узнать направление - и много мысли, чтобы полностью понять химеру действительности.
- Кванты и Бог - вот что единственно реально, - кивнул в знак согласия Браен.
Они долго сидели молча, думая о своем. Большинство мониторов теперь уже навсегда умолкли. Другие жужжали, ожидая, когда отключится электричество.
- Я запечатал Мэг Комм, - сказал Стаффа. - Лучше пусть он погибнет, чем окажется в руках риганцев. Теперь это кажется лишь какой-то дурацкой затеей. Если Фист говорит правду - и не блефует, то нас скоро расплавит обстрел флота Райсты. За всем этим - Или Такка, нет сомнений.
- А как же тоннель? Тот, что ты открыл с нижних уровней. Совсем никакой надежды? - Глаза Браена на мгновение блеснули. - Может быть, хотя бы несколько человек могут туда пройти. Дойти до…
Стаффа грустно улыбнулся:
- Мы не можем спрятаться от глаз в пространстве. Но мы попытаемся. - Он горько засмеялся.
- Это шанс. У нас не так много соломинок, за которые можно было бы ухватиться.., а твое замечание меняет дело…

***

Мак Рудер пошевелился, чтобы изменить положение, потому что неровный камень упирался ему в спину через броню. Он вместе с другими воинами сидел, погруженный в темноту, лишенный зрения. Наверху раздался какой-то слабый звук - в потолке сдвинулся камень. Мак почувствовал, как все напряглись. Как недавно последняя вспышка бластера осветила пещеру? Скала упала. Двое из его людей были тяжело ранены обвалом. Он поглядел на индикатор содержания атмосферы. Кислорода становилось все меньше. Не так много времени им остается. Его легкие уже не насыщались достаточно кислородом. В голове ощущалась какая-то легкость, рот пересох. На мгновение он включил инфрафонарь, чтобы увидеть пустые лица, на которых читалось отчаяние. И выключил, сберегая батарейки. Все снова погрузилось в тьму.
«Синк? Где ты? Что происходит? Как давно прекратилось сражение? Как давно последний толчок сотряс их нестабильное убежище? Что это все значит? Пытается ли Синк найти Седди?» Он моргнул в темноте и откинул голову на скалу, сразу же ощутив, как холод сквозь броню проникает в него, пытаясь высосать его тепло.
- Мак? - позвал хриплый голос. - Линия снова включена. С нами хочет говорить Седди.
Мак Рудер подключился к линии, которая была проведена в его нишу в скале.
- Да.
- С тобой говорит Командующий Компаньонов Стаффа кар Терма, Мак Рудер.
«Будь проклят этот спокойный голос! Значит, вот с кем мы сражались!»
- Да?
- Только что я говорил с Синклером Фистом. Оказалось, что Или Такка узнала меня. Они считают, что моя смерть важнее вашего спасения. Фисту отдан приказ уводить войска, а через несколько часов нас разбомбит с орбиты флот Райсты Брактов.
Мак содрогнулся, потому что в голове Стаффы звучала уверенность. Он мрачно ответил:
- Через несколько часов? - Жар, возникший в глазах, превратился в слезы. «О, Синклер, прошептал он беспомощно. - Не дай нам умереть здесь. Не в этой темноте.»
- Извините, - продолжал твердый голос. - Я бы…
Я бы спас вас, если бы мог. В пяти метрах от вас проходит тоннель. Мы могли бы взорвать его.
- И что тогда?
- Вам решать. Выйдете ли вы безоружными?
Мак кусал губы, чтобы спрятать охватившее его отчаяние. Вокруг него сгустилась тьма, и она делала отчаяние еще острее.
- Как мы узнаем, что это не обман? Что вы не заманиваете нас в ловушку?
Спокойный голос продолжал:
- Я даю вам слово - как Синклер в свое время дал слово Бутле Рету.
У Мака внутри все сжалось. Он мямлил в переговорник:
- Мы… Да… Да…
- Вы услышите стук. Там будет заложено взрывное устройство. Вы отведете людей от него.

***

Войдя в пустое инженерное сооружение, Синклер начал мерить пространство с беспокойством обреченного человека. Монитор в центре комнаты как будто смеялся над ним, изображая срез Макарты. Вокруг него по стенам слепо глядели выключенные мониторы.
Он то и дело бросал взгляд на хронометр. Минуты, казалось, ползут так медленно, что это становилось своего рода садистской пыткой. Он зло покачал головой и выругался. Он был не в состоянии подавить охватившее его отчаяние. «Мак должен умереть.., и я не могу сделать ничего, чтобы спасти его.»
- Первое подразделение, докладывайте, Мейз! - рявкнул он в переговорник, слыша свой собственный, хриплый от напряжения голос. Минуты, отсчитываемые хронометром, казалось, текут бесконечно.
- Мы начали наступление! - голос Мейз пытался покрыть шум боя. - Мы сумели пробиться горной машиной. Они нас ждут.
- Проклятие! - прогремел голос Синклера, что-то вдруг щелкнуло в его мозгу. - У нас уже нет времени! Они умрут там!
- Синк! - кричала Мейз в отчаянии. - Мы уже умираем здесь. Мы не можем взять этот коридор, не взорвав себя самих, а Седди стреляют. Моральный настрой падает. Я не могу отдавать приказы…
На шее у него вздулись жилы:
- Ты должна приказывать своим людям! Ты вызволишь Мака из ловушки. Ты меня слышишь?
- А я говорю, что мы не можем! - кричала Мейз. - Мы тоже любим Мака. Ты знаешь. Проклятие, Синк, но мы в таком же отчаянии, как и ты.., но как много нашей крови потребуется для спасения Мака?
В горле у Синклера заклокотали беззвучные рыдания. Горячие слезы потекли по его щекам. Кулаки его сжались, а мышцы напряглись. Хриплым голосом он приказал:
- Выходите, Мейз. Выводи людей.
Он оборвал связь. Сквозь пелену слез он видел Мхитшала, который стоял, потупив глаза, бледный как полотно.
Потом он вышел вон.
Переговорник снова ожил. На мониторе показались грубые черты Райсты.
- Фист?
- Что тебе надо? - его челюсть выпятилась вперед, а кулаки сжались.
Райста не колебалась:
- У тебя остался час на эвакуацию войск, потом я приступлю к исполнению приказа императора. - Экран потух.
Он снял бластер с пояса и вдрызг разнес монитор. Его отчаяние, его беспомощность вылились во вспышку ярости.
Немного успокоившись, он мутным взглядом оглядел обломки. Физически изможденный, он собрал свою волю в кулак и опустошенный, лишенный всяких эмоций, качаясь, вышел под яркое полуденное солнце. На едва сгибающихся ногах он пересек скалистую площадку и подошел к ЛС. Он прислонился к одной из гидравлических труб и ничего не выражающим взглядом уставился на гору Макарта.
- Мак… Мак. Я должен уходить. - Опустив голову, Синклер подошел к ЛС. Он залез в кабину и поглядел на свои небольшие руки. Мхитшал и пилот сидели на командирских сиденьях. Головы их были склонены, они нервничали. Все молчали.
Нервным голосом Синклер произнес:
- Мхитшал.., я…
Он попытался сглотнуть комок:
- Приказ… Приказ о всеобщей эвакуации. Выводите наших людей и всех.., на орбиту. - Силы, казалось, покинули его. Он откинул голову на подголовник, тело его прогибалось от собственной тяжести.

***

Скрытые пещеры Макарты задрожали. За спиной у Стаффы разламывались скалы, и воздух перерезали фиолетовые световые нити. Пульсирующий огонь прорезал пространство в дюйме от его головы. Он ощутил, что щеку его обожгло.
Воздух тыл тяжелым, наполненный энергетическими разрядами. В темных углах таилась смерть, хитро поглядывая на него через окровавленные тела, разбросанные по тоннелю.
Загнанный в отделение для чтения, Стаффа приготовил бластер и ждал. Риганцы сменили позиции в узком скалистом проеме, чтобы снова начать обстрел. Разряд, выпущенный Стаффой, издал чавкающий звук и вошел в плечо мужчины - оно как раз было видно из-за края стены. Когда тот с криком показался в проеме, очередной выстрел Стаффы разбил его надвое. Увидев цель в тоннеле, Уилли тоже выпустил заряд из своего бластера.
Где-то внизу взорвалась еще одна бомба риганцев, по коридорам прокатилось гулкое эхо. Кто-то дико закричал. Звуки боя, заглушались поворотами тоннеля.
Убитый лежал, неловко раскинув руки, его ничего не видящие глаза смотрели перед собой, среди изуродованных частей тела, кусков окровавленного мяса. Они как будто прочили Стаффе ужасы, которые ждут его в скором времени.
Он моргнул, потряс головой, чтобы избавиться от страшного образа.
Еще два штурмовика-риганца появились в поле зрения Стаффы - и разорванные фиолетовыми нитями, упали в кучу мертвых тел. Женщина дернула ногой - головы на ее теле уже не было - и замерла.
Коридор окутывали клубы дыма, пахло горелым человеческим мясом. По отполированным камням струилась ручьями кровь.
Из всепоглощающей тьмы раздался чей-то рев:
- Отходите! Все назад! Эвакуация! Быстро!
Огонь перешел в отдельные выстрелы и взрывы. Стаффа заметил риганца, в отчаянии бросившегося отступать по тоннелю. Отдельные выстрелы и взрывы уступили место гулу бегущих, тяжело обутых ног. Тоннели остались для мертвых. Воцарилась тишина.
- И что теперь? - задал вопрос Уилли, стоявший наискосок от него, у стены.
Стаффа что-то прорычал, поднимаясь на ноги. Он неуверенно выглянул из-за угла - и не увидел ничего, кроме изуродованных тел. Где-то в груде мертвых тел кто-то слабо стонал.

Предыдущая страница 32 Следующая страница


33 Майкл Гир

- Фист отходит, почти не оставляя времени, - решил Стаффа, поглядев на хронометр, - Взрывайте задний тоннель выводящий наружу. Может быть, Райста не столь педантична. Может быть, нам удастся спасти хоть кого-нибудь. Идите! Скорее!
На широком лице Уилли отразилась беспомощность.
- Надеюсь, вы не ошиблись насчет риганцев. - И бросился прочь бегом.
«Они должны быть послушными, - подумал Стаффа, одним прыжком передвигаясь в безопасное место за колонной. Он повернулся и побежал по тоннелю в поисках действующего переговорника. Нажав на кнопку, он стал ждать.
Появилось лицо Кайллы, оно было изможденным и покрыто полосками копоти.
- Бой остановился. Почему?
- Они собираются использовать тяжелый обстрел с орбиты, - Стаффа поднял бровь.
- А люди Мака Рудера?
Тяжелый взгляд светло-карих глаз смотрел на него с монитора.
- Они выходят наружу по одному. Пока что никакого обмана. Они, кажется, хотят, воспользоваться шансом и выйти отсюда.
- Уилли взрывает задний тоннель. Может быть, кто-то из нас тоже сумеет спастись. Но даже так гравитационный эффект будет очень жестким, вероятно, даже летальным.
Она кивнула головой.
- А что Браен?
- Уилли присматривает за ним. Его вынесут на поверхность, когда группа определит, насколько безопасен для отхода тоннель. Я иду.
- Стаффа, у нас ведь нет почти шансов на спасение, не так ли?
- Шанс всегда есть… - увидев блеск в ее глазах, он вздохнул. - Ты уже видела, какие последствия бывают от орбитальных бомбардировок. Райста использует все возможности.

***

Мак Рудер спешил вдоль ряда ожидавших мужчин и женщин, удивленный тем, что Седди не обращают на них внимание. Везде его глаза наталкивались на мрачные лица. Какое блаженство вновь оказаться в лучах солнца, снова вдыхать воздух, от которого расправляются легкие. Пусть даже воздух этот напоен запахом смерти. Голова его начала безумно болеть.
Идя вдоль рядов своих воинов, Мак подбадривал одного, хлопал по плечу другого, подмигивал третьему. Затем он вдруг заметил женщину в желтой одежде. Бластер мешал ему идти быстрее, свисая с плеча и стукаясь о бедро. Глаза ее сощурились, когда она увидела его знаки отличия.
- Вы - Мак Рудер? - спросила она, глаза ее были враждебны и холодны.
- Да, я. - Он выпрямился, изучая ее. В любом другом месте и в других обстоятельствах любой мужчина поглядел бы на нее дважды.
- Кайлла Дон. - Голос ее звучал отрывисто. - Мы послали группу, чтобы взорвать отходной тоннель. Могу я переговорить с вами?
Мак Рудер кивнул и отошел вместе с ней в сторону.
Она оглядела его, как будто пыталась прочесть, что у него на душе.
- Я буду честна с вами, Мак Рудер. Наши шансы весьма малы. Дивизионы Фиста уже покинули планету. Мы знаем, сколько у нас в запасе времени, но по оценкам Стаффы, не слишком-то много.
- Понятно.
- Надеюсь, что так, - ответила она. - С одной стороны здесь неподалеку есть узкий тоннель. Во время отступления риганцы взорвали все остальные. С другой стороны, у нас слишком мало времени, мы не сможем сохранить всех ваших людей и провести быструю эвакуацию. Подумайте об этом. Хотите ли вы сотрудничать с нами?.. Или нам всем придется умереть?
- Мы готовы к сотрудничеству! Черт, мне даже думать об этом не пришлось, леди.
- Хорошо, - ответила она спокойно. - Пожалуйста, проинформируйте ваших командиров.
- Минуточку, - Мак поднял руку, останавливая ее. - Но насколько плохи наши шансы?
Она приподняла одно плечо, этим выразительным жестом как бы отвечая на его вопрос, лицо ее оставалось неподвижным:
- Спросите Синклера Фиста. Со слов Стаффы я могу лишь судить, что реальный надежды нет. Орбитальная бомбардировка охватит всю территорию. Как далеко и как быстро сумеют уйти пешком все эти люди по гористой местности?
Мак глубоко вздохнул и кивнул.
- По крайней мере, мы не будем умирать во тьме. Это уже что-то.
Первый ряд задвигался, мужчины и женщины устремились вперед, глаза их горели, они знали, что их единственное спасение - идти все время вперед.
«Какая слабая мысль. Кого я обманываю? Я ведь знаю, на что способны корабли там наверху?»
По толпе пробежала волна, когда высокий мужчина в грязной серой броне пробился сквозь нее. Мак узнал коричневые пятна. Запекшаяся кровь. Высокий мужчина был весь с ног до головы забрызган кровью.
Длинные черные волосы его были собраны в хвост над левым плечом. У него было удивительно красивое лицо. Высокий лоб, длинный и Прямой нос над узкими бескровными губами. Глаза высокого мужчины как будто насквозь пронзили Мака Рудера. Воин поглядел на Кайллу, в его глазах отразилось сожаление.
Затем его серые глаза опять как будто обшарили душу Мака Рудера. В голосе звучали командные нотки:
- Вы Мак Рудер? У вас есть переносной переговорник?
- У нас есть. Вернее, был. Мы оставили его в тоннеле, - Мак как бы со стороны слышал свои автоматические ответы. - «Этот человек подчиняет себе, пожалуй, даже больше, чем Синклер, - подумал Мак. Затем в его памяти всплыл голос: Стаффа!»
- Достаньте его! Если мы свяжемся с Фистом, мы, возможно, сумеем поторговаться, выиграть время.
- Я возьму двух людей. Аппарат тяжелый.
Стаффа обернулся:
- Кайлла, проследи, чтобы все до одного вышли наружу. Никого не оставлять. Если не последует ничего больше, гравитационный удар будет быстрым.
Командующий повернулся на каблуках и направился к пещерам. Мак последовал за ним, отдавая по пути приказы своему сержанту.
Он поежился от одной мысли, что ему вновь придется погрузиться во тьму. Где-то над головами раздался шум, и камень упал и покатился по скалистому полу.
- «Синк, - обратился он с беззвучной молитвой. - Не убивай нас пока. Немного подольше. Синк, убей нас, когда мы будем наверху. Пожалуйста!»

***

Райста поглядела вверх, оторвав взгляд от прибора наводки на цель. По мосту шел Синклер Фист. Как он отличался от других! Его невероятный магнетизм привлекал к нему все взгляды. Райста знала его многие годы и отметила про себя постаревшие глаза, выражение крайней усталости и измождения на лице. Он был объят отчаянием. И не скрывал. Это был человек, которого вынудили совершить нечто против его воли. Это был опасный человек!
Всякий раз, когда она его видела, он становился иным. Райсту передернуло, она ощутила, как по спине пробежал холодок. В глазах его сквозила нескрываемая боль - и в груди у нее что-то замерло - как будто кинжал вонзился ей в сердце.
- Мы ушли, командир, - в голосе его слышалась окончательность.
- Я хочу, чтобы ты знал, Фист. Мне так же, как и тебе, не по душе убивать своих людей. Но приказ пришел прямо от Тибальта.
Уголки ее губ дрогнули. Его спина слегка сгорбилась. Возникло напряжение. Оно было ощутимо, почти видимо, и распространяло вокруг себя угрожающие волны.
Он ответил ей шепотом, но так, что она все ясно услышала:
- Я знаю.
Райста бессознательно положила руку на старый бластер, который висел у нее на поясе. Она сделала это инстинктивно. Но ощущение оружия в руке успокоило ее. Она даже испугалась, когда вновь услышала его высокий странный голос:
- У тебя свои приказы. Выполняй их. Убивай моих людей. - Он сглотнул, губы его искривились, потом он повернулся и пошел прочь.
Кто-то пробормотал у нее за спиной что-то неразборчивое.
Райста глубоко вздохнула и потом так же сильно выдохнула.
- Включить энергию. Цель наведена. Мы расплавляем эту скалу и улетаем.
Один из офицеров позвал:
- Главные батареи ведут излучение.
- Командир? - окликнул ее Фист. - На поверхности тоже есть люди. Они взорвали секцию скалы.
- Дежурный офицер, можете начать огонь, когда будете готовы, - приказала Райста.
- А если с поверхности со мной кто-нибудь выйдет на связь? - спросил офицер на переговорнике.
Райста поколебалась, взглянула в сторону люка, где только что исчез Фист и сказала:
- Не обращайте внимания. Проклятие, но у нас есть приказ. Убейте их всех!
- Батареи готовы, - послышался голос. - Батареи включены.
Дыхание Райсты просвистело через недостающий зуб:
- Прощай, Командующий! Стаффа кар Терма!

Глава 33

Мышцы Стаффы были напряжены, он с усилием поднимался по наклонному тоннелю. Он ощущал силу Мака Рудера, поддерживающего походное боевое переговорное устройство. Вдвоем они тащили его наверх. В конце тоннеля через квадратный проем был виден далекий свет. Мак спотыкался, чуть не роняя свой груз.
- Подожди минуту, - Стаффа поставил тяжелую установку на квадратный валун, Мак Рудер тяжело опустился на землю.
- Я совсем задыхаюсь, - не сказал, а просвистел Мак Рудер. - Извините, но я не знал…
- Иди вперед, - сказал Стаффа мягко. - Отсюда я сумею донести один.
- Но это… - Мак Рудер закрыл рот, увидев, как Стаффа наклонился, поднял груз, едва дотягиваясь руками до каждой ручки.
Мак Рудер кивнул и пошел впереди, чтобы не мешать Стаффе. Дневной свет едва пробивался сквозь облака, хотя солнце еще не спустилось за пурпурный край западного горизонта. Чистый воздух успокаивал, проливал бальзам свежести, в котором не было запаха смерти и боя, крови и острой вони от пробитых внутренностей.
Стаффа задыхался, выходя из тоннеля, и опустил тяжелое оборудование на ковер из цветов, смяв мягкий ковер зелени.
Умелые пальцы пробежали по системе включения, проверяя источники энергии, разворачивая антенну. Он включил микрофон, приспосабливая тарелку антенны.
- Райста, - позвал он, глаза его были обращены к небу. - Бога ради, не стреляй! Это Командующий. Здесь находится большая часть вашего дивизиона. Мы вышли наружу. Ты слышишь? Не стреляй! - Мышцы на лице его сжались, он ждал ответа.
Молчание.
- Райста! Будь ты проклята! Ты слышишь меня! Ты слышишь? Я знаю приказ Тибальта. Но, Бога ради, скажи, почему все эти люди должны умирать из-за меня? - Сердце в груди его колотилось как бешеное.
- Послушай, Райста. Зачем убивать лучшую часть дивизиона? Игра не стоит свеч. Даю тебе слово, я сдаюсь. Никакого обмана. Пощади людей!
Как сумасшедший он оглянулся вокруг, увидев вокруг себя густую толпу. В основном это были вооруженные риганцы. Они смотрели на него, и на каждом лице светилась надежда. Некоторые сцепили руки, другие обнялись, а некоторые стояли, мрачно, опустив головы, в ожидании неизбежного. Кое-кто был в забытьи.
- Райста! Бога ради, отвечай мне!
Перед ним стоял, тяжело дыша. Мак Рудер. Тревога блестела в его глазах. Кайлла кусала губы, брови ее были сдвинуты. Браен опустил лицо на руки.
- Райста! - ревел Стаффа в переговорник. - Ответь!
Мак Рудер наклонился над передатчиком, изучая датчики.
- Передатчик работает, нет сомнений.
Браен поднял голову, бедро болело, опухшее лицо было совершенно бледным.
- Я тоже сдамся. Ведь это все дело моих рук.
- Райста? - продолжал Стаффа. - Лидер Седди, Магистр Браен, тоже сдается. Не убивай только своих людей! - Мышцы его вздулись, когда он с размаху ударил ладонью по переговорнику.
- Проклятие, нельзя же стрелять после того, как противник сдался. «Секция 55, параграф 8 Риганских военных полевых Уставов» требует прекратить огонь.
Он посмотрел на небо, как будто пытаясь что-то найти.
- Ничего, - сказал Мак Рудер мягко. - Ничего не появляется. По крайней мере, сверху.
- Райста! - выкрикнул Стаффа. - Если ты хочешь, чтобы тебя просили, хорошо, я прошу тебя. Что только ты хочешь, ты получишь. - Он закрыл глаза, чувствуя, как лицо его начинает гореть. Да, вот до чего докатились! - Командующий просит!
Он ткнул микрофон в Мака Рудера.
- Попробуйте вы. Это ваши люди.
Пока дрожащий голос Мака обращался к небесам, Стаффа сделал несколько шагов и покачал головой, ожидая того момента, когда мир перевернется и исчезнет в небытии.
Он почувствовал, как его плеча коснулась рука:
- Ты сделал все, что мог. Командующий, - сказала ему Кайлла.
Он пренебрежительно фыркнул:
- Кажется, на этот раз Тафф не преуспел. Не так ли?
- Ты искал искупления. Может быть, ты достиг большего, чем тебе самому известно. Возможно, ты добился милости.
Он встретил ее мудрый взгляд и грустно улыбнулся:
- Ты знаешь, что я совершил. Возможно, если бы я сумел разбить Запретные границы и оставить человечество в лучшем состоянии, чем я его обнаружил…
Впервые она, казалось, потеряла всегда присущее ей присутствие духа и на ее лице отразилась неуверенность.
- Одному Богу известно. Только когда это сознание наконец разделено тобой, ты будешь точно знать.
Мак Рудер прекратил передачу, тупо уставившись вверх, глаза его выражали отчаяние и боль.
- Синк, ты не можешь так с нами поступить. Синк, мы здесь. Ты не можешь нас бросить… Вот так просто уйти и бросить нас на произвол судьбы.
Стаффа сделал движение и протянул свою руку.
- Он и не поступил так. Он сделал все возможное. Это был приказ Тибальта, а не Фиста. Как бы мне самому не хотелось его во всем обвинить, но вина лежит на империи… и на Седди.
Мак закрыл глаза и тяжело сглотнул.
- Проклятие! - говорил кто-то. - Почему они так долго тянут? Уж если они хотят нас убить, то пусть поскорее…
- Может быть, они обсуждают ситуацию, - пробормотал Браен, - пересаживаясь к переговорному устройству.
Стаффа опять взял в руки микрофон.
- Они, видимо, заряжают систему. Нужно время, пока для выстрела произойдет достаточное накопление энергии.
- Великолепно, - безнадежно пробормотала Кайлла.
- А вот и он! - крикнул Мак Рудер, указывая на заполнивший все небо блистающий свет.
Стаффа отвел глаза от вспышки и обнял Кайллу. Она опустила голову ему на плечо.
- Я в ладу сам с собой. Я сделал все, что мог. - Он прижал Кайллу покрепче к себе, и тут переговорник затрещал.

***

- Командир? - спокойный голос офицера на переговорнике разорвал тишину:
- К нам обращается Командующий.
Райста заерзала в командирском кресле:
- Я не желаю его слышать. Отрежь его. У нас есть приказ. Угрозы Стаффы не имеют никакого значения.
- Слушаюсь, мэм. Канал чист.
- Мэм, - раздался вновь нерешительный голос офицера.
- Что на этот раз? - голос Райсты отдался эхом, покрывая нарастающее жужжание силовой установки. Она повернулась, и в глазах ее вспыхнула ничем не прикрытая подлость.
- С нами пытаются связаться. - Первый склонился над монитором. - Система раннего предупреждения указывает, что к нам приближаются корабли. От следующего вызова мороз пробежал у нее по коже. - Они идут из-за солнца. Это - пять минут.
Райста спросила:
- Оружие?
- Еще есть тридцать секунд, командир.
- Продолжай. Из-за солнца? - в голове у нее промелькнули разные варианты. - Бог мой, неужели Или Такка летит, чтобы бросить последний взгляд? - Она криво усмехнулась, глядя на монитор. - Установи связь, нужно выяснить, кто это.
Главный экран вспыхнул, на нем показалось женское лицо.
- Бог мой, - прошептала Райста:
- Оружие! Боевые станции! Пли!
- Этого не придется делать, Райста. - Голос Скайлы Лайма приковал к экранам все взоры, отвлекая внимание. - Мы тебя уничтожим. Твой корабль заряжен для выстрела по планете, а мы выстрелим прежде и вы изжаритесь.
Глаза Райсты забегали, мысли отчаянно бились в мозгу. Она ненавидела себя за то, что сказанное Скайлой, было правдой.
- Что ты хочешь?
Голос Скайлы звучал холодно.
- Поворачивай на девяносто градусов и разряди все до единой энергетические установки. Выстрели в пространство. - Если ты этого не сделаешь, то «Крисла» превратит «Гитон» в новую звезду. Думаешь, я не готова к этому!
Райста пыталась найти выход из положения.
- На Тарге Командующий. Повернись и выпусти все заряды, Скайла, иначе мы превратим его…
- Значит, ты уже мертва, - сказала Скайла непререкаемым тоном. - А после «Гитона» мы нанесем удар по Риге. Решай, Райста. Или мы забираем Стаффу с планеты и убираемся тихо восвояси? Или мы нанесем удар возмездия по самому сердцу империи…
«Будь все проклято! Лайма и Компаньоны в ярости разнесут Ригу, если она сейчас нанесет удар по Тарге. Ну а сам «Гитон» обратится в космический утиль.» От этой мысли злость ее испарилась. Устало она сказала:
- Поворот на девяносто градусов. Выпустить заряды. - Неожиданно Райста Брактов почувствовала себя очень и очень старой.

***

Заряд исчез вместе со слепящим блеском, вспыхнувшим в небе. Стаффа поднял руку, чтобы прикрыть глаза, и покачал головой. - Я не понимаю, Райста? Что происходит?
В переговорном устройстве раздался холодный властный голос:
- Командующий? Мы слышали вашу передачу. Пожалуйста, ответьте. Если мы сейчас же не услышим ваш голос, мы уничтожим «Гитон» и будем считать все риганские вооруженные силы на Тарге враждебными.
Стаффа усмехнулся, отпустил Кайллу и поднял микрофон:
- Чтобы сбить корабль - не слишком ли близко вы подошли, Скайла Лайма?
Голос ее звучал надменно и профессионально:
- Чтобы войти в Тарганскую систему, необходимы были некоторые предосторожности. Это враждебное пространство.
Тепло пробежало по телу Стаффы:
- Очень хорошо. Насколько я понимаю, вы сумели нейтрализовать опасность, исходившую сверху.
- «Гитон» находится на передовых позициях. На орбите сейчас еще два штурмовых транспорта, а два находятся в непосредственной близости, чтобы оказать помощь. «Сабот» и «Клэп» прикрывают позиции.
- Такое впечатление, что вы захватили весь флот.
- Мы сочли необходимым, - сухо заявила Скайла. - Ваша характеристика на Этарии не была безупречна, Командующий.
Он помолчал.
- Да, конечно, были некоторые смягчающие обстоятельства. - Он поморщился, зная, что за ним наблюдают.
- А что будет с нами? - сухо прозвучал голос Мака.
Стаффа выпрямился и поглядел на кольцо нервных риганских лиц.
- Вы все в безопасности. Вы даже можете подумать о том, чтобы лететь с нами на Итреатические астероиды. У нас есть место для людей - тем более для таких талантливых и инициативных. И никаких приказов императора. Компаньоны не оставляют своих друзей и товарищей умирать в темноте.
Риганцы стали переглядываться.
- Скайла? - Стаффа вновь заговорил в микрофон. - Мы должны провести эвакуацию почти семисот людей.
- Принято. Специальный тактический офицер имеет в своем распоряжении несколько штурмовых отрядов. Ему следует опасаться враждебных действий?
- Нет. Я думаю, что все здесь находится под контролем.
- Мы запеленговали источник вашего передатчика. Через семнадцать минут будем у вас.
- Утвердительно. - Стаффа сжал губы и поднял голову, смотря в темнеющее небо. - Браен, боюсь, вам придется эвакуироваться вместе с нами. - Седди начали переминаться с ноги на ногу и бросать друг на друга нервные взгляды.
- На Итреатических астероидах вас ожидает надежное убежище, - Стаффа откинул волосы через плечо, где их спутал ветер. - Вы не можете теперь остановиться. Вам всем предстоит работа. Мне нужны будут ваши ум и ваша помощь. Только так мы, может быть, сумеем предотвратить войну между Ригой и Сассой.
Браен, похожий на скелет, обтянутый кожей, провел узловатой рукой по лицу.
- Эвакуироваться вместе с вами на Итреатические астероиды? Кто бы думал о таком? Особенно, после всех этих лет, после всех этих планов…
- Ваши Боги не могут здесь остаться.
Кайлла побледнела и соскользнув на землю, обхватили себя руками. На лице ее появилось отвращение:
- Я не могу.., видеть людей, которые…
Стаффа наклонил голову:
- Нет, думаю, что нет. Но куда ты сможешь пойти? Риганцы пришлют человека, который тебя убьет. Ты должна покинуть планету.
Магистр Браен покачал головой.
- Какую же мы заварили кашу!
Стаффа присел на корточки рядом с Кайллой. Он пытался заглянуть ей в испуганные глаза:
- Я не могу ничего поделать с прошлым. Я знаю, кем я был. Кто я есть. Но на Итреатических астероидах для тебя есть укромное, безопасное место. Место, где ты сможешь быть одна, где ты сможешь продолжить начатую работу. Не будет людей, не будет ужасов прошлого.
Он сглотнул:
- Когда-то на Этарии я сказал тебе, что верну тебе все, что смогу… Я хочу выполнить обещание.
Она покачала головой, горячие слезы побежали по ее смуглым щекам, оставляя мокрые полоски.
- Я… Нет. - Дрожащим кулаком она попыталась закрыть рот. - Нет. Прошлое для меня умерло…
- Ты нам нужна, - добавил Браен старческим голосом. - Ты нужна человечеству. Ты должна занять мое место. Я знаю тебя, Кайлла. Я знаю мощь твоего ума, то, как ты закалила себя. Седди нужны такие, как ты.
- Дай мне… Я должна подумать.
Стаффа распрямился, почувствовав, как на душе у него заскребли кошки. Он посмотрел наверх и увидел знакомые очертания штурмового транспорта в ионосфере. Он с удовлетворением наблюдал, как его длиннокрылый аппарат проделал стандартный облет перед посадкой. За энергетическими потоками остались мертвенно бледные следы.
Стаффа сделал несколько шагов вперед, чтобы встретить первый экипаж на земле планеты, рядом с Макартой. Передняя дверца открылась. Фигуры вышедших были неопределенными и блестели за энергетическими барьерами. Они держали оружие наготове.
- Классная команда! - услышал Стаффа тихий голос Мака.
Стаффа улыбнулся, когда навстречу ему побежал Арк в полном штурмовом снаряжении. Его черное лицо было серьезным. Стаффа покачал головой и с облегчением рассмеялся.
- Что? Не нужны специальные перчатки? - Ты ошибаешься, Арк.
- Да, пришлось и ошибиться, шеф. - Губы Арка растянулись в широкую улыбку. Они обнялись и похлопали друг друга по спине. Наконец Арк немного отошел назад, на лице его играло странное выражение - то ли удивления, то ли восторга. - Скажите мне только, как вы вообще очутились во всей этой каше?
- О, длинная история. Как поживает Скайла? - спросил он и неожиданно почувствовал комок в горле.
Арк нахмурился:
- Я… Бог мой. Командующий, я.., я не знаю. Она приказала нам лететь сюда, была просто в неистовстве. Она тиранка. Когда же мы закончили… Я не знаю. Она замкнулась, захлопнулась, как устрица в раковине. Поверите ли, когда я уходил, она заламывала руки? Это она-то?
- Хорошо. Загружайтесь. Взорвем эту скалу и засыплем тоннель.
- Там что-то спрятано? - задумчиво спросил Арк.
- Одержимость. Нечто, куда я должен однажды вернуться.
Мэг Комм как будто дразнил его и манил к себе.
Он повернулся, наблюдая за группками риганских солдат, которые разговаривали между собой.. Мак Рудер стоял в самой большой группе и энергично делал жесты руками.
- Хороший улов, - заметил Арк, указывая на риганцев.
- Они уже оплатили свою свободу, - Стаффа поднял плечо. - Может быть, кто-то поедет с нами.
- Хорошие бойцы, - Арк уперся руками в бедра.
- Очень хорошие. Может быть, такие же хорошие, как в мы, - вслух подумал Стаффа. - Я предпочту их иметь на своей стороне, а не на враждебной. Многое изменилось в свободном космосе. - Он сделал паузу. - У меня есть мысль превратить корабль Райсты в плазму.
- Зачем? Райста уже не в состоянии нам навредить, - усмехнулся Арк, подбрасывая ногой комья грязи.
- Меня не волнует Райста. Но меня беспокоит командир риганцев, который находится на борту «Гитона». Его зовут Синклер Фист. - Холодная ярость охватила Стаффу:
- У меня ужасное предчувствие, что нам еще предстоит с ним встретиться лицом к лицу и с бластерами в руках. И произойдет это скоро.

***

Стаффа поприветствовал членов своей команды, которые следили за происходящим, появляясь в люке штурмового корабля.
- Добро пожаловать! - приветствовал его один из техников.
- Хорошо быть дома, - Стаффа остановился, кладя руку на крепкую переборку корабля.
- Командующий? - голос Скайлы прозвучал в переговорном устройстве. - Могу ли я вас поскорее увидеть?
Стаффа поглядел на переговорник:
- Какова обстановка на кораблях Райсты?
- Тэп следит за ними. По первому же сигналу бедствия ему дан приказ превратить «Гитон» в утиль. Такой же приказ и в отношении остальных кораблей. Я предлагаю завершить побыстрее все дела и отправиться в полет. Иначе мы просто превратимся в удобные мишени, если Райста направит послание Тибальту.
- Отличная работа. Встретимся, как только представится возможность. - Он ударил кулаком по переборке и добавил:
- Я буду там, как только кое-что проверю.
- Принято. Будьте осторожны.
Стаффа усмехнулся в предчувствии встречи со Скайлой, в груди у него поднялась волна. Но сначала… Он повернул направо по освещенному коридору и вошел в главный отсек. В большом помещении Мак Рудер в окружении тарганских войск стоял, готовый к пересадке на риганские транспорты. За ним световой индикатор на большом удлиненном замке показывал, что дверь загерметизированна. Вооруженные Компаньоны стояли вокруг, с оружием наготове.
Когда приблизился Стаффа, Мак улыбнулся и сделал шаг вперед, отделившись от своих воинов. Мак улыбнулся, а его голубые глаза открыто поглядели в глаза Стаффы.
- Ты готов идти?
Мак кивнул.
- Да. Думаю, что именно так и должно быть. Я надеялся тебя увидеть и снова за все поблагодарить. Я никогда не забуду, что вы для нас сделали. Так просить за нас!
А ведь мы бы просто вас убили бы на месте. Вы не монстр, как я всегда думал. Вы и Синклер во многом похожи. Проклятие - но почему вы находитесь по разные стороны баррикад?
Стаффа мрачно улыбнулся:
- Пришло время начать думать по-иному. Вы не заслуживали подобной смерти. - Он заколебался. - Вы уверены, что не хотите уйти вместе с нами? Мне понравилось, как вы вели себя там, в темноте. Вы и ваши люди заслуживают большего, чем то, что может предложить вам Рига.
Мак Рудер нахмурился и щелкнул пальцами по поясу.
- Я не смогу стать частью Седди. Я видел, во что они превратили Таргу. - Он поднял руку, чтобы не продолжать спор:
- Я имел возможность довольно долго побеседовать с Браеном. И я знаю, почему он сделал то, что сделал. Но понять что-то умом и пережить - не одно и то же. Я не могу простить ему страданий. Я не могу забыть тело Гретты в той камере, всех тех мужчин и женщин, которые умерли. - Он покачал головой. - Это не стоило их жизней.
- Я не прошу вас стать Седди. Я предлагаю вам присоединиться к Компаньонам. Помочь мне остановить надвигающуюся войну и, может быть, помочь человечеству найти свою мечту. Мы стали врагами. А ведь все дело в Запретных границах. Помогите мне сломать их. Пойдемте со мной.
Мак Рудер поджал губы, встретив вопросительный взгляд Стаффы.
- Мне бы это понравилось. Командующий. Я искренне ценю ваше предложение. Но я обязан Синклеру. Наверное. Корни наших отношений уходят в тот дождливый день на крыше Каспы. Он помог нам выжить. Он не раз спасал мне жизнь с той поры. Он попытался вызволить нас и сейчас. Единственная причина, по которой он покинул Макарту, - приказ императора. - На лице Мака отразилась боль. - Если я повернусь к нему сейчас спиной, это будет означать, что все наши люди там, в горах, люди, которые пытались нас спасти, погибли ни за что. Я не могу нести такой груз на своей совести.
Стаффа кивнул в знак понимания.
- Вы хороший человек, Мак Рудер. Вы знаете, что у нас отличные шансы вновь встретиться.., в менее дружественных обстоятельствах.
Мак Рудер кивнул. В его голубых глазах отразилась глубокая грусть.
- Я знаю. Возможно, это случится благодаря квантам Седди.
- Помни, Мак. Рядом с нами для тебя всегда найдется место. Если тебе когда-либо придется войти с нами в контакт - используй код - «Макарта».
На индикаторе герметического замка вспыхнул свет, и тяжелая дверь с шумом откатилась назад. Мак Рудер сделал знак оставшимся с ним людям следовать в переход, затем повернулся к Стаффе и крепко пожал ему руку.
- Будь осторожен, Мак.
- И ты тоже. И держись подальше от темных мест, Командующий. - Мак Рудер повернулся и прошел через холодный серый переход в шаттл.
«Никто не остался. Все ушли, - думал про себя Стаффа. - Кто он, этот Синклер Фист?» Он повернулся и пошел вдоль знакомых коридоров. «Крисла» приветствовала его как старого знакомого.
Его ждала Скайла. Что он скажет? Как сумеет ей выразить всю глубину своей любви?

***

Дверь за Тибальтом закрылась - он вошел в свои личные апартаменты. Арта Фера стояла в центре роскошной комнаты. Ее рыже-коричневые волосы горели при свете, как червонное золото. Она повернулась, глаза ее блеснули, она осмотрела его. На фоне голубой стены Арта смотрелась очень соблазнительно. Бархатные занавесы спадали вокруг кровати. Золотая инкрустация сияла на мебели дорогого дерева. Ошейник блестел на ее гладкой шее. На ней было длинное газовое платье, собранное под грудью. Ее чувственные формы были хорошо видны.
- Ты знаешь, кто я? - сказала она ему прямо, сжав кулаки и с вызовом выставив вперед ногу.
- Да, конечно, - он повернулся к ней лицом, протягивая бокал с шерри.
Она с презрением отдернула голову.
Тибальт поднял правую руку, показывая ей черный браслет.
- Ты знаешь, что это?

Предыдущая страница 33 Следующая страница


Реквием по завоевателю 34

Она покачала головой, и волны рыже-коричневой копны закачались в такт движению.
- Это устройство контролирует твой ошейник. - Тибальт поглядел вниз на него и слегка нахмурился. - Хитрое устройство. Компаньоны придумали. Очень дорогое устройство. Каждый настраивается индивидуально в соответствии с мыслями владельца. Для того чтобы управлять твоим, мне достаточно лишь подумать, - он сделал паузу и улыбнулся. - Вот так, например.
Рот Арты Фера открылся, и она согнулась к пышным тканям, покрывающим пол.
Тибальт обошел вокруг нее, наклонился и заглянул в ее испуганные глаза:
- Видишь, моя дорогая Седди. Как бы там тебя ни готовили, но я тебя контролирую. Я знаю сексуальной установке твоего мозга. Эта идея меня даже увлекает. Ты должна убить человека, который завладеет тобой. Но я таки завладею тобой, Арта. И когда ты захочешь меня ударить, я быстро приведу в действие ошейник. Он привел в действие ошейник и наблюдал, как она сникла.
- Но сначала, ты со мной выпьешь, и мы поговорим как цивилизованные люди.
Он ослабил ошейник, и она вновь смогла двигаться, задышав тяжело. Глаза ее прояснились. Она медленно села, растирая руки, голова склонилась, скрыв лицо под массой шелковых волос.
- Я ненавижу тебя, ты знаешь, - прошептала она.
- Конечно. Все это тем более увлекательно для меня. Поднимись. - Он подождал минуту. - Или ты хочешь, чтобы я снова привел в действие ошейник? Я могу, ты знаешь. Так я быстрее сумею тебя убедить.., или убить.
Она поднялась на ноги, янтарные глаза сверкали на ее совершенном лице. Желваки ходили под кожей, когда она взяла бокал.
- За любовь.
Она ничего не произнесла, но не отрываясь, гневно смотрела ему в лицо.
- Пей, - приказал Император…
Она медленно поднесла бокал к губам. Ненависть по-прежнему горела в ее глазах. Допив, она поставила бокал на украшенную лепниной полку.
- Я убью тебя, риганец.
- Нет, моя дорогая, по крайней мере, до тех пор, пока на тебе ошейник.
Огонек любопытства заплясал в ее глазах.
- Он снимает все чувства? Так произошло, когда твоя сука Такка впервые использовала его на ЛС.
- Он контролирует все нервные окончания, находящиеся ниже шеи. Поэтому считай, я уже выиграл. Или не могла мне угодить больше, преподнеся тебя в подарок.
Глаза ее вспыхнули, на лбу показалась едва заметная морщина.
Он сделал жест бокалом:
- Подойди поближе, не стоит колебаться. У тебя нет выбора.
Подойди - или опять начнет действовать ошейник.
Она сглотнула, по горлу пробежала судорога. Почти дрожа, она сделала шаг к нему, потом другой; легкая ткань обвивалась вокруг ее грациозных ног.
Тибальт протянул руку и почувствовал, как она содрогнулась от прикосновения его руки.
- Вот видишь, дорогая. Не так уж и страшно. Ну а ошейник поможет нам преодолеть любые другие сложности. Даже психологическую подготовку.
Она напряглась, когда он провел рукой по ее щеке:
- Ты знаешь, Арта, я буду о тебе заботиться. У моих рабов не такая уж плохая жизнь.
Она закрыла глаза, зубы ее стучали за плотно сжатыми губами.
- Или дала мне просмотреть записи твоего допроса. Я знаю, к чему тебя готовили на Этарии. Ты знаешь искусство любви. И только от меня зависит, как и когда высвободить эти приобретенные знания из-под спуда, дорогая Арта. Попроси, и я дам тебе, что пожелаешь.
- Не трогай меня, - выдавила она из себя, пытаясь побороть отвращение.
- Вот этого я не выполню, как и не верну тебе свободу. Нет, моя дорогая, я оставлю тебя лишь для себя одного. - Пальцы его дотронулись до броши на плече. Он отступил назад, любуясь, как ткань соскользнула вниз, мерцая в сумраке.
- Чудо, - произнес он. - Самая исключительная женщина, которую я когда-либо видел.
Она, казалась, сумела побороть дрожь и, широко открыв глаза, смотрела, как он расстегнул одежду и сделал шаг к ней, оставив ее позади. Что-то в ее выражении изменилось, когда он подошел ближе.
- Спокойно, Арта. Расслабься. У нас впереди вся ночь. Не пытайся наброситься на меня. Я контролирую ошейник.
Она лишь сделала попытку наброситься на него, но он одной мыслью заставил ее упасть и отступил в сторону, глядя, как она неподвижно лежала на полу.
Он опять ослабил контроль:
- Нам предстоит долгая ночь. У тебя просто выработан импульс, рефлекс. Но ты можешь научиться владеть собой. - Вставай.
Терпеливо он заставлял ее падать, когда она пыталась бороться с ним или с ошейником. Наконец, утомленная, она уже поборола в себе импульс к нападению и позволила ему коснуться себя и провести рукой по своей коже.
- Ну вот видишь, тренировку можно преодолеть. - Тибальт улыбнулся и попытался поцеловать ее. Он опять привел в действие ошейник, когда ее колено было на полпути к паху.
- Этого делать нельзя, дражайшая, - посмеиваясь, сказал Тибальт.
На этот раз она поднялась с пола быстрее, казалось, внутри у нее появился новый источник силы.
Он прижался губами к ее губам и прильнул к ней, чувствуя, как нарастает в нем страсть. И опять он привел в действие ошейник до того, как она пыталась его ударить.
- Ты невероятно вынослива, - пробормотал Тибальт. - Седди на самом деле мастера в своем деле. Он лег рядом с ней, приведя опять в действие ошейник, чтобы она позволила ему себя ласкать. - Нет, теперь уже пришло время, Арта.
Всякий раз, когда она начинала сопротивляться, он приводил в действие ошейник. Наконец, он лежал на ней, удовлетворенный. Он вдыхал полной грудью ее запах, пот бежал по его бокам, смешиваясь с ее потом.
Вздохнув, он заставил себя подняться и пошел налить еще шерри.
- Нам станет так еще лучше, тебе и мне.
Второй раз, когда он овладел ей, она уже контролировала себя. После оргазма он лежал на ней, смотря ей в глаза, очарованный их янтарным цветом и глубиной черных зрачков. Она тихо засмеялась и вытянула свои длинные руки вдоль его тела, в глазах ее показалось удовлетворение.
- Ну вот видишь, - заворковал он. - Ты можешь доставлять наслаждение и не драться.
- Да, - сказала она задумчиво. - Я уже прошла это.
- Работай для меня. Дай мне блаженство, которое может дать только этарианская жрица.
Она пошла следом за ним, когда он встал налить еще бокал шерри, присоединилась к нему, взяв стакан и осушив его залпом. Она улыбнулась каким-то своим мыслям.
Тибальт засмеялся, отбросив голову назад:
- Во всем свободном космосе нет власти больше, чем у Тибальта. Я разбил Седди. - Он протянул к ней руку и обнял:
- А тебя, моя дорогая, я освободил.
- Нет, Тибальт, - голос ее звучал чувственно:
- Ты видишь, я сама освободила себя.
- Э-э, - погрозил он ей пальцем. - Ты должна научиться одному правилу: никогда не поправляй императора.
- Конечно, - согласилась она, глаза ее блестели, голова откинулась назад.
- И впереди у нас длинная ночь. - Он указал на пол.
Все еще улыбаясь, она легла на пол, раскинув тело по ковру. Тибальт поставил бокал. Пальцы ее пробежали по его спине, а ногти заставили слегка задрожать от возбуждения.
- Хочешь, я тебе что-то покажу, - прошептала она ему соблазнительно. - Просто ляг. Не бойся. В конце концов, ты контролируешь ошейник. - Она встала.
Потрясенный Тибальт почувствовал, как сердце его подпрыгнуло.
- Какое же ты чудо, Арта Фера.
Загадочная улыбка скользнула по ее губам.
Он не успел привести в действие ошейник, когда она высоко подпрыгнула и стрелой опустилась вниз. От силы удара он упал на жесткий пол. Кожа его и ребра затрещали от ее тяжелого колена. Рот Тибальта открылся, и он лежал неподвижно.
Она приблизила свое лицо к его лицу. Он глядел на нее и не верил происшедшему. Из горла доносилось какое-то кваканье. Тибальт попытался восстановить дыхание и привести в действие ошейник, но она боролась с ним, тяжело дыша и оттягивая ошейник длинными пальцами от шеи.
- Видишь, Тибальт, - я сама себя освободила.
В панике он попытался от нее отползти, но каждое движение как удар копья отдавалось в груди.
- Помогите, - но голос его был едва слышен.
- Помощи не будет. Я слышала, как стражник говорил, что в этой комнате нет монитора, поэтому у твоей жены никогда не будет улик.
Он вновь и вновь пытался привести в действие ошейник, ощущая вкус крови во рту. В горле поднималось бульканье.
Она ударила его коленом в грудь, и его тело забилось в агонии. Он начал давиться, а она нанесла ему сокрушительный удар рукой, и Тибальт перестал двигаться. Она заглянула ему в глаза.
- Наслаждаешься, Тибальт? Тебе нравится страх? Боль? Унижение? Очень похоже на изнасилование, не правда ли? - Она слегка откинула голову, затем наклонилась и поцеловала его в губы. Это последний поцелуй, Тибальт, за то, что ты освободил меня.
Император смотрел как загипнотизированный на кровь на ее губах. Это была его кровь, та же кровь, которая струилась по лицу. Не в состоянии двигаться, в полубессознательном состоянии, он видел, как она повернулась. Удар ноги размозжил его член.
Боль белым огнем полыхала в нем, погружая его все глубже и глубже в забытье. Трепеща и умирая, он видел ее окровавленные губы и ее янтарные глаза…

***

Или Такка с удовлетворением улыбнулась - сигналы физического существования Тибальта на ее ручном мониторе становились все слабее и слабее. Подав стражнику знак удалиться, она посредством специального значка сняла охрану с дверей в личные апартаменты Тибальта. Или тихо вошла в комнату, наблюдая, как Арта Фера, склонившись над темным телом Тибальта страстно покрывала его поцелуями. Министр Внутренней Безопасности сморщилась, потрясенная ее жестокостью, когда Седди нанесла свой последний удар.
Фера наблюдала, как Тибальт дрожал, наконец затих и расслабился. Кусок ребра торчал у него из груди, как кровавый кинжал. Фера повернулась и впервые заметила Или. Глаза натолкнулись на бластер, который был направлен на нее.
- Хорошая работа, - одобрительно заметила Или. - Я не сделала бы лучше.
Арта Фера подняла голову, перекинув свои длинные волосы через плечо. Затем она подошла к консоли, налила в бокал шерри, прополоскала рот и сплюнула, чисто вытерев губы дорогой тканью, свисавшей со стен.
- И что теперь?
Или прислонилась к двери, держа бластер наготове.
- Мне это ненавистно, но придется сделать. Тебя будут пытать. Психотехники подтвердят, что у тебя в глубоком подсознании заложена установка. Ошейник же сочтут плохо сделанным. Семья Мари Рат сделает все, чтобы скрыть обстоятельства убийства.
Арта окинула собеседницу взглядом:
- Все будет не так просто, Или. Здесь есть душ?
- В углу. Нажми на золотую кнопку. Но дверь не закрывай. Я не люблю сюрпризов.
Арта нажала на кнопку и вошла внутрь. Найдя мыло, она начала мыться, не обращая внимания, что вода заливает дорогую ткань.
- Почему нет? - Или отошла от консоли, оставляя между собой и Артой значительное пространство. Она плеснула в бокал шерри. Бластер все время был наведен на цель.
- Потому что сломана глубокая установка. Вот почему я целовала этого ублюдка. Я благодарна ему за это. Ну, а за остальное я с ним расплатилась.
Или сделала глоток шерри.
- Тогда тебя, видимо, придется убить.
Арта кивнула, обтирая свое тело.
- Да, тогда от меня не будет исходить никакой опасности. Но одновременно с психологической установкой было сломано и кое-что еще.
- Например? - Или повертела стакан в руке.
- Мое презрение к Риге, например, - Арта выключили кран и осмотрелась. - Как бы мне осушить тело?
- Серебряная ручка слева, - подсказала Или, позабавившись, когда женщина отпрыгнула в сторону, потому что энергетические поля пробежали по ее телу. Вода струями текла с тела. - Итак?
Арта вышла, и сделала большой круг вокруг тела Тибальта. Она подняла свое газовое платье и посмотрела на него с отвращением. - Здесь нет никакой другой одежды?
- На такое тело, как у тебя? Не уверена. Дотронься до стены вот там.
Арта последовала указанию и стала перебирать платья, стоявшие в антигравитационном поле. Она выбрала длинную ткань и плотно обернулась.
- Ты как-то сказала, что для женщины с моими способностями и с моей подготовкой нашлось бы место и у тебя. - Арта скрестила руки на туго натянутой ткани у себя на груди.
- Передо мной мертвый император, - Или кивнула в сторону Тибальта.
Арта не спускала с нее глаз.
- Ну а для императрицы разве не потребуется хороший убийца? Ты знаешь, что лучше, чем я, ты не найдешь.
- Ты - мастер своего дела, Арта Фера. Возможно, слишком опасная.
- Наши мнения друг о друге совпадают. У тебя уже был план действий до того, как появилась здесь я. И какое место в этом плане отведено Фисту?
- Он уничтожает Сассу и Компаньонов. Он становится моим императором и будет осуществлять мои планы.
- Несколько молодой, по-моему.
- Так даже лучше. Я смогу научить его тому, чему захочу. Какова твоя цена?
- Свобода, - Арта закрыла глаза. - Я хочу иметь твое покровительство, открытый счет для расходов, небольшой быстрый корабль с женской командой. Ничего больше. У меня нет никаких претензий и притязаний на твое место. Я была рождена и воспитана для убийства и наслаждений.
Или приняла решение, сделала шаг назад в глубь комнаты и быстрым движением пальцев провела по узору на стене. Стена распахнулась.
- Мне кажется, ты хочешь спастись, вместо того, чтобы быть подвергнутой пыткам за убийство. Иди сюда. По лестнице. Ты попадешь прямо ко мне в комнату.
- А стражники за дверью? - спросила Арта, входя в узкий проход.
- Не беспокойся. Ты убила их во время бегства. Оставайся в моей комнате. В течение часа твое лицо будет известно всей Риге. Позже я заберу тебя на свой корабль. - Закрыв дверь за женщиной, Или улыбнулась, потом засмеялась. Затем выдернула из сумки геральдическую лилию.
Она подошла и заглянула в мертвые широко раскрытые глаза Тибальта.
- И ты думал, что победил меня? Тупица? Я разъединила детонатор в тот же самый день, когда ты приказал повесить эту штуку мне на шею. Теперь мы поглядим, кто сумеет управлять Или Такка.
Она подошла к переговорнику в стене. Секретарь императора появилась на экране.
- Жизел, император убит! Выпиши ордер на арест для убийцы Седди: Арта Фера. Установи немедленный общественный контроль, подними по тревоге войска. Я хочу, чтобы был установлен контроль в толпе и приостановлен выпуск новостей. Семья Рат должна находиться в окружении вооруженных часовых - для их охраны, конечно же. Я объявляю Чрезвычайное Положение.
Глаза Жизела расширились:
- Бог мой! Но есть ли у нас власть?
Или подняла над головой блестящий символ императорской власти.
- Понял, - только вымолвил Жизел.
- Рядом с каждым советником должны находиться наши агенты. Все советники арестованы. Вся официальная корреспонденция должна проходить через мои руки.
- Это…
- Действуй, Жизел. Тебя взяли, чтобы ты исполнял обязанности секретаря императора. Я могу найти и кого-то другого на эту должность. - Она приподняла бровь.
Он с минуту глядел на Или, бледность сошла постепенно с его лица.
- Не стоит. Я сделаю все, чтобы подавить любое восстание. Каковы обвинения против советников?
- Коррупция. - Она отключила монитор, налила себе еще один бокал шерри. Повернувшись лицом к телу императора, она произнесла:
- За будущее, император.

Глава 34

Звук громких голосов гулко отдавался в помещении, перемешиваясь со стуком брони и бряцания оружия. В большом зале штурмового транспорта царило приподнятое настроение, мужчины и женщины снимали броню, смеялись и обменивались приветствиями со старыми товарищами. Синклер наблюдал за ними, и сердце его разрывалось.
Кто-то заметил его, толкнул локтем приятеля. По толпе пробежал шепот, все глаза повернулись в его сторону. «Что я могу сказать им? Как я могу поведать им о своих переживаниях.»
Синклер услышал неожиданное движение - кто-то пытался пройти сквозь толпу. Белокурые волосы Мака Рудера и его знакомые черты вызывали горечь и облегчение одновременно. Лицо Мака сияло. Он подошел ближе, на расстояние вытянутой руки и только тогда бросился обнимать его.
Синклер оттолкнул его, держа за руку:
- Мак; сделал все… Все…
В неожиданной наступившей темноте раздался голос Мака Рудера:
- Командующий сказал нам, как ты пытался вызволить нас, сколько усилий приложил. Мы знали, что ты вынужден был покинуть планету, или взлететь в воздух вместе с нами. - Он повернулся и обвел жестом присутствующих. - Смотри, мы все вернулись.
Толпа взорвалась громкими возгласами, от которых задрожали плиты под ногами Синклера.
Синклер поднял руки, на губах его играла улыбка, - он наконец сумел их утихомирить.
- Мы все испытали физические и душевные муки, и ваши товарищи, и я сам сделали все, что могли, мы не жалели своей крови, чтобы помочь вам вырваться на свободу. И вот теперь мы вновь вместе - благодаря удаче и стечению обстоятельств. И да будут тому свидетелями Благословенные Боги - мы никогда больше не разъединимся!
Его слова потонули в гуле возгласов - сердце его радостно забилось в груди.
И вновь он призвал всех к тишине. Он взобрался на трибуну, чтобы его было лучше видно. Воздух был насыщен запахом разгоряченных тел. Он оглядел лица собравшихся, одни лучились восторгом, другие озабочены.
- Мы были в отчаянии - нам пришлось столкнуться с хитрым противником. Мы выиграли. - Голос его упал. - Затем пришел приказ. Я не мог поступить вопреки приказу императора. Тем более, когда на нас были наведены пушки «Гитона». Я хочу, чтобы каждый из вас помнил об этом приказе и о пушках, которые были на нас направлены… потому что такие события не повторяются, и мы никогда больше не окажемся в таком жалком положении.
Сотни глоток взорвались восторженным криком:
- Синклер!
- Синклер! Синклер! - разрозненные крики перешли в бушующую овацию.

***

Скайла прошла через соединительный люк и оказалась в транспортном отсеке. Она была уже рядом с комнатами Стаффы и остановилась, скрестив руки. Что ей делать? Был ли блеск его глаз тогда, на Этарии - обращен к ней? Сомнения одолели ее?
- Может быть, он был просто рад освободиться от ошейника и увидеть дружественное лицо.
Она не могла забыть, как они обнялись. Скайла вздохнула и потерла свои усталые глаза. Уверенность росла в ней, что Стаффа, вероятно, хочет оставить их отношения такими же, какими они были до сих пор.
Она выпрямилась и сделала шаг из отсека. Дверь открылась, и она чуть не налетела на Никлоса.
- Привет! - крикнул Никлос, сияя от радости.
- Что ты здесь делаешь?
Никлос обнажил белоснежные зубы в улыбке, усы его распушились:
- Может быть, ты помогла бы мне. Я слышал, что на борт корабля доставлен Браен. Я думал, что, может быть сумею увидеться с ним.
- Я обязательно помогу тебе.
Он дотронулся до ее руки, пытаясь ее задержать:
- Ты ведь идешь к Стаффе?
Она холодно взглянула на его руку, потом подняла взгляд.
- Тебе не нужно больше играть в эти игры. Седди летят на Итреату. Думаю, что состязания окончены.
Он кивнул и поджал губы, в глазах его была грусть:
- Я желаю тебе самого лучшего. Я искренен. Он поспешил вниз к выходу.
Скайла нахмурилась, покачала головой и направилась к двойной двери в комнату к Стаффе. Двое из людей Арка стояли в дверях и отдали ей салют. Скайла тронула ладонью вход в люк, надеясь, что ее пульт управления работает исправно. Двойные двери открылись, и она вышла.
Комната была прежней, также пышно обставлена. Красная кушетка служила болезненным напоминанием того, как психологически дезориентированный Стаффа отправился на поиски самого себя. Коллекция боевых трофеев, развешанная на стене, как будто насмехалась над ней.
Старик вздохнул, усаживаясь в гравитационном кресле. Даже со спины Скайла узнала женщину, которая помогала ему, это была Кайлла Дон. Верхнюю часть ее когда-то рыжевато-коричневого платья, закрывала боевая броня. Само платье было запятнано кровью и выпачкано пылью. Кайлла повернулась и встретилась глазами со Скайлой. Долгое время они изучающе смотрели друг на друга.
- Здравствуйте, рада вас видеть. Вы, как всегда, прибываете вовремя. - Кайлла заколебалась, как-будто в чем-то сомневаясь. - Думаю, мы вам обязаны жизнью. Я даже начинаю думать, что вы нечто большее, чем жизнь. Стаффа рассказал мне правду о вас.
- Надеюсь, что полет в контейнере был не слишком неудобен. Условия на самом деле, оказались спартанскими.
- После Этарии любые условия покажутся хорошими.
Скайла ощущала, что между ними существует напряжение. Бог мой, неужели женщина Седди и Стаффа… Ну а почему бы и нет? Стаффа - нормальный здоровый мужчина. У Кайллы есть стать, тело ее атлетически сложенное.
Любой мужчина мог бы влюбиться в нее. Но Скайла, сделав над собой усилие, шагнула вперед и встала рядом с ней.
Взгляд желтовато-коричневых глаз женщины Седди стал твердым, и она перевела его на старика.
- Это Магистр Браен. По-моему, вы уже общались с ним по переговорнику.
Скайла кивнула.
- Да. Добро пожаловать на «Крислу», Магистр Браен. Она узнала его увядающее лицо. Голубые глаза были усталыми, а на лбу пятном расползся кровоподтек.
Браен устало улыбнулся:
- Я тоже приношу вам благодарность от имени Седди за своевременное прибытие. Я боюсь, все могло бы обернуться по-другому, появись вы несколькими минутами позже.
Скайла бросила на него хищный взгляд:
- Мы держали под контролем связь с той секунды, как вышли из нулевого пространства. Райста сама назвала нам время выстрела. Ее безусловным достоинством является то, что она держит слово.
Скайла нервно заходила по комнате, жалея, что не может скрыть энергию, которая неожиданно проснулась в ней.
- Но скажите - я слышала, как вы предлагали сдаться на милость Или и Тибальта. Ведь они подвергли бы вас пыткам. Вся организация Седди была скомпрометирована. Все. Как же вы могли на это пойти?
Браен усмехнулся, указывая узловатым пальцем на свой рот.
- Верхний правый коренной зуб. Мой зуб - в отличие от зуба Никлоса - полон. И я использовал бы его задолго до того, как Или вогнала бы в меня свои каблуки.
- Кстати, я как раз столкнулась с Никлосом в коридоре. Он хочет увидеть вас. Я не сомневаюсь, что он переполнен информацией о Компаньонах. - Помимо своей воли, Скайла не могла отвести взгляд от Кайллы - ее мучило любопытство.
В глазах Кайллы блеснула улыбка:
- Да, Скайла, ты именно такая, как я и представляла.
- Извините?
Кайлла подошла к красной кушетке и присела.
- Я не любовница Стаффы. И никогда ею не буду.
Скайла приподняла бровь, и сердце ее подпрыгнуло.
- Я вижу выражение твоего лица, неуверенность на нем. Стаффа спас меня в пустыне. - Золотистые брови сдвинулись. - Но после того, что он сделал с моей планетой - между нами, невозможно ничего больше.
Скайла налила стакан виски и кивнула:
- Понятно.
«Тогда какова же твоя цель? Почему ты здесь?» - подумала она.
- Знаешь, ты очень похожа на Стаффу, - добавила Кайлла мягко. - Ты достойна его. Способная, умная, эмоциональная.
Скайла холодно улыбнулась:
- Вы не слишком самонадеянны?
- Вовсе нет. Только о тебе я и слышала в этой проклятой пустыне. - Кайлла наклонилась и подперла щеку ладонью. - Думаю, именно из-за тебя он остался жив тогда, в ошейнике.., в жару и в песках.
Скайла прислонилась к панелям, суставы ее пальцев побелели от напряжения:
«Чего ты хочешь, Кайлла? Почему ты здесь?»
Кайлла встала и подошла ближе, чтобы лучше рассмотреть глаза Скайлы:
- Я хочу мира и, как и Стаффа, думаю, у меня есть шанс открыть Запретные границы. - Пока же еще много что нужно сделать в свободном космосе, или мы все окажемся в беде. Магистр Браен - старый человек. Похоже, мне придется взять на себя часть его обязанностей. Похоже, что нам придется поработать на Итреате.
«А как же все будет между нами? - Скайла не произнесла вопрос вслух. - У этой женщины есть и смелость, и хватка. Конечно, Стаффа вытащил ее из пустыни. У него всегда был острый глаз на людей высокого качества - если мыслить прямолинейно».
Скайла налила второй стакан виски и передала его женщине, звякнув бокалом о край ее бокала:
- Добро пожаловать на борт корабля, Кайлла. Если у тебя будут какие-то сомнения, дай мне знать.
Тяжелый взгляд Кайллы просветлел, и она отпила глоток янтарной жидкости.
- День сюрпризов, - мысли Скайлы прервал хриплый голос Браена:
- Для всех!
- Да, - прошептала Скайла. - День сюрпризов.
Браен откинулся на кушетку и прикоснулся к раненной голове.
- Кайлла сказала тебе правду. Она будет заниматься вопросами, связанными с Седди. Я слишком стар уже для того, что произойдет.
Скайла сплела пальцы:
- Никлос достаточно много мне рассказал всего под действием наркотика. Похоже, что у вас самая эффективная шпионская сеть на Этарии. Вы в состоянии сражаться во имя того, о чем говорил Никлос?
Браен сжал губы:
- Наши люди могут делать все. И - к лучшему или к худшему, - но мы не находимся под влиянием машины. Возможно, мы сами поработили себя, подчинили себя ей. Возможно, мы заключили сделку со злом. Смотрите, к чему это нас привело.
Вмешалась Кайлла:
- Значит, вы понимаете проблемы, которые стоят перед свободным космосом? Наше продолжающееся безумие означает разрушение всего живого?
Скайла подозрительно посмотрела на нее:
- Возможно. Будущее пока выглядит очень смутно. Этот слюнтяй Майлс Рома, посланник Сасса, все время мешал организовать мне флот. Он говорит, что Рига готова ударить.
Кайлла подняла бровь:
- А как ты предлагаешь остановить их? Рига и Сасса жаждут крови друг друга.
- Возможно, уже слишком поздно, - сказала Кайлла грустно. - Мы тоже должны быть готовы к такой вероятности.
Дверь люка открылась почти беззвучно. На пороге стоял Стаффа. Он заполнял собой весь проем. От того, что он почти не спал, вид у него был разбитый и усталый. Но в серых глазах светилось могущество и уверенность. Застенчивая улыбка появилась на его заросшем бородой лице:
- Привет, Скайла.
- Стаффа…
Казалось, они не могли сдвинуться с места. Они стояли ошеломленные встречей.
- Э-э, - Браен прочистил горло. - Арк сказал мне, что меня поселят в комнате внизу. Кайлла, ты не проводишь меня? - Он поднялся на ноги, сморщившись от боли, когда начал двигаться. Кайлла взяла его за руку и повела к люку. Браен поднял глаза и подмигнул:
- Мы сможем поговорить и позже. По дороге к Итреате. Пока же я позову своего шпиона Никлоса и узнаю, какие именно секреты Компаньонов он сумел узнать.
Стаффа кивнул и помог ему выйти, затем он захлопнул дверцу люка, вздохнул и потер лоб.
Скайла повернулась, встревоженная морщинками, появившимися на его лице после бессонных ночей.
- Ты нашел то, что искал?
- Я нашел даже больше.
- Своего сына?
- На Риге. Браен и я выясним подробности позже.
- А остальное…
- Что значит быть человечным? Да. - Он поднял бокал и медленно повернул его в руках. - Я не тот человек, которым был, когда покинул планету. Я не думал, что гожусь для такого дела.
- Понятно. Там тяжело.
Он кивнул, ставя на место бокал.
- Я знаю. Я научился этому на Этарии. Спасибо, что ты не заметила моей глупости.
Он оказался сконфуженным, как и она. Он смотрел на нее, и взгляд его стал мягче.
- Скайла. У меня было много времени для размышления. О Компаньонах. О.., нас.
Она напряглась, но кровь, казалось, побежала быстрее по жилам.
- Кайлла говорила, что ты рассказывал ей обо мне в пустыне…
Он тяжело сглотнул, посмотрел ей в лицо и так и стоял, не сводя с нее глаз.
- Это трудно. Я знаю, что не могу надеяться на то, что…
- Стаффа, я не стала бы срываться и мчаться через разрываемое войнами пространство ради любого мужчины. - Она улыбнулась ему, заметив, как смягчились его черты.
- Как жаль, что все эти годы я провел, горюя о Крисле. Наверное, я всегда буду любить ее, но постепенно она превратится в миф. - Он покачал головой, пальцы его сжались в кулак:
- Все эти годы.., все это время ты была рядом. - Он протянул руку и обнял ее.
- Шеф? - из первого переговорного устройства раздался голос. - Извините, Командующий. Но нам только что поступило послание из подпространства. Мы установили место, откуда оно было послано. С Риги. Послание зашифровано, но мы пытаемся раскодировать его. Потребуется некоторое время. Возможно, вы захотите связаться с нами.
Стаффа кивнул, отпуская Скайлу:
- Мы оба уже в пути.
Вступив на мостик «Крислы», Стаффа ощутил некоторую странность происходящего. Как будто ничего не изменилось. Головы, склоненные к переговорным устройствам, каждый выполняет свою работу. Скайла сменила дежурного офицера у переговорного устройства на пункте тактического оружия и скользнула в контрольное кресло. Наголовник она поместила на свои светлые волосы.
Стаффа скользнул в командирское кресло, и рычаги управления двигателя сомкнулись вокруг него, как лепестки гротескного цветка.
- Свяжитесь с «Гитоном».

Предыдущая страница 34 Следующая страница


35 Майкл Гир

На экране показалось бледное лицо риганца. - Да, Командир. - Она как будто потеряла рассудок.
- Вы только что получили послание с Риги. Вы не сможете разъяснить в чем дело?
Она кивнула, не скрывая крайнего огорчения:
- Понятно, сэр.
- Свяжите меня со своим командиром. - Стаффа откинулся назад.
- Через минуту, сэр. Он уже в пути.
- Он? А где Райста?
- Она докладывает новому командиру о нынешнем положении.
Стаффа подождал. Казалось, весь мир распался на куски.
Стаффа включил каналы и обратился в переговорное устройство флота.
- Все на палубу. Что-то происходит с риганцами. Тревога номер два.
Огни зажглись, указывая на боевую готовность. Системы автоматически включились в то время, как клаксоны завывали по всему флоту Компаньонов.
На мониторе возникло лицо.
- Командир? Я офицер Первого дивизиона Шикста. Минуту, сейчас появится Синклер Фист.
- Что же происходит? - спросила Скайла.
- Итак, наконец, мы встретимся с Первым лицом.
- С кем? - спросила Скайла.
- С моим противником на Тарге. Блестящий человек - смертельно опасен. Надо будет следить за ним в будущем. У него есть безусловный талант.
Он опять включил звук, когда на экране замелькало изображение - прямо перед ним был Фист. Стаффа выпрямился в своем кресле. Прямо на него с вызовом глядели глаза разного цвета. Черная грива на голове была спутана. Линия носа, округлость подбородка…
Стаффа не мог поверить своим глазам. Не может быть!
Он наклонился, изучая лицо, рассматривая каждую его черточку. Да, именно так и должен был бы выглядеть - смесь различных черт лица, лоскутное одеяло наследственности. Броня Фиста явно больше требуемого ему размера, а в кресле он сидел неуверенно, как будто не зная, как это нужно делать.
«Не может быть! Браен сказал бы мне! Ведь я так давно не видел его! Успокойся, Стаффа. Опять твое воображение… Еще одна химическая реакция, которая мешает тебе сделать правильный вывод. - Но глаза! Как часто это случается! Странно.., и эти цвета!»
- Приветствую тебя, Стаффа кар Терма, - прозвучал знакомый высокий голос.
- Ты… - голос Стаффы изменил ему. - Ты… Синклер Фист?
Фист кивнул, его странные глаза заблестели.
- Я. И, кажется, мы поменялись местами. Что теперь ты станешь делать, Стаффа? Уничтожишь ли ты Мака Рудера? Убьешь ли ты всех тех людей, за чью жизнь просил?
- Нет, - ответил Стаффа рассеянно, потрясенный лицом Синклера Фиста. - Нет. Я не стану уничтожать вас. Вы… Ты… Ты мой.., сколько тебе лет? Двадцать два.
- Примерно, - ответил Фист сухо. - На вашем месте я не стал бы впадать в ошибку и судить о способностях людей по их возрасту. Другие уже допускали эту ошибку и горько сожалели о ней.
Стаффа скривился и произнес:
- Мне кажется, ты не понимаешь. Мне надо встретиться с тобой с глазу на глаз.
- Министр Такка говорит мне, что вы находитесь на службе у Сассы. - Синклер покачал головой. - Поэтому вы хотите со мной увидеться? Может быть, подкупить меня? Со мной это не получится. Второй Тарги не будет.
Сердце Стаффы подпрыгнуло:
- Нет, мой интерес не имеет ничего общего с войной или с политикой. Я должен поговорить с тобой о твоих родителях. И сделано это должно быть наедине.

***

Что ты обо всем этом думаешь? - спросил Мак, бросая на Синклера нервный взгляд.
- Не знаю, но настроен уже скептически. - Синклер покачал головой. - Если вовлечены Седди, то жди западни или другой уловки.
Они сидели в пустом шаттле, только два пассажира, а челнок уже приблизился к «Крисле». Синк вытянул шею и поглядел через ряды пустых кресел на монитор, который заполнял все пространство рядом с дверью лика. Он изучал очертания корабля Компаньонов, пытаясь понять различия в дизайне и системах вооружения. «Крисла» была построена, как огромный трехпалубный клин. Ее черная обивка почти не давала отражения, и на фоне звезд она становилась практически невидимой.
Люк лязгнул, а шаттл дернулся, когда захваты притянули его ближе к кораблю.
Синк потер воспаленные глаза и нервно улыбнулся Маку:
- Я никогда бы этого не сделал, если бы ты не поклялся мне, что он честный парень.
- Я был там внизу, в темноте, рядом с Или. Синк, ему вовсе ни к чему было выводить нас оттуда. И, честно говоря, на его месте я бы так не поступил.
Дверь люка стала издавать сигналы, указывая на герметизацию. Затем вновь вернулось притяжение.
- Ну и что же, посмотрим, чего именно хочет Звездный Мясник. Но, Мак, у меня странное предчувствие, что все это обернется бедой.
Мак устало поглядел на него:
- Бедой? Мы вернемся и будем иметь дело с Или Такка - а ты беспокоишься о какой-то беде?
Синк последовал за Маком в люк и очутился вовсе не в таком корабле, как ожидал. Внутренняя обшивка «Крислы» блестела. Белые стены, много пространства. Корабль был совсем не похож на тесные мертвенно-серые риганские военные корабли.
Два аккуратно одетых офицера встретили их, отдав им честь и встав по стойке «смирно». Синк отметил, что их обмундирование было более изысканным, чем риганское. На плечах и на шлемах видны были микроэлектронные аппараты. Броня тоже была иной. К ним подошел мускулистый черный человек.
- Рад видеть вас снова, Арк, - приветствовал его Мак.
Черный человек улыбнулся.
- Похоже, как будто риганцы почистили вас. Следуйте за мной.
Синклер пробормотал едва слышно:
- Он - Седди?
- Компаньон.
Арк провел их по чистому коридору к транспортному отсеку и вошел внутрь. Синклер даже не ощутил ускорения. Когда отсек открылся, они оказались в другом белом с отполированными поверхностями коридоре. В переговорных устройствах играла тихая музыка.
- Обстановка не столь мрачна, как на кораблях риганского флота, - заметил Синклер.
Арк улыбнулся, стал заметен шрам на щеке:
- Есть свои преимущества в том, чтобы стать Компаньоном. Но далеко не все так привлекательно. Мы вступаем в бой и чувствуем себя свежее, чем другие войска. Эти ресурсы - не в подготовке, а в моральном духе.
Синк взглянул на Мака.
- Я запомню.
Арк остановился перед тем, что показалось ему стандартным люком.
- Командующий, к вам - Синклер Фист.
Дверца люка открылась с легким шелестом.
Синклер глубоко вздохнул и шагнул через двойной аэролюк богато обставленную комнату. Они с Маком чуть не открыли рты от удивления. Ковры были не похожи ни на что аналогичное, с чем им приходилось сталкиваться в своей жизни. Оружие, предметы искусства, скульптура, другие драгоценные вещи украшали стены. Мак так и фыркнул, увидев камин. - Мы на самом деле на корабле? Это ведь не может работать?
- Но работает!
Синклер повернулся и увидел Стаффу кар Терма, который появился через одну из дверей, окружавших камин. За ним следовала редкой красоты женщина с глазами глубокой синевы. На Стаффе был серый боевой костюм и высокие черные ботинки. Каракулевый капюшон висел сзади. На женщине была белого цвета броня, а ее длинная коса была перекинута через левое плечо.
- Рад видеть тебя, Мак. - Стаффа потряс Мака Рудера за плечо. Затем он указал на женщину:
- Позвольте вам представить Скайлу Лайма, моего боевого заместителя.
В животе у Синка заурчало. Звездный Мясник, кажется, чего-то боится. Неужели это станет повторением того цирка, что ему устроил Макрофт?
- Это Синклер Фист, - ответил Мак.
Синк ожидал, скрестив руки и спокойно встретив пронзительный взгляд серых глаз Стаффы.
- Надеюсь, вы пригласили нас не просто для обмена взаимными любезностями? Давайте перейдем к делу.
Командующий нахмурился, и на лбу у него появилась морщинка. Он сделал несколько шагов, затем повернулся и откровенно поглядел на Синклера.
Казалось, он был возбужден и нервничал:
- Расскажи мне о твоих родителях - то есть, что именно тебе говорили о них.
Синк бросил на Мака тяжелый взгляд, видя, что друг его также не понимает, что именно происходит.
- Они были убийцами Седди. Около двадцати лет тому назад они пытались убить Тибальта, императора. Я беседовал с Судебным магистратом, который вел дело. После их казни меня поместили в приют на государственное обеспечение.
- На Тарге?
- Нет, на Риге, - Синклер покачался на носках, в груди у него болело от нарастающего волнения. - Но разве это имеет значение? Вы дали нам слово, что мы будем находиться в безопасности. Но при чем здесь моя личная история?
- У твоей матери были медно-рыжие волосы, - сказал Стаффа сдавленным голосом. - Ты помнишь? У нее были такие же янтарные глаза, как и один твой янтарный глаз.
- У нее были серые глаза, - сказал Синклер сухо. - Так же, как и у меня.
Стаффа потер руки.
Кто сказал тебе это?
- Никто. Я видел их.
- Видел их?
- На Риге. В Криминальной анатомической исследовательской лаборатории. Оба, и мать и отец, - там. Их держат, как… - Он отвернулся.
Командующий казался изумленным:
- Ты видел своего отца? Как же он выглядит?
- Коричневые волосы. У него были желтые глаза. Он казался добрым. И немного грустным. Но это было до того, как я узнал о том, как готовят убийц Седди.
Скайла Лайма поглядела на Стаффу. Мак ерзал на своем месте, жалея, что он присутствует при этом разговоре.
Казалось, сердце Синклера сжала чья-то неумолимая рука. «Это просто безумие! Командующий! Я не понимаю игры, но…»
- Этого не может быть! - взревел Стаффа, с размаху ударяя кулаком в ладонь. - Таких глаз не может быть больше ни у кого. Возраст тот же. Все - то же.
- Если вы пытаетесь сыграть на моей сыновней привязанности, это не сработает, - заявил Синклер, делая шаг вперед. - Что вы ищите?
- Я ищу своего сына! - сказал ему Стаффа, желваки на скулах напряглись и заходили под кожей:
- Когда я увидел тебя - увидел твои глаза… У моего сына - твои глаза!
Синклер отступил, инстинктивно пытаясь спрятаться за Маком. Он осторожно поглядел на Стаффу.
- Посмотри, - настаивал Стаффа и вынул из сумки на поясе небольшой голографический куб.
Синклер взял куб. Мак склонился через его плечо, чтобы лучше видеть. Он нажал кнопку. Дыхание его остановилось на секунду.
- Бог мой! - вырвалось у Мака.
- Ты узнаешь ее? - спросил Стаффа, в глазах его появилась паника.
Синклер кивнул головой, почувствовав, как все внутри у него сжалось.
- Арта Фера - убийца Седди, которая убила Гретту. - Он выронил куб из онемевших пальцев. - Надеюсь, ваша загадка разгадана. Мы можем идти. Командующий?
Стаффа покачал головой, он был поражен.
- Ее зовут Крисла. Она… - Он сглотнул - двадцать два года назад она родила мне сына. Претор похитил их обоих. Я провел всю свою жизнь в поисках их. Хотел найти тебя… Найти ее…
Синклер увидел боль в глазах Скайлы, когда она положила руку на плечо Стаффы.
- Может быть, Синклер - все же не он?
- Возможно, - но голос Стаффы звучал неуверенно.
На какую-то долю секунды сердце Синклера прониклось пониманием переживаний Стаффы:
- Да, я понимаю это чувство - потерю, ощущение, что тебя загнали в угол, тебе некуда податься.
Губы Стаффы задрожали, казалось, он или заплачет, или улыбнется.
Люк опять отворился, и на пороге возникла фигура старика с кровоподтеком на лбу. Он не видел Синклера, который стоял в стороне.
- Браен, - зарычал Мак.
Зубы Синклера заскрипели. Браен? Монстр Седди, который заварил всю эту кашу? Он поглядел на старика и осознал, что значит ненависть. Стаффе Синклер добавил враждебно:
- Ну, а имея в виду ваше окружение, я не так уж и сожалею.
Браен чуть не задохнулся, услышав голос, и повернулся к Синклеру, не веря своим глазам. На секунду он казался ошеломленным. Затем бросил испуганный взгляд на Стаффу:
- Вы хотели встретиться со мной здесь?
Стаффа весь собрался и указал на Синклера:
- Что ты сделал, Браен? Синклер говорит, что его родители лежат в анатомической лаборатории. Кто они? Ведь Синклер Фист мой сын!
Синк изумился той ярости, которая кипела в Командующем. Он заметил напряжение Мака.
Браен закрыл глаза и вздохнул.
- Я устал лгать, Стаффа. Танец квантов нельзя отрицать. Все, что задумала и запланировала машина, так и не свершилось. Я теперь больше не уверен в том, что же верно. Это вне моего понимания. Возможно, если бы Хайд был еще жив.
- Проклятие, Браен, отвечай на мой вопрос! - Стаффа схватил край одежды старика и зашипел:
- Синклер Фист - мой сын?
Браен сморщился и кивнул, голос его стал сиплым.
- Да. Мы забрали его у Претора.
Синклер заерзал на месте, медленно качая головой. Он прошептал Маку:
- Они сошли с ума!
- А Крисла? - настаивал Стаффа.
- Претор держал ее. Он держал ее живой, пока ты.., не начал войну…
- А Арта Фера? Она же не Крисла?
- Нет, - заверил его Браен. - Она создана Претором.
Стаффа побелел и отпустил одежду Браена.
- Чтобы меня убить. - Он закрыл глаза и устало подошел к камину, опершись рукой о консоль. Если бы взгляды могли убивать, от Браена под взглядом Скайлы не осталось бы и мокрого места.
Синклер подошел к Маку, указывая на дверь, и сказал:
- Извините, я думаю…
- Подожди! - повернулся к нему Стаффа. - Браен, а как насчет слов Синклера о том, что он видел своих родителей?
- Таня и Балинт, - сказал Браен мужественно. - Да, они были Седди. Еще одна идея машины.
- Ты знаешь, - сказал Синклер спокойно. - Я не верю ни одному сказанному здесь слову. Я сказал это Маку, и мы уходим. Сейчас. Конечно, если нас выпустят живыми.
- А если нет, - добавил Мак, - Шикста разнесет ваш корабль в клочки. Мы умрем прежде, чем станем узниками. - Мак подошел к Стаффе, - на лице его была опустошенность. - Я поверил вам, потому что мы были там, в темноте. Мы можем уйти?
Стаффа кивнул головой и прошептал:
- Да. - Затем он взглянул на Синклера, протягивая к нему руку. - Клянусь… Ты мой сын. Я мог бы доказать тебе это, если бы прошел соответствующие анализы.
- Мне кажется, Командующий, достаточно. Я не знаю, чего вы хотите, но мы с Маком отбываем. Всего хорошего. - Он склонил голову, посмотрев на Скайлу. - Приятно было познакомиться с вами.
Синк повернулся на каблуках и пошел к люку. Он легко открылся, и Мак и Синк почти выбежали в холл. Арк ожидал их, скрестив руки на груди, и без единого слова препроводил их в транспортный отсек.
«Что все это означало?» - Мысль Синклера беспомощно билась. - Стаффа кар Терма? Его отец? Арта?» - Он зарычал и выбросил все прочь из головы. Командующий, наверное, не в себе. Гениальность и безумие тесно связаны.
Они ехали в молчании. Только когда они прошли через последний люк и очутились в риганском шаттле, когда дверь люка за ними закрылась, Мак спросил:
- Что все же произошло?
Синклер подождал пока дверь полностью загерметизируется и шаттл возьмет курс к кораблю, а потом произнес:
- Будь я трижды проклят, если я что-нибудь понимаю. Наверное, еще какая-то интрига Седди. Какой-то заговор, возможно, некая психологическая затея. Седди просто одержимы всякими психологическими затеями.
- Мне показалось, Стаффа, искренне верил тому, что говорил.
- Я думаю, он безумен, - сказал Синклер. На душе его было спокойно. - Помни - он Звездный Мясник. Этот человек, каким бы он не был на Тарге - убил биллионы. Биллионы! А Браен? Он монстр. Подлый монстр.
Мак нервно похлопал себя по коленям.
- Да, это какое-то безумие, и я рад, что мы выбрались оттуда.
- У нас полно проблем на Риге. Или хочет, чтобы мы подчинили себе все население.
Нам осталось завоевать еще один мир - последний - на этот раз.
- Да, верно.
- Ты не слишком-то радостен.
Мак поднял брови. - А как насчет Или Такка? Я доверяю ей не больше, чем Браену.
Синклер сухо усмехнулся:
- Не беспокойся о ней. Или - кобра. Холодная, бессердечная кобра. - Синк откинулся в кресле:
- Но мне кажется, я сумею управлять ею.
- Так оно и будет, - пообещал Мак, но лицо его выглядело тревожным. - Мы всегда с тобой, что бы не случилось.
Синк откинулся назад, пытаясь сконцентрироваться на Риге, на проблемах, которые он должен будет решить. Все изменится, и он, Синклер Фист, приложит к этому руку.
Он не мог отделаться от взгляда Крислы, глядевшей на него из куба. Ее янтарные глаза стояли перед ним - и так безумно напоминали кого-то…

***

Стаффа стоял перед выгнутым прозрачным пространством наблюдательного поста и наблюдал, как «Гитон» в сопровождении транспортов отправлялся к Риге. На черном как сажа небе поблескивали звезды - словно рассыпанные кристаллы сахара. Их не могло заслонить даже сияние, распространяемое кораблями Риги. Далеко-далеко, на расстоянии многих световых лет насмешливо мерцали Запретные границы. Стаффа стоял прямо, сцепив за спиной руки, и наблюдал, как снова из его жизни уходил его сын.
«Боги, а Боги! Как же все это произошло? Он не поверил ни одному слову, что я сказал. Но с другой стороны, - поставь себя на его место. Разве ты бы поверил?»
После долгих лет общения со Скайлой, он научился читать ее мысли по глазам.
- Ты хочешь остаться один? - спросила она тихо.
- Я был один всю мою жизнь.
- Я буду в своих комнатах, если понадоблюсь тебе.
- Но если я был всю жизнь один, это не означает, что мне это нравится.
- Мы расшифровали послание с Риги. - Она остановилась рядом с ним. - Тибальта убили. Синклера провозгласили командующим. Он встал во главе риганских войск. Похоже, что Или возглавила правительство.
- А вот и еще плохие новости, - прошептал Стаффа. - Или надо было вывести из игры Тибальта. В его гибели явно чувствуется ее рука. С Тибальтом можно было договориться. Он бы прислушался:
- Стаффа тяжело задышал. - Проклятие!
- Но у него нет наследника, - напомнила Скайла. - План Седди лишить риганцев наследника сработал. Возместив ущерб, нанесенный им взятием мозговых проб у Тани и Балинта, они изменили тактику.
Стаффа бросил на нее быстрый взгляд.
Скайла кивнула.
- Я много и долго разговаривала с Браеном. Он сломленный человек и говорит свободно. Они использовали в отношении жены Тибальта Мари специально выведенный вирус, который воздействует на процесс оплодотворения.
Ее яйцеклетка никогда не сможет укорениться в матке.
- Теперь Седди пожинают плоды своих трудов.
- Она неуверенно протянула ему руку, он притянул ее к себе и обнял.
- Я искал его, - добавил Стаффа, голос его звучал без всякого выражения, когда он указал рукой в сторону удаляющегося «Гитона». - Те, кто ищут, должны философски относится к тому, что они находят.
- Я думаю, у тебя будет еще возможность поговорить с ним. Он должен поверить, Стаффа. Боже, ну неужели так трудно понять очевидное.
- Потому что слова становятся малоэффективными, когда затронуты чувства. - Он, не отрываясь, глядел на удаляющуюся световую точку.
- Если бы я могла это изменить, Стаффа.
- У нас у всех много того, что мы хотели бы изменить. Жизнь, Бог, Вселенная, не дают нам выбора в отношении прошлого - только будущее мы можем постигнуть через квантово-волновую функцию.
Он поглядел на нее. Звездный свет блеснул в ее платиновых волосах и смягчил ее белую броню, когда тени обрисовали чувственные изгибы ее тела. Она пересекла Вселенную, чтобы найти его. Она спасла его.
- Скажи мне, - спросил ее Стаффа. - Является ли Арта Фера частью Бога?
- Я.., я не знаю. - Она пожала плечами. - У меня был небольшой спор с Кайллой, перед тем, как я пришла сюда. Она рассказала о том, что ты говорил там в контейнере по пути на Таргу. О кванте, наблюдении и знании. Если знание, наблюдение и способность творить являются частью Божественного сознания, значит, и у Арты Фера должна быть душа..
Она устало поглядела на него, Стаффа легко тронул шрам на ее щеке.
- У Синклера Фиста один глаз серый и один янтарный. - Он держал ее на расстоянии вытянутой руки, ощущая твердость ее тела. - Генетическая доминанта - странная вещь. Цвет глаз заложен в нескольких местах хромосомы.
- Да, это так.
- Я - его отец. Крисла была его матерью. По простым правилам наследственности из многих вариантов был бы избран такой, по которому оба глаза имели бы одинаковую окраску. Различие могло быть едва заметным. Все было бы сбалансировано.
- Если были бы сбалансированы генетические структуры обоих родителей, - согласилась она.
- Но однажды я задал себе вопрос - а кто я есть? Я выяснил. Я никогда не знал родителей. Я только знал своих создателей. - Он закрыл глаза. - Гены одного глаза были сконструированы по доминанте, а другого - по рецессиву. Гомизигота. Серый доминировал в одной хромосоме, но не в другой. Что-то произошло. Я не знаю, что. Транслокация? Позиция? Эффект? Рекомбинация? Как знать. Янтарный цвет Крислы доминировал серый цвет другой хромосомы. Проклятие. У Синклер Фиста разные глаза, потому что я.., я… - Он закрыл глаза, не в состоянии открыть рот и произнести необходимые слова.
- Потому что ты… Вот почему тебе так необходимо было узнать о душах и о Боге. - Она глядела прямо на него, и глаза ее были похожи на два синих озера.
Он взглянул вслед удаляющемуся «Гитону».
- Так много потеряно - так много обретено.
- Теперь все, что мы должны сделать, - научиться жить по-новому, установить мир и преодолеть Запретные границы. - Она приподнялась на цыпочках и поцеловала его в щеку.
- Высокое предназначение, - заметил Стаффа.
- Мы не раз уже добивались своего, Командующий. Почему же на этот раз нам не рассчитывать на победу?
Он притянул ее к себе и страстно поцеловал.
- Именно так.

Глава 35

Тарга продолжала двигаться по своей орбите. По ее поверхности ползали люди и собирали ее минеральные богатства.
Гора Макарта стояла молчаливо и величественно, в ее черных коридорах были лишь мертвые, чьи пустые глаза невидяще смотрели во тьму. Но они не были одиноки. В глубине горы, в конце частично заваленного тоннеля Мэг Комм продолжал забирать энергию из ядра планеты. Прислушиваясь через отдаленные сенсоры, он наблюдал передвижение людей в свободном космосе, переваривая информацию, сопоставляя ее, посылая ответы через подпространство Другим.
Браен лгал. Несмотря на свои усилия, машина не смогла поймать его на этом - и ересь Седди распространялась дальше. Другие боялись, посылая постоянные запросы для информации.
Что такое Бог? Почему Другие так боятся его?
Не обращая внимания на вопросы, исходящие из-за Запретных границ, машина размышляла о человеке, чье любопытство играло на окончаниях шлема. Другие скоро много узнают. Благодаря четырехмерному атомному строению Мэг Комм, они тоже коснуться его разума.
Он вернется, тот человек. А пока Мэг Комм продолжал размышлять и наблюдать.

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 3)
    • Глава 4 (Страница 3)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 6)
    • Глава 8 (Страница 7)
    • Глава 9 (Страница 8)
    • Глава 10 (Страница 8)
    • Глава 11 (Страница 9)
    • Глава 12 (Страница 10)
    • Глава 13 (Страница 11)
    • Глава 14 (Страница 12)
    • Глава 15 (Страница 13)
    • Глава 16 (Страница 15)
    • Глава 17 (Страница 15)
    • Глава 18 (Страница 17)
    • Глава 19 (Страница 18)
    • Глава 20 (Страница 19)
    • Глава 21 (Страница 20)
    • Глава 22 (Страница 21)
    • Глава 23 (Страница 22)
    • Глава 24 (Страница 22)
    • Глава 25 (Страница 23)
    • Глава 26 (Страница 25)
    • Глава 27 (Страница 26)
    • Глава 28 (Страница 27)
    • Глава 29 (Страница 28)
    • Глава 30 (Страница 29)
    • Глава 31 (Страница 31)
    • Глава 32 (Страница 32)
    • Глава 33 (Страница 33)
    • Глава 34 (Страница 34)
    • Глава 35 (Страница 35)


Майкл Гир

Реквием по завоевателю

Цикл: "Грозные границы " - 1

 Читать книгу

Аннотация

Самые блистательные победы часто оборачиваются поражениями, тогда как явные поражения несут в себе зародыши грядущих побед. Так, удачное завершение битвы за планету Миклене повлекло за собой катастрофу в жизни непобедимого командира звездных наемников Стаффы кар Термы, а локальный конфликт, разожженный религиозным орденом Седди на Цейле, прославил и вознес на вершины власти несостоявшегося студента Синклера Фиста. Им суждено встретиться на огненных трассах галактической войны, но результат этой встречибудет неожиданным, ведь будущее, рожденное в игре вероятностей, богато на сюрпризы…

 Содержание

Создание книги: Muha
Программа: ChmBookCreator
Файл взят с http://www.aldebaran.ru/
Над дизайном работали: Spider, Elfin, Angel