Людмила Минич - Кровь ниори

1 Людмила Минич

ГЛАВА 1

Он сидел на лужайке перед небольшим костерком. На гибкую, но прочную ветку лагиффы был нанизан небольшой скрут, попавшийся ночью в ловушку. Ароматный запах уже почти готового жаркого разносился вокруг легким ветерком, выдавая охотника, но здесь, далеко от любых проезжих дорог и торных троп, он чувствовал себя почти так же вольно, как на родине. Он даже закрыл глаза, позволив себе немного расслабиться, но вдруг почувствовал, что в воздухе перед ним что-то есть, холодное и невесомое, и с сожалением медленно поднял веки. Как он и ожидал, перед глазами, как всегда холодный, ослепительный и ни для кого не понятный, парил эффии. Путник перевернул скрута другим боком к огню и устремил взгляд внутрь голубовато-зеленого пламени эффии. Приготовился смотреть.
Он снова увидел Эгрос, стремительно приближавшийся во всем своем великолепии, сверкавший шпилями под светом закатного солнца. Мгновение - и они оказались в городе, проносились над улицами и площадями, рекой и Королевским парком. И вот они уже опустились в мрачные подземелья Королевской темницы. Для эффии не существовало темноты, для его невольного спутника тьма тоже не была помехой, ибо она не мешала ему видеть окружающее. Да и приходилось уже в этих местах бывать.
Эффии, между тем, скользнул в один тесный бако р почти в самом конце подземелья, у входа в который томились два стражника, и повис над узником, чье лицо почти тонуло во мраке, как будто ни эффии, ни спутник его не могли проникнуть своим взором далее неведомого предела. Лицо узника в полутьме казалось обращенным к эффии, губы его беззвучно шевелились. «На рассвете нового дня…» Для эффии не было разницы, шептал ли узник, кричал ли, устремив свой взор в его огненную глубину, написал ли эти слова прямо на стене. Путнику, взиравшему на произошедшее через призрачный огонь эффии, все равно суждено было услышать призыв.
Мгновение - и эффии исчез. Куда он унесся, неведомо, но послание уже доставлено, и цепь замкнулась. И тени сомнения не мелькнуло у его получателя, сворачивать ли со своего пути, идти ли к Эгросу. В своей жизни он привык все время следовать за эффии. А неизвестный узник… Если он смог увидеть эффии и передать послание, то должен быть спасен. Путник даже не раздумывал. Для него это уже давно не закон, не долг и не Слово Идэлинио ри, в этом была его цель, в этом была его жизнь.
Скрут тем временем зажарился, и он снял ветку лагиффы с огня. Теперь путник спешил, ел быстро и сосредоточенно, не теряя времени даром. Силы понадобятся. Даже если не так уж спешить, то вполне по силам к вечеру достичь столицы королевства, но этого мало. Нужно поосмотреться и по обстоятельствам выбрать наилучший план. Лагерь был свернут почти мгновенно, всадник вскочил на коня. Та дорога, что вела его еще вчера, больше не занимала мысли, и он решительно развернул своего скакуна на северо-запад.
Нужно спешить. Эффии не так часто приносят вести. Но то, что приносят, всегда для кого-нибудь важно: для того, кто посылает, или для того, кто получает. Эффии - странные сущности. Сущности, по-другому о них и не скажешь. Ни на что и ни на кого в этом мире не похожие. Холодный зеленый огонь, скрытый в их прозрачной глубине, несет в себе осколки чьей-то памяти. Большинство живущих не способны увидать ни одного эффии, даже не догадываются об их присутствии в нашем мире, а между тем блуждающие огни за мгновения переносят из конца в конец чужие мысли и образы. Хотя никто в мире, даже мудрейшие из ныне живущих, так до сих пор и не знает, зачем они служат добровольными посланцами. Возможно, не знают и сами эффии. И все равно протягивают нити сквозь пространство. Он никогда не пытался разгадывать их тайны, они помогали, и этого было достаточно.
Сам он тоже часто посылал вести на родину с эффии, поэтому не удивился появлению кочующего огня, но послание на этот раз оказалось необычным, потому что узник Королевской темницы в Эгросе не был ему знаком. Он возвращался с Дальнего Юга и намеревался обогнуть столицу Кромая далеко с восточной стороны. Не хотелось сворачивать туда, в то время как сердце звало на восток, тем более что он хранил о Городе Королей не лучшие воспоминания. Однако и мысли не мелькнуло о том, чтобы продолжить прежний путь. Спасение неизвестного, что послал эффии, важнее его собственных желаний, более того, теперь это стало главной целью.
Первый Вечерний Час еще не завершился, когда на Восточной Дороге появился обыкновенный, почти ничем не примечательный, путник. Он вышел из Леса Басс (что означало Сторожевой на кро), и дорога, петлявшая между холмами, вывела его к Восточным воротам Эгроса. Оставалось лишь пройти немного и подняться на Городской Холм, один из тех, на которых и был возведен этот город. Еще с Час, и он непременно должен был достигнуть столицы королевства, судя по его шагу, размашистому, но плавному и легкому, выдававшему бывалого ходока.
Несмотря на вечернее время, дорога оказалась далеко не пустынной. Путешественника обгоняли всадники, подводы с какими-то крестьянами, однако не похоже, чтобы они хоть что-нибудь везли на продажу, потому что в повозках не было ничего, кроме людей, да и время стояло вечернее. Какой-то добрый малый даже предложил подвезти пешего путника до города, и тот не отказался. Всего с крестьянином в повозке сидело четверо, все молодые, гораздо моложе его. Двое - точно его сыновья. Это он сразу определил. Обрывки их разговора были слышны еще до того, как телега поравнялась с ним.
«Тоже охота колдуна посмотреть?» - спросил крестьянин. Путник покачал головой: «Друга навестить хочу». Видя, что незнакомец не очень-то разговорчив, крестьянин, гордясь своей осведомленностью, поспешил разобъяснить, что объявился в городе колдун, и уже давно, и творил он свои злые дела людям на погибель. Вот, например, прошлогодний мор, когда более половины скота полегло в их краях, - его рук дело. Добрые люди хотели глаза раскрыть благородным Королевским эйгам и тиганам, да только все его одного и слушались, опутал он своей ложью колдовской все Королевское Собрание. Только со смертью одного из наследников Короны, совсем недавно, около дневного цикла назад, понятно стало, что замыслил он все королевское семя вывести и Короной овладеть.
И вызвались тогда люди благородные, спасители наши, сделать так, что колдун потеряет свою силу и можно будет с ним совладать. И что? И схватили. Хоть говорят, и тут рассказчик придвинулся поближе и понизил голос, что много, очень много доблестных воинов полегло в схватке с колдуном. И присудили ему смерть за все злые дела, что на совести его, торжественно закончил крестьянин.
Сыновья в который раз, похоже, слушали эту историю, но то ли их отец каждый раз вплетал все новые и новые подробности, то ли слово «колдун» будоражило их умы, но они вновь старательно внимали тому, как отец просвещал незнакомца. У одного даже рот открылся. А когда крестьянин закончил тем, что завтра утром злодея и казнят, тот же самый, с открытым ртом, пробурчал отчетливо, что так, мол, ему и надо, злодею проклятому.
«Надо же, - небрежно уронил незнакомец. - А я, признаться, колдунов здешних не видывал никогда. Вот опоздал бы на денек - и пропустил бы такое».
Крестьянин закивал. Они тоже, как и множество людей, стремившихся этим вечером в Эгрос, рассчитывали завтра поразвлечься. А то ведь попробуй только поутру приехать, и даже места на Главной Площади может не хватить. А он, незнакомец, верно, издалека путь держит? С юга? Путник кивнул и прибавил, что долго жил далеко в южных землях, но места те не для таких людей, как мы, там нужно родиться. Люди там хитрые, законы жестокие, твари, опять же, всякие водятся, да и, к слову сказать, колдунов много. Нет, с него хватит, возвращается в Кромай, сначала обоснуется у давнего друга, он давно его зовет к себе. А там посмотрит. Крестьянин снова покивал: и верно, уж лучше, чем у нас тут, нашему человеку нигде не будет. Хоть жизнь и тяжелая, да где взять лучше? Они, верно, к нам своих злодеев и засылают, как этот колдун проклятый, например.
Путник поинтересовался, откуда крестьянин так хорошо всю эту историю знает, ведь не в столице живет. На что крестьянин поведал, что служат в Эгросе солдатами двое родом из их деревни. «У нас ведь люди какие, храбрые, силой не обделены. Посмотри хоть на сыновей». Парни действительно здоровые. Лицо незнакомца выразило подобие одобрения, и крестьянин продолжал. Один из этих двоих, Со мус, сын соседа, пару дней назад приехал на побывку и по дружбе все и рассказал, хоть и не велено им разговаривать про колдуна. Да разве такое утаишь? Не капля в речке, да и не атай в лесу. Вон, со всей округи люди съезжаются, всем охота на казнь поглядеть.
Тем временем они уже подъехали к Восточным Воротам. Незнакомец окинул взглядом крепостную стену. Осмотр его удовлетворил: имея несколько крепких ножей и известную ловкость, по ней можно без особых усилий подняться и спуститься. Только вот сможет ли спуститься узник? Пожалуй, не стоит на это рассчитывать. Вид у него был неважный, вряд ли ему за сутки удастся настолько оправиться.
Телега миновала створ ворот, и они въехали в город. Путник сердечно поблагодарил крестьянина, спрыгнул с подводы, подхватил свой заплечный мешок и нырнул в толпу, так и кипевшую у ворот, несмотря на вечернее время. Несколько мгновений спустя крестьянин смог бы только указать направление, в котором скрылся его смуглый спутник. Однако вряд ли он стал бы себя утруждать, потому что тоже соскочил с подводы, взял лошадь под уздцы и усердно начал проталкиваться к одной из боковых улочек, выходивших на Восточную Площадь Ворот.
Незнакомец же, напротив, совсем не стремился покинуть площадь, его не ждал постоялый двор или шумная питейная, как тех крестьян, что так кстати оказались на его пути. Его ожидало дело, и, как стало ясно теперь, не такое уж и простое. Достаточно было лишь первых слов этого неотесанного работяги, чтобы понять, чей эффии прилетел сегодня утром. «Колдун», а точнее маг, если, конечно, доверчивого крестьянина не накормили небылицами, и был отправителем послания. Но, толкаясь туда-сюда по площади, новоприбывшему столько раз довелось услыхать слово «колдун», да и всю историю урывками, что сомнения исчезли сами собой.
Маг! Они теперь так редки среди нас… Он должен его спасти, пусть даже все войско Кромая охраняет узника. Странно лишь то, как настоящий маг мог попасться в эту ловушку. И еще одно… что самому ему не под силу выбраться из Королевской темницы. Но он не позволил этим сомнениям загуманить свое сознание. Сейчас важнее то, как выполнить все наилучшим образом. А лучше, если пленник просто исчезнет, испарится. И для того, чтобы подготовить все, как надо, он и околачивался у Ворот довольно долго и узнал за это время немало.
Он точно узнал, что казнь назначена на Первый Час Пополудни. Но народ с раннего утра будет отчаянно ломиться в город, поэтому стражникам разрешено открыть Ворота на целый Час раньше, с началом Первого Утреннего. Но уже сегодня столько народу понаехало, что Главная Площадь и так завтра будет битком забита. Он слышал, как об этом судачили стражники Гвардии Короны, здесь стоял полный караульный расчет - целый канд, двенадцать человек, и канда р, тринадцатый. Не так уж много, но прорываться силой через ворота было бы безумием. Он и не собирался это делать. На то и колдун, чтобы исчезнуть так, что никто не заметит. Однако уже к Первому Утреннему Часу все должно быть сделано.
План уже сложился в голове. Он хорошо знал Эгрос и Королевский замок, знал, где подземелье. А вот уже в темнице придется поискать, на это нужно время. Но самое слабое место плана - мост через Трайн. Королевский замок стоит в кольце вод Трайна, лишь три моста ведут на другой берег. И ночью, он помнил это очень хорошо, они освещены и неусыпно охраняются. Вдоль всего дальнего берега стоят чаши со светильниками, их зажигают каждый вечер, лишь только станет смеркаться. Незваному гостю не перебраться незаметно на другой берег. Ради того, чтобы это сделать, придется изрядно потрудиться.
Он повернул от Площади Ворот к центру столицы. Восточная часть города располагалась на Городском Холме, Западная - на Малом Городском Холме, Королевский замок высился на Королевском Холме. В древние времена между холмами Сэрну и Санш, теперь Королевским и Малым, с юга на север протекал Трайн. С тех пор прошло много летних циклов, Кромаем стали править Короли. Ради своей безопасности они решили отвести часть вод Трайна в обход холма, а на холме Сэрну построить новый огромный Королевский замок, дабы возвеличить правивших тогда властителей. С тех пор холм получил название Королевского, к нему вели три моста: один с запада и два с востока.
Прошли еще циклы циклов - и о тех правителях почти не осталось воспоминаний, разве что в древних рукописях Королевского Хранилища книг и свитков, а замок продолжал выситься посреди рукотворного острова, окруженного невысокой, но прочной стеной, представлявшей второй рубеж обороны города. Ей суждено было быть испытанной лишь дважды, и она дважды выдерживала испытание. И пусть стена служила верой и правдой своим строителям, но ему она сейчас стала досадной помехой, особенно светильники, натыканные уж слишком часто вдоль нее.
Беглый осмотр подошел к концу. Нет, ничего, по-видимому, не изменилось со времени последнего свидания с Эгросом. Он устремился в путаницу улочек, направляясь к Городской площади. Вокруг нее прилепилось множество питейных, излюбленных мест времяпрепровождения треев, солдат Королевского войска, и главное, стражников из Гвардии Короны.
Так и есть. Злачные местечки кишели народом, местным и приезжим, важных вояк Гвардии обхаживали с выпивкой, ведь каждому хотелось узнать, что за дела с колдуном, как все на самом деле-то приключилось. Но стражники только напускали на себя еще более важный и таинственный вид, хоть от выпивки не отказывались, конечно. На самом же деле, если они упускали такую замечательную возможность преподнести очередную невероятную историю о своей храбрости и полной непобедимости, значит, им дан строжайший приказ держать язык за зубами, и нарушителя ожидало суровое наказание. Незнакомец, пришедший в Эгрос сегодня вечером, кочевал из одной питейной в другую, ютился в плохо освещенных уголках поблизости от гвардейцев, заказывал выпивку. И слушал. Ничего подходящего для его плана пока заметно не было, а время шло. Еще Час, и действовать придется по-другому.
Он зашел уже в шестую по счету забегаловку и даже не успел там расположиться, как понял, что расчет оказался верен и успех наконец пришел к нему. Огромный гвардеец, не кандар, но явно старший полуканда, судя по нашивкам на рукаве и плаще, жаловался собратьям, ушедшим сегодня в увольнение, на свою печальную судьбу. Его срок заканчивался сегодня к Первому Часу Утра. В это время ему надо заступать в караул в нижнем ярусе замка, а что там охранять, тьфу! Да ничего! Королевских поваров? Или, может, истопников, подметальщиков? Кого еще? И вот, ради такого бездарного дела он пропустит завтрашнее представление, для которого уже выстроен такой роскошный помост на Площади! И почему его не взяли в тэйр Охраны Короля или кого-нибудь из благородных тиганов? А те гвардейцы, которым так посчастливилось, уж они-то все увидят. А ему, Дабуру, не везет. Когда привезли колдуна, он был в карауле, когда будут казнить - он снова в карауле.
Бравый гвардеец уже изрядно набрался и здорово надоел своим же товарищам. Они пытались его спровадить, но уходить Дабуру явно не хотелось. Он довольно долго еще испытывал их терпение, и воплям его мог бы позавидовать любой олду. Наконец один из его собутыльников крикнул помощнику трактирщика, чтобы Дабуру больше не наливали, а то ему в караул заступать. За этим последовала немедленная ссора, и разъяренный Дабур направился к выходу. Его налитые кровью глаза не обещали ничего хорошего тому, кто попадется ему на пути. И тут от одного из столов отделилась еще одна пьяная шатающаяся фигура, закутанная в плащ, и направилась к выходу нетвердой походкой. К дверям они подошли одновременно, никто не хотел уступать, началась потасовка, и Дабур нашел свою жертву. Он вышвырнул пьяного за порог и кинулся на него, выкрикивая что-то невнятное заплетающимся языком. Притихшие посетители питейной слыхали, как тот пустился наутек, а гвардеец за ним, продолжая вопить. Эта обычная для подобных заведений сцена так рассмешила всех остальных, особенно бравых солдат Гвардии, что хохот еще долго не смолкал под крышей.
Дабур же пустился вдогонку за обидчиком. Тот улепетывал довольно быстро, хоть ноги его и заплеталась, свернул несколько раз в кривые узкие боковые улочки, чтобы скрыться, но гвардеец уже нагонял его, он уже слышал прерывистое дыхание беглеца, хоть и сам устал от погони, которая ему уже изрядно надоела. Они сделали еще поворот, и жертва оказалась в двух шагах от стражника. Дабур уже различал в кромешной тьме этих узких нищих улочек качающуюся фигуру и предвкушал, как рассчитается с этим сыном олду за все свои неудачи. Он выбросил руку вперед, ухватил его за плащ…
В то же мгновенье беглец развернулся, его руки неуловимо метнулись к шее огромного стражника, и тот, дернувшись, как будто налетел всем своим огромным телом на невидимую в темноте преграду, обмяк прямо на бегу. Ноги его подкосились, и Дабур кувырком полетел бы в сточную канаву, если бы недавний беглец не удержал его от падения, опустив бесчувственное тело прямо на подобие мостовой у своих ног.
Он проворно раздел стражника и быстро облачился в его форму поверх своей одежды, скинув только плащ и сапоги. Несмотря на свой высокий рост, таким огромным, как Дабур, он не сделался, но явно увеличился в размерах. Затем, порывшись в своем заплечном мешке, достал маленький кожаный мешочек, высыпал оттуда под нос гвардейцу щепоть дурно пахнущего порошка и чуть-чуть подождан. Когда тот задышал быстрее, когда тело его напряглось, незнакомец наклонился к уху солдата и быстро зашептал что-то. Потом приблизил свое ухо к губам солдата, и они шевельнулись, выдавив какое-то слово. И еще раз он проделал то же самое, и получил второе слово, которое так необходимо ему сейчас. Затем водой из фляги он старательно ополоснул гвардейцу лицо, убрав всякий след порошка, и ногой столкнул его в сточную канаву. Ясно, что утром стражника Короны здесь найдут, но тот вряд ли очнется до середины дня. Этого времени вполне достаточно. Нужно управиться до того, как на рассвете откроют ворота.
Он подобрал свой плащ и сапоги и торопливо вернулся к трактиру. Коня Дабура легко узнал по нашивкам на попоне, таким же, как и на плаще у стражника. Прошептав что-то на Ухо животному и погладив его по холке, он проворно вскочил на него верхом и, пришпорив, унесся вперед по улице в сторону моста через Трайн, который предстояло преодолеть на пути к цели. Главное еще впереди.
На грани Второго и Третьего Часа Ночи он подскакал к мосту. В ответ на грозный оклик «Кто идет?» глухо, заплетающимся языком с трудом произнес нечто вроде: «Дарб… Дабур, вто…рой канд, тэй…р ох…храны замка. В карра…ул». Он почти лежал на шее лошади, голова его моталась из стороны в сторону вместе со шлемом.
- Во нализался! - восхищенно протянул стражник, окликнувший его. - Слово!
- С…мерть колдуну, - пробормотал пьяный.
- Справедливый суд, - ответствовал стражник. - Погляди-ка, - кивнул он двум стражам, стоявшим поодаль. - Вот за что мне нравятся эти парни из замковой охраны… вот налижутся они, как олду безмозглые, а потом дрыхнут себе в карауле как ни в чем не бывало. Ведь чуть имя свое не позабыл, а слово помнит! Не можем ведь не пропустить. Ну, да ему еще кандар его вставит как следует.
- А я его кандара знаю, - похвалился второй, - Ресс - мужик на расправу скорый. За такие дела этому олду нашивки не видать, как…
- Ладно, хватит языками чесать, - вмешался третий. - Пускай проезжает. Сторонись! Да имя, имя его запомни… кандару потом доложить.
На другом конце моста все повторилось с той лишь разницей, что охрана попалась угрюмая, к шуткам не склонная, и гвардейца Короны пропустили сразу же, услышав слово. И вот он очутился по ту сторону стены и затерялся в сумрачном дворцовом парке. Съехал с парковой тропы и сделал широкий полукруг вокруг замка под покровом деревьев. Вход в замковую темницу находится в западном крыле, а там и спуск под землю.
Здесь же, в парке, недалеко от нужного ему входа он оставил коня Дабура, уколов его сначала чем-то острым из своего заплечного мешка. Конь стал как вкопанный. Мнимый гвардеец снял шпоры Дабура, торопливо нашарил в мешке свое оружие (для такой цели, как у него, оружие Дабура не годилось совсем), спрятал его под плащ, мешок отшвырнул в сторону на случай, если лошадь обнаружат, пока он будет внутри. Укрывшись за стволом дерева ака ди, подождал некоторое время, пока дворцовый патруль покажется из-за стены и удалится, не перемолвившись ни словом с двумя караульными у дверей темницы.
Время настало. Он вогнал несколько игл в ивуи, гибкую полую трубочку из обработанного особым способом дерева, тщательно прицелился, и несколько легких шипов прокололи кожу на шее первой жертвы, чуть выше пластинчатого ворота, потом второй. Присмотревшись, он понял, что попал в цель, хоть расстояние оказалось немаленьким и стражники стояли в полных доспехах. Каждый из стражников поднял руку, словно отгоняя пеев или какую другую мошкару. Должно быть, они обменялись крепким словом, отсюда не слышно. Затем снова замерли на своем посту. Светильники, укрепленные по обе стороны от массивных кованых дверей, отбрасывали на них сбоку причудливые тени, казалось, что стражники шевелятся, но это не могло его обмануть.
Он перебежал открытое пространство и встал перед тяжелой дверью. Стражники замерли, будто странное оцепенение владело ими, открытые глаза поблескивали из-под шлемов в сполохах света. Но тела оставались безжизненны. Он подобрал возле дверей несколько шипов и быстро осмотрел их. Один явно не достиг своей цели, и пришлось еще раз уколоть одного из стражников свежей иглой. Теперь в его распоряжении есть более Часа. Он снял с нагрудной цепочки одного из стражников ключ, отпер и с натугой толкнул тяжелую дверь.
Лжегвардеец, вступивший в затхлый узкий коридор, был готов ко всяким неожиданностям, но с другой стороны никого не оказалось. Однако у самого входа в подземелье наверняка кто-то караулит. Узкая лестница, извиваясь, вела вниз, тени от факелов плясали на влажных стенах, где-то там, в конце спуска должен быть вход в Королевскую темницу. И его наверняка охраняют. Он быстро спускался, не таясь, не стараясь быть тихим и незаметным, потому что сейчас это могло лишь помешать. Он сделал несколько поворотов вместе с лестницей и наконец увидел еще ниже, в самом конце, небольшую площадку и двух стражей Гвардии, точь-в-точь таких же, как и у верхних дверей, а за ними - вожделенный вход. Сверху было слышно, как они переговаривались, но сейчас стражники стояли молча, повернув к нему прорези шлемов. Однако гвардеец Короны, спокойно спускавшийся по лестнице, должен был вызвать у них скорее любопытство, чем тревогу. Еще бы, кому в такое время понадобилось присылать солдата в темницу?
- Слово! - спросил тот, что стоял слева от двери.
Пришлый стражник, подошедший уже совсем близко, сделал еще несколько шагов и оказался около охранников. Тут он вскинул руку из-под плаща, швырнул что-то прямо в лицо одного стражника, а сам бросился на другого. Мгновение - и тот обмяк, как немногим раньше Дабур, и упал бы как подкошенный около дверей, если б незнакомец не поддержал его. Другой рукой он подхватил сползавшего по стене второго стражника, который так и замер, хватаясь за свой нагрудник, глаза его остекленели. Пришелец быстро и осторожно опустил бессознательные тела обоих возле двери, отскочил на безопасное расстояние и перевел дух. Порошок нэ и действовал на него не так быстро, но если б только «посчастливилось» вдохнуть его хотя бы раз полной грудью, то он упал бы тут же, рядом с караульными, и очнулся бы не скоро. Времени на осуществление плана не осталось бы совсем.
Немного подождав, он снова вдохнул чистый воздух и кинулся к стражникам. Левый, тот, что спрашивал слово, наверняка был старшим, но ключа у него не оказалось. Не было его и у второго. Пришелец опять отошел на безопасное расстояние и немного помедлил, прежде чем вновь подойти к двери. Могло случиться так, что дверь запирается изнутри, и придется рискнуть, но тогда уже нечего рассчитывать на незаметное исчезновение. Возможно даже, что мага не удастся спасти или придется пролить кровь, много крови. Но скорее всего дверь просто не заперта.
Он дернул плечом, отгоняя лишние мысли. Просто шагнул к двери и аккуратно надавил на нее плечом. Дверь тяжело дрогнула и поддалась. На его удачу, хорошо смазанная, она даже не скрипнула. Все равно, нерадивость ли охранников причиной тому, что дверь не заперта, или таков приказ; держа ивуи наготове, он заглянул за дверь. Просочившись немного в щель, стремительно оглядел открывшуюся небольшую комнату охраны. Трое стражников мирно спали, двое, отложив шлемы, азартно резались в ма стак и не заметили, как тяжелая дверь немного приоткрылась. Когда шипы вонзились им в шею и щеки, один из них поднял глаза, ища леев, каким-то чудом залетевших сюда, но дверь снова была прикрыта, а небольшой охранный зал пуст. Скоро стражники уже сидели друг напротив друга, точно навеки окаменевшие. Глаза остекленели, а тела застыли, как изваяния.
Дверь снова открылась, и странный пришелец вошел в охранный зал, или, скорее уж, пещеру, выдолбленную в холме под Королевским замком. Подошел к спящим солдатам и уколол их шипами. Быстро осмотрел пол вокруг стола и собрал видневшиеся иглы. Если темницу, как обычно, ночью охраняет всего один канд, то где-то здесь должны быть еще четверо стражников. В стене охранного зала виднелась небольшая дверь. Наверняка это другая комната охраны, и, если там кто-то есть, не следует оставлять его у себя за спиной. Но, проникнув туда, он нашел лишь трех ночных тюремщиков, спящих мирным сном. Пришлось усыпить поглубже и их.
Он метнулся из комнатки в охранный зал и дальше, в широкий коридор. По обе стороны тянулись ряды дверей, но идти нужно было дальше, еще ниже. Он передвигался очень быстро, скользящей и бесшумной поступью, придерживая оружие Дабура, в любой момент готовый броситься в тень выступов рядом с дверями у каждого из бакоров. Слабый свет почти выгоревших факелов вряд ли выдал бы его. С двух сторон несколько раз открывались проходы вправо и влево, но не они были ему нужны. Эта темница поистине королевских размеров.
Коридор уходил все ниже и вдруг оборвался резким спуском. На стенах влага уже не поблескивала, а проступала крупными каплями и даже потеками. Трайн был рядом, он был вокруг, везде. Казалось, что его холодные воды вот-вот ворвутся в тесные проходы. Из опускающегося коридора веяло мертвящим холодом, влагой и металлом - то ли смертью, то ли одиночеством. Он устремился туда и вскоре уперся в поперечный проход. Дальше можно идти только вправо или влево.
Пришелец был готов уже свернуть, но застыл, услышав шаги из того коридора, куда собирался проникнуть. Один человек, и к тому же весьма беспечный, оценил он про себя и отпрянул назад, в густую тень каменного выступа. Бдительный и зоркий взгляд еще мог бы его обнаружить, но никто из стражников даже и помыслить не мог, что кто-то способен проникнуть так далеко в самое сердце Королевской темницы. И охранник, показавшийся наконец из-за поворота, протопал мимо, не подозревая, что в спину ему уже несутся ядовитые шипы ивуи. Вяло отмахнувшись, стражник прошел немногим более цикла шагов, прежде чем зашататься, да так и завалился бы с грохотом на бок, но сзади его уже подхватили руки, которых он не почувствовал, и прислонили к камню. Издали казалось, что стражник дремлет, прислонившись к стене.
Теперь незваный гость быстро выглянул в левый коридор. Каменный проход уходил влево, видна была только небольшая его часть. Правый коридор тоже изгибался. Подумав, незнакомец вернулся к стражнику, тяжело взвалил его себе на плечо и, ступая очень осторожно и плавно, чтобы не звенело оружие, отнес его в другую ветку коридора и положил у стены так, чтобы не видать было от развилки. Затем он снова проник в левый проход и, прижимаясь к стене, бесшумно заскользил по нему, осторожно выглядывая вперед из-за каждого изгиба, стараясь не выскочить прямо на стражников, голоса которых уже хорошо слышались отсюда. На стенах заплясали яркие блики. Там, впереди, было много факелов, много света, и он понял, что дошел до бакора, где находится узник. Осторожно выглянув из-за выступа, пришелец дважды подул в ивуи, подождал и подбежал к двери, по сторонам которой застыли двое стражников из канда. Удивительно, что мага охраняют всего два стражника. Хотя… подумалось ему, если бы тому захотелось улизнуть, его не удержал бы и целый канд.
Не пришлось тратить время на поиски ключей, запоры на дверях всех бакоров были внешние. Он снял тяжелый засов и, захватив один из факелов, толкнул дверь. Та не поддавалась, и ему пришлось налечь на тяжелое дерево плечом. Наконец она начала медленно поворачиваться, издавая при этом раздиравший уши скрип, который, как ему показалось, разнесся на все подземелье. Он проник в тесную камеру и увидел того, кого искал.
Узник был распростерт на соломенной подстилке, валявшейся прямо на полу и промокшей от влаги, проступавшей здесь повсюду. Маг, если это действительно он, никак не отозвался на его появление. Когда человек в платье стражника, проникший в его бакор, проговорил вполголоса: «Итэрэи!» - узник остался недвижим, будто крепко спал в ночь перед казнью.
Пришелец приблизился и нагнулся над узником, осветив его дрожащим факельным пламенем. Как ни странно, лицо, покрытое грязью и запекшейся кровью, показалось ему вполне человеческим. Лишь в двух вещах можно было увериться: лежавший не спал, а был без сознания; и еще - он никогда не встречал узника, распростертого перед ним, но, несомненно, это тот самый, пославший эффии. Не стоило тратить время и приводить мага в чувство. Похоже, пленник опоен чем-то сильным и не сможет очнуться еще весьма продолжительное время. Недолго думая, он взвалил безвольное тело на плечо и уже приготовился покинуть бакор, но тут его чуткое ухо уловило приближающийся шум. Тяжелая поступь вооруженных стражников в доспехе, а вот и голос одного из них.
Он мгновенно водворил мага на прежнее место. Затем выпрыгнул из бакора и втащил внутрь обоих стражников, ужаленных иглами ивуи. Сдернул с одного из них плащ тюремной охраны и набросил на него свой. Все это он ухитрился проделать бесшумно. Дверь закрывать было поздно. Скрип мог сейчас только выдать.
Теперь только ждать. Шаги приближались. Вот сейчас они, похоже, покажутся из-за поворота. Тишина. Они заметили открытую дверь и отсутствие стражей. Мнимый стражник наполовину показался из-за двери и крикнул: «Скорее, сюда!» И пропал. Потом опять стремительно возник в проеме. «Он умирает, скорее!» Из четверых пришедших, что сначала застыли от неожиданности, трое побежали к бакору. Один не двинулся с места. А он уже ждал их внутри, прижавшись спиной к шершавому влажному камню, которого сейчас не чувствовал, одетый в доспех, зажав в руках по щепотке порошка нэи. За мгновенье до того, как стражники подбежали ко входу в бакор, он быстро глубоко вдохнул и подкинул порошок в воздух прямо перед ними. Двое еще успели влететь в бакор и упали тут безвольными куклами. Один осел снаружи, сполз по двери, неловко пытаясь сорвать свой нагрудник, и нелепо раскинулся подле нее.
Пришелец выскочил из бакора и понесся к еще стоявшему в оцепенении четвертому стражнику. «Спасайся, чего стоишь!» - крикнул он ему негромко, чтобы голос не разнесся по всему подземелью, сбив этим последнего стража окончательно с толку. Лишь когда между ними осталось всего несколько шагов, тот побежал. Он нагнал беглеца в несколько прыжков. Незадачливый охранник, так и не понявший, откуда исходила опасность, послушно рухнул посреди коридора и был оттащен в бакор к остальным.
Пришедший за магом снова склонился к узнику. После падения поверх его тела распластался один из стражников, но тот ничего не почувствовал. Пришелец вернул себе плащ Дабура, взвалил мага на плечо, выскользнул в ярко освещенный коридор, выдохнул с шумом и прислушался. Кругом стояла такая тишина, что слышно было, как гудит пламя факелов. Он с натугой закрыл дверь, надсадно заскрипевшую на прощанье, и навесил тяжелый засов. Теперь все приобрело такой вид, будто стражников и не было вовсе. Если кто из оставшейся стражи и забредет сюда, им не придет в голову самим соваться в бакор, где находится колдун. Тревогу поднимут не скоро, когда пленники внутри очнутся и начнут барабанить в дверь. Он понесся обратно, к выходу из подземелья. Бежать вот так, в тяжелом доспехе и с ношей на плече, было нелегко даже ему, но задерживаться нельзя, времени оставалось совсем мало. Там, наверху, уже занимался рассвет, открывались Городские Ворота.
Похоже, стражников здесь больше не оставалось на самом деле, в охранном зале он нашел все так же, как оставил. Миновав дверь на лестницу и недвижимых караульных, все так же бесшумно, но тяжело, обливаясь потом, он поднялся ко входу в темницу, слегка приотворил дверь и прислушался. Ветерок и легкий шум деревьев ворвались внутрь, прогоняя затхлый дух подземелья, пропитавший его насквозь.
Сгущалась серая мгла. Кроме шума листвы и птичьих криков, ничего не было слышно. Он выскользнул наружу, запер дверь и вернул ключ тому часовому, у которого его одолжил. Собрав все силы, быстро, как мог, пересек открытое пространство перед темницей, достиг парковых деревьев и упал в кусты. Отдышался. Только полдела сделано. Снова взвалил узника на плечо и пробрался туда, где под покровом деревьев был скрыт конь Дабура, все еще недвижимый, но уже не такой закоченевший. Ждать он не мог, поэтому накапал коню прямо на морду несколько капель снадобья Ихе йо из небольшого узкогорлого флакона. Затем оглядел узника вновь, оценил его размеры. Маг не так высок, телосложение на первый взгляд казалось хрупким, но он-то знал, что тот весьма тяжел. Повезло, что у огромного Дабура и конь под стать.
Больше пришелец не медлил. Конь начал судорожно подергиваться всем телом, словно пытаясь освободиться от пут. Пришелец тем временем засунул тело колдуна, перегнув его в поясе и коленях, в большой дорожный мешок, достав его из заплечного. Подумав, все-таки уколол мага шипом ивуи и, когда тот совершенно оцепенел, увязал мешок. Конь рухнул на траву, вздрогнул несколько раз и попытался подняться. Его временный хозяин кинулся к лошади и, поглаживая морду, зашептал что-то на ухо. Конь Дабура дернулся еще, словно отряхиваясь, повел шеей несколько раз, всхрапывая, и окончательно пришел в себя. Крепко встал на ноги, давая себя нагрузить. Пришелец навьючил мешок и сам вскочил на коня. Тот вздрогнул всем телом, но удержался на ногах. Тронулись к переправе. Лошадь Дабура бросало порой из стороны в сторону, но видно было, что становится все легче.
Невдалеке от моста мнимый гвардеец выехал на главную парковую тропу и пустил коня во весь опор. Приближаясь к мосту, он заметил двух стражников, отделившихся от первой заставы, круто осадил коня прямо перед ними, быстро и громко отчеканил, не дожидаясь вопроса:
- Смерть колдуну!
- Справедливый суд, - ответили ему. - Кто идет?
Лжестражник жестом подозвал к себе кандара, наклонился к его уху и прошептал:
- Тэб Рубад. Личное тайное поручение благородного титана Истармы. Срочно надо это, - и он указал на мешок перед ним, - доставить к месту казни. Это особые вещи, против колдовства, они не дадут колдуну на свободу вырваться.
Выпрямившись, уже в полный голос сказал:
- Я спешу!
И тронул коня прямо на заставу. Кандар, оставшийся за спиной, закричал, чтобы его немедленно пропустили, и стражники разомкнулись перед ним. На второй заставе кандар оказался уж слишком тупым, пришлось припугнуть его гневом Истармы, чтобы думал быстрее. И его опять пропустили.
Он очень рассчитывал на имя этого нового Королевского тигана Истармы. Его упоминали едва ли не чаще, чем слово «колдун», на площадях, постоялых дворах и у Городских Ворот - везде, где довелось вчера побывать. Хоть никто ничего толком и не знал, но глубокое почтение, слышавшееся при одном лишь упоминании Истармы, убедило его в том, что бывший эйг, превратившийся теперь в личного тигана, не кто иной, как один из «добрых людей». Из тех, кого хвалил вчерашний крестьянин в своем нехитром повествовании о пленении зловредного колдуна. Так что, продумав еще вечером пути отступления с Королевского Холма, никем не замеченный пришелец решил без необходимости в схватку не вступать, а воспользоваться именем этого несомненно почтенного человека. Простой солдат Гвардии Короны Дабур превратился в тэба Рубада, а к мешку с «колдовскими вещами» никто из солдат не посмел бы и прикоснуться.
По серым пустынным улицам он двигался по направлению к Западным Воротам. Первый Час Утра уже в разгаре, и ворота должны быть распахнуты для охочих до зрелищ, но если нет… Не мог же он ожидать среди стражников Гвардии, да еще с таким грузом!
Мнимый стражник выехал на широкую улицу перед Площадью Ворот, и ему навстречу попалась повозка с крестьянами, глазевшими на городские кварталы и постройки. Ворота открыты. Он поскакал прямо к воротам, закричал на людей в повозке, что как раз проезжала в створ, требуя освободить дорогу, и пронесся мимо, даже не замедлив бег коня. Это всего лишь Городские Ворота в праздничный день, а не мост через Трайн. Никто даже не подумал остановить стражника Гвардии Короны, да не простого, а старшего полуканда, спешащего куда-то в такую рань и, как видно, с важным поручением.
Он выехал из города и поскакал по дороге. Некоторое время, на случай, если его отъезд свяжут с исчезновением узника, он держался этого направления. Но стоило облаку пыли от копыт коня Дабура смешаться вдали от ворот с пылью, поднятой повозками и лошадьми тех, что стремились сегодня в столицу, как он съехал на первую же тропу, что увела его в лес, и поскакал на юго-восток, широко огибая Эгрос с юга. Там, в лесу Басс, ждал его конь, а за ним лежал обширный и лесистый край Тэйсин, где можно легко затеряться.

ГЛАВА 2

Спасенный очнулся через несколько дней. Он долго лежал с закрытыми глазами и слышал только шум листвы и крики птиц. Наконец веки дрогнули, и солнце хлынуло в глаза, совершенно ослепив его. Он долго и мучительно привыкал к солнечному свету. После первых робких попыток бывший узник уже ожесточенно стремился узреть окружающий мир и то место, где он теперь находится. Но лишь когда прошла острая боль, он стал различать окружающее. Однако с того места, где он лежал, разглядеть можно было лишь деревья невдалеке да остатки старой каменной кладки вокруг, изрядно поросшие растительностью. Он попробовал повернуть голову, но от резкой боли потемнело в глазах, и он застонал.
- Итэрэи! - раздалось откуда-то сзади, и через несколько мгновений над ним вырисовался силуэт в темном.
Лежавший помедлил немного и тихо, почти беззвучно, произнес ответное приветствие. Видно было, что он силится разглядеть своего собеседника, и тот, чтобы облегчить эту задачу, опустился на колени рядом с ним. Он и сам вглядывался в лицо спасенного, но не мог прочитать там ничего, кроме удивления, потрясения. Ни следа радости освобождения. Некоторое время они так и вглядывались друг в друга, ничего не говоря. Наконец сидевший на коленях спросил:
- Исилле?
- Да, - ответил спасенный чуть слышно на кро.
Легкая тень набежала на лицо вопрошавшего, но больше он ничего не сказал, поднялся, его шаги прошелестели где-то сзади. Вернулся он с флягой и бережно поднес ее горлышко к губам спасенного. Тот жадно сделал глоток, но поперхнулся и зашелся в тяжелом кашле. Казалось, все внутри у него взорвалось болью, непонятно было, на что это больше похоже, на кашель или стоны. Незнакомец осторожно придерживал его за плечи, чтобы тот не причинил себе резкими движениями еще большего вреда. Затем он опять поднес флягу к губам раненого, и тому удалось сделать несколько глотков. Взглядом он отблагодарил обладателя фляги. Тот уже двинулся, чтобы встать, но спасенный остановил его словами:
- Я не знаю тебя… Что со мной случилось? - спросил он на кро. Теперь его голос звучал хоть тихо, но мягко и плавно, без хрипов.
- Я увез тебя из Эгроса, - прозвучал ответ из уст незнакомца, тоже на кро.
- Кто отменил казнь? - недоуменно спросил спасенный.
- Я, - был ответ. - Я страж, - добавил он, и во взгляде лежавшего мелькнуло беспокойство.
Но он продолжал хранить молчание, и его спаситель снова заговорил:
- Никто в Эгросе теперь не знает, где тебя искать. - Он качнул головой. - Твоя казнь не состоится. Но, - добавил он мгновение спустя, - колдуна, наверное, все-таки казнят.
Видя, что спасенный ничего не понимает, он пояснил:
- Я был там, слышал многое. Пленение колдуна - счастливый знак для всего Кромая. Некоторых людей оно вознесло очень высоко. Исчезновение колдуна может все перевернуть… - Он посмотрел в сторону. - Колдун должен быть казнен. А на поиски пошлют немногих преданных людей, тайно. Быть может.
- Как тебе удалось?.. - прошептал узник. - Королевское подземелье под замком неприступно. Мосты через Трайн охраняются… - Глаза его широко раскрылись, несмотря на солнце. - Ты маг? - спросил он.
- Я всего лишь страж. Отэйе Иллири. - Он прижал обе руки ладонями к груди и медленно склонил голову. - Да, Эгрос и его темницы хорошо охраняются, но вот уже пять лет, как в землях Кромая мир, и треи забыли о тех временах, когда переодетые вражеские лазутчики пытались пробраться в город любой ценой. Они ослабили внимание и потеряли бдительность. Повсеместно. Я просто проник в город и выкрал тебя.
Видно было, что спасенный слушает его с недоверием. Потом, в безумной попытке, он попытался шевельнуть рукой, очевидно, намереваясь дотянуться до незнакомца, но та лишь беспомощно дернулась, и раненый снова застонал от боли.
- Я не могу пошевелиться, - прошептал он, затравленно глядя на собеседника.
Тот поднял полу плаща, которым узник был прикрыт, но, видя, что ему даже головы не поднять, пояснил:
- Рука сломана, как и многое другое. Я ведь не ниэдэри, но промыл раны и наложил повязки, как мог. Следовало бы доставить тебя к настоящим ниэдэри, но ты не выдержал бы такой дороги. Чтобы вывезти тебя из Эгроса, мне пришлось отравить тело ядом нэи, иначе ты умер бы в дороге. Мог умереть.
- Ты отравил меня нэи? - все более приходя в недоумение, спросил узник.
- Только чтобы сохранить тебе жизнь, - ответил страж. Он немного наклонился вперед и прикоснулся открытой ладонью к щеке узника. - Тебе нет нужды шевелиться. Я не видение, посланное твоими врагами. - И он осторожно провел тыльной стороной руки по щеке узника.
- Я прошу тебя простить меня, страж, - пробормотал спасенный, ощутив щекой прикосновение плоти. - На миг мне показалось, что я все еще там, в Эгросе, и образ твой - лишь магическое наваждение.
Он умолк, и между ними снова воцарилось молчание. Наконец страж нарушил его:
- Ты хочешь спросить меня о чем-то. Спрашивай. Потом я.
- Послушай, - видно было, что спасенный колеблется, - зачем ты пришел в Эгрос? Кто тебя послал?
Очевидно, настало время удивляться стражу. Легкое недоумение слышалось в его голосе, когда он проговорил:
- Я получил твое послание, с эффии.
И услышал тихий ответ:
- Я не посылал эффии. Я не мог его послать.
Страж внимательно посмотрел на спасенного. И медленно, отчетливо произнес:
- Я видел только тебя.
Узнику было очень неуютно под этим взглядом, его почти обвиняли во лжи.
- Я раньше не знал тебя, страж. Хотя, - добавил он, - я слышал об Отэйе Иллири не раз. Но я не мог прислать эффии.
- Я тоже тебя не знаю, - раздельно произнес страж. - Но я назвал себя.
И снова в воздухе повисло тягучее молчание. Долго, очень долго, его не нарушал ни один из них. Наконец узник заговорил, его голос опять зазвучал хрипло, как вначале, когда он произнес свои первые слова.
- Тебе, Отэйе Иллири, лучше было бы не знать моего имени. - Он сделал паузу и осторожно вдохнул воздух, в груди его клокотало все сильнее и сильнее. - Тебе, Отэйе Иллири… не надо было меня спасать.
Он снова зашелся в надрывном кашле, и страж снова осторожно придержал его за плечи.
- Ты должен был слышать о Бритте, ученике Эсээли. Я вижу, что слышал, - увидел он в глазах стража. - Это я. Не стоило меня спасать. Ты будешь сожалеть об этом.
- Если бы я знал, что этот эффии с посланием от Бритта, ученика Эсээли, я не стал бы рисковать, спасая его.
- Но я не посылал эффии! - с мукой в голосе перебил его бывший узник и снова зашелся в приступе кашля. - Посмотри на меня! Я же полукровка! - И уже почти шепотом добавил: - Я же не вижу эффии… не могу их увидеть, как бы ни хотел… я даже не чувствую их присутствия.
- Ты маг!
- Я не мог, как бы мне ни хотелось этого, - устало повторил маг.
Страж промолчал. Полукровка, будь он хоть каким магом, действительно не мог послать эффии, он понимал это разумом. Страж снова покинул лежавшего и через некоторое время появился над ним опять с луком и какой-то связкой в руках.
- Ты уходишь, - сказал маг.
- Да, - ответил страж, - нужно добыть что-нибудь. Пока ты лежал без сознания, мои запасы истощились. Я не хотел надолго уходить. И воды надо набрать.
Он вновь исчез из виду, и легкий шелест его шагов быстро растворился среди других лесных шумов.
Страж вернулся к вечеру. Было еще светло, но солнце давно ушло с того места, где Отэйе Иллири оставил мага. Принес он всего лишь несколько скрутов. Не так уж много для целого дня охоты. Как бы то ни было, то, что он делал в лесу, навсегда осталось тайной.
Он быстро и аккуратно развел костерок среди развалин и молча принялся за приготовление похлебки из скрутов. Сумерки постепенно опускались на поляну, дневные звуки леса незаметно ушли, но на смену им появились ночные. Может быть, поэтому молчание не тяготило этих двоих, оказавшихся вместе поневоле.
Когда похлебка была готова, страж слил часть бульона в небольшую посудину, похожую на миску, подошел к магу, опустился возле него на колени.
- Я не хочу. Не могу… - произнес тот.
- Несколько глотков. - С этими словами он аккуратно приподнял левой рукой голову мага и поднес миску к его губам.
Тому удалось сделать несколько глотков, потом его глаза обратились к стражу с такой мольбой, что тот убрал миску и опустил его голову на ложе из лесной травы. Затем он исчез, но через некоторое время его тень вновь выросла над магом в неверном свете пляшущих языков костра. Он снова поднес миску к губам лежавшего.
- Это сок иттэви-ти , он хорошо помогает при таких тяжелых ранах, укрепляет тело и ни э. Будешь пить его помалу, скорее встанешь.
Маг сделал несколько глотков и поморщился.
- Откуда здесь иттэви-ти?
- К счастью, эти ягоды встречаются в Тэйсине, очень близко отсюда. - И он небрежно повел рукой вокруг. Затем опять исчез во тьме, на этот раз надолго. И маг устало закрыл глаза.
Когда он открыл их, солнце поднялось уже высоко. Стража не видно. Раненый не мог повернуть головы, но чувствовал, что спутника нет поблизости. Ему больше не спалось. Сон или забытье слегка притупили усталость, но вернулась боль, и тихие стоны порой срывались с его губ. Он много раз пробовал пошевелиться, но только одна нога почти послушалась его. Весь остаток дня не оставлял он этих попыток, хотя, кроме бессилия и боли, ничего так и не почувствовал. Иногда маг замирал и прислушивался, и тогда грудь его вздымалась почти ровно и спокойно. Так он и услышал шуршанье травы уже почти рядом и узнал о появлении стража.
Тот снова возник над ним, привычно опустился на колени и вгляделся в лицо раненого. Хотя страж и не смотрел прямо в глаза спасенного, тот смежил веки, словно от сильного напряжения. Лишь почувствовав, что с него стянули плащ, он открыл глаза.
- Если я не осмотрю тебя, будет только хуже, - произнес страж и выжидающе на него посмотрел.
Раненый опустил веки, соглашаясь, и время, когда один спокойно, шаг за шагом делал свое дело, а другой вздрагивал, скрипел стиснутыми зубами и стонал, показалось вечностью обоим. Наконец страж снова укрыл плащом своего спутника, лицо которого уже покрылось испариной, задумчиво потер переносье и произнес:
- Кажется, несколько ребер сломано, но повязка наложена сейчас неплохо. - Он посмотрел в сторону. - Но прежними они уже не будут. Гораздо хуже эта рана… Бок раздулся и отвердел, да и сверху она гноится, хоть я и промывал ее соком иттэви-ти. Больше ничего сделать не могу. Левая нога совсем никуда не годится, - продолжал он. - Да и здесь тоже. - Он уже двинул рукой, чтобы указать, но глаза мага снова закрылись.
Однако тот не провалился в забытье, и страж, видя это, легко встал, направился к своей сумке, лежавшей поодаль, возле вчерашнего кострища, и, высыпав из нее в миску пригоршню иссиня-черных крупных ягод, начал разминать их. Добавив в сок иттэви-ти несколько капель темной жидкости из фляги, извлеченной из той же сумки, он снова подошел к магу и опустился возле него на колени.
- Я должен промыть раны, - сказал он и, видя, что тот вздрогнул всем телом, произнес несколько мягче: - Но сначала выпей хотя бы немного, - и поднес питье к его губам.
Иттэви-ти подкрепили лежавшего, но он все равно потерял сознание, пока страж промывал его раны. Он внезапно перестал стонать и сразу обмяк. Страж произнес что-то почти беззвучно, одними губами. Все время губы его продолжали двигаться. Когда же он закончил, спустились густые сумерки. Страж наклонился к самому лицу раненого, прислушиваясь к дыханию, кивнул, легко поднялся на ноги и направился к развалинам. Через некоторое время он появился с остатками похлебки из скрута и принялся вновь разжигать костер на прежнем кострище.
Он, очевидно, не ожидал, что маг быстро очнется, однако, разделавшись с остатками скрута, сразу же услышал его голос:
- Благодарю тебя.

1 Следующая страница


Кровь ниори 2

Страж ничего не ответил, лишь посмотрел в его сторону, затем, помедлив немного, отставил пустую миску в сторону, подошел к магу и устроился немного в стороне от его травяной постели. Пламя костра освещало его, и видно было, как поблескивают его глаза. Он первый нарушил молчание.
- Ты останешься калекой… - И после недолгого молчания спросил: - Тебе нарочно ломали кости?
Ответа не последовало.
И снова страж как-то задумчиво задал вопрос:
- Скажи, почему ты не прекратишь свою боль? Облегчи ее хотя бы. Ты ведь в силах сделать это.
- Не в силах, - эхом отозвался маг.
- Любой маг в силах сделать это, - почти резко произнес страж, - но ты не любой. Один из лучших.
- Я не маг, - тихо и раздельно произнес раненый, и непонятные ноты в его голосе заставили стража насторожиться. - Я больше не маг, и мне никогда уже не быть магом. - И вновь смолк.
- Не понимаю тебя. Разве маг может отказаться от Дара? Маги рождаются с Даром, они несут его всю жизнь и умирают…
- Да, - перебил его раненый, - это так. Но Дар может покинуть мага.
- Я никогда не слышал о таком, - протянул страж.
- Это так… Хотя я тоже никогда не слышал…
И снова треск пламени и ночные шорохи леса долго заполняли молчание над развалинами. Теперь первым его нарушил раненый, и хоть его голос был совсем тих, страж слышал отчетливо каждое слово и остался на месте, поодаль от раненого.
- Ты не простой страж, Отэйе Иллири. Ты… я слышал о тебе еще в Идэлиниори, когда Эсээли… еще только начинал мое обучение. И ты знаешь, чувствуешь… что я правду говорю, но заставляешь… разум…
Он часто прерывался, собираясь с силами, слова давались с трудом, на сегодня с него было уже достаточно, но страж ни разу не сделал попытки прервать его.
- Ты прав в одном… маг умирает вместе со своим Даром. Слишком… мы связаны. И… если Дар уходит, вместе с ним уходит и маг… Я понял, что умираю… как только потерял… меня покинула моя сила. - Он снова сделал большую паузу. - Но мне было все равно, потому что жить без Дара… не имеет смысла для мага… для меня… А тьма опускалась так медленно… мучительно… мне стало страшно. И еще я понял там… в подземелье, что смерть принесут люди… ненавидят… - выдохнул он. - И страх… стал нестерпимым. Я помню… что кричал, но из горла… ни звука… А потом я очнулся в лесу, - прошептал узник.
- Я направлялся в Идэлиниори, - медленно, словно неохотно, проговорил страж, - и увидел эффии. Ты же знаешь, стражи идут за эффии. Я видел только тебя, просьбу о помощи, и больше никого. Тебя я не знал, но того, кто смог послать эффии, я должен был спасти. Остальное тебе известно. Я использовал яд нэи, чтобы никто не догадался, как маг исчез из подземелья. Пусть ломают головы. Я не мог отвезти тебя в Идэлиниори, даже к ближайшему ниэдэри - дорога бы тебя убила. Решил укрыться в Тэйсине, тебя ведь будут искать. Здесь места очень глухие, вокруг лишь звериные тропы. Видишь, - и он указал рукой на развалины в зыбком свете пламени, - тут когда-то жили наши предки. Они и теперь здесь. Люди обходят эти места, сами не зная почему. - Он сделал паузу. - Я думал, ты умрешь, так было плохо. В придачу ты получил еще и порцию нэи. Но ты не умер. И не умрешь… Но если все, что ты сказал, правда, - и он поднялся в полный рост, - то я нарушил… - Он осекся.
- Нарушив цепь, - совсем тихо проговорил раненый, - ты стал ее звеном… И теперь между нами связь… которую может разрушить… только моя смерть.
- Или моя.
Страж подтянулся поближе и опустился на колени возле мага, снова вглядываясь в его лицо. Когда он понял, что все сказанное правда, в нем ничего не дрогнуло, не изменилось.
- Этого не должно было случиться, - прошептал раненый. - Я знаю, знаю… у тебя еще есть, должен… быть чистый нэи. Один глоток… и мы оба будем свободны. Дай мне его!
Страж резко выпрямился.
- Твой разум, наверное, пострадал больше, чем тело. И уже давно. То, что сделано, - то сделано. Я прохожу свой путь до конца и без сожаления. И если связь между нами замкнулась, то я понесу это как ношу, а не как проклятие. Я не убийца, я просто убиваю.
- Зато я убийца! - яростно прошептал ему вслед маг. - Подумай!
Отэйе Иллири обернулся на ходу, но не сказал больше ни слова, скрывшись в темноте.
Промозглый весенний день клонился к вечеру. В этом году ранняя и теплая весна сменилась заморозками, холодными туманами и дождями, и почки, уже набухшие на деревьях, никак не могли раскрыться. Дождь уже перестал моросить, но в лесу было так мокро, что разжечь хоть какой-нибудь костер не было никакой возможности.
Сумерки продолжали сгущаться, когда двое всадников выехали на поляну, вынырнув из-под полога ветвей. Их кони были тяжело навьючены и крепко устали. Очевидно, их путь оказался не легок. Спешившись, всадники первым делом избавили их от клади и расседлали. Один из путников, взяв большой кожаный кварт, скрылся в лесу, а второй направился к огромному дереву тави на краю поляны.
Он остановился у большого плоского камня, вросшего в землю между корнями этого гиганта, и внимательно присмотрелся. Ловко раскидал остатки прошлогодней листвы и поросшую мхом землю вокруг камня и обнажил его основание с одной стороны. Затем постоял немного, собираясь с силами, медленно вдохнул и выдохнул несколько раз и с натугой сдвинул камень, обнаружив скрытую под ним пустоту. Отверстие оказалось достаточно большим, чтобы пропустить его, и он, сбросив плащ, проворно нырнул туда. Несколько раз он показывался оттуда, вынимая вязанки хвороста, тоже отсыревшего, но пригодного для костра, затем еще какой-то тюк, плотно обвязанный. Похоже, под камнем таилось что-то вроде схрона. Охотники часто делают такие схроны, но обычно метят их белым сиром или знаки разные вырезают на тех деревьях, что вокруг. Этот схрон был особый, тайный. Ничто не выдавало, что под корнями могучего тави, под древним, вросшим в землю камнем есть убежище.
Костер весело разгорался, хоть хворост и сыроват, однако прошло не так уж мало времени, как над поляной разнесся бодрый запах жареного мяса. Но тот, кто пошел к речушке за водой, все еще не появлялся, и беспокойство начало снедать его спутника. Он снова надел снятую уже поясную перевязь, набросил плащ и скрылся среди деревьев в том же направлении, куда пошел его товарищ.
Он крался по лесу совершенно бесшумно, и, несмотря на темноту, уже спустившуюся на заросли, ни одна ветка не хрустнула под его ногой. Он прекрасно видел во тьме и без труда находил следы спутника, впечатанные во влажные прошлогодние листья. Лесная речушка, или даже ручеек, струилась невдалеке, ее журчание становилось все отчетливее, и он пошел еще осторожнее. Но когда между деревьями показался небольшой просвет, он замер, вцепившись руками в ствол стоявшего рядом дерева.
Его спутник сидел на берегу, ладони замыкались в подобие чаши, наполненной речной водой, которая капала вниз, протекая меж неплотно сомкнутых пальцев. Она светилась! А над чашей стояло туманное облако, полное такого же света, густого внизу, над ладонями, и совсем призрачного вверху, уходящего в темноту так плавно, что не видно было границы между светом и ночной темнотой. Облако пульсировало, но так медленно, что, только не отрывая глаз от него, можно было уследить за… этим зрелищем. Наконец он опустил ладони в воду, и свет вытек в ручей, заструился, померк и почти сразу же исчез.
- Клянусь Идэлиниори, - произнес он, - я никогда не стал бы лгать тебе. Теперь мой Дар снова со мной.
- Давно? - раздалось из-за деревьев, и страж вышел на открытое место.
- В конце осени. Во время Последнего Листопадного Цикла. Я очень хорошо помню тот день. Но выпустил я его только к концу зимы… когда он окреп.
- Если бы я не последовал за тобой…
- Нет, - вздохнул маг, - я не стал бы скрывать от тебя, Иль. Мне нужно было лишь… немного времени.
- Тебе лучше ничего с ним не делать, отказаться от этой силы, - уверенно произнес его спутник.
Ответа не последовало, но напряжение, которого столько лет уже не было между ними, повисло в воздухе снова.
- Ты слишком слаб для него. Признай это… Однажды он уже разрушил тебя. Так будет снова. - Страж покачал головой. - Так будет снова! Но на этот раз ты не сможешь остановиться.
- Чего ты хочешь от меня? Чтобы я носил в себе этот огонь до конца жизни и не мог к нему прикоснуться? - Маг криво усмехнулся, но был еще спокоен. - Ты не знаешь, что это такое… А я не смогу рассказать тебе, как бы ни пытался. Нет таких слов! Я знаю, Иль, что тебе тоже нелегко, да, я знаю: многие с радостью отказались бы от твоей жизни, если бы только была возможность выбирать. Но все желания, все рассужденья - ничто в сравнении с тем огнем, что меня пожирает! Ты видел этот свет? Разве не прекрасно?
- Напрасно ты думаешь, что я не в силах тебя понять. - Страж помедлил. - Но я не доверяю тебе.
- Что же, - маг поднялся, - я и не ожидал иного. Поэтому и не было смелости… рассказать.
Он махнул рукой, зачерпнул полный кварт воды и направился мимо стража, обратно к поляне, балансируя на скользкой тропе. Иллири пошел за ним. Только теперь он заметил, как уверенно его спутник продвигается в темноте. К этому времени хромота его стала почти незаметна, но не это удивило стража. Он знал, что Бритт в темноте видит не лучше обычного человека, но сейчас он шел так уверенно, словно в лесу не стояла кромешная тьма. И так было уже не первый раз, но он, словно слепой, не замечал этого раньше. Свое особое виденье маг использовал вместо глаз. Теперь-то почему? Теперь можно, не скрываясь, просто осветить себе дорогу, не тратя понапрасну столько сил. Или ему в удовольствие?
Костерок уже еле теплился, его пришлось оживить. Мясо тоже успело остыть, его подогрели на угольях. Можно было и не греть, все равно никому кусок в горло не лез. Маг украдкой бросал взгляды по ту сторону костра, но страж думал о своем и только раз поднял глаза на своего спутника. Он нарушил молчание первым:
- Послушай, Бритт… Клянусь, я ни разу не пожалел, что взял тогда тебя с собой. Но мы оба знаем, что пути наши здесь разойдутся.
- Напрасно ты ищешь слова, - откликнулся тот. Он недавно подбросил сухих веток в костер, и жар, поднимаясь вверх, искажал сейчас его лицо до неузнаваемости, да и по голосу тоже нельзя было догадаться, о чем он думает на самом деле. - Да, мы оба это знаем. И я это понял уже тогда, когда снова стал магом. Но магический Дар требует практики - я медлил, я не был готов.
- А теперь?
- Теперь… готов. Уеду завтра утром.
- Куда?
- Пока на юг, подальше отсюда. Да и какая разница? - И неожиданно прибавил: - Устал я, Иль, не могу больше. Спать хочу.
Завернувшись в плащ, он привычно пристроился на ветках спиной к костру и замер. А страж еще долго сидел, не двигаясь, глядя на догорающее пламя.
До полудня оставалось не так много времени, когда они выехали на Большой Равнинный Путь. Он протянулся с севера на юг, объединяя множество земель, и среди них самые богатые торговые земли: далекую страну немереков, Кромай, вечно воюющий с ним Игалор. В землях алтшей, устройства которых не могли понять ни кромы, ни их северные и южные соседи, он давал начало множеству других дорог к кочевым племенам: шехимам, шезахамам, йущунэ, и в обход их земель, на юг. В этот час дорога, всегда такая людная, непривычно пустовала. Влажный липкий туман охватывал все вокруг плотным покрывалом, только небольшой участок был виден отчетливо.
Двое всадников, подъехавших к развилке, остановились и некоторое время придерживали коней. Если бы кто-нибудь наблюдал за ними под покровом туманной дымки, он мог бы увидать, как один из них, выехав на большак, повернул коня на юго-восток, и тот затанцевал нетерпеливо, предвкушая дальнюю дорогу. Прежде чем тронуться с места, всадник повернулся в седле и обратился к своему спутнику. Он говорил недолго и слегка наклонял голову вслед своим словам, словно подтверждая сказанное всем своим существом. Его спутник ограничился несколькими словами в ответ и одним кивком.
Конь наконец сорвался с места, и первый всадник очень быстро скрылся в тумане, словно его и не было. Другой же, оставшись один, не спешил трогаться в путь, но когда его конь, медленно, словно нехотя, перебирая копытами, повернул в противоположную сторону, он не стал ему противиться и тоже постепенно исчез в тумане. Словно никого и не было.

ГЛАВА 3

Этой ночью Леки снова приснилась Белая Птица. И снова, как много лет назад, она села на старое дерево та ви, выгнула шею, словно силилась разглядеть Леки за серыми маленькими окнами, снова вскрикнула несколько раз резко и тревожно, как будто звала его или о чем-то просила. И снова Леки дрожащими руками хватал одежду, выбегал из дому, впопыхах ударяясь о выступ перед дверью, - и все это лишь для того, чтобы увидеть, как Птица взмахивает своими большими белыми крыльями и улетает. И снова Леки бежал за нею и кричал, но она летела все дальше и дальше и наконец скрывалась в лесу.
В тот самый миг он всегда просыпался, и на душе было так тревожно, словно что-то важное должно случиться… и он ждал. День за днем. Но ничего не происходило. Его размеренная жизнь в Кобе текла по-прежнему, своим чередом, странный сон постепенно забывался. Но не навсегда, до следующего раза. Проходили дни, месяцы, потом и годы - и Птица появлялась вновь, правда, все реже и реже. Она оставляла после себя беспокойство и зыбкую, непонятную надежду.
Айсинский лес был исхожен Леки весьма основательно, всех его обитателей он с детства знал наперечет, и такую птицу, уж будьте уверены, он бы никогда не пропустил: огромную, с причудливо изогнутым клювом, маленькой головкой на непомерно длинной, выгнутой шее, с высоким хохолком. Да и голоса-то такого птичьего он никогда не слыхал. Он справлялся у Арви, лучшего охотника в округе, но и тот никогда такой птицы не видывал. Принялся расспрашивать, где это Леки чудо такое углядел. Пришлось соврать, что рисунок этот он высмотрел на повозке бродячих артистов, когда те проезжали через Кобу. Арви тогда ему посоветовал голову свою не забивать всякой дуростью, мазней какого-то убогого маляра. Больше Леки никому об этом не рассказывал.
Впрочем, нет, рассказывал. Он рассказывал старой Виверре, с которой часто говорил о том, что не доверил бы никому. Она хранила его тайны. И даже если порой не могла дать мудрого совета, ее молчаливое участие не раз придавало Леки сил. Но давно уже нет на этом свете старой Виверры… И никто не смог бы теперь понять то щемящее чувство, пронзившее грудь, как только Птица вновь явилась ему.
Он долго смотрел, как занимался за окном хмурый рассвет, вновь не предвещавший солнечного дня, и слушал храп Орта. Обычно эти звуки его раздражали до ужаса, но сегодня мирный сон младшего брата успокоил тревогу Леки, не дав вскочить с постели и, как в былые времена, рвануться вон из дому (а вдруг она там, во дворе, на дереве тави). «Сколько ж лет прошло? - тяжело заворочались жернова памяти. - Да, наверное, почти целый цикл, без году или двух… Тогда и Виверра еще в своей избушке жила, и Кийт совсем еще крохой был». Сна уже не было, он просто лежал, вспоминая, как в первый раз увидел Белую Птицу.
Леки родился и прожил всю свою жизнь в Кобе, большом поселении у края Айсинского леса. Через Кобу пролегала Айсинская дорога в Тигрит и дальше, в Эгрос, и самый разношерстный народ сновал по ней туда-сюда круглый год. Жители Кобы в большинстве своем были фермерами, селились хуторами, и селение растянулось далеко вдоль дороги и по обе ее стороны. Люди говорили, что когда-то и мать Леки тоже пришла по большой дороге с чужеземцами, но осталась в Кобе, увидав Орта - отца Леки. Она умерла, когда Леки не было еще и года. Говорили, она так и не оправилась от родов. Отец взял тогда в дом Ювит, помогать по хозяйству, потом родился Орт-младший, потом Кесс, а уж потом, через много лет, и Кийт.
И все-таки Леки помнил свою мать. Такой она осталась в его памяти, такой приходила ему во сне: темноволосая женщина, что покачивалась в такт колыбельке, счастливо улыбалась, шептала что-то тихо - и звуки сливались для него в непонятную песню. Он не помнил, как засыпал, но помнил, как просыпался и вновь видел ее лицо.
Если бы не эти воспоминания, Ювит могла бы заменить ему мать. Добрая и работящая, веселая, покорно сносившая неудовольствие Орта и всегда защищавшая Леки от родительского гнева, она заслужила его любовь и уважение… но ей никогда не суждено было услышать от него заветное слово. Он знал, как это огорчает Ювит, но ничего не мог с собой поделать. И все равно, ладили они так хорошо, как иные мать и сын не смогут поладить.
А вот с отцом не сложилось, не срослось. Может, когда-то и он радовался своему первенцу, но потом отец и сын разошлись. Сначала Орт не делал различий между Леки, Ортом-младшим и Кессом. С малолетства приучал он их к работе на ферме, хотел научить всему, чтобы и после его смерти дедовское хозяйство процветало. Втроем, считал Орт, дети смогут управиться с землей.
Орт владел крайним, теперь уже самым большим хутором в Кобе, на его обширных полях росли пелли т и аски н, огороды и грибные подвалы приносили хороший доход. Но замечательнее всего было то, что на берегу речки Айсин, пробегавшей через земли Орта, еще при деде его нашли красную глину, которая мало где встречается, а ведь из нее получаются самые прочные горшки да кувшины, что ценятся необычайно высоко. Дед и начал разрабатывать эту глину, построил мастерскую, нанял двух мастеров - за одним даже в Эгрос не поленился съездить - и получил огромную по тем временам прибыль. Да и вообще, был он человек оборотистый да смекалистый, не чета своему сыну, отцу Орта.
Орт не любил вспоминать о своем отце. Не уважал, говорят, отец ферму и, когда дед умер, захотел продать ее и уехать в город. Вот тогда-то засуха и случилась. Такой беды в тех краях не видали давно. Ферма совсем потеряла в цене, тогда за нее не давали даже и четверти от того, что раньше сулили. Отец Орта пытался поправить хозяйство, только дело-то было ему не по силам, и если б не жена да не двое уже почти взрослых сыновей, пустил бы он семью по миру. В трудное время только гончарня их и выручала. Когда же дела немного поправились, в Крома й с юга снова нагрянули шекимы, и все мужчины, способные держать оружие, спешно отбыли с Айсинской дружиной. Орт и его старший брат ушли вместе с ними, и осенью в Кобу отец Леки вернулся один. Отец с матерью не смогли пережить старшего сына, и к зиме Орт похоронил их.
После смерти отца он остался полновластным хозяином всего, серьезно взялся за дело, много и тяжко работал и преуспел. И не было в Кобе, да что в Кобе - во всем Айсине, верно, не было хозяина более рачительного и расчетливого. Каждый год он приумножал свой достаток и прикупал владения, разоряя соседей. Орта никогда не любили в Кобе, хоть он мало кому слова худые бросал, но особенно косо начали поглядывать, когда пустил он по миру Сати со всей его семьей.
Знал Орт, что у Сати дела плохи, и мечтал прикупить за бесценок его грибные подвалы. Той осенью урожай был хорош, и Сати наверняка поправил бы дела, да только Орт повадился каждый базарный день возить свои грибы туда же, куда и Сати, продавая их за полцены себе в убыток. Сати уж и просил его, и умолял, и проклинал, и прилюдно поносил, а у Орта на все один ответ: я-де против тебя ничего не имею, только каждый должен о своих детях думать. Если мне о них не позаботиться, то кто ж тогда это сделает, уж не Сати ли? Подался неудачник тогда в Тигрит заработать денег и сгинул там: где он, теперь никто не знает. И хоть Сати особой любовью у сельчан не пользовался, но был он человеком незлым, тихим даже, да и трое детей у него осталось, один другого меньше, жалели их все. Вот Орта и невзлюбили пуще прежнего.
Таков был Орт, зажиточный хозяин, и чего хотел он, о чем мечтал, никто не знал. Быть может, хотел стать знатным землевладельцем, старейшиной Кобы, а потом… Кто знает? Кто знает, о каком будущем для своих сыновей мечталось ему? Но им он тоже спуску не давал, с малых лет приучая к хозяйству. И сыновья не подводили, с каждым днем Орт-младший, и Кесс, и даже маленький Кийт все больше радовали его, а вот Леки, первенец, стал для него главной бедой, главным разочарованьем.
Орт с малых лет заставлял сыновей работать вместе с наемными работниками, чтобы смолоду к работе привыкали, чтоб узнали все о том, как овощи выращивать, пеллит да аскин. Потом, когда Леки уже минул первый цикл, двенадцать полновесных годков, а Орту-младшему до одиннадцати недолго оставалось, отец отвел каждому свою делянку, указал, что посадить и сколько, и время от времени проверял, как идут дела. Скоро он приметил, что у Леки пеллит растет выше, чем у брата, и колос полнее, и теки ффы просто расчудесные, золотистые, пузатые, медовые, и комма ты все как на подбор. «Знатный хозяин будет», - с довольством думал Орт. И перестал забивать себе голову тем, что Леки работает меньше, чем брат, что может долго простоять в непонятном оцепенении, то ли птиц наблюдая, то ли козявок в траве высматривая. Не знал Орт и о том, что Леки говорит с растениями, видит во сне Белую Птицу и то и дело бегает в лес, вплотную подступающий к угодьям Орта.
Леки очень рано понял, что нигде ему не бывает так хорошо, как в лесу. Вступая под его влажные сумрачные своды, он знал: лес принимает его, ведет по тропинкам, что не известны больше никому. И шелест листьев над головой всегда был приятен уху, как для иного музыка. Он набрел на огромное старое дерево тави возле опушки, гораздо старше того, что красовалось у дома Орта. Леки любил подолгу просиживать под ним, любил семью ата ев, что поселилась в его огромном дупле, особенно того, самого пушистого, с темным ухом, которого он назвал Тави ки. Проворный зверек спускался к нему и играл, протягивая вниз свой пушистый хвост и стремительно взбегая вверх по стволу, когда Леки почти уже удавалось его ухватить.
Леки никогда не боялся здешнего леса. Ведь возле Кобы все исхожено вдоль и поперек дровосеками и охотниками. Но вот дальше: Айсинский лес был велик, изобиловал дичью, но пользовался дурной славой. Сколько молодых и самонадеянных не вернулось оттуда - не перечесть. А старые охотники рассказывали страшные байки да поучали молодых, куда в Айсинском лесу не стоит даже и соваться. И много лет спустя, хоть Леки давно уже не был ребенком и не уступал лучшим охотникам в стрельбе из лука, он не отваживался забредать в иные места. Словно отталкивало его что-то: вроде воздух становился плотнее, звуки глуше, шелест листьев так и лез в уши. Лес предупреждал, а Леки привык его слушать. Да и Виверра, помнится, напутствовала: «Слушай себя, мой мальчик, верь себе. Чудесен твой дар, не растеряй понапрасну».
Во время своих первых далеких прогулок по лесу, когда удавалось сбежать от отца и Орта-младшего, он и обнаружил избушку Виверры. Вышел на опушку и вдруг увидал приземистый домик с маленьким крылечком и маленькими окошками. Домик колдуньи, сразу понял он, но почему-то не испугался. В Кобе о ней ходили разные слухи. То говорили, что порчу может напустить, и если у кого телок падет или, скажем, конь, то, известное дело, Виверра виновата. Но если у кого хворь какая приключится, то хочешь - не хочешь, а к колдунье приходится бежать. Почти от любой напасти исцеляла она: и пошепчет, и травки какой-то даст. Те люди, что к ней захаживали хворь снимать, твердили, что есть у нее книга с колдовскими заклинаниями, которую она пуще глаза бережет, ну а кто к ней притронется, кроме колдуньи, у того рука отсохнет, а то и обе. Такие вещи порой рассказывали - страшно даже слушать. Да только не повеяло на Леки никакой угрозой из маленького домика, и ноги сами поднесли мальчишку к крыльцу. Он осторожно потянул за дверное кольцо и шагнул в пахучий горькотравный сумрак.
Едва он вошел, дверь за ним со скрипом затворилась, как будто ветром запахнуло. Под ноги с шипением метнулся белый атай, и Леки отпрянул назад.
- Не бойся, малыш, - прошелестело в сумраке. - И зачем ты пожаловал к старой Виверре?
На плечо легла теплая рука, он медленно обернулся и увидал сухонькую старушку в белом головном платочке, совсем не страшную, старую, ему тогда показалось, как мир. «Наверно, эта колдунья совсем не злая, как отец говорил», - подумал Леки, однако язык у него словно отнялся, ни слова вымолвить в ответ не смог.
Старушка постояла еще немного, вглядываясь в его лицо, и наконец проговорила:
- Да ты, я погляжу, молчун. Чего ж пришел-то к Виверре, коли и сказать-то нечего? Может, тогда молочка свежего со мною выпьешь?
Леки молча кивнул. Старушка исчезла за занавесью в дальнем углу и вернулась с большущей крынкой, потом взяла со стола непривычно широкую глиняную кружку, щедро влила в нее молока, поставила на стол и жестом позвала мальчонку. Леки подошел, взял кружку обеими руками и, зажмурившись, сделал глоток. Ему показалось, что такого вкусного, сладкого молока он не пил никогда в жизни, и он пил его, не останавливаясь, пока кружка не опустела.
- Может, хочешь еще? - спросила старушка.
- Очень, - честно сказал Леки, прежде чем понял свою жадность…
- Вот и хорошо, вот и ладненько, - пропела Виверра. У нее был необычайно мягкий, шуршащий голос. Совсем не старый.
Скоро они сидели за столом, неспешно беседовали, и Леки уже не помнил своего страха. От Виверры веяло чем-то Родным, как от матери.
- Так, стало быть, малыш, ты здешний? Из Кобы? - Расспрашивала Леки колдунья. - А я и не знаю тебя… Зовут-то как? И чей ты?
- Леки. Я в Кобе живу с отцом. И Ювит. Мы ближе всех к твоему лесу живем. Моего отца Ортом звать, - разговорился было мальчик, но вдруг лицо старой Виверры напряглось, потемнело. Молчание повисло в маленькой избушке.
Старая колдунья наклонилась к Леки близко-близко, разглядывая, и промолвила:
- Так ты, должно быть, сын Это ми… То-то ты сам ко мне пришел, не побоялся. - И добавила: - Она ведь так и говорила: придет тот день, когда ты явишься сюда, в мою избушку, и никто, кроме старой Виверры, больше не поведает тебе о ней, потому что не останется вокруг никого… кто бы помнил.
- Моя мама…
- Ступай… Ступай домой, сын Этоми. Тоска не дает мне говорить, сердце когтями сжимает. А я… не хочу с нее начинать. Когда в другой раз придешь - буду ждать тебя. Приходи, сынок. Непременно приходи!
С тех пор прошло уж цикла полтора, не меньше, но эта встреча осталась в памяти такой же отчетливой, как будто случилась вчера. Леки пришел в другой раз и приходил снова и снова, хотя Виверра уж ничего нового не могла о матери припомнить. Он приходил и слушал ее песни, сказы о былых временах, колдунах, добрых и злых, героях и подвигах, о том, как заговаривать хвори разные да какие травы собирать, как снадобья варить.
Леки ее тоже посвящал во все, что в Кобе случалось, да и у него в душе. Ничего не таил. Да и кому ж рассказать, как не бабушке Виверре, единому родному человеку на свете? Порой он снова заставлял старушку вспоминать о матери. Какой она была, о чем с Виверрой говорила… Та терпеливо, в который раз, начинала свой неторопливый сказ, и вновь перед Леки вставала темноволосая женщина с грустными глазами, которая пела непонятные песни на неведомом языке.
Была она, говорила Виверра, целительницей, только не такой, как сама старая знахарка; другой была ее сила. Однажды набрела она на избушку в лесу, случайно, как и Леки, и стала приходить туда. Сначала часто захаживала, а потом, когда Орт об этом узнал, украдкой, если он целый день в поле проводил. Многие свои тайны открыла она Виверре, многие хвори могла она исцелить. Не могла только себя спасти. Знала, что недолго ей осталось, и просила Виверру сыну о ней поведать.
Когда Орт узнал, что Леки в лес бегает, да не просто так, а к старой колдунье, строго-настрого приказал, чтобы и духу его не было рядом с лесной избушкой. Леки ничего не сказал, а ходить не перестал. И скрывать не стал. Так и сказал, когда Орт спросил его грозно, где он снова шлялся. Ох, Орт его тогда и выдрал до полусмерти, насилу Ювит выходила. И с той поры точно стена между ними выросла.
Леки тогда немногим больше цикла стукнуло, но уже не один черный атай пробежал между отцом и сыном за эти годы. Не суждено стать явью отцовским надеждам: не будет сын его старший знатным хозяином. Хоть и казалось порою Орту, будто первенец его слово какое-то заветное знает, уж больно на его поле все красиво да ладно, пеллит колос в колос стоит, только не лежало сердце Леки ни к ферме, ни к большим отцовским планам. Зачем отцу новые угодья, если поля уже и так обширны и работников в страду нужно нанимать, чтобы их обиходить? И почему амбары ломятся, а путника в доме без денег никогда не приютят? И почему отцу не нравится, что Леки много времени в гончарне проводит, где кривой Дару, знатный мастер, учит его лепить? Ведь в свои годы Леки уже и многим взрослым фору в этом деле дать может. Дару, вот, гордится учеником, который прямо на лету схватывает. А еще не нравилось Орту, что сын в лесу подолгу пропадает с Арви, хоть старый охотник Леки хвалит, говорит, из лука парень бьет - просто загляденье. Хотел он приохотить Леки на промысел ходить, да не вышло. Никто не знал, что там между Ортом и Арви получилось, но с тех пор стал охотник сторониться их подворья. Теперь только и оставалось - ходить в лес одному или с другими парнями, с Ма йти, например, или с Байгом.
Да, многое Орту приходилось не по нраву, и частенько, когда Леки поменьше был, ему ни за что доставалось. Казалось, что парень все назло делает. Но время шло. Только-только Леки свои два цикла минул, и в Кромай, как и много лет назад, пришли шекимы. Как водится, каждой семье пришлось по одному человеку отдать в Айсинскую дружину. Прощаясь с Леки, Орт скрывал свое облегченье. Еще бы год - и Орт-младший, его надежда и опора, мог бы в лучники попасть вместо Леки. Орт скрывал, надо же! Разве мог он хоть кого-нибудь обмануть! Никого не мог: ни Ювит, ни Кесса, ни Орта-младшего, ни самого Леки. В дни недолгого перехода к южным провинциям Кромая тот частенько вспоминал прощание перед отъездом. Оно засело в памяти, как заноза, окончательно отвращая от отца. Крыльцо и мелкий сеющийся дождик; Леки на коне глядит сверху вниз на притихшее семейство; опухшие от слез, невидящие глаза Ювит, стиснутые кулаки и дрожащие губы Кесса; Орт-младший подсаживает к нему на коня мальчонку-Кийта; а в глазах отца - лишь облегчение. Леки тронулся с места во всю прыть. Но не прошло и полугода, как он вернулся, возмужавший и спокойный, и вычеркнул Орта из своей жизни. Второй удар достиг цели.
Первый настиг его, когда Леки едва перевалило за первый цикл. Он помнил, что тогда была середина зимы и, жестоко избитый Ортом, полуодетый, он прибежал по глубокому снегу к Виверре. Что Виверра всю ночь отпаивала его травами и сыпала проклятьями, и вдруг пробормотала, что Орт, змей скользкий болотный, девочку Этоми уже заморил, так и сына ее убьет когда-нибудь. Хоть Леки тогда и худо было, но, услыхав имя матери, он принялся выспрашивать у старушки, что же еще она знает, что скрыла от него. Он так настойчиво и жалобно смотрел ей в глаза, что Виверра дрогнула. Сначала нехотя, а потом все больше и больше распаляясь, она рассказала ему ту единственную правду, которую никто, кроме нее, не смог бы сообщить Леки.
Пришло их в Кобу четверо, все чужеземцы. Виверра ничего про первых двух не ведала, знала лишь, что Этоми была вместе с братом. Брат ее хворал очень, в Кобе ему совсем худо сделалось, а двое спутников слишком торопились продолжить путь, не могли они ждать. Этоми осталась с братом в Кобе, дожидаться их. Она так и не узнала, что с ними сталось, куда сгинули, но вернуться обратно в Кобу им было не суждено.
Девушка была по-своему красива, совсем не похожа на здешних женщин, и Орт, у которого она остановилась вместе с братом, чтобы тот не умирал на шумном постоялом дворе, начал явно приударять за ней. После того как Этоми похоронила брата, она хотела продолжить путь в Эгрос сама, вслед за двумя своими спутниками, и почему она тогда из Кобы не ушла, Виверре ведомо не было. А вскоре стала она женою Орта.
В этом месте рассказа Виверра запнулась и долго сидела молча, а Леки, не дыша, следил за каждым ее вздохом и боялся, что ничего она больше не скажет. Но старушка снова повела свой неторопливый рассказ. Знахарку, Виверру, стало быть, Этоми нашла, когда далеко в лес зашла, и с той поры стала частенько захаживать, пока Орт не запретил. Уже тогда сидел в ней злой недуг, и вышло-то как… Хоть и была мать Леки искусной целительницей, да такой, что самой Виверре с ней не приходилось равняться, не смогла она одолеть эту хворь.
«Может, не хотела?..» - робко прошептал Леки из-под толстого одеяла. «Может, все может, - уронила старушка, - только думаю я, все-таки не смогла. Неужто ради дитятки своего она б не перетерпела? На ноги б не встала?» Вот тогда-то она и сказала старой знахарке, что пройдет время, много лет, и ее сын Леки найдет в лесу Виверру. И никто, кроме Виверры, не сможет поведать Леки о матери, «потому что не останется никого вокруг, кто бы помнил».
На вопрос, почему же мать все-таки не ушла из Кобы вслед за чужеземцами, Виверра сердито проворчала, что не могла, значит, или не хотела… Чего теперь гадать-то, не узнаешь уже правды никогда. И заклинала Леки не рассказывать об этом никому, а Орту особо. Лишняя просьба, тот и так не любил вспоминать об Этоми. «А то, что так скоро она в могилу сошла, так это он, змей, виноват», - были последние слова Виверры в тот вечер, и больше уже никогда Леки не мог заставить ее говорить, как ни старался.
Прошли годы, нет уже старой Виверры, и никто не знает, куда она сгинула. Пришел Леки как-то раз: двери настежь, Виверры нет, книги ее колдовской нет, пусто внутри. Он прождал до темноты, но она не появилась. Он пришел и завтра, и на следующий день, и еще через день, он бродил по лесу и звал ее - никто не ответил. Ее избушка осталась безмолвной и одинокой. Леки присматривал за ней, но со временем она покосилась, отсырела, знать, ушел из нее Виверрин дух. И Леки перестал приходить. Порой он слышал, как в Кобе шептались, да и вслух не стеснялись сказать, что, дескать, сгинула колдунья, туда ей и дорога. Леки только зубами скрипел. Теперь и урожаи обильнее станут, и падеж скота меньше, поговаривали в округе, только это самое лето как раз и запомнилось небывалой засухой да свирепым скотным мором. И за делами насущными почти все забыли о старой колдунье.
Сейчас Леки, потревоженный непрошеным сном, снова вспомнил Виверру. Вспомнил и о том, что после ее исчезновения Белая Птица больше ему не являлась. С тех пор много воды утекло, сердце его ожесточилось, он стал почти спокойным, но угрюмым и чувствовал, что каждый прожитый день проходит для него зря. Лишь поход на шекимов всколыхнул его, но минуло уже больше полугода с тех пор, и воспоминания начали рубцеваться, как старые раны. Он чувствовал, что мог бы начать жить, если бы не эта проклятая Птица!
Когда Орт-младший проснулся, Леки, как всегда, был угрюмо спокоен, однако целый день сон не шел у него из головы, и он усилием воли заставлял себя вернуться к повседневным заботам. «Сейчас бы в лес», - вздыхал он про себя. Вот тогда бы было время успокоиться. Там, один, он нашел бы способ избыть свою печаль. Но, как назло, улизнуть не представлялось никакой возможности, дел слишком много навалилось.
Весна в этом году выдалась ранняя, почки уже давно набухли, но из-за непредвиденных заморозков так и не успели лопнуть. Утренники стояли еще очень холодные, и то и дело возвращалась непогода, но уже было видно, что пахота не за горами, и все в Кобе готовились дни и ночи напролет. Дел прибавилось. А тут еще подоспела коронация в Эгросе, и к праздникам Орт торопился отправить в Тигрит посуды на продажу, да побольше. Дару с подмастерьем не поспевали к сроку, приходилось и Леки помогать. Ювит - та вообще с ног сбилась. В последний дневной цикл по Айсинской дороге в Эгрос столько людей прошло и проехало - страсть. Хоть через Кобу всегда много народу туда и обратно носилось, но такого людского наплыва Леки не припоминал. Даже старожилы такое раз, может, два видали, не более.
Многие путники как раз в Кобе на ночлег и останавливались, а ведь постоялый двор-то всего один, хоть и большой, просторный. Вот и придумал Орт, еще когда Леки подростком ходил, старый сарай во флигель перестроить и пускать туда путников на ночлег. А Ювит в четырех крошечных комнатушках убиралась и стряпала для приезжих. Разумеется, за отдельную плату. Флигелек часто пустовал, но сейчас, когда народ в Эгрос валом валил, и все какой-то странный, чужеземный, отбою не было от путников, что согласны были за одну-две мелких серебряных монетки переночевать у Орта. Каждый день его ждал хороший улов. Но сегодня удача, видать, была не на его стороне. Уже совсем стемнело, пасмурный весенний день сменился к вечеру холодным дождем, и ветер, как испуганный олду, завывал" за окном, но в двери к ним так никто и не постучался.
- Проклятье, - проворчал Орт, заканчивая обильный ужин. - Непогода… - Он коротко ругнулся. - Все, завидя свет в первом же окне, норовят сразу туда на ночлег пристроиться. И за ценой, надо думать, не стоят! Видать, до нас уж никто и не дотащится.
- Верно, прав ты, отец, - кивнул Орт-младший. - Давай, что ли, тогда на боковую, а то ж тебе с Кессом завтра рано поутру в Тигрит снаряжаться. И мы тоже… наработались.
- Ладно… - только и успел проворчать отец, как раздался настойчивый стук в дверь.
Орт неспешно поднялся, махнул рукой сыновьям, и те встали у него за спиной, все, кроме Кийта. Только тогда хозяин проговорил громко и внушительно в закрытую дверь:
- Кто это в такое время пожаловал?
- Нам нужна ферма Орта, - глухо, но отчетливо прозвучало за дверью.
- Я Орт!. Чего надо?
Тот же голос ответил снова:
- Мы путники. Просим у вас ночлега. На постоялом дворе уже атаю не пробежать. Много народу. Хозяин по имени Пон Крик сказал, что вы пускаете путников переночевать за плату.
- Сколько вас? - прокричал Орт через тяжелую ло ковую дверь.
- Четверо, - коротко ответили из-за двери.
- Ну, для четверых-то мы место найдем, - довольно пробубнил Орт, потянув засов.
Однако сыновьям подал знак не расходиться, мало ли как может дело-то обернуться. Ведь и разбойные лиходеи могут запросто имя Пона Крика выведать.
Приотворив дверь, он выглянул на двор, потом распахнул ее шире, убедившись, видно, что не разбойники, а обычные путники просились на постой. Леки, занятый своими еще утренними мыслями, только разок взглянул на просителей. Тот, что переговаривался с Ортом, ближе всех стоял, на крыльце. Закутан в тяжелый добротный плащ; но, несмотря на дождь, капюшон откинут, верно, для того, чтобы вызвать больше доверия у хозяев, хотя темные длинные волосы намокли и облепили лицо, почти полностью закрыв его. В левой руке он сжимал повод, у самого крыльца уныло мок его конь, поодаль маячили еще три темные фигуры, закутанные в плащи покороче, за ними виднелась конная повозка. Один из тех троих еле держался на ногах, похоже, силы его были на исходе. Орт явно выжидал, прикидывая, сколько запросить за ночлег в такую непогоду.
- А Пон Крик сказал, что я немало беру за?.. - Но незнакомец, что стоял ближе всех, перебил:
- Так сколько?
- Три бара. - Орт ухмыльнулся про себя, запросив почти вдвое против обычного.
- Мне подходит, - сказал незнакомец, даже не попытавшись поторговаться, и сделал движение к дверям. Однако люди за его спиной начали перешептываться.
- А твоим друзьям, сдается мне, не очень-то по нутру? - спросил Орт, заступая дверной проем.
- Они мне не друзья, - спокойно ответил незнакомец в плаще. - И мне нет до них дела. Мой конь сегодня очень утомился, ему нужен отборный аскин. Я заплачу.
Орт не двинулся с места.
- Так что, хозяин? Пускаешь или нет? Или оттуда не видно, что идет дождь? - сказал приезжий без всякого раздражения в голосе, и Орт отступил, пропуская его.
Остальное Леки помнил смутно. Ночной сон все еще мучил его, и он почти не следил, как отец сговаривался с тремя остальными постояльцами, понял лишь, что это три торговца и что движутся они в Тигрит с товаром. Они долго и отчаянно торговались с Ортом, ведь цену-то он и правда запросил огромную, три серебряных бара, в три раза больше, чем пришлось бы выложить из кармана на постоялом дворе. Но старый пройдоха правильно рассчитал - никто из них даже не помыслил вернуться назад в такую погоду. Леки показалось, что один из торговцев уже серьезно болен. Потом Орт долго договаривался со всеми четырьмя по поводу лошадей. Наконец он позвал Ювит, и та, набросив плащ, побежала показывать комнаты постояльцам. Потом они сами распрягли коней и потащили свои сумки во флигель.
Суматоха, принесенная приезжими, улеглась. Вернулся Кесс из конюшни, доложился отцу, сколько аскина засыпал. Домочадцы потянулись наверх, ко сну. В нижнем этаже воцарилась тишина. Леки вздохнул и устало присел на скамью, последней ночи ему и так с лихвой на несколько дней хватило. Орт, повторно пересчитывая деньги на ходу, не заметил его, наткнулся, выругался и сел на другую лавку.
Ювит принялась разогревать остатки ужина для приезжих. Орт перекинулся с ней несколькими словами и тоже поднялся наверх, а Леки все сидел и смотрел на огонь в печи.
- Леки, что-то не то с тобой творится, - проговорила Ювит с тревогой. - Целый день будто не по этой земле ходишь.
Она подошла к нему вплотную, пытливо вгляделась в лицо. Положила свою теплую маленькую руку на затылок, провела легонько по волосам. В детстве она часто так делала, теперь - почти никогда. Не потому что Леки огрызался, как Орт-младший или Кесс, просто… они уже не дети давно. Леки встал.
- Кажется тебе, тетя Ювит. Я просто устал, - ответил он. - Да и ты тоже, я погляжу. Давай-ка, я сам постояльцам отнесу. Ты и так уже вымокла, пока во флигель бегала.
- Спасибо, сынок, - обрадованно заторопилась женщина. - Погоди-ка чуточку, я быстренько еду соберу.
И она проворно принялась за дело.
- Вот, - показала она, - этот большой поднос - в большую комнату, там трое торговцев, вместе они должны шесть эйсэ, полбара то есть. А этот маленький - в ту, что рядом, справа. Там этот черный, что на коне прискакал, с него два эйсэ. Да, - спохватилась она, - он же дорогу выспрашивал через лес! Я и забыла совсем! Сама-то плохо знаю, сказала - сыновей спрошу. А так даже лучше, ты еду принесешь, ты и разъяснишь. Не забудешь?
- Не забуду, тетя Ювит.
Леки набросил плащ, подхватил оба подноса и вышел в дождь. «Хорошо, что Ювит накрыла все», - подумалось ему. Он торопливо пересек двор, шагнул во флигель и постучал в дверь «большой» комнаты. Для троих это помещение было меньше каморки. И всего две кровати. Подобие очага в углу вяло пожирало маленькие полешки. Больше чадило, чем грело, - давно пора бы переложить, все руки не доходили. Зато со всех троих они платили шесть баров, а не девять. Получив с них деньги за ужин, Леки постучался в смежную комнатку, еще меньше первой, и, услыхав нечто похожее на разрешение, отворил дверь. Незнакомец, стоявший на дожде с откинутым капюшоном, видно, основательно вымок. Полураздетый, он старательно развешивал одежду, где только можно.
- Я ужин принес, - проговорил Леки, намереваясь войти, однако зацепился за половицу, торчавшую прямо за порогом, которую Орт уже четыре или пять раз приказывал починить, да все недосуг было, и почувствовал, что падает.
Он бы так и полетел вместе с подносом, если б незнакомец мгновенно не оказался рядом и не удержал его за шиворот.
- Спасибо, - пробормотал, сконфузившись, Леки.

Предыдущая страница 2 Следующая страница


3 Людмила Минич

- Не хочется ужинать с пола после того, как твой отец столько продержал нас под дождем, - сказал приезжий и, повернувшись, жестом указал на стол, приглашая Леки, очевидно, поставить поднос на более устойчивую поверхность.
Но Леки уже почти ничего не видел. Теперь, когда незнакомец повернулся и встал лицом к нему, только это, одно лишь это намертво приковывало взгляд. На обнаженной груди чужака на тонкой длинной цепочке висело что-то вроде амулета с тисненым рисунком, который Леки никогда бы не спутал ни с каким другим. Это была Птица, Белая Птица из его снов.

ГЛАВА 4

Незнакомец потряс Леки за плечо, силясь вывести из столбняка, охватившего его при виде Птицы.
- Эй, слышишь меня? В конце концов, ты на ногах, мой ужин на подносе, а я голоден. Давай-ка его сюда. - Он протянул руки за подносом, однако Леки уже справился с волнением, хотя внутри лихорадочно билось: «Вот оно! Вот оно! Это оно!..»
Он сам сделал два шага и поставил еду на стол. Однако волнение было столь велико, что он сразу же совершил непоправимую ошибку, брякнув:
- А что это за Птица? Что за знак? - И указал на амулет.
Казалось, в незнакомце ничего не изменилось после этих слов, только правая рука его дернулась слегка, как будто хотела потянуться к кругляшку на цепочке, и на лицо вроде тень набежала. «Или показалось?» - беспокойно пытался сообразить Леки. Он ждал ответа с замиранием сердца, однако чужак вместо этого только спросил:
- А какой у тебя интерес? - Голос его ничуть не изменился, скорее даже дружелюбнее зазвучал.
«Показалось», - решил Леки.
- Ты, может быть, уже видел подобное? Или просто приглянулось?
Леки вспомнилась байка, которую он еще в детстве придумал для Арви, когда его угораздило спросить у охотника про Птицу. Он еще раз окинул амулет оценивающим взглядом, делано прищурился и неторопливо ответил:
- Конечно, приглянулось! Уж очень вещица красивая, я бы от такой не отказался, по правде сказать. Да и видал уж такое.
«Да нет, не показалось, вон, как на меня глядит», - снова подумал Леки, но продолжал гнуть свое:
- Очень давно, я совсем еще мальцом был, картинку похожую видал, когда бродячие артисты через Кобу проходили. Ведь у нас, сам понимаешь, Айсинская дорога, много народу туда-сюда бродит. Вот и они проходили. А на повозке точь-в-точь такая же птичка у них красовалась. Я тогда подумал: уж больно чудная, где ж это такие водятся, а сейчас вот опять увидал да припомнил. А сама-то штучка, верно, вроде амулета? - невинно, как бы вскользь, поинтересовался он.
- Понятно. Давным-давно, еще ребенком, картинку увидал. Мельком. А теперь опять увидал да вспомнил. Да еще как вспомнил - встал столбом и глаз не мог отвести. - Незнакомец даже не улыбнулся.
Леки бросило в жар. Краска, как обычно, начала заливать ему лоб и щеки, а Птица между тем ускользала из рук, подарив надеждой всего на мгновение. И он решился:
- Ну ладно, уж больно мне твой амулет приглянулся, никогда такого не видал. Давай, я его куплю, если не жалко.
«Не продаст, но, может, что-нибудь расскажет», - с надеждой подумал Леки, но его опять ждало разочарование.
- Нет, парень, не продам, нет у него цены. Это ведь на самом деле амулет. - С этими словами он сгреб фигурку в ладонь. - Хотя вещица, наверное, недорогая, но в моем роду она передается из поколения в поколение, как талисман, дарящий удачу в бою. Не знаю, есть ли в нем сила, но эта вещь принадлежала многим моим предкам, и я не вправе продать ее или подарить. Раньше я других таких не встречал, думал, что этот вот единственный, поэтому и расспрашивал тебя. А теперь не взыщи, ты парень забавный, но я слишком голоден, чтобы дальше с тобой болтать.
И он придвинулся к столу, давая понять Леки, чтобы тот выметался. А Леки был раздавлен. После такого большого счастья нельзя вынести такое горе. «Это амулет, просто амулет… Просто безделица… Просто вещь!.. Птицы нет и никогда не было. - Обрывки мыслей беспорядочно мелькали в голове, в груди опустело, как будто вся кровь отлила от сердца. - Я, должно быть, захворал. И не права была Виверра, нет у меня никакого дара».
И все же… он не мог вот так уйти, даже теперь, после того как узнал убийственную для него правду. «Надо еще подождать, хотя бы на чуток остаться», - созрело решение, и он опять повернулся лицом к незнакомцу. Тот глядел недоуменно, вопросительно, не понимая, очевидно, почему этот странноватый парень еще здесь. Леки сделал над собой огромное усилие и проговорил ровным вроде голосом:
- Чуть не забыл, два эйсэ.
- Да, правда, - спохватился чужеземец. - А я, признаться, после нашего разговора и забыл совсем. Держи.
- И еще Ювит сказала, что ты дорогу через лес спрашивал. Из нас из всех ее никто лучше меня не расскажет. Я часто по лесу с охотниками брожу. Только троп здесь много, они перепутаны все, мне придется дорогу тебе рисовать… Но дело это долгое. А я гляжу, ты совсем голодный… Ты ешь, если хочешь, я потом зайду и заодно подносы приберу. - И тут Леки выразительно глянул в оконце. - Хоть, по правде сказать, не очень-то хочется… бегать туда-сюда в такую погодку… Я ведь и здесь могу обождать, или… - И тут он сделал вид, что его осенила счастливая мысль: - Я за дверьми постою. - И он сделал шаг к выходу.
Его расчет оправдался как нельзя лучше.
- Не надо торчать за дверями, - спокойно сказал незнакомец, - сиди здесь. Правда твоя, на двор лишний раз тебя гонять не буду. Перекушу слегка, и расскажешь дорогу. Мне надо в Тигрит через Айсинский лес, и как можно скорее.
«Это он захворал, а не я, - ужаснулся Леки. - Кто же в здравом уме напрямик поедет? Видать, совсем чужак». И он принялся за то самое дело, ради которого и напросился остаться в комнатушке, - разглядывать исподтишка незнакомца и его нехитрый скарб.
Да, это был чужак. Слишком смуглый, и волосы иссиня-черные, как у дальних южан, которые иногда появлялись в этих краях. Хотя те, что тут раньше бывали, никогда не носили таких кудрей, ниже плеч: или косички всякие, или уж совсем коротко. Приезжий сидел вполоборота, и Леки не мог видеть его глаз, да и густые длинные волосы падали так низко на лоб незнакомца, что парню все равно не удалось бы разглядеть южанина как следует. Но глаза у него, как и волосы, тоже очень темные, это Леки заметил еще во время разговора. И черты тоже… грубые, что ли? Или нет? Нижнюю часть лица тоже нельзя было рассмотреть за короткой, но густой черной бородкой.
«Значит, южанин. И еще он упоминал про удачу в бою - значит, воин. Или просто с воинским делом знаком? Или это предки его воевали, а талисман - всего только память? А может, просто охотник?»
Леки украдкой огляделся, но ничего похожего на оружие так и не приметил. На мгновенье его взгляд задержался на одежде незнакомца. Промокший села н из какой-то очень толстой ткани… а вот и плащ. Видно, что сработан из хорошо выделанной кожи. Он, наверное, очень тяжелый. По всему видать, что чужак: в Айсине, да и в окрестных провинциях, таких вещей не делают.
«Не пойму, молод он или не очень, - гадал Леки. - Не меньше трех циклов, но не больше четырех… Нет, он моложе четырех. Не старый. Высокий, это да, только для человека военного плоховато сложен, да и мускулов не видать, - заметил он про себя. - Не может быть, чтобы у воинов бугристых мускулов не было. Иначе им не управиться с тяжелым оружием».
Уж настоящих треев Леки немало перевидал во время Похода. Как они порой хвастались друг перед другом и боролись, поспорив на кружку пела! Как охотно скидывали рубахи и показывали свои мощные торсы новичкам, замиравшим от восхищения. Чтобы управиться с тяжелым двуручным мечом или секирой, силу надо иметь недюжинную. А у этого хоть плечи широкие, зато руки тонкие и слишком длинные какие-то. Слабые, сразу видно.
«Нет, должно быть, это просто путник или охотник, вон и плащ у него какой. И в довершенье ко всему ему зачем-то нужно в Тигрит. И прямо через лес! Ну, доберется он до Просеки, а дальше-то что?» Леки погрузился в раздумье и даже не заметил, что южанин закончил трапезу и выжидающе глядит на него. Из раздумий его вывел все тот же бесстрастный голос.
- Вот что, парень, чтобы ты не ломал себе голову, скажу тебе, что я трей, наемник. Зарабатываю своим умением людей убивать, и в Тигрит мне надо попасть как можно скорее, в три дня, а то я хороший заработок потеряю.
Жар опять расползся по ушам. Небось снова начали краской наливаться. Что у него, этого южанина, глаза сбоку, что ли?
- Зовут-то как?
- Леки.
И тут ему снова показалось, что тень пробежала по лицу незнакомца.
- Леки? Не похоже на здешнее. Здесь родился?
«И какое тебе дело!» - свирепо подумал Леки, но, надеясь еще что-то выведать, лезть на рожон не стал и ответил:
- Здесь. А назвала меня так мать, она да, из других мест пришла. Не знаю, что это за имя, некому объяснять - матери уже давно в живых нет.
И опять южанин угадал настроение Леки.
- Ладно, не сердись, лучше карту рисуй.
Из одной седельной сумки он достал скатку пергамента, ножом с необычайно узким лезвием, взявшимся откуда-то в руке, точно по колдовству, отделил небольшой кусок. Потом извлек маленький оплетенный сосуд, тонкую палочку, срезал у нее один конец и заострил. Жестом он пригласил Леки за стол, вытянул тугую затычку из узкого горлышка диковинной маленькой фляжки.
- Готово, рисуй. Самую короткую дорогу.
- Вижу, что человек ты смелый, только совсем здешних мест не знаешь. - Леки должен быть предупредить безумца. - Самая короткая дорога в Тигрит идет как раз вокруг леса. Самая верная… Точно доберешься. Можно еще подсократить, срезав до Ку стока. Кусток - это селенье, оно тоже большое, больше Кобы… Это в двух днях пути вокруг леса… но можно по лесным тропам до вечера добраться, если рано выехать… - Говоря все это, Леки быстро вырисовывал, ловко орудуя палочкой, будто в мастерской у Дару кувшины расписывал. - А потом… от Кустока через лес ведет хорошая тропа к Просеке… - Он оторвался от карты и пояснил: - Когда-то так из Кустока в Тигрит добирались, по Просеке по этой. Только сейчас все уж по дороге ездят. Вокруг леса. Путь, конечно, от Кустока дня четыре забирает, а по Просеке можно гораздо быстрее добраться… По дороге крюк немаленький накручивается. Да еще отсюда до Кустока - дня два. - Леки загибал пальцы. - Всего дней шесть получится. Ну, пять, если до Кустока лесами добираться да пораньше выехать. А от Кобы напрямик… через лес… можно и за трое суток аж до самого Тигрита доскакать… по этой самой Просеке. Вот она. - Он изобразил Просеку. - Здесь, от самой Кобы, много тропинок есть, что ведут туда… к Просеке. Но до Кустока, - он снова поднял голову, - это пожалуйста, а вот дальше, по Просеке, уже никто давно не ездит.
- Почему?
- Опасно. Когда я совсем малый был, то ездили еще, а сейчас никто, даже охотники в те места забредать не отваживаются. Страшно там.
- А что твои охотники говорят, в чем опасность?
- Не говорят. То-то и дело. Теперь оттуда уж больше не возвращаются. Последним туда Байг ходил вместе с друзьями да людьми из Кустока. Их много человек набралось, целый канд, а может, и того больше. Только двое и вернулись, всякие ужасы рассказывали. А потом все про них выяснилось - просто испугались идти. Дошли до Просеки, а там - страх одолел, и домой завернули. Две ночи в лесу ночевали, остальных поджидали. Никто не вернулся. Ну, они в Кусток пришли и давай выдумывать разное со страху. Трусостью хвалиться не хотели, дело понятное. Уже потом один охотник место их нашел, стоянку, где они ждали. Ну, тут-то их и заставили повиниться. Теперь они уж куда-то перебрались из Кустока. Может, в Тигрит, а то и подальше - позора не вынесли. С тех пор несколько лет прошло.
- Никто не знает, но все боятся, - задумчиво протянул незнакомец. - Мне случалось не раз бывать в Эгросе, но в последнее время я ни разу не подходил к столице с запада… Да и по Айсинской дороге ездить мне не доводилось уже очень давно. И рассказывали мне два дня назад, в одной деревушке, что путь можно сильно сократить, если от Кобы через лес податься, а я спешу как раз. Ни о каких опасностях даже не вспоминали.
- Так ведь люди же, они разные бывают, - втолковывал Леки. - Сдается мне, что тот, кто послал туда, по правде сказать, знает очень хорошо, что там неладно. Можешь мне не верить, но и я не поверю, чтобы был хоть один такой человек в нашей округе, который не знает про Айсинский лес и про Просеку.
- Да, - задумчиво сказал южанин, - он мне не понравился. Думаю, правда твоя. Но и мне никак нельзя опоздать. Через восемь дней, не позже, я должен быть уже в Эгросе. Значит, до Тигрита в три дня нужно добраться. Покажи, как доехать до Просеки, а там… я посмотрю. Если слишком большую опасность почувствую - рисковать не стану.
И тут в голове у Леки зародился план, еще неясный, смутный, но решимости у него уже было хоть отбавляй.
- Трудно как следует объяснить-то, - начал он озадаченно, - возле Кобы столько троп начало берут… Сельчане вытоптали, да еще охотники… А что, если б я показал завтра утром дорогу, а? Я бы подзаработал, а ты бы ни капли времени не потерял. И тебе, и мне хорошо. До полудня я вывел бы твоего коня на охотничью тропу, показал бы направление на Кусток. И на Просеку как проехать, подсказал бы. Может, проводником меня возьмешь? - предложил он.
И напрягся. А что тут странного, если сельский парень подзаработать по случаю хочет?
- Полбара - до охотничьей тропы, больше у меня тебе дать не получится. Согласен? - сразу спросил южанин. Неожиданно легко согласился. И не заподозрил ничего.
- Ну, половина так половина, - кивнул Леки после небольшого раздумья.
- Договорились. - Южанин кивнул. - Я уйду рано, еще до света, тем более что теперь есть проводник. И передай той доброй женщине, чтобы еду пораньше приготовила.
Леки кивнул, прихватил поднос и поспешил покинуть комнатушку, опасаясь, что незнакомец передумает. Забежав за опустевшим подносом в «большую комнату», он вышел из тесного флигеля на широкий двор и глубоко вдохнул несколько раз. Дождь закончился как-то вдруг, пока Леки разговаривал с незнакомцем, ему на смену пришел туман, и воздух был насыщен тягучей влагой. Не спеша он дошел до крыльца, размышляя. Хотя тот сумбур, что царил в его голове, трудно было назвать мыслями. Он так внезапно принял Решение, но не в его привычках сожалеть о чем-то. Или менять план. Его нельзя менять. Только не теперь.
Леки подошел к двери большого дома, но не спешил войти. Было такое чувство, что как только он откроет дверь, сделает шаг, так его план начнет немедленно осуществляться и старой жизни придет конец. В затылке появился неприятный холодок, который постепенно расползался, наполняя Леки непонятным страхом. «Нет, - отчаянно подумал он, - если я останусь, то умру здесь. Каждый день буду жалеть… о том, чего не совершил… а ведь мог бы».
Он порывисто шагнул к двери и резко ее распахнул. Большой дом встретил его сонным спокойствием. Ювит задремала прямо за столом, уронив голову на руки. Рядом с ней чуть теплился огарок свечи. Несколько прядей, выбившись из-под платка, упали на лицо. Леки подошел ближе, намереваясь разбудить ее.
«Бедная добрая Ювит… А ведь ей больше всех от Орта достается, - подумал Леки с нежностью. - И ведь она никогда не пыталась мать заменить. Просто любила меня, как остальных, как своих. Для нее это удар будет, да еще какой… Если мне хватит силы отсюда уехать, то, конечно, вспоминать буду и Орта-младшего, и Кесса, и Кийта, но Ювит - ее никогда не забыть, даже если никакой памяти про старую жизнь не останется… Никогда не забуду. Как Виверру и как маму».
Он застыл столбом подле нее и не решался разбудить, но время текло слишком быстро, и огарок свечи, несколько раз вздрогнув пламенем, догорел. Как по сигналу, Леки вскинул руку и осторожно тронул Ювит за плечо. Та дернулась, моргнула несколько раз и открыла глаза. И вдруг вскочила порывисто, всплеснула руками.
- Что это я? Заснула! Решила тебя дожидаться, села - и гляди-ка! - бодрилась она. - Все в порядке у постояльцев-то? Ты деньги принес?
- Принес. Вот. - Леки старался говорить неторопливо и спокойно. - Тот, что на коне приехал, один который, просил дорогу через лес показать. Даст два бара, если до тропы на Кусток проводником пойду. Хотел пораньше выехать, еще до света. Надо ему еды с собой приготовить.
Ювит тревожно передернула плечами и спросила:
- А как же… Ты же с Ортом-младшим завтра на дальние поля должен был… Отец осерчает.
- Нет, не осерчает, все-таки деньги. Младший и один управится. Вернусь - еще до Первого Вечернего Часа. Отец разозлиться не успеет - слишком рано уеду. А там, пока из Тигрита вернется - забудет. Не меньше цикла ведь проездит, до самой пахоты!
- А что приезжий, не лихой человек? А?
- Да что ты, тетя Ювит, стал бы я с таким связываться? Я пока в своем уме!
- Ладно, ладно, не серчай. Я ж за тебя боюсь, не случилось бы чего.
- Мне не за что на тебя… серчать, - ответил внезапно Леки, глядя ей в глаза. - Что бы ты ни делала - все ради меня. Никогда этого не забуду. - Он спохватился: - А мне тоже какой-нибудь еды завернешь в дорогу. Может, попросит дальше его провести, деньжат добавит. Тогда к ночи вернусь.
Она согласно покивала головой, но в глазах ее затаилась все та же тревога.
«Бедная добрая Ювит, она всегда переживает, если кто-нибудь из дому едет хоть на день, будто навсегда, - подумал Леки, развернувшись, и остановился, словно налетев на преграду. - А ведь это и есть - навсегда», - пришла нехорошая мысль, и он поежился. «Навсегда» было тем словом, которое он не решался произнести даже в мыслях. Он знал, что если сбежит из дому теперь - никогда не сможет вернуться. Орт его проклянет, знать не захочет. Да, он никогда не увидит ни братьев, ни Ювит. И ненавистного Орта тоже.
С этими мыслями он добрался до комнатки и затворил дверь. Орт-младший, как всегда, громко и смачно храпел. Уж кто бы спал так сладко, что и криком олду не разбудишь! Сегодня это было Леки на руку. Полночи ушло на то, чтобы, ругаясь, натыкаясь в темноте на все углы и задерживая дыхание - вдруг брат проснется, - разыскать свою охотничью сумку, охотничий нож, кожаный селан и дорожный теплый плащ, еще кой-какие вещи, самую малость, ведь они не должны в глаза бросаться. Остаток ночи Леки тоже провел без сна. Завтра у него все должно удачно выйти, иначе цена ему - медный койсэ, самая мелкая невзрачная монетка, на которую ничего не купишь. И поделом.
Ночь подошла к концу, и по тому, как начало сереть за окном, Леки понял, скоро грядет Первый Утренний. Скоро Ювит встанет, чтобы собрать еды в дорогу чужеземцу. А потом примется готовить завтрак отцу, братьям Леки и проезжим торговцам. Орт и сам сегодня собирался в Тигрит по делам. Леки вскочил, торопливо оделся, схватил сумку, все свои нехитрые пожитки и поспешил выйти из дому. Надо было отнести все это в конюшню, пока не встала Ювит и ничего не заподозрила.
Как бы ни было рано, а южанин уже топтался рядом со своим конем. Мало того, он уже почти его оседлал. И сам был готов в дорогу. Из-за плеча щетинились стрелы, вздымался рог лука. Непривычный такой, необычный, сразу уловил Леки. Теперь-то чужак гораздо больше походил на трея… не то что вчерашним вечером!
- Я думал, ты поедешь до развилки, о которой говорил, - небрежно заметил незнакомец, подозрительно оглядев снаряжение в руках Леки, которое теперь пополнилось еще и луком.
- Моему отцу давно надо было в Кусток съездить, - так же небрежно выдал тот заранее заготовленную ложь. - По одному дельцу. К своему бывшему арендатору. Но раз мне все равно ехать надо, то отец и велел мне с него получить, что нам причитается. А он пока тут сам приглядит.
Незнакомец кивнул. То ли он соглашался, что решение разумное, то ли чужак примирился с тем, что парень будет сопровождать его несколько дальше, чем рассчитывалось, то ли просто кивнул каким-то своим мыслям. Он снова принялся за дело, повернувшись спиною к Леки. Тот тоже взялся седлать коня, за своими заботами не забывая, однако, поглядывать на пришельца.
Точно южанин! Теперь и сомнений никаких не оставалось. Потому что лук у него за спиной был никак не кромайский и не северный. Легкий охотничий лук Леки и то куда больше. А у южанина - совсем небольшой, как у шекимов. Немало таких луков довелось повидать еще во время памятного Похода; вон, и рога потолще будут, чем у здешних, и кожей обернуты, как у кочевников. Таких, да не таких!.. Леки даже немного передвинулся, чтобы лучше разглядеть. Диковинка. Уж слишком толстые рога. И концы вон как сильно загнуты, грубо так, неправильно. Никогда такого не видал. Изнывая от любопытства, Леки, будто за делом, прошелся поближе к чужаку, у самой спины. Заметил еще одну странность - выступы торчали с двух сторон рукояти… точно… бери, стреляй хоть с правой, хоть с левой, пожалуйста. И для шекимского - тетива уж больно тонка. Те из конского волоса, жил да кожи выплетают - никогда такой тонкой у них не получится!
Незнакомец повернулся, и Леки притворился, что ему ни до чего нет дела, кроме своего седла. Южанин терпеливо ожидал. Леки не копался, но двигался без излишней торопливости. Главное - не суетиться под его взглядом. Наконец приторочил свои сумки к седлу. Он выбрал Ста, лучшего среди отцовских коней, хотя прекрасно понимал, что Орт будет в бешенстве. Но Леки считал, что Орт ему кое-что должен. Ста - не такая уж большая плата за все.
Наконец они вышли на двор. Незнакомец протянул какие-то мелкие монеты, сказал, что есть придется в седле, надо спешить. Пусть Леки пойдет в дом, еду заберет. И пусть обязательно поблагодарит маленькую женщину за заботу и пищу. Готовит она восхитительно. Леки пошел в дом. Он двигался, точно в густом тумане, и хотел лишь одного - поскорее покинуть отчий кров.
Ювит уже встала, в горнице витал ароматный запах ее стряпни. Леки перекинулся с ней парой слов, повторил то, что сказал незнакомец. Ювит засуетилась, собирая сверток с едой. Леки заметно волновался, боялся, что вот-вот проснется Орт и спустится к ним. Но Ювит, словно угадав его мысли, не потратила даром ни единого мига. В мгновение ока она протянула Леки раздувшийся узел… уж очень раздувшийся, показалось ему. Он сделал несколько шагов к двери. Единственное, о чем он жалел, это то, что не мог попрощаться с братьями и что стоял рядом с Ювит - и не мог проститься с ней. Она сама догнала его у двери, открыла, произнесла что-то вроде: «Доброй дороги!» Он не слыхал, точно в Угаре. И еще вложила что-то в свободную руку. Леки вышел, и дверь родного дома захлопнулась за ним навсегда.
Он пристроил узел, вскочил на коня, и двое путников выехали в холодный рассвет. С каждым шагом они отдалялись от старого дома, и сердце отпустило Леки, потому что знало: обратной дороги не будет. Наконец он стряхнул с себя оцепенение и вспомнил, что до сих пор сжимает что-то в левой руке. Взглянул - и обомлел. Это же амулет Ювит, искусно вырезанный листок дерева тави! А ведь с этой вещицей она не расставалась никогда! Хорошо, что южанин ехал позади и не мог видеть лица Леки.
«Она все поняла!.. Она знала, что я хочу уйти, и поняла… что этот день настал. Я просто безмозглый олду! Я мог с ней попрощаться, мог, даже должен был, она бы никогда не рассказала Орту! Бедная добрая Ювит… Она простила мне и это, а ее амулет, - Леки посмотрел на листок тави, - подарок на прощанье. На память. Самый дорогой подарок, - сказал он себе, - до сих пор дороже не было».
Они поднялись на пригорок, за которым должна была скрыться ферма Орта, и Леки бросил назад прощальный взгляд. Но дом уже исчез в утреннем тумане. Он направил своего коня к лесу, раздумывая о том, что и его судьба теперь в такой же туманной дымке. Много лет он твердил себе только одно - нужно решиться, нужно уйти отсюда. Решился наконец, думал - полегчает. А теперь… теперь надо было выбирать, куда идти и, главное, зачем. Если бы не вчерашний сон, Леки, наверное, спал бы еще мирно в своей постели, а теперь по зову призрачной Белой Птицы, которой, как оказалось к тому же, и на свете нет, он удалялся в неизвестность, не зная, радоваться ли свободе или сожалеть о совершенной ошибке.
Однако как только они въехали под лесные своды - тревога улеглась сама собой, и Леки почувствовал наконец себя свободным. И даже хмурое туманное утро показалось ему ярким и красочным. «Жаль, что листья еще не распустились», - думалось ему. Хотелось бы попрощаться с родными местами, когда они в полном великолепии. Из-за внезапно пришедших холодных туманов и дождей, прогнавших теплую, раннюю весну, почки, уже набухшие на деревьях, теперь казались почти мертвыми. И даже терпкий весенний аромат, еще дневной цикл назад насквозь пропитавший лесной воздух, теперь был почти неощутим. Только кой-какие настырные травы пробивались из влажной, покрытой лежалым прошлогодним листом земли. После вчерашнего дождя лесные тропинки, и без того по-весеннему непроходимые, превратились в болото. Кони месили копытами грязь и постоянно вязли в ней, то и дело сходя с тропы.
«Пожалуй, будет трудновато пробираться через лес, - мелькнуло в голове у Леки. - А возле болотца - так и вообще не проехать сейчас. Так и сгинешь». И окликнул южанина, следовавшего за ним по узкой тропе:
- Придется крюк дать. Дорога так размокла, что еще чуть-чуть - и мы можем дальше не пройти или коней без ног оставить. Там болото. Речка рядом… Айсин, вот и места такие топкие. Но тут есть боковая тропка одна, только она очень узкая: А там ее еще тропа пересекает… но она, хм, еще уже. Словом, можно объехать этот участок леса. Времени немножко больше уйдет, зато кони меньше устанут. А там дорога выше и выше пойдет, суше должно быть. Ну так как?
- А по этой узкой тропе или по той, что… хм, еще уже, кони пройдут? - спросил южанин.
- Кони-то пройдут, только нам кое-где спешиться придется, там очень низко ветки нависают. Так как, сделаем крюк?
- Если кони пройдут, то мне все равно. Ты проводник, ты и думай. Троп и тропинок тут не счесть, твоя правда. Вижу, ты отлично лес знаешь. Мне повезло, что встретил тебя.
«Мне тоже», - подумал Леки. Хотя говорить еще рано, повезло или нет. Как товарищ-собеседник, южанин никуда не годился. На все попытки Леки завязать хоть какой-то разговор, чтобы скоротать дорогу, он либо отмалчивался, либо отвечал односложно, явно размышляя о чем-то своем. И последняя тирада была самой длинной из того, что Леки удалось добиться от незнакомца.
Время клонилось к середине Третьего Утреннего Часа, а план Леки осуществился лишь наполовину. Он-то рассчитывал в дороге сойтись поближе с южанином, завоевать его доверие. И так, слово за слово, добраться с ним до самого Тигрита, а там, может быть, и до Эгроса. Перед коронацией там, верно, уйма хороших заработков. Подкопить деньжат, освоиться в этой новой жизни, а там - дальше, куда глаза глядят. А если уж совсем повезет, то незнакомец и вовсе местечко потеплее найти поможет. К примеру, лучником у какого-нибудь весьма владетельного тэба - чем плохо? А уж он-то, Леки, сумеет доказать, что из лука стреляет не хуже, а лучше любого другого. А ведь южанин-то и спешит как раз по этому делу. Ведь где еще трею хорошие деньги посулить могут? Себе место найдет, а там, может, и Леки что-нибудь присоветует. Наверняка и друзей у него среди вольных треев хватает. Хотя… Леки снова кинул взгляд назад, будто бы для того, чтобы проверить, не отстает ли его спутник.
«Может, он меня дурачит? И все-таки он простой охотник с юга? И надо ему совсем не в Тигрит? И не в Эгрос? - Он нахмурился, вспомнив боевой шекимский лук. - Уж слишком он какой-то… непохожий на трея. Или там они все такие?» То, что незнакомец нездешний, но хорошо знаком с Кромаем, - дело понятное, уж очень бойко и легко он изъяснялся на кро, главном наречии кромов. Однако речь его текла слишком плавно, а некоторые слова вылетали, наоборот, уж очень отрывисто. Чувствовалось, что они даются ему тяжелее остальных. Выговор же тех южан, что встречались раньше, был совсем не таким, гортанным, что ли, они очень смешно искажали привычные Леки слова. Нет, незнакомец разговаривал совсем не так, как они.
Леки еще раз оглянулся. Ну вот, южанин неотступно следует за ним, однако вперед вроде и не смотрит совсем. И глаза его пусты, словно мысли далеко отсюда. А вот если спросить о чем-то, то отвечает он впопад, если отвечает, конечно. Закутался в свой плащ и будто не чувствует, как зябко в этом тумане. Леки-то уже изрядно продрог, несмотря на свой теплый плащ-подорожник. «Хватит озираться-то, - одернул себя Леки. - Здесь уже и поворот близко, не пропустить бы».
Наконец он заметил то, что искал, и они свернули влево. Обход занял больше времени, чем он предполагал. Скоро им пришлось спешиться, в некоторых местах приходилось пригибать коней за холку, чтобы ветки не выцарапали им глаза. Леки уже приготовился отвечать на всевозможные упреки, но южанин так ничего и не сказал. Даже словом дурным всю эту грязюку не помянул ни разу. Спокойный и невозмутимый, он продолжал свой путь, как будто превратности перехода совсем его не касались.
Приближался Третий Час Пополудни. Они давно уже выехали на торную тропу и приближались к развилке, вправо от которой шла прямая дорога на Кусток. Здесь еще можно повернуть и добираться дальше по большаку, вокруг леса. «А ведь если он все-таки поскачет Просекой… с него станется… то мне придется добираться до Кустока одному. Ночью. Мимо Просеки, да еще на утомленном коне. Или заночевать там. Уж слишком мы задержались». Холодок пробежал по спине. Стало неуютно. «Нет, все надо здесь решить, у развилки», - подумал Леки. Вслух сказал:
- Впереди последняя развилка. Дорога на Кусток вправо забирает. Тут место неплохое, можно привал сделать. - И он указал на груду старых полусгнивших бревен, видневшуюся справа от дороги за деревьями. - Тут многие привал делают. Коням отдых нужен.
Южанин согласно кивнул. Они спешились и расположились на влажных бревнах. Леки принес сверток с едой, но незнакомец от пищи отказался. Пока Леки торопливо ел, не забывая, впрочем, посматривать на спутника исподтишка и гадая, как бы поудачнее направить разговор в нужное русло, тот, как всегда, крепко задумался. Он даже не сразу заметил, что Леки закончил трапезу.
Леки уже увязал остатки еды, и тут южанин очнулся и сказал негромко:
- Коням еще отдых нужен, в этой грязи они совсем выбились из сил. Тропа вроде расширяется. Можно будет двигаться быстрее?
- Подумай еще хорошенько, - ответил Леки с затаенной надеждой. - Просека - гиблое место. Ты ведь хочешь всего несколько дней выгадать, а рискуешь… того… вообще до места не добраться. - Он отвернулся, скрывая волнение.
Незнакомец молчал. Видно было, что он не склонен слушать Леки. И тот решился. А что оставалось? Снова обернувшись к южанину, он быстро заговорил, опасаясь, что тот сразу перебьет его. Но чужак молчал и словно впитывал каждое слово.
- Я признаться должен, я ведь тебя обманул. - Он посмотрел незнакомцу прямо в глаза, но они по-прежнему не выражали ничего, понятного Леки. - Я не еду в Кусток по отцовскому делу. Я навсегда свой дом бросил, и возвращаться туда мне уже поздно. Не могу я вернуться, понимаешь! И не потому… то есть не только потому, что не хочу со своим отцом жить и братьями тоже. Чувствую, что умру там, в Кобе. - Или ему показалось, или в лице южанина что-то изменилось на миг, словно обычный человек оттуда глянул. - Уже много лег я пытался заставить себя уйти и не решался никак. Но тут ты появился, и тогда я понял - вот оно, время пришло! Понимаешь, словно что-то дернуло меня! Я должен был с тобой уйти. Судьба это, не иначе.
Он на мгновение примолк, думая, как ему лучше рассказать про Птицу, но тут заговорил незнакомец, с нажимом, без сочувствия:
- А что ты знаешь о судьбе? Слишком просто ты такие слова бросаешь, чтобы понимать. И зачем ты потянулся за мной? Я не первый и не последний путник, заночевавший в вашем доме. Здесь должно быть еще что-то… Ты всего не говоришь. - Он не спрашивал, а утверждал. - Так вот, ты расскажешь мне сейчас все без утайки и без вранья, от которого я уже устал. И так понятно было, что надумал ты из дому уйти и что у тебя большой интерес почему-то к моей особе. И главное, к моему амулету. И на этот раз без выдумок, - велел он без капли раздражения.
- Да я и хотел - без выдумок, - начал Леки, закипая.
Слова незнакомца больно ужалили его. Как ребенка отчитал! И с самого начала все знал, если не врет, конечно. И плевать ему на Леки, хотел избавиться как можно быстрее, потому всю дорогу и отмалчивался. Да стоит ли с ним дело-то иметь? Холодок снова прошелся по спине, словно втолковывая Леки: ну, и куда ты тогда двинешься, куда пойдешь? Нет уж, знакомство непростое, ничего в нем приятного нет, зато может выгодой обернуться. Страшась признаться себе, что просто тянется вслед за призрачной Белой Птицей, Леки сделал над собой усилие и не вспыхнул. Сейчас он бы и рад был оказаться таким же спокойным, как южанин, но слова рвались наружу все быстрей и горячей.
- Как раз и хотел сказать, как с детства мне снилась эта самая Птица… которая на твоем амулете. Как меня во сне звала куда-то, прочь из Кобы, и в лесу скрывалась! А потом стала все реже в снах приходить. И уже много лет я ее не видал, почти успокоился даже! Но не позабыл, оказывается. И вчера вот, ночью, я снова ее увидал! Во сне Белую Птицу! Ходил весь день сам не свой… А потом амулет твой в глаза бросился. Как бревном по голове! Обрадовался, страсть! А как же, Птица ведь та самая, как две капли похожая. Ну вот… А потом ты мне и рассказал, что амулет этот - всего лишь древняя вещица. Что никакой в ней тайны нет! - Он почти выкрикнул эти слова и сразу притих, весь запал куда-то исчез. - Тогда мне показалось, что сердце вот-вот биться перестанет, но потом я понял: не случайная это встреча. Никак она случайной быть не может… И Птица, значит, просто Знак такой! Сейчас уходить надо! Ясно же, как день! Вот и решил за тобой увязаться во что бы то ни стало, уж прости. Но самому глупому атаю ведь ясно: ты без попутчиков ездишь, меня с собой не возьмешь. Вот и пришлось схитрить немножко. Только, видишь, с самого начала тебя провести не смог, ты словно мысли мои читаешь.
Он остановился перевести дух, и тут южанин спросил:
- Ты сказал, что твоя мать была не из этих мест?
- Да, - растерялся Леки, - она в Кобу издалека пришла, но тут осталась, за моего отца вышла. Потом я родился.
Он удивился. Снова незнакомец спрашивал об этом. Может, что-то важное здесь скрыто? И решил добавить:
- Мне Виверра рассказывала… это старая знахарка-колдунья, которая раньше здесь в лесу жила и с моей матерью дружбу водила. Так вот, она говорила, что пришла моя мать в Кобу не одна, а с тремя попутчиками. Двое дальше ушли, в Эгрос, а она с больным братом здесь осталась. Он, правда, скоро умер. А потом и она тоже умерла, хотя Виверра говорила, что была она такой целительницей, что самой Виверре до нее далеко, как до неба!
- Целительницей, говоришь, была? И не смогла себя исцелить?
- Не смогла, а может, не захотела. - Леки опять начал злиться. - Видно, не только мне с отцом несладко было.
- Леки, это она дала тебе такое имя? - Он странно выговаривал «Леки», как бы тянул начало, но самого Леки это не раздражало, даже наоборот, нравилось.
- Да, я уже говорил тебе. Давеча.
- Ты много чего говорил. Давеча. - Улыбка еле заметной тенью тронула губы незнакомца.
Леки вновь налился жаром. «Ну, было! Чего вспоминать-то все время! И все эти расспросы уж больно на дознание похожи. Что-то он вызнать хочет. Постой, а ведь мать моя тоже темноволосая и темноглазая была… может, она из его краев? - Он с надеждой посмотрел на южанина. - Только нет… Она красивая была, и черты у нее красивые были, еще Виверра говорила. А этот… - Он украдкой скользнул взглядом. - И кожа у нее белая была, а не густо-смуглая, и ростом она совсем не вышла». Это, конечно, не много, но Леки прямо кожей чувствовал, что они - разные.
- Как ее звали? - снова спросил незнакомец.
- Ее? Этоми. Ты знал ее? - неожиданно выпалил Леки.
- Нет, - без колебания ответил южанин. - Я никогда не встречал ее. Погоди немного.
И замолчал. Леки стоял, как дурак, и ждал. Незнакомец, наверное, раздумывал, хотя на лице его мало что отражалось. Иногда переводил глаза на Леки, словно примериваясь к чему-то. «Как будто не живой человек, а маска какая-то», - подумал Леки. Стало не по себе, но он не поддался тревоге. Уж если он позволил, чтобы собственный сон его обманул, то теперь об этом поздно жалеть. Надо до конца идти.
Наконец южанин вышел из долгого раздумья.
- Хорошо, - сказал он. - Может, и судьба. Не знаю только чья. Я могу отвести тебя туда, где жила твоя мать. Откуда она родом. Ни больше, ни меньше. Но сейчас мне надо в Эгрос, и срочно. И я почти наверняка воспользуюсь той Просекой, о которой ты говорил с такой неприязнью. Вот теперь и думай. Мое решенье ты знаешь. Твое - за тобой.
- Не думаешь же ты, что теперь я откажусь от подарка судьбы из-за того, что придется Просекой пробираться? - И все-таки Леки содрогнулся, хоть и старался изо всех сил сохранять невозмутимость. - Только затея гиблая - так и знай, если что случится - проводника не винить. Я упредить пытался…
- Ты ведь не знаешь, - перебил южанин, - куда попадешь. Может, там гораздо хуже? Подумай, и хорошенько. Ведь твоя мать покинула свою землю. И это далеко.
Да, вот об этом Леки точно не подумал. Слишком уж обрадовала его возможность увидеть край, откуда родом его мать. Быть может, он найдет родных! А если так случится, что никого уже больше не осталось? И никаких родных он там не найдет, а только одни несчастья?
- Подумай, - еще раз предостерег незнакомец. - Исхода может уже не быть.
- А я могу решить по дороге? - с надеждой ухватился Леки за колосок пеллита.
- Ты можешь думать до Эгроса, - сказал южанин и встал. - Пора, мы и так уже задержались.
Свистнул коням. Совсем скоро они уже двигались по тропе в прежнем порядке: Леки впереди, незнакомец сзади. Леки больше не оглядывался, погрузившись в свои думы, как и его попутчик. «Теперь ясно, почему имя мое его сразу зацепило. „Леки“, должно быть, что-то значит на чужом языке, языке, что этому южанину хорошо известен. А как он чудно выговаривает „Леки“, и ведь приятно получается».
Мыслям удавалось занимать Леки почти весь день, радостно-беспокойное возбуждение не покидало его до самого вечера, несмотря на тревогу из-за грядущей поездки по Просеке. Хотя спроси его, что же радостного такого приключилось, наверное, он бы не смог ответить. Уж больно как-то сразу он согласился отправиться с незнакомцем в Эгрос и дальше, пока непонятно куда. Хотя до Эгроса он и сам с ним собирался… Странно, что потом Леки заколебался вдруг, он ведь не любитель туда-сюда шататься, по многу раз передумывать. Было в этом человеке что-то такое… уверенность, что ли… сила в нем была - даже путешествие по Просеке уже так не страшило. Первое, успокаивал себя Леки, это кони у них хорошие, отдохнут за ночь, можно будет всю дорогу до Ба та за день покрыть. Да и у восточного края люди не боятся в лес заходить, даже на Просеку. Значит, лихо здесь где-то прячется, ближе к Кустоку. Второе - их двое, да не без оружия, от любой опасности как-нибудь можно уберечься.
К закату они выехали на тропу, ведущую прямо в Кусток. К тому времени Леки уже не был так спокоен. Он просто кожей чувствовал, что нельзя туда идти. Лес уже в который раз предупреждал, а он не привык такие подсказки без внимания оставлять.
- Сам я тут давно не был, - сказал он южанину. - Но точно знаю, где-то за Час, а может, и меньше, быстрой езды Просека вправо открывается. Говорят, за день по ней можно до края добраться. До восточной кромки. А если на Просеку не сворачивать и вообще никуда с этой дороги не сворачивать, то можно в Кусток попасть. К ночи или, может, ко Второму Часу. Вот так. Только я… я всю жизнь рядом с этим лесом и в этом лесу, и если мое слово хоть что-то значит для тебя… последний раз упредить хочу: лес там нехороший, страшный! Не подумай чего плохого, я не трус! Нет у меня привычки от теней шарахаться… Но такого, как в этом месте, я больше нигде и никогда не чуял. Никогда такого не было Там плохо, жутко даже. Аж нутро выворачивает. Можешь даже смеяться сейчас, но я будто голоса слышу… будто деревья говорят: беги отсюда!
Больше для очистки совести сказал. «Все равно ведь не поверит», - подумал Леки. И очень удивился, когда южанин ответил:
- Ты зря так горячо пытаешься втолковать, что там на самом деле скрыта опасность. Я не хуже тебя ее чувствую. Глупо соваться туда ночью. Да и здесь тоже неспокойно. Нам надо убраться отсюда. Подальше в лес отъехать, влево от дороги, там спокойнее. Лес здесь не такой густой, кони пройдут.

Предыдущая страница 3 Следующая страница


Кровь ниори 4

Не дожидаясь ответа, он направил коня в заросли. Леки ничего не оставалось, как последовать за ним. Тьма уже изрядно сгустилась, когда они принялись устраиваться на ночлег. Повсюду царили холод и сырость, выгрызшие уже Леки все нутро, костер просто так не разведешь, но они натаскали много веток, на которых можно было примоститься, переждать темноту. Расседлали коней. Южанин задал им корма, опорожнив один из своих мешков, благо что вода была повсюду, даже целый ручеек рядом нашелся, как будто незнакомец от самой дороги к нему и шел. А когда и люди, и кони насытились, Леки довелось увидать странную картину. Южанин немного пошептался с лошадьми, ласково похлопывая по холке, или просто тихонько проговорил им что-то в уши, потом вытянул широкую полосу ткани из своей седельной сумки, и кони… спокойно позволили обвязать им морды.
- Это чтобы они не выдали нас, если ненароком испугаются, - пояснил он. - Им здесь не по себе. Боятся.
- Чего?
Лошади и в самом деле были неспокойны. Особенно Ста.
- Чего-то.
Незнакомец продолжал рыться в своих пожитках. Наконец он вытащил небольшое, с виду тонкое одеяло и отдал его Леки.
- Завернешься на ночь, ты уже озяб изрядно.
- Я, глупый олду, одеяла из дому не прихватил! - Леки героически кутался в плащ, безо всякого, впрочем, успеха. - Я и так эту ночь переживу. Не надо мне… это же твое.
- Мне сегодня спать не придется, - ответил южанин. - А ты устал, завтра от тебя не будет никакого проку, если случится что-нибудь.
- Если надо охранять, то мы по очереди должны!
- Если хочешь сопровождать меня в Эгрос, то ты будешь делать то, что я говорю. Ты будешь спать, а я сторожить!
Он ударил по словам «я» и «ты». Леки понял, что спорить не стоит. В конце концов, южанин уже достаточно путешествовал и знает что к чему, это же видно. Удивило и насторожило совсем другое: ведь незнакомец, казалось, чуял опасность не хуже самого Леки. Никто из охотников раньше даже не упоминал о таком. Да скажи Леки кому-нибудь что-то вроде «деревья говорят - беги отсюда», его бы непременно на смех подняли. «Уже это хорошо», - вздохнул он.
Леки завернулся в одеяло, оказавшееся неожиданно теплым, устроился на ветках, но озноб все еще бил его, и, несмотря на скопившуюся за день усталость, заснуть не удавалось. Он видел, как недалеко расположился незнакомец, рядом - лук и колчан со стрелами. «Куда стрелять-то в такой темноте?» - удивился Леки, и тут же вспомнилось, что до сих пор он думает о спутнике, как о чужаке. О незнакомце. Даже имени не знает. Глупо, целый день вместе по лесу мотаются, и до сих пор в голову не пришло даже имя спросить у человека, за которым решился идти так далеко.
- Послушай, а ведь я до сих пор не знаю, как тебя звать, - спросил он тихо.
- Можешь называть меня Дэйи, - был ответ.
- Дэйи, - повторил Леки. Ему это далось гораздо труднее, чем южанину. - Вроде коротко, а несподручно…
- Если трудно, можешь говорить Дэй. Так легче.
- Так очень на кро похоже, на наш язык. А Дэйи - непривычно как-то. А откуда ты? - небрежно уронил он, делано зевая.
- Издалека. Лучше много не болтать и затаиться. Мы не зря костер не зажгли и лошадей поберегли.
Леки решил лишний раз не напрашиваться, пока ему тоже кляп в рот не засунули, и замолк. Про себя же он решил сторожить, не засыпать, вдруг его помощь понадобится. И стоило принять такое решение, как он незаметно провалился в сон.

ГЛАВА 5

Проснулся Леки от толчка в плечо. Усилием воли он разлепил глаза, увидал над собой фигуру, закутанную в плащ, и тут же вспомнил весь вчерашний день.
- Пора, собирайся, уже почти рассвело, - донеслось до него, еще затуманенного сном.
Что касается «почти рассвело», южанин явно поспешил. Серело. Но вообще-то он прав, пока они доберутся до Просеки, будет уже светло.
И на самом деле, когда они вновь выехали на дорогу, ведущую в Кусток, и устремились по направлению к Просеке, рассветало, хотя в лесу еще стоял сумрак. Пока солнце не поднимется высоко над деревьями, лучше не станет. Но день, решил Леки, будет куда теплее и светлее, ведь тумана и в помине нет, и воздух не такой пронзительный с утра. Так он успокаивал себя всю дорогу, поневоле беря пример с южанина, которому, казалось, все равно, в какую петлю соваться. Ему удавалось приободриться, но тревога здешнего леса плескалась в нем беспрестанно, накатывала волнами, наполняла" сердце Леки снова и снова. И вроде времени минуло всего ничего, а они уже добрались до Просеки.
И вот они уже смотрели на нее. Широкая и довольно ровная, тем не менее она не очень хорошо, недалеко просматривалась. Деревья своими ветвями часто совсем застилали свод над ней. Лоскутья весеннего неба глядели через плотный частокол сросшихся ветвей. Леки подумалось, что летом под ее сводами должна царить густая тень. Разросшиеся кусты угрожающе выступали на дорогу, сильно сжимая пригодную для езды тропу. Кое-где прямо посреди Просеки уже пустили корни и поднялись молодые деревца. Летом она, должно быть, густо зарастала травой, но сейчас легкий ветерок носился над мокрым прошлогодним серо-бурым падолистом да голые ветки щетинились по обеим сторонам. И веяло оттуда жутью, иначе не скажешь…
- Хорошую когда-то дорогу прорубили, - задумчиво произнес спутник Леки. - Для чего, интересно? Она никуда не ведет. Конец ее посреди густого леса.
- Арви… Это наш лучший охотник в Кобе. Он рассказывал, что когда-то, очень давно, когда он совсем мальчонкой был, в Айсин Король пожаловал, свою провинцию поглядеть. Очень осерчал, когда узнал, что придется огромный крюк вокруг Айсинского леса делать. Или, может, Арви приврал, есть у него эта привычка, и решил Король на самом деле позаботиться о нас, подданных, стало быть. Словом, приказал он проложить просеку через лес от Бата в Ко рпас. Ну, почти с востока на запад.
Незнакомец кивнул:
- Я проезжал через Корпас, там мне и посоветовали податься через лес.
- Ну вот, - продолжил Леки. - Говорят, народу согнали - просто ужас. С каждого двора на расчистку забирали по человеку, а где и больше. Еще бы, Король приказал! Ну, довели просеку досюда, а тут Король взял и умер. Не до нас в Эгросе стало. Люди по домам разбежались. Но дорога-то хорошая! И стали ее вовсю пользовать. Из Кустока вон какую хорошую тропу протоптали. Это теперь она брошенная, вот и зарастает потихоньку. От Кобы раньше тоже прямо сюда тропа торная была. Ее давно уж нет. А там, где мы ехали, охотники больше ходят, путники редкие, да и то не в одиночку. После того как Байг сгинул, сюда стараются и вовсе не забредать, эту тропу совсем и забросили.
- А куда эта самая тропа ведет? Один конец - понятно, в Кусток, ты говорил. А другой куда?
- А раньше там два больших поселка было. Прямо в лесу. Все больше охотники, тогда ведь еще никто не боялся. Они голубых атаев промышляли. Слыхал про таких?
- Да. - Незнакомец со вниманием смотрел в ту сторону, словно пытаясь охватить внутренним взором сразу пол-леса.
- Так вот, раньше они прямо тут и водились, в нашем лесу, только ловить трудно было. Хитрющие зверьки. Да и немного их. И придумали их разводить. Только голубой атай, ведь он только в лесу живет. А снаружи - умирает, два-три дня живет, не больше. Вот они прямо в лесу и обосновались, атаев ловить, да тут же и в клетки сажать. Прибыль была, Арви говорил, огромная, целый промысел развернулся. Как забогатели первые, народ туда сразу и потек. Только теперь там тоже никто не живет. Покинули все и сбежали. И атаев почти не стало в округе. Туда мало кто теперь ходит, разве только охотники в надежде, что голубой атай попадется.
- Никто не ходит? А это что же? - Южанин указал на свежие отпечатки копыт в грязи.
«Проклятье, - подумал Леки, - неужто страх так меня захватил, что я, как слепой, не заметил очевидного? А рассказывал-то ему, что охотник! Позорище!» Он всмотрелся в перемешанную копытами грязь и удивленно сказал:
- Чудно. Их трое было. Они прискакали из Кустока и по Просеке отправились. Втроем! Самоубийцы, - и осекся. «А мы-то кто?»
- Это воины, - сказал Дэйи. - Их кони несли на себе что-то тяжелое. Наверняка оружие и доспехи. Они, должно быть, решили, что втроем сильны и могут рискнуть. Или их никто не предупредил, - протянул он, - так же, как и меня в Корпасе. Но проехали они здесь совсем недавно. У нас хорошие кони, мы можем их догнать. Впятером будет безопаснее. Вперед!
Он подобрал поводья и, уже готовый отправиться в путь, бросил Леки, остолбеневшему в смятении под действием противоречивых чувств:
- Не отставай. Слышишь, ни в коем случае. Старайся держаться все время справа от меня.
Неуловимыми движениями он распустил почти все завязки на плаще, кроме верхней, и устремился вперед по Просеке. Это, верно, чтобы легче оружие выхватить. Леки поспешил за ним, тоже торопливо прилаживая лук, чтобы сподручнее ухватить, если что, тревожно размышляя о том, не последний ли это поход в его жизни. Через некоторое время ему все же удалось загнать тревогу глубоко внутрь, и в голове осталось главное: «Смогу и это побороть - значит, совсем свободный».
Утро уже перетекло в Первый Час Пополудни, а они так и не нагнали трех всадников. А между тем следы копыт трех лошадей отчетливо виднелись на жирной грязи, покрытой падолистом. Просека, такая ровная вначале, в глубине леса делала много поворотов, видно, огибая лесные болота, которых в этой местности множество. В надежде нагнать всадников они долго не сбавляли прыти, потом стали сдерживать коней, чтобы не уморить их.
Дважды Дэйи срывался, вскидывал свой шекимский лук, который держал наготове, быстро, вроде и не целясь совсем, выпускал стрелы в сторону леса. Куда-то в кусты. Непривычно высоко пела тонкая тетива. Да, не хотел бы Леки оказаться мишенью этого трея… Может, поцелить врага он сможет и лучше южанина, но если уж тот попадет… Неожиданно легко гнулись толстые рога лука, точь-в-точь как у шекимов, только вот концы деревянно топорщились, словно «уши» какие-то. Ушла еще стрела. Вправо, в сторону Леки. Про такие стрелы дружинные лучники говорили «бешеные» - никакие доспехи не спасут. Но не это поразило до самой глубины. Теперь-то понятно стало, откуда на рукояти выступы в обе стороны. Незнакомец одинаково хорошо управлялся с обеих рук! Невозможно!
Леки тоже всякий раз хватался за лук, но не мог понять, куда, а главное, в кого целить. Однако, как только Леки отваживался на вопрос и уже готов был рот открыть, южанин предостерегающе поднимал руку, призывая к тишине. Будто прислушивался все время. Один раз Леки, кажется, различил нечто бесформенное среди голых веток, но это могло и показаться. Зато, после того как стрелы уходили в заросли, он явственно слышал визг, противный, тонкий, еле слышный за топотом и хлюпаньем копыт и все же леденивший нутро. И тогда тревога становилась острой, как нож, и заставляла его задыхаться. И еще ему казалось, что в эти мгновенья губы его спутника шевелятся, будто он бормочет что-то быстро, шепчет. «Совсем как Виверра», - подумал Леки и спохватился. А может, незнакомец - колдун? Оцепеневший разум отказывался соображать, и Леки отложил все это на потом. Если, конечно, будет потом.
И вот наконец после очередного поворота впереди показались всадники. Трое. Они вот-вот должны были опять скрыться с глаз, но, заворачивая за изгиб дороги, заметили позади преследователей. А почему иначе они остановились, потоптались, и вдруг, как по команде, все скрылись из виду?
- Что это с ними? Могли бы подождать! - крикнул Леки, перекрывая шум копыт.
- Они, наверное, еще не встречались с этими тварями! - ответил спутник. - Об опасности, я вижу, их предупредили. Вот и решили, что угроза - это мы! Здесь же никто не ездит больше! Может, мы из лихих молодчиков.
- Мы так их не нагоним, если удирать будут!
- Не будут! Их трое, и хорошо видно, что нас двое. Это воины. И не робкой крови, раз Просекой рискнули двинуться!
- Так что же, почему они ускакали?
- Да никуда не ускакали! Там ждут, в засаде. И прежде чем опрометью кидаться на их стрелы, мы остановимся пораньше и предупредим, что мы такие же путники, как и они.
Леки оставалось только удивляться холодной расчетливости южанина. Спокоен. Головы, похоже, никогда не теряет. Должно быть, он немало повидал на своем веку. На него посмотреть - как будто ничего такого сейчас и не происходит. И Леки попытался подавить тревогу, свой страх.
Первоначальный план им осуществить не удалось. Уже приближаясь к повороту, южанин закричал:
- Скорее, во всю прыть! Не отставай, что бы ни случилось!
И Леки рванулся за ним. Он слышал испуганное ржание лошадей оттуда, из-за поворота. Его конь тоже испугался и попытался сбросить Леки, но тот быстро привел его в чувство и снова устремился вслед за Дэйи. Казалось, Ста тоже понимал, что отставать от незнакомца не стоит, и прибавил сам, без понукания.
Ужасное зрелище предстало их глазам, но Леки заставил себя, сцепив зубы, скакать дальше, вздернул лук. Растерянный всадник мечом и еще чем-то пытался отбиться от двух или трех - не разобрать - тварей, наседавших на него. Похожих на больших бесформенных пиявок со множеством щупалец. В отдалении слышались отчаянные крики и испуганное ржание.
Леки не успел даже понять, что и как произошло. Южанин на полном скаку успел выпустить три или четыре стрелы так же, как и раньше, почти не целясь. От пронзительного визга стало не по себе. Одна «пиявка» принялась отвратительно извиваться на дороге, взрывая слежавшийся падолист прямо перед испуганной лошадью. Остальные медленно поволоклись к кустам, но тут уже и Леки их стрелами приложил. Теперь, когда «пиявки» отстали от человека, стрелять по их большим телам было так просто, что Леки тоже выпускал стрелы, едва целясь, пока вторая тварь не упала на дороге. Третьей удалось уползти, но не дальше придорожных кустов. Оттуда она и завизжала. Леки увлекся, пытаясь достать ее за ветками, и едва не пропустил возглас южанина: «Леки! Вперед!» Он рванул коня вперед, пригнулся, и тут же за его спиной глухо шлепнуло что-то тяжелое. Он обернулся рывком и увидал еще одну «пиявку», незаметно подкравшуюся сзади, с другой стороны Просеки. Не раненные, они были значительно проворнее, и такая тварь как раз прыгнула на него с неожиданной легкостью, выставив щупальца. Но «пиявке» не Удалось накрыть Леки. Издав пронзительный визг прямо в воздухе, она рухнула у самых лошадиных копыт, и он прикончил корчащуюся тварь стрелой в упор. Подскакал Дэйи и, резко наклонившись прямо из седла, выдернул что-то из тела твари. Леки увидал длинный нож. Он обернулся, на дороге стало еще двумя телами «пиявок» больше. В одном торчала всего одна стрела, в другом ничего не было.
- Скорее, - крикнул Дэйи. - Надо уходить! Сейчас их соберется множество!
Он подскакал к двум последним мертвым тварям и торопливо выдернул из их плоти несколько таких же длинных ножей.
- Скорее! - махнул он рукой, видя, что чуть не съеденный «пиявками» незнакомец все еще топчется на месте.
- Но там мои люди! - воскликнул тот в ответ, указывая на лес.
- На них тоже напали эти твари? - спросил Дэйи, подъезжая к нему вплотную.
- Да, и кони понесли их в лес.
Южанин поднял руку, призывая к тишине, и все замерли. Несколько мгновений тишины, лишь лесные шумы, и он произнес:
- Мы уже ничем не сможем им помочь. Поверь. - И с этими словами он взял коня растерянного путника за повод. - А если мы промедлим, то и нам уже никто не поможет.
Тут он вскинул лук в направлении незнакомца, и не успел тот даже звука издать от изумления, как сорвалась стрела. Она вонзилась в заросли позади спасенного, раздался знакомый визг. Леки на всякий случай тоже выпустил стрелу в темное тело, едва заметное в сплетении голых ветвей, но в этом, наверное, уже не было надобности, потому что визга больше не последовало. Однако незнакомца это наконец вывело из оцепенения, и он, схватив повод, пришпорил коня. Южанин и Леки последовали за ним.
Еще несколько раз приходилось стрелять по зарослям. Леки теперь знал врага почти в «лицо», и страха не осталось. «Вот почему сгинул Байг», - мстительно подумал он, увидав впереди бесформенное тело между деревьями, и выпустил стрелу почти одновременно с Дэйи.
- Наше преимущество - быстрота! - крикнул тот на скаку. - Они не смогут долго нас преследовать.
И всадники воспользовались своим преимуществом. Леки не знал, сколько длилась скачка, кони уже изнемогали, но вдруг ему показалось, что жуткая, неизбывная тревога, которая облаком клубилась вокруг них с самого поворота на Просеку, начала постепенно испаряться. Все легче и легче становилось дышать, лес наполнился привычными звуками. Не то чтобы раньше их не было слышно, нет, даже там лес не казался совсем мертвым, скорее притихшим, зловещим, неправильным. Дэйи разрешил двигаться медленнее, чтобы не заморить коней.
- Здесь такого риска нет. - И почему-то прибавил, глядя на Леки: - Чувствуешь?
И неожиданно для себя Леки ответил:
- Да… тут нет опасности.
- Здесь всюду небезопасно, но самый опасный участок пути мы уже проехали. Помучаем еще немного наших коней. Однако скоро нам придется спешиться, если мы не хотим их потерять.
- Мы уже на восточном краю леса, - заметил ему Леки. - Я никогда тут не был, еще, может быть, час-два - и мы выберемся из лесу. Тогда стемнеет уже, наверное.
Дэйи кивнул и обернулся к третьему попутчику, который до сих пор не издал ни звука.
- Кажется, ты ранен, - обратился он к новому спутнику. - Ты сможешь сам пройти часть дороги?
Незнакомец медленно поднял голову и поглядел в их сторону, но не на них. Казалось, он смотрит мимо, куда-то вдаль. Затем с усилием он перевел взгляд на Дэйи.
- Я не раз, - проговорил он, - терял друзей и соратников на поле битвы, но это… Что может быть ужаснее, чем закончить свой путь в животе одной из этих мерзких тварей! - Он посмотрел на Леки. - Вы оказались удачливее нас. И спасли мне жизнь… Я даже не успел понять, как вы так быстро с ними справились.
Лошади уже перешли на шаг, и ему не надо было сильно напрягаться, чтобы заглушить шум копыт. Чувствовалось, что ему трудно говорить.
- Примите мое восхищение и признательность. - Он наклонил голову. - Я постараюсь достойно вас отблагодарить.
Он запнулся и еще раз спросил сдавленным, безжизненным голосом:
- А вы уверены, что для них больше ничего нельзя было сделать?
- Ты ведь сам слышал, - ответил Дэйи с оттенком почтения, ведь, судя по наряду, их невольный спутник был непростой персоной, - надежды не было. Если бы мы услыхали хоть какие-нибудь звуки в чаще, я рискнул бы, наверное. Но все уже было кончено. Эти твари быстро убивают своих жертв. Кони понесли их в чащу, лишив шанса на спасение. Тебе повезло, что удалось коня удержать на тропе. Иначе бы нам не успеть.
- Я вижу, ты уже встречал этих тварей? - В глазах нового спутника загорелся крошечный огонек интереса.
- Приходилось, - скупо уронил южанин, и незнакомец был вынужден прекратить расспросы.
Однако тут он счел нужным представиться.
- Я еще не назвал своего имени. - И он выпрямился в седле. - Благородный тэб Тандоорт Ай Да р. Я - родственник и личный тиган будущего Короля.
Приличия требовали, чтобы теперь спасители назвали свои имена, но Леки решил промолчать, справедливо рассудив, что Дэйи явно признан благородным тэбом за старшего, ему и говорить. Тот не замедлил с ответом. Неожиданно для Леки вечное обыкновение южанина небрежно-бесстрастно ронять слова сменилось явной почтительностью в обращении, впрочем, без излишнего рвения.
- Для нас с товарищем большая честь оказать помощь благородному тэбу. Мы треи, направляемся в Эгрос. Мое имя Дэй, а моего друга зовут Леки.
- Я вижу, ты опытный воин, - кивнул головой тэб Тандоорт. - А вот твой спутник еще очень молод, ему, кажется мне, едва исполнилось два цикла. Однако в схватке с этими тварями он показал решимость и бесстрашие, кои редко встретишь в столь молодом человеке. - И он кивнул теперь уже Леки.
Леки не был избалован беседами с владетельными тэбами. Весь его опыт исчерпывался случаем, когда Дару взял его с собой в Тигрит к Большому базарному дню. Случилось так, что два лучших расписанных Леки тонкогорлых кувшина с красивыми лепными ручками понравились благородному тэбу Ноггуар Тат… как там его дальше… в общем, одному из самых богатых и важных людей в Айсине. Как этого тэба с его носилками вообще на базар-то занесло? Ему сразу приглянулась посуда, и он, не чинясь, заплатил столько, сколько запросил Дару, хотя тот, понимая, с кем разговаривает, заломил вдвое против того, что собирался. И за все время благородный тэб ни словом не обмолвился. Его человек, ловивший все движения хозяина, вплоть до легкого, неприметного для остальных, поднятия брови, говорил с ними от имени знатного тэба. А вот с обычными тэбами Леки разговаривать уже приходилось, и нередко, - люди как люди. Так что Леки невдомек было, то ли благородные тэбы действительно говорят так непривычно сложно и торжественно, или же тэб просто смеется над ним. Хотя повода вроде не было никакого. На всякий случай он, подобно Дэйи, отвесил легкий поклон в сторону тэба и, видя, что южанин молчит, отважился ответить сам.
- Мне уже два цикла и три года, - прибавил он себе несколько лет на всякий случай. - Я весь Поход против шекимов с самого начала прошел, неплохим лучником себя показал.
- Поэтому ты решил стать треем?
- Это лучшее для меня, - туманно ответил Леки, не зная, к чему приведут эти вполне безобидные расспросы.
Но тэбу, похоже, просто хотелось знать, кто стал его спутниками по воле случая. Он потерял интерес к Леки и снова обратился к южанину:
- Я вижу, ты чужеземец?..
- Мне будет трудно дать благородному тэбу ответ на этот вопрос. Мой отец был таким же треем, и все время мы искали, где больше платят. Он любил риск, ведь чем он выше, тем больше и награда. Так и погиб. Я знаю только ту жизнь, которой он меня научил, поэтому судьба трея - лучшее для меня, как только что сказал мой друг. Не ведаю, где моя родина, знаю лишь, что отец мой был родом с далекого юга, поэтому-то я все время туда стремлюсь. Я и сейчас возвращаюсь оттуда, - объяснил он свой совсем не зимний загар. - Друг сообщил, что в Эгросе я могу хорошее место получить, если потороплюсь, - и вот я в пути. По дороге мы знакомство свели с этим молодым лучником, который тоже держит путь в Эгрос.
Тэб Тандоорт Ай Дар кивнул. Обычная история, два трея держат путь в столицу перед коронацией в надежде неплохо устроиться, он что-то такое и предполагал.
- Я несказанно удивлен тому, что в этом лесу творится такой кошмар и до сих пор никто даже не подумал сообщить в столицу. Надо немедленно снарядить отряд и уничтожить всех этих мерзких тварей, всех до одной! - Тэб Тандоорт говорил и все больше и больше распалялся, картина гибели его спутников вновь встала у него перед глазами при одном воспоминании о «пиявках».
- Благородному тэбу не стоит торопиться, извести их не так просто, - вдруг сказал Дэйи. - Я немного знаком с повадками этих тварей. Они не так безмозглы, как кажется. Вы придете сюда с большим отрядом, но они и не подумают нападать прямо на Просеке. Боюсь, солдаты будут зря ждать их на открытом месте. Но тогда им придется углубиться в лес на поиски, а уж кто кого найдет… Благородный тэб воочию убедился сегодня, что справиться с этими… существами непросто. Посылать людей сразу, всего один отряд и без нужной подготовки - на смерть.
Тэб Тандоорт поежился, но сразу же подхватил:
- Однако ты и твой молодой спутник превосходно проявили себя! Ты уже встречал раньше этих тварей. - Это было утверждение. - Где же?
- В лесах Эйянта, - был ответ.
Леки почувствовал, как мурашки забегали у него по спине. Эйянт, большая незаселенная земля, примыкавшая с востока к Хребту Эйянт, раскинулась далеко отсюда, но слухи о ней такие страшные ходили, что даже в самых глухих деревнях Айсина люди с дрожью произносили слова «леса Эйянта», стращая непослушных детей сказками о тварях, что там водятся.
«Конечно, Эйянт, как же я не подумал, - досадовал Леки. - Наверно, от страха. Только оттуда могли они взяться. Больше неоткуда. Но как? Не по воздуху ж перелетели?»
Люди говорили, что твари, которые встречаются в лесах Эйянта, так ужасны, что никакое людское сознание не может постичь весь ужас от встречи с ними, что даже деревья и травы там убивают, что даже в воздухе разлит ужас. Говорили, что эти чудовища уже обитали там, когда еще ни в Кромае, ни в других окрестных землях не было людей. Говорили, что где-то там, под горами Эйянта, дремлет То, что их порождает… Вот только откуда такие разговоры пошли?.. Еще ведь говорили, что оттуда никто не возвращался. А если кто и возвращался, тот, наверное, близко не подходил даже к опушке обширных лесов Эйянта. Как те два охотника, что якобы с Байгом на Просеку ходили.
Любого, кто бы осмелился сказать, что побывал в лесах Эйянта, подняли бы на смех. Но Леки было не до смеха. Верилось почему-то, что незнакомец, ворвавшийся в его жизнь, мог и на самом деле там побывать. Да и с «пиявками» он встречался не в первый раз, дело ясное. Тэб Тандоорт был поражен гораздо больше Леки, но, к чести своей, справился с волнением и только переспросил: «В лесах Эйянта?» Словно требовал дальнейшего рассказа. Однако его повеление на этот раз осталось без ответа.
- Благородному тэбу вряд ли понравится мой рассказ, поэтому я верю, что он позволит мне не входить в подробности. Я могу только сказать, что было нас немало, но почти никто не уцелел. Мне довелось спастись лишь потому, что я не отходил далеко от кромки леса, но и там повидал всякого… такого, что не хочется вспоминать.
- Но зачем же было так испытывать судьбу? - позволил себе все же поинтересоваться тэб Тандоорт.
Однако и ему, и Леки было понятно, что человека, вышедшего оттуда живым, невозможно принудить к описанию ужасов, которые довелось пережить. Хотя почти любой трей на его-то месте… Уж помалкивать бы не стал, это точно. Леки очень хотелось услышать хоть полслова о героических приключениях в лесах Эйянта. Да и о тварях любопытно разузнать.
- Глупый риск, - просто ответил южанин. - Мне и моим спутникам слишком много заплатили. Нас хорошо снарядили на поиски человека, пропавшего в лесу. Собрали большой отряд. Старшие, более опытные, пытались, конечно, вразумить нас, но мы были еще слишком молоды и самонадеянны. Как, наверное, уже ясно благородному тэбу, мы никого не нашли, и почти никто из нас не вышел обратно на солнечный свет.
- И что эти твари, ты видел их там?
- Да. Как и множество всего другого. - И он снова замолк.
Некоторое время ехали молча. Опускались сумерки.
- Конец, - внезапно натянув поводья, остановился Леки. - Я вижу конец Просеки!
- Нет. - Тэб вглядывался в даль. - Я ничего не вижу.
- Уже темнеет, но я вижу там вдалеке просвет, больших деревьев там уже нет.
- Леки очень зоркий, благородный тэб может верить его глазам, - подтвердил Дэйи. - Мне тоже кажется, что Просеке конец. Очень хорошо, если так, мы до темноты успеем выехать из леса и скоро попадем в Бат. Там можно переночевать.
Кони так утомились, что путникам пришлось-таки спешиться, и, когда они добрались до подлеска, в темноте уже трудно было различить окрестности. Когда они вошли в Бат, была глубокая ночь. На счастье, постоялый двор в Бате оказался достаточно просторным, не в пример двору Пона Крика в Кобе, там оказалось несколько свободных комнат.
Тэб Тандоорт настоял на том, чтобы заплатить за ночлег и ужин своих попутчиков. Он не назвал хозяину своего имени, но богатая одежда и увесистый кошелек благородного тэба подняли того с постели, как по волшебству. Тэб заказал отличный ужин и пригласил попутчиков разделить его. Все попытки отказаться от приглашения были решительно пресечены, ведь это самое меньшее, что он может для них сделать, заявил тэб. Потом, правда, оказалось, что знатный тэб решил сделать много больше, предложив им за трапезой увесистый мешочек с золотом.
- Благородный тэб высоко ценит нашу помощь, - сказал ему Дэйи, - но я и мой друг не можем принять этой платы.
- Не понимаю, почему два трея, спасших мне жизнь, не хотят принять моей благодарности, - с нотой раздражения в голосе вопросил тэб Тандоорт. - Или ты считаешь, что такая ничтожная плата смешна, недостаточна? - Он посмотрел на Дэйи. - Я прекрасно знаю, что жизнь стоит значительно больше, но сейчас это почти все золото, что у меня уцелело. Вы получите еще по прибытии в Эгрос. Ведь вы туда направляетесь?
- Пусть благородный тэб не гневается на нас, - почтительно ответил Дэйи. - Как мы можем принять эту благодарность, если там, - и он махнул рукой в сторону леса, - остались друзья сиятельного тэба, потерю которых он переживает с такой скорбью. Честный трей никогда не возьмет платы, если дело сделано лишь наполовину.
- Ты прав, - снова пригорюнился тэб Тандоорт, - эти люди были очень близки мне. Благородный тэб Антадор, мой друг и начальник моей личной охраны, и тэб Трид, мой порученец, отважный воин, вернейший соратник. Да не оставят их наши Отцы. Пусть примут их и осветят дорогу.
- Да не оставят Отцы, - эхом откликнулись его спутники.
После короткого молчания тэб снова обратился к Дэйи:
- Но мои спутники теперь мертвы, и путешествие в одиночку может оказаться опасным. Тем более что я везу будущему Королю важные известия и должен доставить их в кратчайший срок. Эта спешка! - И он стукнул кулаком по столу, так что задребезжала посуда, а пустая кружка Леки перевернулась. - Она стоила мне двух преданнейших людей! Если бы не она, я бы не оставил свой отряд в Кустоке, не стал бы путь сокращать! Кто мог знать об этих мерзких тварях?! Кто мог предположить такое? - Он продолжил чуть тише: - Так вот, вы представляетесь мне надежной охраной. Ведь вы все равно стремитесь в Эгрос? Тогда вам не составит труда быть моими спутниками за очень, очень щедрую плату.
Леки усмехнулся про себя, все-таки тэб нашел способ переложить в их карманы хоть малую толику золотых из своего мешочка. Южанин, казалось, тоже не против. Отказывать не было никакого повода, сердить такого важного тэба даже опасно, да и на руку его предложение. И Дэйи ответствовал, что-де предложение тэба для них - большая честь и они, конечно, оправдают оказанное доверие, тем более если речь идет о неотложном деле такой великой важности для Короны. Затем, посидев еще немного для приличия, южанин с Леки, а также повеселевший тэб Тандоорт Ай Дар разошлись спать с тем, чтобы завтра продолжить путь, разный для каждого из них и общий на ближайшие несколько дней.

ГЛАВА 6

Вечером пятого дня по прошествии этого памятного разговора трое путников достигли западных ворот Эгроса. Первый Вечерний Час был еще далек от завершения, и сумерки не успели окончательно опуститься на город, поэтому стоило им подъехать к воротам, как в холодном вечернем воздухе раздались пронзительные звуки труб и четкие приветствия стражников, вытянувшихся в струнку. Благородный тэб Тандоорт Ай Дар, родственник и личный тиган будущего Короля, въехал в столицу Кромая.
Леки, державшийся чуть позади по правую руку от тэба, не без восхищения рассматривал доспехи и вооружение некоторых стражников. Это не простые наемники, а наверняка Гвардия Короны, о которой упоминал Дэйи. Во время путешествия Леки так и не удалось сойтись со своим загадочным попутчиком, хоть немножко раскрыть его тайну, но теперь уже не могло быть и тени сомнения в том, что пришел он с юга. Об этом он сам рассказывал тэбу еще в памятный день нападения «пиявок». Только вот… Леки ведь тоже в тот день пришлось солгать благородному тэбу по милости своего спутника. Разве он сам не подтвердил простую историю, что выдумал Дэйи? И теперь Леки все время мучило желание узнать, где же на самом деле правда о его спутнике и можно ли верить услышанному.
Кто он такой? И почему так тянет к нему Леки? Будто силой какой-то особой наделен. Загадка… Единственное, в чем он боялся себе признаться, так это в том, что Белая Птица, скрытая на груди незнакомца, еще не исчезла из мыслей и непонятные надежды все еще тревожат сердце. Но самое смутное, комом сидевшее у него в груди который день, таилось не в незнакомце по имени Дэйи с его загадками, не в дорогах, чреватых угрозами и лишениями, не в жутких тварях, повстречавшихся в Айсинском лесу, а в нем самом, Леки. Потому что он утратил цель. Теперь, когда жизнь лежала перед ним, как на ладони, свободная, со всеми ее радостями и разочарованиями…
В Кобе он привык жить от урожая до урожая, и все, о чем мечталось более всего на свете, - это покинуть свой поселок, отца и уйти в большой мир, получить долгожданную свободу от постылого Орта и его вечного недовольства, камнем давившего Леки. А теперь он не знал, что с ней делать, с этой свободой. Куда податься? Мир оказался слишком большим или Леки - слишком маленьким? Он двигался в Эгрос точно во сне, подгоняя коня и заботясь о снаряжении, своем и тэба, так ревностно, как будто это занятие поглотило его целиком. Наверное, в последние пять дней так оно и было.
Все чаше у него в голове зловеще отдавались слова его спутника: «Ты не знаешь, куда попадешь. Может, там гораздо хуже. Подумай, и хорошенько. Ведь твоя мать покинула свою землю. И это далеко… далеко…» И Леки думал и думал, но все никак решить не мог, надо ли дальше следовать за Дэйи. «Ты можешь думать до Эгроса» - так южанин сказал. И вот, конец пути, они в Эгросе, надо дать ответ уже завтра… Может быть, даже сегодня! Но сейчас, двигаясь по узким улицам столицы по правую руку от благородного тэба Тандоорта Ай Дар, Леки не мог ничего придумать. Потому что он потерял цель.
Благородный тэб, напротив, был в нескольких шагах от цели своего путешествия и тем не менее все равно очень спешил. Они проносились по узким улочкам и более просторным площадям, распугивая птиц и забрызгивая грязью людей. Прохожие, отскакивая, принимались было отчаянно ругаться, но, увидав во главе отряда роскошного благородного тэба, испуганно замолкали. Несколько раз тэб вскидывал левую руку в приветствии, но Леки, которому впервые доводилось устраивать скачки в такой тесноте, когда из-под копыт так и выскакивают испуганные люди, следил скорее за тем, чтобы никого ненароком не придавить, чем за знакомцами благородного тэба.
Вообще-то тэб Тандоорт нравился Леки. Первый день знакомства, когда Леки утомился от своей тревоги и схватки с лесными тварями, минул. Прошло и удивленье от того, что судьба дала им в попутчики такого знатного тэба, и не кого-нибудь, а родича самого Короля. Их путешествие протекало совсем без приключений. Столь бурное в начале, к концу оно стало унылым и однообразным. Тэб очень спешил, и дни были заполнены дорогой, стремительно проносившейся мимо. Иногда кони переходили на шаг от усталости, и тэб, скучая, обращался к Дэйи или даже к Леки. Он любил истории о походах и сражениях, особенно же о приключениях, которых в силу своего положения был почти лишен. Казалось, он бы и сам с превеликим удовольствием пустился в описание своих воинских подвигов, но ограничивался расспросами, и то от случая к случаю.
Как объяснил южанин в первый же вечер, для обычного солдата или трея уже простое обращение благородного тэба - высокая честь, да еще такого важного - личного Королевского тигана. А удостоить беседой и расположением - честь, равная награде, потому что расположение знатного тэба поднимает простого трея над остальными. Это значит, что скоро и сам он может сделаться тэбом, если только чем-то не прогневит своего покровителя. Спасение жизни благородного тэба - обязанность простого воина, но они-то рисковали своей жизнью ради путника на дороге, не зная, с кем имеют дело. И тэб Тандоорт это понимает, даже очень хорошо, вот откуда такое стремление отблагодарить двух треев.
Леки сразу и не понял всех слов южанина. «Он хотел бы видеть в нас равных… Хотя бы иногда. И я был бы рад, если бы все эйги и тиганы уподобились ему». Тиган, пояснил он Леки, это не просто слово, приводящее в трепет простой люд. Они самые важные люди после Короля, его ближайшие советники, имеют право входить к Королю в любое время, если того потребуют дела державы. Имеют право знать все, даже самое тайное. Они осведомлены обо всем в Кромае, они не только дают, но и исполняют самые важные, самые тайные поручения. Их люди вездесущи, Кромай наполнен ими, как речные угодья рыбой. От них, Королевских тиганов, их мудрости и верности, зависит судьба Короны. А эйги - о них Леки и так хорошо известно - простые советники, всего лишь люди, что смиренно стоят за спинами благородных тиганов.
И надо же, не успев даже отъехать от Кобы, Леки свел знакомство с этим самым «тиганом»! Такой же человек, как все, только важный очень, значительный. Хороший человек, сразу видно. Это Дэйи правильно говорит. Но и по окончании пути смысл слов, произнесенных его попутчиком в первый же день знакомства с тэбом, для Леки все еще оставался темным. И прошло еще много дней, прежде чем он его постиг. Но в тот миг, когда очередная улица оборвалась в водную гладь и, окольцованная рекой, возникла громада Королевского замка, соединенная с городом только мостом через Трайн, Леки понял, что их короткая служба у тэба окончена, и не испытал сожаления.
Путники доскакали до самого моста, стражники на мосту отдали честь так же, как их собратья у городских ворот. Королевский тиган сдержал коня и обернулся к своим спутникам.
- Я очень доволен вашей службой, - сказал он, по-прежнему обращаясь в основном к Дэйи, как к старшему. - Вот ваше вознаграждение.

Предыдущая страница 4 Следующая страница


5 Людмила Минич

И он протянул Дэйи кошель с золотыми, который тот принял с поклоном. Леки тоже почтительно склонился в седле.
- Если ты, Дэй, или ты, Леки, когда-нибудь решите принять мой тэйр, я с радостью изъявлю свое согласие. Будущему начальнику моей личной охраны… который заменит тэба Антадора, будут даны соответствующие указания. Несомненно, вы оба заслужите скорое повышение. - И он замолк.
Молчал и Дэйи. Нет смысла повторять то же, что сказано еще несколько дней назад в ответ на точно такое же предложение: благородный тэб оказывает великую честь и так далее, но друг уже поручился за него, и только долг чести не позволяет принять предложение благородного тэба. Тэб помедлил и продолжил:
- Я, благородный тэб Тандоорт Ай Дар, считаю, что все еще должен вам за спасение моей жизни. Вы справедливо отказались от золота, полагая, что не заслужили его в полной мере. Это благородный поступок, достойный отважного воина, и я нашел иной способ отдать свой долг. Я, тэб Тандоорт Ай Дар, клятвенно обещаю, что ваша просьба, любая, какой бы она ни была и в какой бы час дня или ночи она ни была высказана, будет немедленно удовлетворена. Если только это окажется в моих силах. А в моих силах - многое.
- Поистине, великодушный тэб делает нам благородный подарок, - снова склонился в седле Дэйи. - Он сделал бы честь и Королю.
- Вас пропустят ко мне в любое время, скажите лишь страже, что тэб Тандоорт Ай Дар ожидает вас, и назовите имена.
Два трея склонили головы. Тэб промедлил несколько мгновений, затем резко отвернулся и тронул коня с места. Дэйи тоже развернулся от моста, бросив: «Королевский подарок, отважный… сам даже еще не знаю, насколько отважный», - и с этими странными словами устремился в одну из узеньких улочек. Леки молча последовал за ним.
Он впервые очутился в таком огромном городе. Тигрит, сердце Айсина, казался просто большой деревней рядом с Эгросом. Смеркалось, но Леки нетрудно было различать силуэты пеших горожан и всадников, частенько попадавшихся им по пути. Необычайная способность хорошо видеть в сумерках сейчас давала ему возможность откровенно разглядывать встречных. Он заметил, что здесь почти все вооружены, а всадники - так и вовсе все до одного. Не то что в Тигрите. Да и богато одетых тэбов тут не в пример больше. Дома казались Леки необыкновенными, роскошными, фасады многих из них обильно украшали замысловатые фигурки и поделки из материала, подобного хорошо знакомой красной глине, только разных оттенков.
Дэйи все чаще поворачивал в совсем узенькие боковые улочки, где выступы и балкончики верхних этажей нависали так низко, что приходилось иногда наклоняться вперед, чтобы не раскроить себе голову. Здесь, на городских задворках, оказалось куда грязнее. Канавы для слива нечистот нередко были забиты, и, похоже, далеко не первый день - удушливый запах, растворенный в холодном вечернем воздухе, не давал свободно дышать. Облупленные стены домов сходились так близко, что всадники с трудом помещались в проеме. «А в Тигрите нигде и не найдешь таких узких улочек», - подумал Леки и прокричал то же самое Дэйи, ехавшему впереди. Но тот или не услышал, занятый своими мыслями, или не захотел услышать, даже головы не повернул.
Леки так и не успел привыкнуть за эти семь дней путешествия к немногословности своего спутника. Южанин говорил с Леки только тогда, когда считал нужным. Иное дело тэб: ему Дэйи отвечал всегда с готовностью, никогда не прикидываясь, что не слышит. Но Леки и не думал обижаться. В конце концов, он сам навязался южанину в попутчики, и нет вины Дэйи в том, что Леки ему совсем не нужен.
- Стой! - услыхал он вдруг возглас и поднял глаза.
Занятый своими мыслями, он и не заметил, как они выехали на небольшую площадь, окруженную со всех сторон плотным кольцом высоких домов в несколько этажей. Окна внизу приветливо светились, некоторые двери были распахнуты, несмотря на промозглую погоду, изнутри доносились шум и крики. Дэйи спешился, бросил Леки повод и, коротко приказав ждать здесь, скрылся в ближайшем дверном проеме. Воткнутые над входом факелы, безобразно коптя, освещали надпись, сделанную яркими пурпурными буквами на слегка, впрочем, покосившейся доске: «Дворец». Леки расхохотался. Более несуразного «дворца» себе нельзя и представить. Его стены нуждались то ли в новой глиняной отделке, то ли в простой покраске, чтобы хоть немного скрыть раны, нанесенные временем. Когда-то приличное, теперь это здание превратилось в развалину, даже покосившиеся ставни на втором и третьем этажах, казалось, никто и никогда не поправлял. «Представляю, какой жалкий, должно быть, этот „Дворец“ при свете дня», - подумалось Леки.
Конечно же, это был городской постоялый двор! И он не пустовал: снизу, из общего зала, пробивались шум и всевозможные возгласы. Там людно. Внезапно из дверей с грохотом вывалилось два изрядно подвыпивших солдата, а за ними вышел и южанин, но направился не в сторону Леки, а к следующему дому, не менее серому и облезлому, однако с коновязью у дверей, возле которой маялось на привязи несколько лошадей. «Корона», - прочитал Леки над входом. Огляделся, крутя головой по сторонам.
«Да это же один большой постоялый двор, - сообразил он. - Как я сразу-то не заметил!» Все домишки, выходившие на площадь, пестрели вывесками, двери некоторых строений были заранее гостеприимно распахнуты для постояльцев. Да и шум исходил не только из облезшего чрева «Дворца» или «Короны», шум слышался отовсюду и заполнял всю площадь таким плотным, устойчивым гулом, что Леки сначала даже не обратил на него внимания. Злачное местечко!
Тем временем Дэйи вынырнул из «Короны» и снова скрылся в следующей по кругу двери. Леки подвел коней поближе и прочитал: «Поросенок». Хозяева, судя по незатейливой табличке, были людьми без претензий, однако этот дом выгодно отличался от первых двух хотя бы потому, что вывеска освещалась не факелами, а настоящими светильниками-половинками, не позволявшими пламени закоптить фасад здания и вывеску. Фасад - простой, каменный, без всяких там завитушек, зато, насколько можно разглядеть, он не зиял уродливыми дырами отвалившейся глины. В общем, этот «Поросенок» и вправду смотрелся в этом месте, среди остальных построек, как еще приятный на глаз розовый поросенок среди взрослых свиней, уже успевших поваляться в грязи на своем веку.
Дэйи задержался чуть дольше, тут ему, видно, повезло. Он вышел на порог и махнул Леки рукой.
- Здесь можно остановиться на несколько дней. Скоро коронация - мест нигде не найти. Хозяин это знает и дерет по четыре бара за ночь вместо обычных двух. Комната на самом верху. Неудобная и узкая. Но выбора нет.
Леки на всякий случай кивнул, хоть не похоже, чтобы южанин с ним советовался. Вслед за Дэйи он обогнул дом с левой стороны и наткнулся на крепкие деревянные ворота в стене. Южанин постучал, и какой-то невысокий человек открыл им. За воротами обнаружился небольшой дворик и тесная конюшенка. Две телеги, загромоздившие и без того маленькую площадку, затрудняли любые маневры в этом узеньком пространстве. Леки, поминутно натыкаясь на своего спутника, снял поклажу со Ста, расседлал и с облегчением передал его слуге (или кто он там), сунув ему две мелкие медные монетки из своих запасов.
Они проникли в дом через заднюю дверь и оказались прямо в трапезном зале, который внезапно обрушился на них своим многоголосием, тяжелым запахом жратвы, перемешанным с едким дымом курева, и множеством любопытных глаз, устремившихся сразу на пришельцев. Дэйи уверенно направился к стойке, Леки потянулся за ним, стараясь казаться таким же спокойным, он не привык к пристальному вниманию, к тому же такого разношерстного… сброда, иначе не скажешь. Много треев… а среди них и совсем угрюмые типы есть. Леки как раз нарвался на один такой взгляд, налитый кровью и хмельным пелом, и поспешно отвел глаза, от беды подальше. Ни торговцев тебе, ни крестьян… Видать, не их место. Хотя, может, и есть, только Леки распознать их тут тяжело. Впрочем, новоприбывшие уже никого не интересовали. В таком огромном улье, как Эгрос, только что-нибудь из ряда вон выходящее могло удержать внимание этой публики надолго.
Они подошли к стойке, за которой управлялся, видно, сам хозяин, и тут Леки чуть было не расхохотался снова. Им елейно улыбался пресмешной маленький толстячок. Его розовая мордочка лоснилась, маленькие глазки навыкате заплыли жиром, нос, приплюснутый у переносья, но вздернутый на конце, уж больно напоминал пятачок, а уши, оттопыренные и заостренные, довершали сходство. «Уж не это ли сам „поросенок“? Ему бы в рот спелый плод айсинского акалита, и хоть сейчас запекай на вертеле», - пришла в голову глупая мысль. А толстячок тем временем проворно выкатился из-за стойки, схватил пухлой лапкой светильник, стремительно прокатился через зал и стал взбираться по лестнице. Оба спутника поспешили за ним.
Сказать, что комнатка была маленькой, значило ничего не сказать. «Комнатой» гордо именовалась небольшая конурка под самой крышей, где едва помещались две узкие короткие лежанки и небольшой деревянный ларь, который предполагалось, наверное, использовать не только для вещей, но и как столешницу. Выпрямиться во весь рост тут можно было только поодиночке, потому что покатая крыша срезала половину пространства комнаты над одной из «кроватей». На этом скате и располагалось единственное оконце, дававшее Днем каморке свет. Никакого подобия очага или другого источника тепла видно не было, и в комнате царил холод. Но все-таки теплее, чем на улице. Хозяин же, видя вытянувшееся лицо Леки и боясь потерять свои четыре бара, клятвенно пообещал, что сынок его, тот самый парень, что сейчас занимается их лошадьми, как только все сделает, так сразу и принесет им одеяла. Даже по два одеяла. У него есть очень теплые одеяла как раз для такой погоды. А если путники голодны, то у него как раз подоспело отличное жаркое, и если они спустятся вниз, то не пожалеют, потому что кухня у него просто превосходная. И сразу ретировался, боясь, как бы эти двое не передумали, оставил им лишь светильник.
- Ну и дыра! - в сердцах воскликнул Леки, когда хозяин выкатился. - И за это он хочет четыре бара! Жадная свинья!
- Поросенок, - поправил южанин, и его черты в первый раз за несколько дней тронула легкая улыбка. Это выбило Леки из колеи, его запал внезапно исчез. - И нам следует на самом деле спуститься вниз. Если у себя в тарелке мы хотим видеть жаркое, а не уверения хозяина в том, что оно было отличным, - сказал он, опуская свое снаряжение прямо на пол.
Они развесили влажные плащи на колках, торчащих из стены, заперли каморку и спустились в зал, где их опять охватил тяжелый спертый воздух и хор нестройных голосов. Поэтому Леки был рад, что южанин все-таки выбрал лавку около открытого окна - прямо перед ними ее покинула компания подвыпивших молодчиков, - хотя здесь было очень светло благодаря двум светильникам, закрепленным на столбе, подпиравшем этажные перекрытия. За эти дни Леки уже успел приметить, что спутник его не любит ярко освещенных мест. Даже трапезничая каждый вечер с благородным тэбом, он ухитрялся сесть так, чтобы лицо его очутилось в тени. Сегодня почему-то случилось иначе.
Жаркое, как ни странно, и на самом деле оказалось недурным, и мяса в нем было не много и не мало, а в самый раз. Но долго наслаждаться горячей едой не пришлось, спутник явно спешил, и его поспешность передалась и Леки. Не хотелось оставаться одному в этом зале, полном разношерстого люда из большого, просто огромного, по его меркам, - города. Кроме того, его беспокоило, что южанин покашливал во время еды. Может, захворал в дороге. Когда они начали подниматься по лестнице, Леки показалось, что Дэйи оправился от этой напасти, но уже наверху, в каморке под крышей, он разразился тяжелым и надсадным кашлем, одной рукой схватившись за грудь, а другой распахнув оконце.
Влажный и липкий не по-весеннему воздух ворвался в каморку, и Леки поежился. Однако для его спутника глоток свежего воздуха, видать, оказался лучшим лекарством, потому что кашель почти сразу утих. Он еще несколько раз вздохнул полной грудью и наконец захлопнул тяжелую раму.
- Ты болен, - сказал Леки.
- Нет, - ответил южанин, - я просто не выношу арахш.
- Но арахш - это ж обычное курево! Только крепкое.
Леки удивился. Раньше ему казалось, что Дэйи просто неуязвим! Или почти неуязвим. А тут арахш!
- Не обычное, - покачал тот головой в ответ, - и мое тело не выносит его. В Эгросе эту южную гадость почти не курят. Когда мы вошли в залу в первый раз, там не было арахша. Кто-то пришел, пока мы устраивались наверху.
Раньше Леки решил бы, что настал удобный случай для расспросов. Но он не первый день уже в дороге с Дэйи. Тот ничего не скажет, если не захочет, а сейчас он явно не расположен продолжать разговор.
- А что завтра?
- Завтра у меня дела. Возможно, меня не будет целый день. Ты можешь провести его, как хочешь. Если день окажется удачным, послезавтра наши пути разойдутся, - произнес он, как всегда, равнодушно, словно не было ему до Леки никакого дела.
- Но ты же меня с собой взять хотел! - воскликнул Леки, опешивший от неожиданности.
- Решил? - И Леки будто на стену наткнулся. - Ты можешь думать до моего отъезда из Эгроса, - сказал Дэйи, в который раз словно прочитав его мысли, и начал располагаться на ночлег.
Леки последовал его примеру. Но спать теперь не хотелось, несмотря на усталость. Что дальше-то делать? Эта мысль не давала покоя, мучила и терзала. Но было и еще кое-что, что не давало заснуть. С того дня, когда они повстречали тварей в лесу и спасли тэба Тандоорта, с того самого дня, а точнее, с той ночи, Леки начали донимать сны, странные, тревожные и такие же настоящие, как сама жизнь.
Он видел Дэйи в его черном плаще, распластавшегося на траве за кустами среди буйного подлеска, видел людей, продвигавшихся осторожно в его сторону, но не видевших южанина, людей с маленькими луками в руках, облаченных в одинаковую одежду, не иначе как солдатскую, но не кромайскую. Он видел, как эти люди упали почти одновременно, словно подрезанные серпом колосья пеллита, когда южанин взвился в воздух из своей засады. А потом он вытягивал из их тел длинные тяжелые ножи, как две капли дождя похожие на те, что он недавно доставал из тел «пиявок».
Видел он как-то раз и себя в колыбели, будто со стороны, и свою мать рядом с Ортом. Он видел ее лицо близко-близко, никогда не помнил его так отчетливо, как в этом сне. Орт что-то яростно ей говорил, а она лишь смотрела на него, оставаясь холодной и бесстрастной, как будто совсем не ей предназначалась вся эта брань. А потом Орт внезапно ударил ее по лицу наотмашь, и она упала. А потом Леки проснулся и долго лежал, ему не хотелось двигаться. Видел он и тэба Тандоорта, причем даже дважды - в пылу какого-то сражения и в окружении совсем незнакомых Леки, богато разодетых людей. Были еще и другие сны, отрывочные и неясные, они не тревожили Леки так сильно.
Этой ночью ему снова снилась мать, но, когда Леки проснулся, он не помнил, что именно ему привиделось. Он открыл глаза и увидал, что спутник его не спит. Он сидел на своей лежанке прямо напротив оконца на скате крыши. Луна стояла в нем, большая и круглая. Очевидно, облака наконец разошлись, и день предстоял по-настоящему весенний. Южанин не шевелился, уставив глаза в оконце и дальше, в ночное небо. Леки уже раз доводилось заставать Дэйи в таком оцепенении, так же очнувшись ночью после странного сна, только ночного светила тогда не видно было в небе. Той ночью Леки тоже долго лежал, наблюдая за южанином, но, как и сегодня, заснул, не дождавшись ни единого признака жизни от своего странного спутника.
Проснулся он рано, но Дэйи уже исчез из каморки под крышей. Он куда-то подался, даже слова не сказав. Зная, что загадочный спутник, быть может, не появится до самого вечера, и он сегодня предоставлен самому себе, Леки начал лениво перебирать, чем бы заняться. Тащиться никуда не хотелось… но ведь это же Эгрос! Столица королевства! А доведется ли когда еще тут побывать?
Он чувствовал себя утомленным, обессиленным их стремительным броском от Кобы до Эгроса. Все-таки он не очень-то привык к таким переходам. Сначала мысли в голове копошились медленно и лениво, показалось даже, что он снова засыпает… Усилием воли сбросив дремоту, Леки встал и, поспешно одевшись, пока не передумал, скатился по лестнице и выбежал на площадь перед «Поросенком».
Теперь уже стоял белый день, и можно было все хорошенько разглядеть. Его окружали дома, очень высокие по меркам Леки. В Тигрите таких немного, а тут, на самой окраине столицы, рос настоящий каменный лес. По площади взад-вперед сновало множество людей. Казалось, все они смотрят на него: кто исподлобья, кто мельком глазами стрельнет, а кто и вытаращится прямо в лицо. Торчать тут было неприятно, и он поспешил скрыться куда-нибудь с открытого места.
Его понесло в улочку, ту самую, что огибала «Поросенок», и Леки долго следовал ее изгибам, не сворачивая ни в какую другую, чтобы легче потом найти обратную дорогу. Он опять попал на небольшую площадь, пересек ее и углубился в другую улицу с противоположной стороны. И так его долго несло, пока он совсем не потерял представление о том, где находится и как вернуться к «Поросенку». Однако, как только Леки понял, что окончательно заблудился, и перестал следить за дорогой, красоты Эгроса наконец-то завладели его вниманием. Теперь он продвигался медленно, крутя во все стороны головой и едва успевая отскакивать с дороги под окрики всадников.
Улицы становились все шире, а дома все роскошнее - наверное, он худо-бедно, но все же продвигался к центру столицы. Таких построек, как здесь, таких чудес в Айсине не Увидишь: со множеством башенок и выступов, балконов и балкончиков, они казались Леки необычайно воздушными, словно танцующими над просторными, вымощенными тяжелым желтовато-серым булыжником улицами. А некоторые, наоборот, нависали и всей своей громадой давили на него. Возле них не хотелось задерживаться. Но больше всего восхищали лепные фасады домов. Рассматривая все эти загогулины, листики, цветы и фигурки людей, он понял, что это уж никак не глина, а что-то другое, более прочное и долговечное. Но, вылепив не один кувшин в мастерской Дару, Леки мог только подивиться мастерам, создавшим все это великолепие.
Видать, сегодня Большой базарный день. Почти на всех площадях торговали приезжие крестьяне. Продавали свой товар и с повозок, и прямо с земли, точнее, с серо-желтого камня, которым тут вымощено все, не то что в Тигрите. Постоялые дворы, питейные, да и просто торговые лавки попадались на каждом шагу и кишели народом. В этот день Леки довелось повидать столько тэбов, благородных и не очень, сколько он не встречал за всю свою жизнь. Некоторые из них просто потрясали роскошью своего наряда, конской сбруи или же носилок, сзади и спереди их сопровождала свита, разгоняя криками нерадивых прохожих. Иногда попадались стражники, несколько раз Леки с восторгом замечал в толпе малиновые плащи солдат Гвардии Короны.
Но чем Эгрос особенно поразил Леки, так это тем, что из-под чепчиков и шапочек здешних кокетливых горожанок его то и дело обжигали вовсе не стыдливые взгляды. В Тигрите совсем иные нравы. Или чванство, или показная скромность - вот чем щеголяют тамошние женщины перед заезжими крестьянами, которые, подобно Леки, отовсюду собираются в город по базарным дням. Невесть какие важные птицы! Уж если бы там какая-нибудь на Леки так взглянула… как эта вот, ну прямо обожгла… право слово, подумал бы, что или гулящая она, или ну очень уж Леки ей приглянулся. А здесь обитательницы Эгроса словно целью такой задались: ни шагу без того, чтобы мужика наповал не сразить. Но им было отчего соперничать и на кого стремиться походить. Знатные дамы Эгроса привели Леки в такое восхищение, что он порой забывал о всяком приличии, неотрывно глазея на какую-нибудь из них.
Как роскошны, как прекрасны жены и дочери тэбов! Особенно благородные дамы, их издалека видно, за ними тянется целая свита служанок и охранников. Несколько таких процессий посчастливилось увидать ему в самом центре. Жаль, что дама в роскошных носилках, украшенных впереди резными птицами, отдавая какой-то наказ своей свите, явила миру лишь свою прекрасную холеную ручку в драгоценных камнях и пене кружев, и всего лишь до локтя. Но какая рука! Разве найдешь такую прелесть у тех, кого Леки знал до сих пор? Голубые жилки под тонкой, прозрачной белой кожей… Он вздохнул и продолжил путь, озираясь в поисках столь же прекрасного зрелища.
Вскоре он был вознагражден. К счастью, дамы, как и тэбы, передвигались по улицам Эгроса не только в носилках, а и верхом. И пешие тоже встречались, но те, в сопровождении одной или двух служанок, не потрясали так своим достоинством или великолепием. Видать, не такие уж знатные. А вот всадницы… Что может быть чудеснее прекрасной женщины в расшитом тонким кружевом, отливающем блеском убранстве, лишь наполовину скрытой широким плащом, верхом на чистокровном жеребце в сверкающей сбруе? Он так зазевался перед прелестной юной дамой, что не отскочил с дороги вовремя и чуть не поплатился, получив удар кнута от одного из ее охранников. Она резко натянула поводья, сдержав коня прямо перед носом Леки - руки в светлых перчатках из тонкой кожи сжимали поводья привычно твердо, - но даже не удостоила взглядом, словно его здесь и не было. Да он и не один, оказывается, зазевался! Удар кнутом принял на себя и другой бедолага, и Леки поспешно удалился. Больше он старался не заглядываться до неприличия на благородных дам. Не ровен час, беда случится. Уж лучше горожаночкам подмигивать.
Полдня глазел Леки на Эгрос, и казалось, что он уже немного привык к столице, но тут он внезапно попал на новую площадь и снова застыл, разинув рот от изумления. Такой огромной площади видеть еще не доводилось, Леки даже не представлял, что такие бывают. Никак не меньше десяти циклов шагов в длину, а то и все двенадцать - целый двойной цикл. Да половину двойного цикла в ширину, уж не меньше. Главная площадь, сообразил Леки. Тут кипела торговля, тут был и главный городской рынок по базарным дням.
Леки пробирался между чьих-то спин и голов, рассматривая товар. «Торгуют так же, как у нас, и тем же», - решил он. Сразу же вспомнил дом, ферму, сбор пеллита, Дару, но не испытал острой тоски и быстро отбросил эти воспоминания, тем более что впереди собралась толпа и, судя по звукам, доносившимся с той стороны, там явно шло представление.
Он осторожно просочился сквозь плотное кольцо людей и долго любовался четырьмя артистами, выделывавшими умопомрачительные трюки. Поодаль две девушки, не очень-то соблазнительные на вид, сопровождали их выступление пением и игрой на незнакомых Леки инструментах с двумя рядами струн. Но и играли, и пели они так плохо, что лучше бы им хоть чуток помолчать. Леки устал от их вытья и поспешил выбраться из круга зрителей. Каково же было его удивление, когда, вынырнув с внешней стороны, он краем глаза ухватил знакомую фигуру. Он вгляделся и понял, что ошибки нет, это точно оказался Дэйи, закутанный в свой длинный тяжелый плащ.
Первым порывом Леки было подойти к нему, и он даже сделал несколько шагов, но что-то, словно толчок в грудь, удержало его. Он попятился и скрылся за одной из фермерских повозок, стоявших поблизости. Некоторое время южанин стоял на месте, медленно поворачиваясь во все стороны, оглядывая толпу, будто ища кого-то знакомого. Затем повернулся спиною к Леки и медленно двинулся вперед. Леки, кляня себя за недостойное любопытство, решительно двинулся за ним, готовый, однако, в любой момент куда-нибудь скрыться.
Так ему пришлось прятаться очень долго. Они уже раз обошли всю площадь и начали новый обход, Леки все это порядком надоело, да и напряжение давало себя знать, и вдруг южанин так резко ускорил шаг и стал забирать к краю, что Леки чуть не потерял его в толпе. Рванувшись за ним, он едва не сбил с ног какого-то крестьянина с большой корзиной, но не стал задерживаться, чтобы выслушать все, что тот хотел бы ему сказать, стараясь не упустить южанина. Впопыхах он чуть не выскочил вслед за ним за последнее кольцо торговцев у края площади, но вовремя остановился.
Дэйи теперь прохаживался недалеко от входа в какое-то огромное здание. Толпы людей втекали в его широкие двери и вытекали, но южанин облюбовал себе более или менее спокойное местечко неподалеку от угла дома, слева от кованых ворот, где было немного спокойнее. И тут к нему подошел невысокий человек.
Он ничем не отличался от большинства обитателей Эгроса, носил такой же плащ до коленей с широкими рукавными прорезями, сапоги с короткими голенищами. Но именно его ждал южанин. Лицо незнакомца невозможно было разглядеть в тени широкого капюшона, что покрывал его голову в холодный весенний день. Этим он тоже не отличался от обитателей Эгроса. Но именно его искал Дэйи. Леки видел, как на какое-то время они застыли рядом, а потом вдруг пришелец одним движением откинул капюшон.
Нет, он не так уж и похож на жителей Эгроса. Его волосы гораздо светлее, как у обитателей Северного Кромая, и острижены слишком коротко, вызывающе коротко, они даже ушей не прикрывали. Леки видел, как незнакомец сказал что-то, слегка наклонив голову, и Дэйи, очевидно, произнес что-то в ответ, но примеру его не последовал. Они перекинулись еще несколькими словами, подошедший помедлил немного и снова накинул свой капюшон, но так, чтобы тот позволял хорошо видеть его лицо.
Леки было слишком неудобно наблюдать за ними издалека, с того места, которое он так неудачно выбрал, и он рискнул подобраться поближе. Он пристроился к игрокам в бай-гор, кидавшим неподалеку свои камешки, и смешался с зеваками. Отсюда он видел только спину Дэйи, зато ему представилась возможность хорошенько разглядеть незнакомца, в то время как тот и не подозревал, что за ним наблюдают. Обычный человек. Не молод и не стар. И ничего в нем вроде бы такого не было… Но было. Странный какой-то получался у них разговор, подумалось Леки. Он перемежался паузами, как будто каждое сказанное слово стоило собеседникам либо глубоких раздумий, либо большого труда.
Проклиная себя вновь за любопытство, Леки подобрался ближе, окончательно презрев безопасность. Теперь он встал уже совсем рядом, в цикле шагов. Ему даже хотелось, чтобы его наконец заметили: надоела эта унизительная слежка. Но незнакомец был слишком поглощен разговором, хотя смотрел почти прямо на Леки. Теперь он оказался совсем близко, и Леки понял, что его так поразило в незнакомце. Глаза, глаза у него были темные… странные такие глаза. Они необычно выделялись на светлой коже лица. Но не только это. Что бы ни говорил незнакомец, они оставались… неподвижными, что ли, но не безжизненными, нет. Легкая дрожь почему-то пробрала Леки, а потом сковало странное оцепенение и охватила глубокая грусть.
Так, в столбняке, он и простоял до самого конца их недолгой встречи. Его не толкали и даже не задевали, как будто тут, на площади, и не было тьмы народу. А между тем людей вокруг роилось великое множество, и гул стоял просто невообразимый. Жаль! Ему не удалось услышать ни слова. Но даже если бы вокруг царила тишина, ему вряд ли б посчастливилось хоть что-то разобрать. Эти двое роняли слова очень тихо.
А тем временем все напряженнее и напряженнее становилось там, между ними. Все быстрее и быстрее срывались слова с губ незнакомца. И вдруг все закончилось. Темноглазый резко вскинул обе руки в непонятном жесте, ладонями вперед, надвинул низко свой капюшон, повернулся и решительно двинулся прочь. Дэйи все стоял на том же месте. И пока незнакомец не скрылся в толпе, он продолжал смотреть вслед… стоял, стоял, а потом вдруг повернулся и стремительно прошагал мимо Леки, очень близко, так и не заметив его. Лица южанина Леки не разглядел, но беспокойство его ощутил. Точно так же, как чуял страх леса возле Просеки.
И вот он потерял из виду обоих. Не хотелось больше ходить по Эгросу, многоголосая яркая толпа вдруг надоела до тошноты, хотелось добраться до своей лежанки в «Поросенке» и хорошенько выспаться. Достаточно с него на сегодня. И словно уже во сне Леки тронулся в обратный путь. Не он шел, а казалось, ноги сами несут его. Еще по пути сюда он заблудился и не знал обратной дороги, но шел и шел, не спрашивая ни у кого, и узенькие улочки сами вывели его на площадь перед «Поросенком». Он утомленно вскарабкался по лестнице в свою каморку и, поспешно стянув одежду, с облегчением устроился в постели. Однако отдохнуть так и не удалось. Казалось, только-только он закрыл глаза, как возвратился Дэйи.
Леки бросил на него осторожный взгляд: интересно, заметил ли тот слежку. Потом сдался. Пора бы уже привыкнуть, что лицо у южанина сродни камню - никогда не разберешь, что он думает. А между тем Дэйи, словно не замечая Леки, не снимая ни плаща, ни своей тяжелой перевязи с метательными ножами, которая, как Леки подозревал, была на своем обычном месте под плащом, уселся на лежанку и глубоко задумался. Он очень долго сидел, рыская невидящим взглядом по углам крошечной комнатушки, пробегая глазами по Леки и не замечая его. Не по себе стало от этих взглядов, хоть южанин, казалось, совсем забыл о его существовании. И настолько не по себе сделалось, что Леки наконец не выдержал и осторожно прервал молчание.
- Ты вчера говорил, что если день удачным будет, то завтра уедешь?
- Если хочешь спросить, то спрашивай прямо, - сразу откликнулся тот, несмотря на свою задумчивость.
У Леки снова стало муторно внутри. Звучало так, словно южанин заметил Леки сегодня на площади и предлагал ему честно признаться. И все же… Леки зашел издалека:
- Так что, день твой был удачным? То есть ты завтра Эгрос покинешь?
Южанин медлил с ответом, он встал и неспешно стянул плащ, отстегнул перевязь. Ему явно не хотелось давать ответ, и Леки уже было подумал, что не дождется ни слова, но тут Дэйи опять присел и медленно проговорил:
- Завтра… не знаю еще, должен подумать. А день этот… - Он еще помедлил и неожиданно сказал: - Наверное, самый неудачный из всех за многие годы. Но знаю уже точно, что не смогу выполнить свое обещание… не смогу отвести тебя, куда обещал.
- Но…
- В одиночку ты не сможешь, - перебил он и снова замолчал.
Вот это поворот! До чего ж обидно! Южанин бросает его… и что ему теперь делать в огромном Эгросе, не зная никого и ничего? Робкая мысль шевельнулась в голове у Леки. Уж если он добрался сюда вместе с Дэйи, то почему бы ему не двигаться вместе с ним и дальше? Ведь он же не был обузой в пути! Наоборот, во время схватки с тварями с Просеки даже показал себя хорошим стрелком. По крайней мере, хотелось в это верить. Этот незнакомец-южанин оказался наполнен тайной до краев, и не было сил расстаться с ним, не разгадав ее.
Но как напроситься, не услышав в ответ отказа? Подумав немного, Леки решил все-таки и тяжесть с сердца снять, и дать понять своему загадочному спутнику, что кое-что о нем он уже знает. Послал пробную стрелу:
- Я сегодня бродил по Эгросу, - начал он, - туда-сюда. На огромной площади побывал. Похоже, на главной. Я там тебя видал, - бросился он сразу в воду, но лицо южанина осталось, как всегда, бесстрастным. Казалось, ему все равно. И Леки, уже совсем не зная, на что ему надеяться, выложил последнее: - Тебя и… как ты разговаривал с человеком там, на площади, - сказал он и увидел, как голова Дэйи резко дернулась в его сторону, глаза сразу же впились в Леки.
- Человеком? Каким?
Тут уже пришла пора удивляться Леки. Он ждал чего угодно: гнева, смущения, растерянности, но больше всего он боялся, что южанин просто посмотрит сквозь него, как обычно. Нет, Леки никак не ожидал такого вопроса.
- Ну, того, что на площади к тебе подошел, - начал он осторожно, наблюдая за Дэйи, готовый каждый миг оборвать свои излияния. - Ты стоял… невдалеке от красивых ворот узорчатых, близ входа в большущий дом на краю площади. Большой площади, - сбивчиво начал он зачем-то повторять, - наверное, главной… Там я тебя и увидал, - поспешил он добавить. - И тут к тебе подошел он… этот человек. Темноглазый такой…
Он говорил и вновь видел то, что меньше всего ожидал увидеть, - неподдельное, плохо скрытое удивление. И тогда он умолк, потому что не знал, что ему делать.
Дэйи внезапно поднялся со своего места и сделал два шага. Те два шага, что разделяли их в этой тесноте, и Леки весь подобрался, но южанин всего лишь уселся напротив, придвинулся очень близко. Он осторожно коснулся плеча Леки и неожиданно произнес:
- Ты видел человека там? На площади, у ворот? Который подходил ко мне и разговаривал со мной?
Леки кивнул.
- Опиши, что ты видел. Только, - и он сжал немного плечо Леки, - постарайся ничего не пропустить. Это очень важно.
Леки, совсем сбитый с толку, начал с того, как увидал на площади Дэйи, однако умолчал о том, что, прежде чем очутиться возле тех проклятых ворот, кучу времени угрохал на хождение за южанином по площади. Он описал светловолосого незнакомца таким, как помнил. Постепенно он увлекся, ему казалось, что и сейчас он видит этого человека, его глаза, которые невозможно забыть. Он на удивление хорошо припомнил все движения собеседников, даже тот странный последний жест незнакомца. Наверное, прощальный.
- А потом он ушел, а ты остался, немного постоял и тоже ушел. Я совсем близко встал, и даже подойти хотел, но ты меня не приметил. Вот и все, - с облегчением закончил Леки, но его мытарствам, казалось, сегодня не суждено было прекратиться.
- И все это ты, конечно же, увидал совершенно случайно, бродя туда-сюда по площади, - посмотрел на него Дэйи, и Леки почувствовал, как предательский жар опять заливает лицо и шею.
- Леки, - южанин смотрел прямо в глаза, но Леки казалось, что на самом деле его взгляд проник гораздо глубже, - надо все рассказать. Это очень важно, поверь, и для тебя самого это сейчас важнее всего.
Последние слова прошелестели зловеще, и, похоже, это читалось у Леки в глазах, потому что Дэйи тотчас же сказал немного мягче:
- Не надо меня бояться. - И задумчиво добавил: - Ничего не надо бояться.
Леки, вздохнув, начал было повествование о том, как вынырнул из толпы и приметил Дэйи, но тот прервал его неожиданным требованием начать прямо с самого утра, с того, как проснулся. Юноша уже ничего не понимал, устал думать и послушно делал все, что от него требовал спутник. Наконец он закончил свой рассказ. Южанин отпустил его плечо и, по обыкновению, погрузился в размышления. Леки устало откинулся на лежанке. Его разум отказывал, не хотел объяснять, что сейчас произошло. И почему он так безропотно покорился чужой воле? Пусть она даже и сильнее его собственной? Он досадовал на себя за то, что пошел сегодня на эту проклятую площадь, и за свое неуёмное любопытство и уже решил, что завтра же покинет своего спутника, и тут Дэйи снова перевел взгляд и спросил до ужаса спокойно:
- А видел ли ты когда-нибудь меня во сне? - И Леки, не успев ничего сообразить, только кивнул растерянно.
- Что ты видел? - снова потребовал южанин, и Леки рассказал ему.
- А зачем ты расспрашивал меня про то? - только и прибавил он в конце, не надеясь, впрочем, на ответ.
Южанин упруго поднялся, смерил несколько раз шагами каморку - три шага туда, три обратно - и, внезапно распахнув дверь, скрылся за порогом, даже не прихватив плаща. Отсутствовал он недолго, этого времени могло хватить только на то, чтобы спуститься вниз и спешно перехватить там кружечку пела, не больше.
- Хозяин говорит, что не видел, как ты выходил сегодня утром. И входил тоже, - уточнил он.
- Зато я его видал… сегодня утром, - процедил Леки, не понимая, к чему южанин клонит.
- Нет, - решительно сказал Дэйи, - ни его, ни меня. Никого.
Он снова умолк и прошелся по комнатке. Теперь Леки не пришлось долго ждать продолжения.
- Ничего бы не случилось, если бы хозяин постоялого двора в вашей Кобе не указал мне твой дом. Я не знаю ни одного, кого бы такой дар сделал счастливым, но знаю некоторых… что проклинали его. Теперь, однако, поздно сожалеть.
Он посмотрел на Леки, не уразумевшего ни единого слова, и продолжил:
- Я сегодня действительно ходил на площадь и долго стоял возле тех самых ворот. И не только там. Я прождал весь день, но никто не пришел. И это очень беспокоит меня. - Леки взвился на постели, но южанин поднял руку, успокаивая его. - То, что ты видел и описал так хорошо, все это было. Да, было. Но две весны назад. Тогда был пятый день этого самого цикла. Как сегодня. - Леки обессиленно упал на свой тюфяк. - Две весны назад… - повторил он задумчиво. - Слишком давно и стерто временем. Но не памятью, - добавил он почему-то очень тихо и мягко, прикрыв на мгновенье глаза, - я хорошо помню тот день. Точно так, как ты описал.
Он смолк, но не замкнулся, как обычно. Посматривал то и дело на Леки, давая, видимо, ему время прийти в себя. Наконец тот обрел дар речи.
- Это был сон? Не может быть, чтобы это был сон! - почти прокричал он.
- Это не сон, - проговорил его спутник. - Просто ты видел моими глазами. И видел ты то, что давно минуло. Два года я не возвращался в Эгрос.
- Погоди, - ухватился Леки за последнее слово, - но Эгрос… Я сначала гулял по Эгросу… Я же помню!..
- Послушай, ты не выходил из этой комнаты, и хозяин подтвердил это. Он сына При мне расспросил и жену, они тоже тебя не заметили. Ясно? А ты… увидел Эгрос таким, каким знаю его я. Каким я видел его двумя веснами раньше, и еще, много лет назад, и… много раз. Только… - Он запнулся. - Видел ты моими глазами, а смотрел своими. Понимаешь? Твой разум ворвался в мою память. Потом, когда ты привыкнешь и научишься управлять своими видениями, все это не будет путаться в твоей голове.
- Но, - уцепился Леки за последний несжатый колосок пеллита, - я видел тебя! Но ведь не мог же я… и тебя, и твоими глазами!
- Ты потом поймешь. Видеть моими глазами - не значит видеть то же, что я. Просто мы так говорим. Ты не стал мной, я лишь оказался твоим проводником. Это было мое место, мое время. Моя память. Часть моей жизни. - Он снова замолк на короткое время, подбирая слова. - Представь себе поток. Ты никогда не видел горной реки? - Леки отрицательно покачал головой. - Представь: потоки воды несутся с гор, поднимая со дна песок и камни. Ревущий поток подхватывает их, и они плывут вместе с ним… некоторое время, пока их не вынесет куда-нибудь. А потом все повторяется вновь, но уже с другим потоком, в другой воде. В другой жизни. Такая песчинка, камешек - это ты. Поток, - в сгустившемся сумраке он сделал широкий жест, насколько позволяла тесная клетушка, - это все, что вокруг. Им может стать любой. Я, наш хозяин, благородный тэб, которого мы доставили вчера во дворец, кто угодно. Понятно?
Леки отрицательно покачал головой.
- А сны, - отважился спросить он, - то, что я видел во сне… ну, про тебя… Эти люди, солдаты, засада… Это тоже…
- Подобных историй случалось немало. Жизнь длинная. Я не помню этого случая. Но сон твой - то же самое. Хотя не всем, кто обладает твоим даром, нужен сон, чтобы видеть.
- Есть и другие…
- Их очень мало. Очень редкая способность. И советую тебе пока никому не рассказывать об этом. Ни слова. Так будет лучше.
- Что я, безумный совсем? Да меня засмеют, будут пальцами показывать на каждом шагу. Да…
- Да, может быть. А может, - и в голосе его зазвучал металл, - объявят колдуном и возненавидят. Будут бояться. Быть может, презирать. А если уж совсем не повезет - убьют или казнят.
- Что же мне теперь делать? - как-то очень по-детски спросил Леки.
Он чувствовал, что голос его предательски дрожит, но даже усилием воли ничего не мог с ним поделать. С него на сегодня достаточно. Обретенный дар совсем не радовал. Наоборот, что за прок в чью-то жизнь по уши нырять, если он и со своей-то не знает, что делать? Да и внутри все-таки копошились смутные сомненья: от этого южанина всего можно ожидать. А что, если на самом деле все так и было, как Леки видел? Что, если южанин сегодня и вправду с незнакомцем говорил? Что, если так он хочет свои делишки от Леки укрыть? Но ведь он помнил и другие сны, в которых была и мать его, и тэб Тандоорт… Да и его всегдашняя рассудительность услужливо подсказывала: не похожа вся эта суета на Дэйи, да и не стоит эта история трудностей таких-то, придумок бредовых. Но разум еще сопротивлялся, верить не хотелось. И говорить больше тоже не хотелось.
Южанин, как всегда, читая мысли Леки, не стал зажигать светильник, хотя тьма уже всерьез сгустилась над Эгросом. Может, ему тоже не хотелось говорить. Он и так за сегодняшний вечер больше наговорил, чем за все дни знакомства. К тому же Леки показалось, что обычно бесстрастный спутник встревожен. Он так и не разделся и не лег. В темноте Леки видел его силуэт, откинувшийся к деревянной стене подле лежанки и замерший там. «Долго стоял возле тех ворот…» - вспомнились Леки его слова. «Никто не пришел… Очень беспокоит меня…» Видно, темноглазый незнакомец должен был принести какую-то важную весть, но что-то ему помешало. И теперь Дэйи не знал, что делать дальше. Похоже на то.
Сам Леки никак не мог уснуть, то успокаивался, то снова испытывал страх. А то даже и гордость. Еще бы, ведь он не такой, как все. Особенный. Он и раньше это знал, он это чувствовал. Только вот не знал что. Он может видеть глазами других людей! Свыкнуться с этим даром, приручить - и, как знать, может, ему удастся чужими глазами увидать все, что захочет. Все видеть, все ведать… Столбняк прошел, холодок из спины и противная дрожь тоже куда-то улетучились, и эта мысль начала ему даже нравиться. Леки опять принялся вспоминать в подробностях все то, что случилось с ним сегодня.
Он вспомнил, как проснулся, но как оделся и на улицу выбежал - это он с большим трудом припоминал, все было словно в тумане, словно во сне. Да! Точно, как во сне, как в одном из тех снов, что приходили к нему в последние ночи. Только те сны не были такими длинными и красочными, и он помнил, как после них просыпался. Он отлично вспомнил, как на той злосчастной площади очутился, как будто не он туда шел, а ноги сами его несли. А вот людей, с которыми на улице сталкивался, их лиц представить себе не мог. Даже того крестьянина, что вроде обругал его, когда Леки за южанином следил. Даже ту молодую даму, на которую так нагло загляделся на улице, забыл. Они будто расплывались, подернутые туманной завесой. А этот незнакомец со светлыми волосами ведь почти прямо на Леки смотрел! И в то же время точно сквозь… И дама тоже… Хоть, если подумать, тот незнакомец с Дэйи якшался, а Дэйи посмотреть сквозь Леки - что Дунуть или плюнуть, то есть не так уж это и удивительно. Но вот как ноги его обратно принесли, с базарной площади прямиком в комнатенку, он никак не мог припомнить. Да и День-то какой выдался, вдруг сообразил Леки, день-то какой пасмурный и холодный! А ведь утром казалось, что наконец-то по-весеннему тепло и ясно будет. Нет, это был не сон, никак не сон, но и не явь.
Прикидывая так и этак, он незаметно для себя погрузился в дрему, а когда открыл глаза, то увидал, что настал уже новый день и он обещал быть по-весеннему теплым и ясным. Сквозь оконце на скате крыши снова ярко светило солнце.
Дэйи, видать, только его пробуждения и ждал. Он взглянул на Леки, вроде лишь краем глаза, но, похоже, остался доволен, потому что сразу начал собираться.
- Мне нужен еще один день, - сказал он, даже не оборачиваясь в сторону Леки, прилаживая свою перевязь чуть ниже пояса. - Ты быстро пришел в себя. Это хорошо. Но я не советую тебе выходить пока в город одному. Всякое может случиться, - сказал он и наконец повернулся к Леки. - Тебе лучше не выходить сегодня, пока я не вернусь, - вновь повторил он.
И без всяких объяснений скрылся за дверью, оставив Леки в недоумении. Да что с ним случиться может, в конце-то концов? Хотя Дэйи, конечно же, виднее: все-таки Леки не первый такой, им встреченный, со странностями, с видениями всякими. Леки привык южанину доверять, хоть и с опаской. От того всегда веяло чем-то таким… надежным. Леки хорошо помнил Просеку. Без своего спутника ему никогда бы из лесу не выбраться. Хотя без него Леки туда бы и не сунулся, по правде сказать.
Теперь хоть ясно, куда южанин так спешил. Вчера он должен был встретиться с темноглазым незнакомцем в капюшоне. Что-то необычайно важное таилось в этой встрече, Леки кожей чувствовал. Но незнакомец не пришел. И это беспокоило Дэйи, и, что хуже всего, Леки почему-то тоже забеспокоился. Все-таки он приноровился наконец к южанину, тот нужен Леки, особенно сейчас, когда совсем непонятно стало, что делать с внезапно прорезавшимся даром… видеть сны наяву. Так он теперь его называл.
Вдруг этот южанин с места снимется, и что? Что ему, Леки, тогда делать? Лишь сегодня, сейчас, он понимал, как безумно ему хочется отправиться в путь вместе с Дэйи. Все равно куда, лишь бы тот его не бросал. Вся его храбрость вдруг куда-то делась, улетучилась, как дым из прогоревшей трубки. Он тут как ребенок в этом огромном, по его меркам, городе, чужом и непонятном. С испугом он глянул в угол, где они свалили свои сумки. Слава Солнцу и всем Отцам, сумки южанина валялись там, же в углу! А то Леки на миг показалось, что Дэйи просто бросил прицепившегося к нему парня, да еще со странностями. Кому же это понравится, когда его жизнь читают, как открытый свиток?
В таком настроении Леки ожидал южанина до вечера, то впадая в отчаяние, то втайне радуясь открывшемуся дару. Лишь на короткое время он спустился в общий зал перекусить, памятуя предостережение южанина. Ему стоило большого труда не шарахаться от всех и каждого, и он поспешил опять укрыться в своей комнатушке под крышей.
Дэйи появился уже под вечер, когда начало смеркаться. И сразу принялся увязывать все свои сумки. На молчаливый вопрос Леки он ответил:
- Мне надо срочно покинуть Эгрос.
- Ты того человека нашел? - почти прошептал Леки.
- Нет. - Он продолжал заниматься своим делом. - Зато кое-кто нашел меня.
- Тебе угрожает опасность? - Леки вскочил.
- Нет.
Южанин наконец-то посмотрел на него. Он был совершенно спокоен, но деловит.
- Мне необходимо исчезнуть. Тот… кого ты видел, так и не появился. Но кое-кто другой, похоже, ожидал того, с кем он должен был здесь встретиться. То есть меня, получается, - пояснил он. - Это очень тревожный знак. Они меня видели и могут искать. Тебе опасно оставаться со мной. Опасно оставаться в «Поросенке» - хозяин тоже видел тебя со мной. Вот деньги тэба, - и он бросил Леки увесистый кошель. Леки даже не попытался его поймать, и тот упал на его лежанку. - Их хватит надолго. Найди себе другой постоялый двор, лучше подальше отсюда. Оставайся там. Я найду тебя.
- Когда? - через силу выдавил Леки.
- Не знаю. Через пару циклов, может быть. Этих денег хватит надолго, - повторил он. - Если ты не покинешь Эгрос, я найду тебя очень быстро.
Панический страх овладел Леки. Он подгонял его и давал силы решиться на то, на что Леки никогда бы сам не решился.
- Искать меня тебе не придется.
Южанин прищурился и снова повернулся к Леки, прервав приготовления.
- Я с тобой поеду, - сказал Леки. Он бы хотел, чтобы это прозвучало твердо, но его голос предательски звенел, он чувствовал это, но не мог им овладеть.
- Хорошо, - вдруг легко согласился Дэйи. - Собирайся быстрее. К ночи закроют городские ворота.
Южанин зря его торопил, упрашивать Леки дважды не было никакой нужды. Ему плевать на то, что с Дэйи опасно. С ним надежно. И когда Леки собирался, его руки больше не тряслись, а ум успокоился. Теперь он стыдился своего страха, недостойного мужчины. Даже не понимал, что это с ним сделалось, никогда такого за ним раньше не водилось.

Предыдущая страница 5 Следующая страница


Кровь ниори 6

Они подъехали к городским воротам, когда уже почти стемнело, но створки были еще распахнуты. Стражники ни о чем их не спросили, хотя вид двух всадников с поклажей, выезжающих из Эгроса в такой поздний час, их немало удивил. Дэйи уверенно направил коня вперед по большаку, на ходу разжигая небольшую палочку, что, однако, засветилась весело и ярко, подобно большому факелу, и Леки, презрев опасности, таившиеся впереди в темноте, последовал за ним.

ГЛАВА 7

Леки смертельно устал. Позапрошлую ночь, сразу после поспешного бегства из Эгроса, им довелось провести в лесу. Но не это так его утомило. Не так уж долго им той ночью пришлось скакать в темноте по большаку. К тому же вскоре вышла луна, и дорога стала просматриваться очень хорошо, Дэйи даже свой факел погасил. Вдалеке, справа от дороги, Леки углядел какой-то огонек, похожий на жилье, но его спутник явно не стремился к ночлегу так близко от Эгроса. Напротив, вскоре они съехали на тропу, забиравшую влево, подальше от манящего огонька. Леки, не чувствуя еще себя полноправным спутником южанина, боялся лишний раз спрашивать, куда же они держат путь, а сам понял это только тогда, когда ночная чернота впереди сгустилась до предела.
Южанин стремился к лесу, громада которого выросла впереди, там он решил укрыться от возможного преследования. Леки не очень-то хотелось въезжать ночью в незнакомый лес - невесть какие опасности там скрываются, мало ли какие звери водятся. Да что звери, там могли свить себе гнездо недобрые люди, лиходеи, а такие порой хуже диких зверей. Не хотелось Леки туда ночью, никак не хотелось. Но он следовал за своим спутником и еще тешил себя мыслью, что они скроются до конца ночи в подлеске. Нет, он не трусил, забредал порой в Айсинский лес с охотниками на несколько дней, случалось и одному ходить надолго, но то был старый знакомый Айсин, а здесь Леки чужак, ничего про эти места не знает. Сам бы никогда сюда ночью не сунулся. А вот южанину, похоже, бывать в этих местах приходилось, уж очень уверенно он выбирал тропинки, да еще в темноте, хотя с широкой торной тропы они давно уже съехали. Что ж, Леки в который раз положился на своего спутника, и когда по бокам замелькали молодые деревца подлеска, он только глубоко вздохнул.
В подлеске ночевать им все-таки не пришлось. Мелькнула, правда, надежда, когда южанин остановился на некоторое время, но оказалось, это только для того, чтобы зажечь факел. Еще мгновение - и Дэйи уверенно въехал под мрачные лесные своды. Леки без колебаний последовал за ним, чего нельзя сказать о Ста, но хозяину быстро удалось вразумить четвероногого. Южанин, услышав за спиной возню, оглянулся и кивнул, когда увидал, что Леки и сам справился.
Продвигались они очень медленно. Хотя тропу хорошо видать было - факел ярко горел, - кони все равно спотыкались, особенно Ста. Да, в общем-то, Ста и спотыкался в основном; наверняка конь Дэйи был привычен к таким ночным поездкам. Однако Ста недолго пришлось так страдать. Они только слегка отъехали от кромки леса, наверное, южанин в подлеске не чувствовал себя в безопасности, но и углубляться ночью в чащу тоже не хотел. Леки было невдомек. как его спутник углядел эту полянку невдалеке от тропы, может, просто знал о ней, часто здесь ездил, но она пришлась как раз кстати. Тут и заночевали. Леки сначала было не по себе, но в одеяле Дэйи он как-то необычайно быстро согрелся и заснул, до раннего утра проспал.
Спит ли этот южанин вообще когда-нибудь? Когда Леки продрал глаза, тот уже развел небольшой костерок, хоть неизвестно, как это ему удалось - все, что годилось на дрова и валялось здесь в великом множестве, отчаянно отсырело. Тем не менее костерочек исправно горел, не так уж и сильно дымил притом, и что-то на нем уже жарилось. И это что-то издавало приятный запах. Очень кстати, потому что Леки как раз от голода проснулся, приглашать его к завтраку два раза не пришлось. Леки еще только доедал свою долю, а Дэйи уже седлал коней. Он торопился, и Леки старался не отставать.
Вот так он и поступал все два дня, пока они пробирались лесами. И за эти двое суток Леки устал, как загнанный конь. Они продвигались порой совершенно без троп, ведя коней на поводу, по глухим местам, к тому же размокшим от дождей. Одно благо - погода наконец установилась теплая и солнечная. Конечно, под сумрачными сводами этих чащоб, солнца Леки не видел, зато сверху уже не капало, и следующим вечером им удалось развести неплохой костер, у которого Леки стало так тепло и уютно после вечной сырости, что ночной лес временно перестал его заботить.
Одно мучило - постоянное молчание загадочного спутника. Сам Леки решил с ним не заговаривать, а тот, казалось, и не замечал его, как будто и не было у него попутчика. Однако дичь он добывал исправно на двоих.
Охотник он, конечно, был - не то что Леки. Сам Леки считал себя одним из лучших охотников в Айсине, но то, как стрелял свою добычу его спутник, он постигнуть не мог. Как можно так вот, небрежно, прямо на ходу, подстрелить быстрокрылого юркого лайва, если его и разглядеть-то среди ветвей удается лишь случайно, и то самым опытным? Прижмется к стволу - и сольется, ищи его не ищи, только глаза проглядишь. Нет, Леки поневоле восхищался своим спутником, ловил себя на этом, сердился на себя, но поделать ничего не мог.
Да, южанину привычны были длинные утомительные переходы, а Леки за два дня, проведенных в лесу, смертельно устал. И не похоже на то, что эта ночь станет последней в лесу, их окружала такая глушь, что казалось, они забрели в самое сердце леса. Леки иногда диву давался, как они умудряются протаскивать вперед своих коней в таких зарослях. Тропы им попадались уже только звериные, люди тут если и ходили, то редко. Наверное, одни охотники сюда и забредали, ведь зверья-то здесь как раз великое множество. Странно, что крупные звери, например акле и или волки, ни разу им не попались, ведь следы-то их Леки несколько раз видал и был все время начеку.
Деревья вдруг быстро поредели, и Леки не успел сообразить, как они вышли из чащи на довольно открытое место. Странное это было место, очень похожее на давно заброшенное поселение в лесу, успевшее порасти не только мхами и травами, но и деревьями, да еще и вдобавок древними совсем. Леки попытался прикинуть, сколько же циклов должно было пройти с тех пор, но быстро сдался. Эти развалины имели настолько старый вид, что в такой чащобе само место это давно должно было скрыться под буйной растительностью.
Как бы то ни было, а южанин решил остаться здесь на ночлег, он уже начал расседлывать своего коня. Леки тоже бы не воспротивился, если бы его потрудились спросить. Ему как-то сразу понравилась эта обширная поляна, хоть и основательно уже заросшая. Тут почему-то царило спокойствие, но Леки, как ни устал, не дал себе успокоиться. Уж очень беспечным ему казался сейчас Дэйи, а ведь мало ли что может скрываться в этих развалинах! Спрыгнув с коня, он не стал его расседлывать, а подобрался вплотную к остаткам ближайшего к нему строения и внимательно оглядел его. Странная тут кладка, необычная. Так уже давно, наверное, Дома не складывают, подумалось Леки.
- Здесь ничего опасного нет, - ворвался южанин в его мысли.
Он подошел сзади так тихо и незаметно, что Леки невольно вздрогнул, неожиданно услышав за спиной его голос.
- Тут могут прятаться звери, в развалинах, - пробормотал он, чтобы скрыть замешательство.
- Звери приходят сюда, - кивнул южанин головой совершенно серьезно, - но когда здесь, кроме них, больше никого нет. Тут особое место. Для тебя безопасное. Мы здесь заночуем.
- Не похоже на заброшенный охотничий поселок… - начал было Леки, но южанин перебил его:
- Уже скоро стемнеет. Тебе лучше заняться костром. Я что-нибудь раздобуду. Все остальное потом.
И, не дожидаясь ответа, он повернулся и зашагал к зарослям. Конь его, уже расседланный и очень этим довольный, лакомился весенней травкой. Леки направился к своему скакуну, все еще изнемогавшему в сбруе. Отпустив его наконец на волю, он принялся собирать сушняк. «Действительно, скоро стемнеет, - подумал Леки, - хоть бы Дэйи успел вернуться». Но не удалось ему еще сообразить костер, как тот уже явился с добычей, впрочем, снова скрывшись со словами: «Здесь рядом вода». Вернулся он скоро с наполненными флягами и квартом для коней. Сумерки к тому времени стали уже заметными, но костер весело пылал, и Леки, ловко устроивший над ним подобие очага и нанизавший кусочки будущего жаркого на свежеструганые палочки, блаженствовал рядом, наслаждаясь отдыхом. Пока мясо пеклось, южанин опять исчез. Судя по звукам, он полез куда-то в развалины. Леки несколько раз слышат шум осыпавшихся камней. «Все-таки чего-то он опасается, но мне не говорит, как всегда», - решил Леки. Не так уж это его и удивило.
Когда мясо поспело, Дэйи бесшумно возник у костра и тихо сел, по обыкновению так и не подав голоса. Леки ел, краем глаза наблюдая за своим спутником. Он уже немного, как ему казалось, изучил повадки южанина и по опыту знал, что, когда тот впадает в такую глубокую задумчивость, его что-то заботит, поэтому всегдашняя бесстрастность не могла его обмануть. После вылазки в развалины он чем-то встревожен, показалось Леки. «Что он там, интересно, обнаружить мог? Может, тут опасно?» Он снова забеспокоился.
И все-таки южанин читал его мысли. Он повернулся к Леки, заговорил без малейшего намека на беспокойство:
- Тут безопасно, Леки. Сегодня ночью можешь спать спокойно.
- А что это за место? - спросил Леки, надеясь, что удастся завязать разговор. К его удивлению, спутник ответил даже обстоятельнее, чем он ожидал.
- Здесь был город. Когда-то. Очень давно.
- Город? Кто ж будет строить город в лесу… - начал Леки и сразу осекся.
И в самом деле, как же его сразу не удивила добротная каменная кладка посреди густого леса? Ему случалось в лесных поселениях бывать, там деревянные дома ставят, из бревен, или землянки роют. Никто и никогда в лесу каменных домов не ставит!
- Когда строили этот город, здесь не было леса. Тэйсин был раньше намного меньше. Так обозначено на древних картах.
- Тэйсин? Так мы в Тэйсинском лесу?
- Ты так плохо знаешь свой Кромай? - неожиданно спросил южанин, и этот вопрос заставил Леки вспыхнуть жаром.
Хорошо, что сейчас темно и краснеть можно сколько угодно, никто не заметит. И все-таки он попытался оправдаться, хотя вряд ли кому-то из них это нужно.
- Вся моя жизнь в Кобе прошла, в ее окрестностях. Я Айсин хорошо знаю. Но редко за его пределы ездил. Даже в Эгросе никогда не бывал. Тигрит самым большим городом раньше был! Для меня то есть… Год назад, во время нашествия шекимов, я в южном приграничье Кромая очутился, но остальное, что уж тут говорить, плохо знаю. - Он развел руками. - Просто мне не нужно было. Кромай-то большой!
- Тэйсинский лес огромный. Не лес даже - целый край лесистый. Его северо-западная кромка недалеко от Эгроса, но на юг и восток он тянется на много дней пути отсюда. Раньше, в древние времена, он меньше был. Постепенно он отвоевывает у равнины все больше места. Когда-то и здесь была равнина.
- Но ведь лес тут повсюду, вокруг… - Леки силился прикинуть, сколько же лет назад эти камни совсем тут забросили, и не мог. - Значит, город бросили… обалдеть сколько циклов назад!.. Мне, наверное, даже и не сосчитать сколько! Но за такое время… тут бы все рассыпалось под напором деревьев! Раскрошилось и в землю ушло!
- Деревья щадят остатки этого города, - непонятно ответил Дэйи, - чтобы они не исчезли совсем. С ними уйдут те, что живут в развалинах, а им этого не хочется.
- Кому? - Нет, Леки уже совсем ничего не понимал.
- Деревьям.
Нет, он издевался над Леки!
- Да это ж просто деревья, - засмеялся Леки, - какая им может быть разница?
- А возле Просеки ты, помнится, мне рассказывал, что лес тебя об опасности предупреждает, «деревья говорят», - перебил его южанин с легкой усмешкой, и Леки сразу не нашелся что ответить.
Прав он, этот южанин, как ни мудри, но теперь Леки хотел знать больше, и это желание его подстегивало все сильнее.
- Ты все время молчишь, а когда рот открываешь, недомолвками сыплешь, намеками дурацкими, - внезапно вырвалось у него. - Устал я так. Уж если хочешь - обижайся, пожалуйста. Но все-таки я прямо спрошу: кто ты такой?
- На твой вопрос не так просто дать ответ, - услышал он, но продолжал настаивать:
- Я давно уж понял: ты не просто какой-то там трей с юга. Тебе, верно, прямая выгода под этим обличьем скрываться. Я ж тебя видал… там, на Просеке, видал, как ты охотишься, как из лука стреляешь, и знаешь, что я думаю? Ты мог бы местечко под солнцем подостойнее отхватить, а бродишь тут со мною по лесам - от чьих-то глаз, стало быть, скрываешься! Так что ж ты за человек? - окончил Леки, почти захлебываясь.
- Я не человек, - придавил его ответ, - и никогда не был им, и, хвала Великой Матери, не буду. - И, подумав мгновение, прибавил: - Да и ты тоже, - и посмотрел на Леки поверх костра.
Леки молчал, не в силах отвести взгляд от его лица. Костер был слишком ярок сегодня и хорошо освещал обоих. За время их недолгого совместного пути Леки уже привык к своему спутнику, но сейчас ему стало жутковато. Он нутром чувствовал, что все это правда, что-то в нем было такое… нечеловеческое, но его потрясенный ум оказался бессилен что-либо сообразить. Он не знал, что можно еще сказать и, главное, что дальше делать. Разум оцепенел и молчал, не давая Леки никакой ниточки. Дэйи тоже безмолвствовал, рассматривая Леки через костер.
- Тебе не страшно? - вдруг спросил южанин.
Леки лишь отрицательно покачал головой из стороны в сторону, не в силах выйти из столбняка.
- Что думаете? - вдруг повысил голос спутник Леки, делавшийся от слова к слову все более странным, и легкий ветерок пронесся над полянкой, заставив языки костра причудливо изогнуться.
Леки это уже никак не удивило. Он чувствовал себя угодившим в какую-то ловушку, только все не мог понять, в какую.
- Ты ведь знаешь о высоких горах Эйянта?
Леки слабо кивнул.
- Они огибают с востока всю сушу, называются у южных племен Унийя т и дальше Великие Горы, а потом спускаются в море там, где обрывается суша. Они - граница нашего мира. Ты знаешь об этом? - зачем-то еще раз спросил он.
Леки снова кивнул.
- Наши предки пришли с той стороны, - как-то очень мягко сказал он и, уловив удивление Леки, добавил: - Если через горы нельзя перебраться, это еще не граница мира. Запомни… - И обычным голосом: - По ту сторону земли гораздо обширнее, хоть и причудливо изрезаны. И намного богаче, чем здесь…
- Богаче… - эхом откликнулся Леки. Оцепенение не покидало его, но в пламени костра перед его глазами всплывали какие-то видения, которые он не способен был уловить.
- Раньше здесь были степи да выжженные солнцем и морозами пустыни. Когда мы пришли сюда, люди жили возле рек и на побережье. Они плохо жили.
- А тебе откуда известно? - прошептал Леки.
- Так говорят они… и древние книги. Хотя книг очень мало, мы почти не ведем летописей.
- Кто они? - выдохнул Леки, уже догадываясь, каким будет ответ, и страшась его.
Ветер, куда более сильный, чем в первый раз, вновь пронесся над огнем, заставив пламя свиться в совершенно неправдоподобные фигуры. Леки показалось, что он даже лица различает, и он потряс головой, чтобы избавиться от наваждения.
- Когда-то здесь жили ниори, - сказал южанин, и Леки невольно огляделся. - Некоторые из них и сейчас тут. - И Леки перестал крутить головой. - Нечего бояться. Пока они здесь, то охраняют нас. А пока существует это место, они здесь.
- Они неживые? - осторожно уточнил Леки.
- Их ни э живет, хотя тела давно умерли. Потому не знаю, как лучше ответить на твой вопрос… Поймешь со временем.
- Ниори? Кто они?
- Они… - Во время этой паузы Леки показалось, что на лице его спутника мелькнуло подобие улыбки, но в бликах костра ему могло и почудиться. - Одного из них ты видишь перед собой. Но я не бесплотная тень. И ты - ты тоже ниори. Не полностью, конечно.
До Леки только сейчас дошло, ведь Дэйи сказал: «Да и ты тоже…» Не могло этого быть! Он знал своих братьев, родителей - отца, мать… И тут он споткнулся. Мать! Пришедшая неизвестно откуда с чужеземцами! Волею судьбы оставшаяся в Кобе! Леки слишком плохо помнил ее, но знал, что ни на кого другого она похожа не была. И дар чудесный имела, про который Виверра с таким восхищеньем говорила. Непрошеные капли выступили на глазах.
- Моя мать, - через силу вымолвил он, - она была… ниори?
- Тээ ниори. Полукровка. Ее род давно смешался с человеческим.
- А откуда ты знаешь? Ведь раньше говорил, что не знал ее? - насторожился Леки.
- Я знаю тебя, - спокойно ответил его спутник.
- Значит, я не ниори? - схватился Леки за колосок пеллита.
- Ты можешь не совсем походить на ниори. И внутри, и снаружи очень много человеческого. Но дар эмиквийэ, такой как у тебя, встречается редко даже среди истинных ниори. Слишком явно проявились в тебе предки-ниори, чтобы оставались сомнения.
- А чем ниори так на людей не похожи? - решился спросить Леки. - И почему я о них никогда даже и не слыхал?
- Очень долгий разговор. Если ты готов слушать…
Леки кивнул, и Дэйи неторопливо, как будто задумываясь над каждым словом, начал говорить. Но чем дальше - все более и более плавно текла его речь, все менее и менее бесстрастным он казался. Леки начал будто проваливаться куда-то, словно голос его спутника обладал непонятным колдовством. Он лишь видел его лицо в бликах пламени костра, слышал в отдалении его голос, и какие-то картинки всплывали перед ним, нечеткие, скрытые за смутной, зыбкой пеленой.
Вот как это было.
Никто не знает, как появились ниори, как они очутились в Дэленийи (это за горами). Но жили они там уже давным-давно. Очень давно. Дэленийи - обширный и плодородный край, богатый лесами, озерами и реками. Некоторые из озер огромны, и вода в них солона на вкус, как во внешних морях. Есть там и свои горы, а не холмы, как по эту сторону Энтийе Тэлль (Эйянта). Здесь самые высокие горы, раскинувшиеся к юго-западу от Кромая, в три раза ниже, чем самый низкий пик Эйянта, а там встречаются хребты, подобные вершинам Великих Гор. И неправда, что через горы нельзя перебраться. Уже очень давно ниори разведали пути под горами на западную сторону, потому что не верили, подобно людям, что горы Энтийе Тэлль - граница мира. Имена тех, что сгинули в горах, ища путь на запад, стерлись, а когда появились первые возвратившиеся, оказалось, что предшественники их погибали зря.
За хребтом тогда лежал совершенно безжизненный, разоренный стихиями край. Безводные пустыни, жалкие узкие Речушки, пересыхающие летом. Нет, ниори не могли так просто поверить, что на всем необъятном пространстве западной половины суши царит одно и то же. Они продвинулись очень глубоко внутрь открытой земли. Сколько их осталось в коварных северных болотах? А в зыбучих дюнах огромной пустыни, ныне называемой Са йокх-ша? Зачем столько бесплодной земли, где нельзя жить, удивлялись те, кто возвращался. Находились другие любопытные, вновь и вновь отправлялись они в путь. Все больше и больше ниори пропадало на западе, за горами.
Нет, там можно было бы существовать, если очень захотеть. Чахлую растительность можно было бы оживить, почвы сделать более плодородными, можно было бы даже призвать дожди и расширить реки, ведь кое-какое зверье в этом краю водилось, а возле рек жизнь так и била ключом. Но ради чего, если свой родной край так прекрасен и так удобен для жизни? Постепенно пропал интерес к таинственным западным землям, который циклы циклов царил над Дэленийи, унося жизни ее детей; дороги, разведанные в темных глубинах Энтийе Тэлль, забылись; ниори, знавшие их, давно умерли. Да и горы не стоят на месте, их глубины всегда в движении, это лишь мы, живущие, не замечаем жизни гор. Словом, осталась только память о тех, кто побывал в западных землях, и знание, что в тех местах жить нельзя.
А Дэленийи, земля ниори, была воистину благословенным краем. Но ниори тоже словно созданы были для того, чтобы рождаться в Дэленийи, умирать там и приумножать богатства этой земли. Ниори называли себя еще сэниэкийи - повелители стихий.
Когда эти слова упали на Леки, он весь внутренне сжался, словно ожидая удара подземного грома за такое кощунство, но ничего не произошло, Дэйи как ни в чем не бывало продолжал свою речь.
Нет, ниори называли себя так не из пустого бахвальства и великой гордости. Таково уж их естество. Ведь все они дети Великой Матери, как реки, горы, озера, звери, птицы, травы, облака и даже надоедливые пээрьи, так больно жалящие перед тем, как умереть перед наступлением зимы. Леки не верил своим ушам: они умели призывать дожди и ветры, они выращивали сказочные урожаи, говорили со зверями и птицами, разговаривали с самой землей! Уж не потому ли край Дэленийи был так богат, так прекрасен?
- За кого ты меня принимаешь? - тихо и даже как-то бесцветно произнес Леки с укором. Он смертельно устал отделять правду от неправды в словах своего спутника. Все так смешалось в его усталой голове, что не было сил возмутиться как следует. - Что за сказки ты мне рассказываешь? Почему я должен их слушать?
Чего он ожидал-то? Наверно, его грызла надежда вывести наконец этого южанина из себя, чтобы он выдал Леки свои намерения. Как быть с такой наглой, неприкрытой ложью? Видать, он думает, что Леки уж совсем глуп, как олду, съест и не подавится? Но разозлить южанина у Леки так и не получилось, напрасно он надеялся, ни единым жестом Дэйи не ответил на его вялую вспышку. И голос его не изменился, когда он нежданно спросил:
- А ты знаешь, что на этом дереве тави, на том, что в цикле шагов за моей спиной, чуть больше, чем в цикле, большое гнездо голубых атаев?
- Откуда мне знать, - буркнул Леки.
Злость его как-то сразу улеглась. Но он опять уши навострил, усек, что собеседник его отвлечь пытается.
- А я знаю.
- А мне-то какое дело до них?
- Три, три и еще раз три. Большая семья, - спокойно продолжал Дэйи, не обращая внимания на злость Леки.
Леки невольно вскинул взгляд на дерево, что указал его спутник. По правде сказать, многовато. Ну три и три - еще можно поверить, хоть для голубых атаев и это уже немало. Но еще три… И тут он сообразил, что опять поддается чужаку. Леки на мгновение закрыл глаза, чтобы сбросить наваждение: лица в костре, видения в дымке, все эти фокусы с ветром на поляне, - и тут же в голове всплыла отчетливая мысль и внезапно вырвалась наружу, не успев удержаться.
- Колдун. Ты колдун, - сказал он и открыл глаза.
Через костер он решительно посмотрел прямо в лицо своему спутнику, но тут краем глаза заметил рядом с южанином комочек, которого раньше не было, и едва удержался от удивленного возгласа, когда понял, что там примостился атай. Было слишком темно, но Леки не сомневался, что, если бы дневной свет упал на шкурку этого зверька, она оказалась бы голубой, как небо.
- Ты колдун, - повторил он упрямо, не зная, что сказать еще.
Атаю между тем наскучило чинно сидеть у костра, он вскочил на все четыре лапы и, победно изогнув хвост, мгновенно взбежал Дэйи на плечо.
- Я не маг и, как ты говоришь, не колдун, - необычайно мягко произнес Дэйи. - А он, - и южанин нагнул голову к зверьку, калачиком свернувшемуся у него на плече, - он пришел, потому что я позвал его. А позвал я его, потому что мне понадобилась его помощь. Посмотри-ка туда, - предложил он.
Леки взглядом проследил за его рукой, и от удивления брови его резко подскочили вверх. Поодаль, там где свет от пламени костра почти исчезал в темноте, таилась еще кучка живых комочков. Как только Леки их заприметил, они, точно по команде, перебежали все по очереди поближе к огню. Леки, сбиваясь, пересчитал их. Если считать того, что так мирно умостился на плече у Дэйи, он насчитал три, три и еще раз три.
- Ты колдун, - убежденно повторил Леки.
- Почему? - спокойно спросил южанин.
- А как ты атаев со всего леса собираешь? Ведь голубой атай даже на глаза человеку не покажется! Его можно только очень хитрыми силками поймать. Да и то если тропы знать. А этот у тебя на плече спит, будто ты его лучший друг. И никогда их столько сразу не бывает, - прибавил он зачем-то.
Атаи, те, что сидели у костра, вдруг зашевелились, деловито обежали вокруг пламени, и Леки со внутренней дрожью понял, что они расселись вокруг него. Хотя когда он атаев-то боялся? Но как-то не по себе стало…
- Видишь, они и к тебе подошли очень близко. Но на плечо не полезут.
- А как же, - очень ядовито заметил Леки.
- Не потому, что я колдун. А потому что тебе не доверяют. Я попросил их подобраться как можно ближе, и это все, на что они способны.
Леки дернулся, и зверьки сразу брызнули на безопасные расстояния.
- Не надо их пугать, - резко осадил Дэйи. - Они ни в чем не виноваты. Пришли, потому что я их попросил.
- Зачем же ты просил? - все так же непримиримо процедил Леки, но дергаться перестал.
- Ты же спрашивал, чем ниори отличаются от людей? Вот я и показал тебе. Атаи - очень умные звери, с ними легко. Они хорошо понимают нас.
Тут все атай, словно по команде, вновь вскочили, устремились к тому самому дереву тави, которое указывал южанин, и пропали где-то в темной путанице ветвей. Даже тот, что так мирно спал на плече.
- А сейчас они чего убежали?
- Больше они не нужны. Я поблагодарил их за помощь.
- Ты хочешь, чтобы я поверил, что ты с атаями разговариваешь?
- Нет, конечно. Как можно разговаривать со зверями? Или ты думаешь, что у них мысли, как у людей?
- А как же… - не договорил Леки.
- Но я слышу атаев. И не только их.
- Как это? - Уже совсем сбитый с толку Леки не знал, что и думать.
- Так же, как и тебя. Я знаю, тебе не раз казалось, что я читаю твои мысли. Я не могу их читать, но я слышу тебя. Слышу злость, разочарование, боль, неуверенность, радость, страх… Я слышу все это и отличаю друг от друга. Так же, как ты отличаешь журчание ручья от грохота грозы. Так же, как Для тебя разнятся на глаз зеленая трава, шкурка голубого атая и темное ночное небо, так же, как несхожи на вкус сладкий сонный акалит и… к примеру, мясо скрута. - Леки только моргнул несколько раз, не в силах понять. - А у атаев другие Радости и беды. Их я чувствую тоже. А они могут слышать меня. Если мне этого хочется. Я не разговариваю с ними, как с тобой, но связь между нами есть, это правда.
- Все равно, к людям они так близко не подходят, - упрямо повторил Леки.
- Точно. К людям они так близко не подходят, - эхом отозвался Дэйи. - Но я не человек.
- А они-то откуда знают?
- Они не знают, - терпеливо отозвался Дэйи. - Я просто зову их - и они приходят.
Тут Леки осенила догадка:
- Так ты и охотишься так же? А я-то голову ломаю, как тебе лайвов удается стрелять прямо у меня над головой! Ты их тоже на бойню созываешь?
- Охота - совсем другое дело, - ничуть не обидевшись, сказал Дэйи. - Зачем звать их, если я и так знаю, что они там? Но ни один ниори не причинит вреда зверью или дереву, что помогло ему.
- Дереву? - совсем обалдел Леки. - Так ты и деревьями управляешь?
- Как можно управлять тем, что имеет свою волю? Ничего ты понимать не хочешь, Леки. Мы просто слышим друг друга, и все. Но деревья, конечно, не атаи, они иные.
Он замолк, Леки не нашелся, что бы еще вставить. Где-то в глубине души он чувствовал, что все-таки это правда. Он помнил свой лес Айсин, куда входил, как домой. Помнил и страх, которым лес его от путешествия по Просеке отваживал. А Дэйи и вправду будто все время его мысли читал. Да, что-то в нем такое было… Нечеловеческое. Только Леки никак в толк не мог взять, чем это не колдовство.
- А как ты, ну… всяких там зверей понимать стал?
- Не понимаю я их, - еще раз терпеливо пояснил южанин.
- Ну, хорошо, хорошо, - торопливо согласился Леки, - как дар этот проявился?
- Никак, - ответствовал южанин, - родился такой.
Леки показалось, что насмешка опять прорезалась в голосе его спутника, и он мрачно повторил:
- Все равно, колдовство это. Ты колдун.
- Кто это говорит? - Теперь в голосе южанина уже откровенно зазвенела насмешка. - Еще несколько дней назад он видел моими глазами и не считал это колдовством.
Леки точно с размаху по лицу врезали.
- Я не хотел этого, - попытался он защититься.
- Давай вернемся в Эгрос, зайдем в первый же попавшийся постоялый двор и расскажем людям о том, каким даром ты владеешь. Знаешь, что они тебе скажут? - Он делал вид, что не слышит, как Леки скрипит зубами. - Они скажут: «Ты колдун». Уж поверь мне, они не увидят между нами никакой разницы.
Стрел больше не осталось. Расскажи кто-нибудь ему, Леки, о человеке, умеющем чужими глазами смотреть, он бы и сам сказал, что колдун это, некому больше быть. Он вспомнил Виверру, лесную колдунью. Да, нечем было выстрелить в ответ. И Леки сдался.
- И что, - робко спросил он, - все ниори такие… как ты?
- Есть и такие, как ты. Но это редкий дар. Все мы разные. Я больше чувствую то, что похоже на меня. Огонь, воду я чувствую плохо.
- С огнем и водой? А это тоже можно? - спросил Леки, не веря своим ушам.

Предыдущая страница 6 Следующая страница


7 Людмила Минич

Дэйи промолчал, какое-то время он просто сидел, не двигаясь. Леки казалось, что южанин думает, как лучше ответить, но вдруг ему померещилось, что огонь стал много выше и треск его усилился. Теперь он пожирал не очень-то сухие дрова с такой жадностью, словно разгорался целый лесной пожар. Лицо Дэйи теперь лишь мелькало между языков пламени, Леки не мог уже так отчетливо его различать, как раньше. Он отсел подальше от костра, потому что жар становился нестерпимым. А Дэйи словно и не замечал, просто сидел и молчал. И смотрел в огонь… И тут Леки понял, чего их костерочек так разгорелся. Это Дэйи! Это был он. Леки ощутил это так остро, что ему стало дурно. И тут Дэйи махнул рукой в сторону Леки, и яркий сполох пламени метнулся к нему, чуть не лизнув лицо и хорошенько опалив волосы. От неожиданности Леки упал на спину.
- Ты что, с ума сошел? - прокричал он срывающимся голосом сквозь треск пламени, и тут огонь вдруг сразу опал.
- Дрова закончились, - сказал Дэйи.
Он подошел к куче хвороста, приготовленного заранее, и подбросил в огонь еще. Тот опять начал разгораться.
- Хватит! - рвущимся голосом снова вскрикнул Леки.
- Если будешь так кричать, я оглохну.
- Это ты, - уже тихо, но напряженно сказал Леки. Он утверждал: - Это не огонь, это ты меня поджег!
- Надо сразу было так сделать. Не пришлось бы тратить столько слов и времени. Скажи: зачем ты навязался ко мне в спутники, если не доверяешь? Не доверяешь и боишься меня.
Леки хмуро молчал. В очередной раз он чувствовал себя глупейшим из олду. Надо было что-то сказать, но он промолчал. По крайней мере, теперь он знал, как южанину удавалось зажечь огонь в лесу, где ни одной сухой ветки не найти. Этот человек, так спокойно сидевший с ним у походного костра в видавшем виды дорожном плаще, нет, этот… ниори настолько сильнее его, Леки. И еще где-то здесь были те, неживые, что жили в этом городе давным-давно, те, чьи лица привиделись ему в костре, когда пламенем играл ветер. Наверное, они могли бы развеять Леки по ветру, стереть с лица земли, если б только пожелали.
- Ты тоже ниори, - ворвался в его мысли голос Дэйи.
Да, осенило Леки, им незачем мне вредить. Дэйи опять читал его мысли, но теперь Леки это не поражало, как раньше. Он устало откинулся назад, на влажную землю, закрыл глаза. «И чего я так упираюсь? - подумалось ему. - Ведь знаю же, что правда это. - И сразу же спросил себя: - Откуда? - И вновь ответил: - Не знаю». Он ведь всегда чувствовал: что-то неправильное есть в его жизни там, в Кобе. Он знал, что когда-нибудь этому размеренному житью придет конец. Но не ждал для себя ничего… такого.
Леки открыл глаза и посмотрел вверх, в темное небо. Тут, на открытом месте, можно различить редкие звезды. Он вспомнил Белую Птицу и улыбнулся. Как давно это было! Вот так, лежа ночью в лесу у костра, Леки попрощался с тем, что знал раньше. Попрощался и резко, рывком, поднялся.
- Расскажи мне о ниори, - попросил он своего спутника.
- А что ты хочешь узнать? - откликнулся тот.
- Белая Птица - это что? - вдруг пришло Леки в голову.
- Священная птица Отэ. Это знак моего рода, поэтому я ношу его. Здесь такие птицы не водятся. Все они остались там, на востоке.
- А почему я во сне ее видал?
- Это ничего не значит. Не только мой род носит этот знак. Многие его чтят. Ты мог видеть его только потому, что ты - ниори. Но, может быть, ты ждал на Айсинской дороге именно меня. Пока не знаю.
- Но это же так важно! - перебил его Леки.
- Нет, это как раз совсем не важно.
- Но…
- Ты же просил рассказать о ниори? А уцепился за то, что теперь не имеет никакого значения.
Леки согласен не был, но счел за лучшее промолчать, и Дэйи вновь повел свое повествование. И опять перед Леки замелькали зыбкие картинки.
Да, ниори не зря называли себя сэниэкийи. Они рождались такими. Были ли они такими всегда? Этого Дэйи не знал: ниори пришли в этот мир слишком давно и всегда помнили себя такими. Нет, нельзя сказать, что ничего не менялось. Знания, данные Великой Матерью, передавались от отца к сыну, из поколения в поколение становились богаче, ниори делались мудрее. «Мы - бледная тень тех ниори, что населяли Дэленийи в те далекие времена, когда миру явился Великий Ниори». Так сказал Дэйи. «Почему?» - спросил его Леки. Потому что ниори тогда были гораздо могущественнее, несравненно, после же перехода на запад и поселения в этих землях многое оказалось недоступным, а многое утерянным. «Недостаточно иметь Дар, нужно уметь им пользоваться». Да, Леки согласно кивнул, уж кому, как не ему, теперь знать об этом.
Ниори жили на огромном пространстве в восточной части обитаемой земли. На древних картах она больше той суши, что к западу от Энтийе Тэлль. И жили они не так, как люди, а общинами, и в небольших поселениях, и в больших городах. Их города на востоке были много больше тех, что строят люди, у которых есть необходимость возводить вокруг поселений высокие стены и прятаться за ними. Ниори в этом не нуждались. «Не то что в Эгросе, где тяжелые каменные глыбы, нависающие над головой, режут грудь», - заметил Дэйи. «А как же можно в городах без стен жить? - спросил Леки удивленно. - А как же такой город от врагов защищать?» - «Ты слишком долго прожил с людьми, и твое удивление понятно. Но, Леки, подумай, если бы ты был правителем, пришло бы тебе в голову идти на кого-то войной?» Леки после недолгой паузы отрицательно покачал головой. «В крови ниори нет того, что есть у людей. Убивать - это их забава, - сказал Дэйи со вздохом. Потом еще добавил: У ниори Другие страсти».
Так вот, когда в мир пришел Великий Ниори, наш народ переживал свой расцвет. Ниори были очень могущественны, но не казалось ли это им на самом деле? Можно вызывать дожди и повелевать водой, но превратить ее в огонь, например? Вот над чем задумывались некоторые из них. Циклы уходили в небытие, великие умы бились над великими задачами, но ни на один шаг не могли приблизиться к их разрешению.
Вот тогда-то и пришел в мир Великий Ниори. И никто не называл его иначе, поэтому ни в одной летописи не сохранилось его настоящее имя. Он пришел и принес свои знания и свой Дар. Оказалось, можно не только управлять стихиями, но и переплавлять их по своей воле одна в другую. Но не каждый на это способен. Нужно обладать особым даром, магическим. Великий Ниори первый сумел овладеть им, и слава о нем разнеслась по просторам Дэленийи, к нему вели учеников отовсюду каждый день, но брал он лишь тех, кто обладал Великим Даром. В те времена только он и мог отличить их от остальных.
Он учил их всему, что знал, ничего не скрывая, хотел, чтобы знание его перешло в мир в наибольшей полноте. Условие же ставил лишь одно: передавать все полученное дальше своим ученикам. Так, как делал это Великий Ниори. Не всем, конечно, удавалось осилить это новое знание, даже из тех, кто был избран Великим. И все-таки их становилось все больше и больше. Маги оказались близко, совсем рядом: некоторые - прямо среди ниори, некоторые уединялись в пустынных отдаленных местах, чтобы совершенствовать свое мастерство. Они перестали повергать простых ниори в восхищение и стали частью их жизни.
И тогда начали появляться другие, с даром эмиквийэ, виденья чужими глазами. Неизвестно, откуда пришел этот новый дар, но в древних книгах написано, что способность эта могла возникнуть, ибо маги своими играми со стихиями сместили древнее равновесие в Дэленийи и Великая Мать создала людей эмиквийэ для присмотра за ними. Так оно или нет, невозможно теперь сказать.
Но не только благо вошло в мир вместе с магическим даром. Если бы Великий Ниори знал об этом, принес бы он его? Маги многое могли, но оказалось, что это такая малость! По мере продвижения в магической премудрости все больше открывалось, что есть законы, через которые Великая Мать не дает преступить никому, даже магу. И маги соблюдали эти законы или умирали.
Но всегда находятся те, кому недостаточно малого могущества. Такие маги хотели большей власти. Нет, не над самой Великой Матерью и Ее законом. Но ведь можно попытаться защититься от нее, обмануть… И они пытались. Встречались и такие, что достигали успеха, и иллюзия могущества росла в них, пожирая изнутри. Они хотели все большей силы. И на этом пути умирали. Но если бы только они! Так начался закат Дэленийи, закат народа ниори.
Откуда у ниори появились страсти, до сих пор неведомые, разрушавшие корень их жизни? Почему силы Дэленийи перестали покоряться с прежней готовностью своим детям ниори?
Маги изменили все вокруг. Они изменили саму Дэленийи, а та изменила ниори. Бедствия, которых прежде никогда не случалось, стали теперь частыми гостями, и нельзя было их отвратить. Но не это самое страшное. Невиданная прежде тоска поселилась в сердцах. Детей рождалось все меньше и меньше, ниори умирали все раньше и раньше. Да и стоило ли жить вот так, в постоянной тоске, бесцельно и тяжко проходя свой путь? Великая Мать никогда бы не стала мстить своим детям, это мстила Дэленийи. Но разве она не имела на это права? Ей тоже было больно.
Нет, это не случилось вот так, внезапно. Столько циклов утекло - не упомнишь, когда ниори начали наконец понимать, что Дэленийи к ним больше не благосклонна. Все чаще и чаще собирались Большие Советы Дэленийи. Если ранее наиболее достойные собирались на них трижды или четырежды за время жизни обычного ниори, то теперь не проходило и цикла, чтобы не устраивали они собрания. И все больше тревожились. Уже давно лишь избранные маги могли воспитывать учеников в соответствии с законами Великой Матери. Замеченные в небрежении к ним уничтожались безжалостно. Но разве раскрутишь в другую сторону маховик судьбы? Падающий молот должен коснуться земли - лишь тогда он остановится.
Но ниори все еще надеялись, надеялись долго, но тщетно. И тогда впервые прозвучало то, что было тогда на уме у многих: западные земли, те, что за горами. Если можно спастись, отказавшись от Дэленийи, разве не стоит попытаться?
Очень многие не захотели уйти. Кто-то уже проявлял полное безразличие к своей судьбе и судьбе своего рода, кто-то думал, что ниори не смогут жить вне Дэленийи. Связь слишком крепка. Были и такие, которые говорили, что на их век хватит, а если дети их захотят уйти - пусть уходят. Но были и такие, что решили попытаться. И снова, как в старые времена, началось разведывание путей под Энтийе Тэлль. И заняло это не один год и не два. Уходить предстояло целому народу. Поэтому подгорные пути не просто открывались вновь, а и расширялись, прокладывались, пробивались в скалах, на это сил обескровленного народа еще хватило. А потом начался Великий Исход Ниори. Около года проходили ниори узкими подгорными проходами и присоединялись к тем, кто уже вышел из темных туннелей на западную сторону хребта и оборвал все связи со страной своих предков.
А потом настал День Грома. Великое землетрясение раскололо самые основы земли, разметало многие уже отстроенные дома, забрало в жертву многих ниори, разрушило раз и навсегда подземные проходы под Энтийе Тэлль и похоронило надежды тех, кто еще не успел покинуть Дэленийи.
Дэйи замолк, и Леки словно очнулся ото сна. Он слушал, затаив дыхание, боясь пропустить хотя бы слово, и жаждал продолжения, но молчание его спутника так затянулось, что Леки не выдержал:
- А что потом-то было? И почему в Кромае никто и никогда о ниори не слыхал?
- Мы хорошо скрываемся.
- Скрываетесь? - тупо переспросил Леки. - Зачем?
- По-моему, с тебя на сегодня и так хватит. Пора спать.
- Спать?! - Леки был изумлен. - Ты говоришь мне вот так по-простецки о том, что предки мои из совсем другого народа, что пришли они из-за тех гор, что здесь, в Кромае, концом мира считают. Что были они великими магами и что…
- А что еще могу я тебе рассказать? - Леки показалось, что в обычно бесстрастном голосе его спутника мелькнула горечь. - С тех времен закончилось счастливая пора ниори.
- Но почему? Ведь ниори, они же на запад ушли, то есть сюда… Это не помогло?.. - растерянно протянул Леки.
- Когда наши предки вновь пришли на запад, здесь уже были люди. Много людей. - И он снова замолчал.
- И что? - нетерпеливо переспросил Леки.
Западный мир оказался очень суров. Но уже не настолько, как в те времена, когда ниори делали первые попытки проникнуть сюда, пройдя под сводами Энтийе Тэлль. Здесь до сих пор царили пустыни, но не такие знойные и бескрайние, как описывали их предки. На севере до сих пор лежали снега и стояли суровые морозы, но приходило северное лето, и жизнь возвращалась в эти места. Да, края тут раскинулись - не чета тем, что остались в Дэленийи. Дожди порой не шли месяцами, а в землях, где они лили беспрерывно, пролегли бескрайние болота. Суровый край. Но выбирать не приходилось.
Разведчики тщательно обследовали западные земли и принесли неутешительные вести. Там, где новую жизнь наладить было легче всего, на берегах рек, что кишели живностью, на землях худо-бедно плодородных, уже обитали люди. Под пологом немногочисленных лесов, изобилующих дичью, уже тоже жили люди. На немногочисленных равнинах, пригодных к жизни, люди тоже уже успели обосноваться. Они обжили эти места и не обрадовались чужакам, что явились неизвестно откуда в надежде поселиться рядом с ними, когда жизнь вокруг и так сурова. Так много людей умирало, когда случались неурожаи аскина, когда дичь пропадала в лесах, а Рыба в реках. Нет, они не хотели делиться с чужаками тем малым, чего и сами не имели в достатке. Люди, конечно, не могли соперничать с ниори. Но они старались. И когда ниори небольшими общинами или семьями приходили, чтобы поселиться с ними бок о бок, их ненавидели, выгоняли или просто убивали.
Ниори не сопротивлялись. Они опоздали. Пришли гостями в этот край, но они же не спорили о первенстве и хотели показать это людям! Те не желали слушать. Да и люди тогда на нынешних похожи не были: примитивные и диковатые, они селились кучками, непрерывно сражаясь друг с другом, племя на племя, община на общину. Даже перед общим врагом, этими чужаками с востока, они оставались такими же. Они убивали и чужаков, и себе подобных.
Ниори не стали сопротивляться, они отошли в земли, где жить было почти невозможно. Стали селиться крупными общинами, чтобы отбивать нападения. Этому тоже пришлось учиться. Пришло осознание, что второй Дэленийи нет и не будет, их мир потерян безвозвратно. Вот так вот. Чтобы выжить здесь, надо было изменить этот, другой мир.
Ниори понадобилось немало поколений, чтобы сделать это, но они старались отчаянно, и они изменили его. Все силы сэниэкийи ушли на это, снова стала процветать магия, но мир менялся, сначала очень медленно, а потом все быстрее и быстрее, словно все, что ему было нужно, это лишь один толчок, одно зерно любви. Зазеленели молодые леса и стали потихоньку пожирать чахлые равнины. Там, где была голая бесплодная земля, раскинулись пастбища и поля. Реки меняли русла, дожди лили уже не так ожесточенно, а засухи становились все менее убийственными. Мир расцветал, а ниори и люди вместе с ним. Но лучше всего оказалось в тех местах, где поселились сами ниори, и это понятно, ведь невозможно растянуть силы такого малого остатка ниори на всю землю. И постепенно люди стали стягиваться в те края, что когда-то считались непригодными для жизни и где теперь обитали ниори.
Люди тоже изменились. Встречались среди них и такие, что почитали ниори своими учителями, а может, и высшими существами и хотели учиться у них, ведь ниори возродили многое из того, что имели в Дэленийи. Они принесли в Лиэтэ, так они называли западные земли, свои ремесла, искусство. Они принесли письмо и счет. Недаром люди меряют все в циклах, так же, как и ниори. Недаром в людских языках, в таких, как кро, например, так много слов, корни которых восходят к языку ниори.
Но они принесли не только это. Пеллит, или пеэлле, что так ценится теперь повсюду, принесли с собой ниори и научили людей его возделывать. Раньше люди питались аскином и скудным набором корнеплодов. Ниори научили выращивать фрукты, такие, как акали т или семе йлъ, овощи, они насадили леса, основой которых стали деревья тави, кима рас и акади, белокорые стройные ли ки. Скруты, лайвы и атаи, которых вывезли из Дэленийи, размножились сначала в тех местах, где прибывали ниори, но потом начали распространяться все дальше и дальше. Это ниори научили людей добывать камень, работать с ним и строить каменные жилища.
Трудно сказать, отдавали они это все бескорыстно или же надеялись влиться в мир людей, изменить его и стать там не пришлыми чужаками, а хозяевами, как и люди. Но жизнь распорядилась иначе. Да, люди по-разному смотрели на ниори. Встречались те, что хотели у них учиться, но больше было других, что жаждали иного. Гораздо больше было тех, что ненавидели чужаков ничуть не меньше, чем прежде. И если раньше с ними не хотели делиться теми крохами, что имели сами, то теперь ненавидели за то, что чужаки взяли у них самые лучшие земли. За то, что они процветают и утаивают свои богатства, отнятые у людей и по праву принадлежащие им.
Люди сильно выросли за то время, что прожили рядом с ниори. Их мир стал теперь совсем не так прост и местами жалок, как раньше. Но сердца их не успели вырасти вместе с ними. Теперь люди стали сильнее, у них появились правители, которые не хотели терпеть рядом с собой ниори. И какая разница, что двигало их желаниями? Может, несуществующие богатства ниори? Сегодня уже не важно. Так было. И этому можно найти множество причин и оправданий, но изменить нельзя. Нельзя изменить.
Словом, люди перестали нападать на ниори, они просто начали воевать с ними, жестоко и повсеместно. Ниори долго медлили, ведь это было против Великой Матери, против их крови: насилие, схватки, войны. Они долго надеялись откупиться. Истина им наконец открылась в день, что вошел в историю ниори под страшным именем Зофи э.
Так назывался большой город, который был стерт с лица земли в один день вместе со всеми жителями. Он находился в землях к югу от Кромая, что теперь занимают кочевые племена йущунэ. На Зофиэ напало целое войско кочевников. И удалось же кому-то их объединить! Жажда золота и скрытых сокровищ, что хранят чужаки, - вот ответ.
Они вошли в Зофиэ сразу после рассвета, сопротивляться было невозможно, да и не привыкли ниори противостоять такому скоплению людей. Чтобы избежать крови, они предложили огромный выкуп, все, что у них есть, и кочевники вошли в Зофиэ беспрепятственно. Но, войдя, они потребовали все сокровища, а когда поняли, что большего не получат, вырезали всех жителей города: мужчин, женщин, детей, - и сожгли его дотла. Когда он сгорел, они разметали камни тех построек, что еще уцелели. Очень немногим удалось спастись и добраться до соседнего поселения ниори. Его жители не стали дожидаться кочевников и вовремя покинули свои дома, чтобы спастись. Другие города и поселки тоже были оповещены, целый край опустел, его обитателям пришлось искать приют в других землях. Еще хорошо, что кочевники передрались из-за того, что награбили в Зофиэ и брошенных селениях, иначе не остановились бы, пошли бы дальше на юг или север.
Собрался Большой Совет ниори, который сохранил прежнее название в память о Дэленийи, и решил, что жить, как прежде, уже нельзя. Уже давно раздавались голоса, что стражей, существовавших еще со времен прибытия из Дэленийи, недостаточно, чтобы защититься от людей. Но тех. кто считал, что нельзя увеличивать количество стражей, чтобы не вызвать у людей в ответ опасения и страха, тех, кто считал, что со временем люди свыкнутся с ниори и забудут свой прежний нрав, ведь внешне они так похожи, их всегда оказывалось больше. После дня Зофиэ таких уже не осталось.
Решено было создать новые отряды стражей для защиты ниори. Из добровольцев, потому что ниори претило проливать кровь. Заняться этим предстояло не только обычным стражам, что существовали еще со времен исхода из Дэленийи, но и учителям, и магам. Следовало не только обучить большое количество ниори военному искусству, но и постепенно вырастить новый вид ниори: стражей, использующих свой дар сэниэкийи для защиты от нападений любого рода. Ведь не только люди опасны в этом мире. Целью стражей должна была стать охрана и защита ниори от любой опасности и в любых обстоятельствах. Так появились теперешние стражи, и прошло не так много времени, как люди стали их бояться. Воины-люди не могли с ними соперничать.
Промелькнуло еще несколько поколений, и людей стало еще больше. Увеличилось число поклонников ниори и число ненавистников. И люди снова стали нападать многочисленными полчищами. Войны постоянно терзали многострадальный народ. Стражей становилось все больше, но они одни уже не могли обеспечивать покой поселений ниори, и все чаще приходилось браться за оружие всем подряд.
Здесь, в Лиэтэ, ниори смогли обратить вспять проклятие Дэленийи и вылечиться от непонятной болезни, разъедавшей их народ в восточных землях. Гнев Дэленийи наконец оставил их, но снова зажить счастливо, как прежде, им тут не удалось. Что, большего они не заслужили? Или этот мир точно так же мстил им за то, что его изменили?
Постепенно малые поселения ниори словно вымерли, все перебрались в большие города, под защиту своих сородичей. Некоторые верили, что все еще можно переменить, но многие уже понимали, что лавину не остановить. Состоялся очередной Совет Дэленийи. Было принято тяжелое решение, тяжелое и безрадостное для всех ниори. Надо было вновь отказаться от своей земли, той, что они уже успели полюбить, как родную. Ведь те ниори, что заседали в Совете сейчас, все они родились в Лиэтэ, эта земля уже давно стала их родиной.
Они решили дать людям время, время вырасти, время принять ниори. Потом, когда-нибудь потом, когда люди будут готовы. А пока исчезнуть. Словно и не было ниори на этой земле.
Грандиозная подготовка заняла несколько лет. Были разведаны места у самого хребта Энтийе Тэлль, или Эйянта, как его называли люди. Этот край к востоку от теперешнего Кромая и раньше был лесист, еще когда ниори пришли из Дэленийи. Сейчас он представлял собой страшные дебри, но имел одно большое преимущество: там не селились люди. Зато обитали весьма неприятные твари, с которыми люди не хотели встречаться. Лишь охотники все равно туда забредали, потому что леса Эйянта кишели дичью и зверьем с ценными шкурками. Охотники были больше из людей, что жили в холмах возле черты этого лесистого края.
Ниори хорошо поработали. Леса Эйянта разведали, небольшую часть этого обширного края очистили от тварей, что его населяли. Между лесами и самим хребтом обнаружили безлесную местность, вполне пригодную для жилья. Однако места для всех там хватить не могло, поэтому пришлось еще постараться. Затем возвели временные постройки и разбили поля и сады. На первое время. Между тем все ниори постепенно переселялись в теперешнюю восточную часть Кромая, поближе к лесам Эйянта.
Однажды произошло неожиданное. Еще вчера ниори пребывали в своих поселениях, а сегодня все исчезли, почти ничего не взяв из своих домов, оставив большую часть имущества на разграбление. Они ушли на малонаселенный восток, чтобы затем раствориться в лесах Эйянта. Но люди не должны были знать о том, куда исчезли ниори. Поэтому их исход на восток свершался только ночами. И никто из людей после этого дня не видел больше ни одного ниори, не знал, что произошло. Этот второй исход ниори готовили тайно и тщательно, все маги ниори принимали в нем участие. Их делом было «отводить» глаза, создавать иллюзии, когда люди натыкались на ниори, уходящих на восток, или на их следы. Если бы не магия, не удалось бы совершить задуманное.
И вот ниори растворились в неизвестности, и следы их развеял ветер. На леса Эйянта наложили магическое заклятие. Но тут и маги одни бы не справились, они обратились к Великой Матери и Ее стихиям за помощью. Этот магический занавес был сотворен силами всего народа сэниэкийи и при помощи Великой Матери до того времени, пока ниори не решат снова выйти на свет. Сила его была такова, что каждый человек, который попадал за кромку леса, испытывал столь дикий ужас, что кровь буквально стыла в жилах, ему мерещились жуткие чудовища, снедало страшное беспокойство. Если же глупец упорствовал и, играя в героя, все-таки углублялся в лес, то сходил с ума от ужаса. То, что ему являлось там, невозможно вынести обычному человеку. Люди, гонимые страхом, постепенно переселились из окрестностей Эйянта, потому что жить даже рядом с этим краем стало жутко. В лесах и раньше водились разные твари, поэтому никто особенно не удивился тому кошмару, что поселился там теперь. И люди ушли, край опустел.
Это было давно. Вот почему никто и никогда не слышал о ниори, лишь в самых старых летописях, которые теперь мало кто может прочитать, сохранились слова о колдунах, живших в древние времена. Это поселение в лесу - одно из тех, где когда-то обитали ниори и где до сих пор остаются их ни э. Оно было возведено на равнине, но молодые леса Тэйсина вскоре разрослись и захватили его. Но здесь хорошее место, куда ни одному человеку даже и в голову не придет забрести, потому для ниори, странствующих по этим землям, тут всегда готово укрытие.
Снова наступила тишина. Дэйи молчал. Во время продолжительного рассказа он много раз вставал и подбрасывал хворост в костер, поэтому тот все так же ярко и весело горел в самом сердце огромного Тэйсинского леса, и Леки невольно не мог отвести взгляд от изгибавшихся языков огня. В пламени костра перед ним опять всплывали какие-то видения, мелькали чьи-то неясные лица, кто-то бежал, шел дождь, горел огонь, зеленели огромные поля, белели снега и много-много остального, чего Леки не мог разобрать в расплывавшихся очертаниях. Когда же голос, погружавший его в эти видения, смолк, то все исчезло, и перед ним снова запрыгали всего лишь языки пламени. Он перевел взгляд на своего спутника. Тот словно и не видел Леки. Его освещали лишь огненные блики, причудливые тени искажали лицо, и Леки казалось, что он видит нечто совсем иное за этой маской. Другое обличье. Леки усердно потряс головой, закрыл и вновь открыл глаза, бросил еще взгляд на Дэйи. И решил, что ему показалось.
А тот все молчал, и Леки решился сам нарушить тишину.
- И что, что было потом? Почему ниори снова не вернулись сюда?
Дэйи ответил с задержкой, точно нехотя, не отводя взгляда от пламени:
- На Большую землю? Мы не смогли. Мы просчитались: люди - не ниори. Со временем мы нашли способ расселить часть ниори среди людей, чтобы следить за тем, когда люди будут готовы. Чтобы вовремя узнать, когда можно будет вновь выйти в Большой мир. Но время прошло. Ничего не изменилось…
Такой безысходной печалью повеяло от его спокойствия, что Леки стало не по себе и он с испугом посмотрел на Дэйи.
- Но почему, ведь люди не могли не…
- Люди, - с силой перебил его ниори, - действительно очень изменились. Они живут теперь в удобных домах, целых городах, которые для них начали строить ниори; возделывают на своих полях то, что научили их выращивать ниори; они пишут и говорят на разных языках, основой коих стало письмо, что им дали ниори; они промышляют ремеслами, которые им дали мы, они развиваются, творят, идут вперед, - он говорил все мрачнее и мрачнее, - но остались прежними. Мы ошибались! Ни на волосок они не стали ближе к тому, чтобы пустить чужаков в свой мир. Чужаков, что безмерно древнее их и превосходят их почти во всем! Теперь даже в умении убивать.
- Но можно ведь было хотя бы попытаться!
- Ты думаешь, не пытались? Что ты знаешь о Нашествии Колдунов, Леки?
- Ну, - Леки силился вспомнить все как можно точнее, чтобы не ударить лицом в грязь, - это очень давно было, и только в песнях осталось, в легендах. Может, и в каких-то старых книгах есть. Еще мальцом я часто слыхал эту историю о нашествии найю мов, колдунов с юга, жестоких и свирепых. Везде, где они проходили, сеяли страх и смерть, много-много смертей было. Женщины бесплодными становились, поля тоже, среди скота мор свирепствовал. Бед от них много было. Тогда благородные вожди алтшей и кромов объединились против врага, и уговорил вождь алтшей Асартша т и другие народы с ними соединиться. А потом этот великий человек способ такой нашел, чтобы усыпить колдовские силы найюмов и победить их. Притворились тогда люди во всех завоеванных землях, что признают власть найюмов, а вождей их будут как богов почитать. Но когда те успокоились, воевать перестали и править начали, якобы подвластные народы в одну ночь, по одному знаку, всех колдунов поубивали, пока они еще всех людей не извели. А великий Асартшат, легенда говорит, еще долго правил, и не только алтшами, но и кромами, бетако рами, йушунэ. И была его земля огромной и славной, тогда всем безопасно под его рукой жилось. Но после его смерти все передрались, великая держава распалась, и народы снова зажили отдельно. Да и правильно, - вдруг неожиданно добавил Леки, - ведь что такого общего у нас, кромов, с йущунэ, например? Уж очень они странные. Но имя Асартшата не забыто и живет вечно. Как и память о великом герое. И легенда тоже. На него хотел бы походить любой мальчишка, если хоть раз эту историю слыхал… со всеми приключениями, битвами, как ее бродячие артисты рассказывают. Я от них ее первый раз и услыхал. Погоди…
Леки опешил от мелькнувшей догадки и удивился, как это он раньше не сообразил. Чтобы найюмов победить, нужно самому большую силу иметь. К примеру, колдовскую.
- Асартшат, он что… тоже был ниори… или наполовину ниори? - спросил он с замиранием сердца.
Леки первый раз услышал, как всегда непроницаемый Дэйи смеется, громко и раскатисто. Но смех его не понравился Леки, что-то в нем было нехорошее, то ли издевка, то ли еще что похуже. «Лучше б молчал», - с тоской подумал Леки.
- Асаржа т, - сказал ниори тихо, немного непривычно произнося имя героя, но не это заставило Леки вздрогнуть, как от удара, - это второе слово после Зофиэ, которое хотел бы забыть каждый ниори. Но нельзя забывать. Иначе придется когда-нибудь еще и третье выучить. А значат они одно - смерть.
Он вновь потянулся за дровами и на некоторое время замолчал. Леки боялся спугнуть южанина, он еще не понимал.
- С того времени ушло много поколений ниори. Со времени, как мы покинули Большую землю. Мы назвали тот край Идэлинио ри - Новая земля ниори, - чтобы иметь хоть что-то свое в чужой земле. Новая Дэленийи за это время расцвела и похорошела, но все равно оставалась клеткой, в которую мы сами угодили. Так случалось постоянно: жители Идэлиниори по многу лет словно спали, даже не помышляя покинуть маленький край, приютивший нас, а потом вдруг просыпались в один момент. Начинались споры, сожаления, сомнения в том, что поступили верно. А с другой стороны - опасения и недоверие к людям. Все как и теперь. Ничего не меняется. В этом мы не лучше людей.
Он щелчком отправил сухую палочку в костер.
- Ты говоришь так, словно сам сердит на ниори, - осторожно заметил Леки, как только подоспела пауза и появилась возможность вставить слово.
- А ты разве до сих пор не понял? - неожиданно мягко спросил Дэйи. - Я страж. Один из стражей. Я берегу и защищаю ниори всегда, где бы они ни находились. Но защищать их среди людей намного тяжелее. А все эти разговоры о прошлых временах, к чему они? Мы живем теперь. Многим хочется жить в Большом мире, не скрываясь. Не потому, что им плохо в Идэлиниори, а потому что ее стены давят. Мы живем свободно лишь под защитой заклятья, в своей клетке, а когда выходим в Большой мир… нужно прятаться. Все время кто-то уходит и живет среди людей. Но всю жизнь скрываться - это… очень тяжело… Если бы у меня был выбор, я бы свою жизнь прожил в Идэлиниори. Но много ниори существует и за пределами нашей страны, и у меня, у стража, нет выбора.
Он опять смолк. Решил помолчать и Леки.
- А тогда, во времена Асаржата, - продолжил вдруг Дэйи почти сразу же, но с усилием, точно хотел поскорее все досказать, - победили те, кто прятаться не хотел. Но они появились на Большой земле словно бы из ниоткуда, потому что нельзя открывать людям Идэлиниори, последнее убежище нашего народа, что бы ни случилось. Не Асаржат был ниори, Леки, а жестокие и злые колдуны с юга. Такими их занесли в человеческие летописи. Частью они обживали места, где мало людей, все-таки опасаясь чужого племени. Некоторые пытались селиться прямо в человеческих городах, а люди, конечно, стремились их оттуда изгнать. Кого-то сразу, кого-то потом. У всех было по-разному. Там, где ниори позволяли проявляться своим силам сэниэкийи, их начинали бояться. А потом ненавидели. Стоило в том месте, где поселились чужаки, произойти чему-то странному или недоброму, как сразу обвиняли ниори. Ненавидели и боялись. Боялись и ненавидели.
- Но и я среди людей жил! Очень долго. Я тоже их знаю. Такие, как мой отец, они, пожалуй, могли чужаков ненавидеть, как ты рассказываешь. Сам от него много дурного слыхал о людях, что ему ничего не сделали. Но моя мачеха Ювит - она совсем другая. Я знаю много других людей, не таких, как мой отец. Все люди разные! Не могло такого быть! Наверное, ниори сами что-то не так сделали.
- Я помню, - прервал его Дэйи задумчиво, - ты рассказывал о лесной колдунье, что жила в лесу возле твоего поселка, кажется.
- О Виверре! - подхватил Леки. - Она была моим единственным другом.
Перед ним снова мелькнуло видение в белом платочке с кружкой молока в руках, аж сердце защемило.
- А как твоя добрая мачеха относилась к этой Виверре? - спросил ниори, и Леки сразу растерялся.
- С опаской, - произнес он через силу. Что ж, все ясно. Но зачем-то он все-таки прибавил: - Зато вечно к ней все от хвори избавляться бегали, к Виверре.
- Силами ниори пользовались, - Дэйи кивнул головой, - да, люди пользовались. Но боялись и ненавидели. Не все, конечно. Ты прав в одном: все люди разные. Но ниори приходилось мириться, они тоже хотели жить на этой земле. Прошло не так уж мало лет, а ниори все как-то уживались с людьми. Но на этот раз они учли все то, что связано со словом Зофиэ. Все поселения охраняли стражи, и человеческие воины не могли соперничать с ними. Стражи всегда были начеку. Но ниори ведь не так много. И что может сделать какой-то отряд стражей против целого войска? Когда ниори обжились и немного примирились с людьми, они начали возводить свои города. Конечно же, они обносили их стенами. И тогда правители людей, такие, как Асаржат, поняли: еще Немного, и ниори нельзя будет побороть. Да и кровь ниори стала смешиваться с человечьей. Но таких людей, полукровок, ненавидели часто еще больше, чем самих ниори. Асаржат объединил всех, кого мог, под своими знаменами, чтобы Истребить ниори. Недостроенные города и мелкие поселения не могли сопротивляться тому необъятному морю людей, что пригнал Асаржат под их стены во имя борьбы с Нашествием Колдунов. Наши летописи не сохранили слов Асаржата, с которыми он обращался к толпам своих воинов. Но знаю, он говорил им, что пока их, колдунов, мало и они боятся нас, людей, то притворяются друзьями и в тени творят свои мелкие злые дела, но сейчас они набирают силу, мощь, и как только преуспеют в этом, то сделают людей рабами или сотрут с лица земли.
- Откуда? - прошептал Леки.
- Многие другие до него говорили так же. И после него тоже. Пока память о колдунах постепенно не стерлась и все это не превратилось в героическую сказку. А тогда, во времена Асаржата, со многими поселениями ниори повторилось то, что и во времена Зофиэ. Разница одна. На этот раз ниори сопротивлялись, и с обеих сторон пролилось море крови. Их ожесточенное сопротивление и позволило части уцелевших вновь укрыться в Идэлиниори. Там все еще пребывали оставшиеся, что не решились уйти на Большую землю. Ниори снова спрятались за свое заклятье. Не все. Некоторые до сих пор скрываются среди людей. Такой была и твоя мать.
- Она… Ты говорил, она была полу… ниори? - спросил Леки.
Ему вспомнилось видение, то самое, где женщина с темными волосами стоит у колыбельки, а отец Леки бьет ее по лицу наотмашь.
- Да. Ей было легче прятаться.
- Легче, чем кому? Чем остальным ниори?
Дэйи ничего не ответил, но Леки продолжал допытываться:
- Но почему легче?
Но ниори вновь ничего не ответил. Леки понял, что больше не добьется ни слова, и задал другой вопрос:
- А там, в стране ниори, до сих пор все по-прежнему? Ниори живут там, между лесом и горами? И сейчас?
- Да.
- В лесах Эйянта целый народ живет, про который люди и не подозревают?
- Да.
- Как сказка, - протянул он.
- Но немало ниори живет и среди людей. Только люди и об этом не ведают.
- А ты? Что здесь, на Большой земле, как ты говоришь, делаешь ты?
Леки осекся. Он слишком далеко зашел. Глупый вопрос. И наглый к тому же.
- Ты же слышал, - тем не менее спокойно ответил Дэйи. - Я страж. Я присматриваю за теми, кто здесь. Я редко бываю в Идэлиниори. Кроме того, мы присматриваем и за людьми. Ты же не думаешь, что ниори смирились с судьбой? Мы делаем все, чтобы день, когда мы сможем жить свободно на Большой земле, однажды наступил. Мы стараемся его приблизить. Ниори думали и пришли к тому, что людей нужно изменить изнутри. Когда кровь ниори проникнет глубоко в людские тела, а ненависть перестанет насаждаться теми, кто правит, тогда… Что ж, посмотрим, что будет тогда. Мы уже столько раз себя обманывали.
- Я… не понимаю, - пробормотал Леки. - Вы что же, хотите, чтобы те ниори, что среди людей прячутся, стали правителями? И люди об этом не узнали?
- Это очень легкий путь. И это не составило бы особого труда. Люди бы сделали именно так. Но ниори - не люди. Кровь ниори постоянно смешивается с человеческой, и подтверждение тому - ты. Для ниори, которые хотят, чтобы их дети жили свободно на Большой земле, это лишь способ вырваться из клетки, а для людей, я думаю, ничего плохого нет в том, чтобы добавить немного крови ниори к своей. Чем больше нашей крови вольется в их жилы, тем сильнее они изменятся. А править людьми… Да кто же этого захочет? Зачем нам еще и это бремя? Пусть люди сами платят свои долги. Но у нас есть интерес. И он в том, чтобы не происходило ничего, что отдаляло бы день прихода ниори. Нам надо, чтобы он неуклонно приближался. Даже если это случится не скоро. Ниори опасно приближаться к верховным правителям, вождям племен. Но некоторые поступают и так, - вдруг с неожиданной горечью сказал он, и эта слабая вспышка Дэйи, безразличного, казалось бы. ко всему, чуть не заставила Леки подскочить.
Но тут же все исчезло, как не бывало, и Леки оставалось только гадать, не показалось ли ему опять.
- Их заметят рано или поздно, если только они не спрячутся очень хорошо. А вот потомки двух народов, они так сильно похожи на людей, но обладают многими способностями ниори. Нам выгодно, если кромайскому монарху или Верховному вождю йущунэ будет давать советы человек, в жилах которого течет и кровь ниори тоже. Таких надо оберегать. Даже если они не знают об этом. И еще… Людей стало очень много. Они все больше осваивают необжитые места. К югу, далеко отсюда, они уже подошли к Энтийе Тэлль. Надо охранять Идэлиниори и пресекать все попытки вторгнуться в леса Эйянта.
- А люди, которые полуниори, они-то об этом знают?
- Многие ниори, что живут на Большой земле, отдают детей на воспитание в Идэлиниори, чтобы не теряли корней и помнили, кто они. Да и даром сэниэкийи нужно уметь пользоваться, иначе он может принести больше бед, чем пользы. Но не все поступают так. Те, что сливаются с людьми, редко так делают.
- Они не хотят, чтобы дети знали, что они ниори?
- Они хотят. Но это может быть опасно. И еще… Если жить вне Идэлиниори, то не лучше ли не знать о том, кто ты есть на самом деле. - Он пристально посмотрел на Леки. - Ведь можно промучиться всю жизнь.
- А можно не знать и мучиться, - горячо возразил Леки.
- Можно. - Дэйи кивнул. - Такие, как ты, обычно растворяются среди людей и несут им нашу кровь. Но по своей ниэ ты больше ниори, чем человек. В тебе скрыты слишком большие способности.
- И мне… тоже надо будет прятаться? - Леки хотел задать вопрос очень небрежно, почти безразлично, но, кажется, это ему не удалось. - Всю жизнь… - добавил он задумчиво.
- Не беспокойся, в тебе очень сильна человеческая природа. Тебе не надо скрываться, ты же и человек тоже. А вот крылышки нужно прятать.
- Что? Какие крылышки? - не понял Леки.
- Ты же видел, как летают птицы? И твой дар - это все равно что крылья. Если захочешь, можешь расправить их, решать тебе. Но на люди свои крылья не выставляй. Им не надо знать, что ты - птица. Это пробуждает в них желание поймать и ощипать, а там уже недалеко до приготовить и съесть. Запомни очень хорошо: крылья нужно прятать.
- Ведь ты не любишь людей? - то ли вопросительно, то ли утвердительно пробормотал Леки, силясь разглядеть лицо путника по другую сторону пламени, но огонь, словно чувствуя его намерения, принялся тут же так изгибаться во все стороны, что у Леки глаза заболели.
- Не люблю. А за что нам их любить? Они не дали нам такого шанса. Но не беспокойся, у ниори нет ненависти к людям. Разве можно ненавидеть дождь за то, что он мокрый, а снег - за то, что холодный? Вот и мы так приучили себя смотреть на людей. Иначе мы могли бы наделать… - Он вздохнул. - В открытой войне за выживание у людей было бы меньше шансов.
Леки внимал с холодком в спине. Этой ночью мир перевернулся уже столько раз, что Леки казалось, он непрерывно вращается у него в голове.
- Хватит с тебя на сегодня, - вдруг резко проговорил Дэйи, вновь «прочитав» его мысли. - Уже светает. Ты должен спать, а я - подумать.
- Погоди еще чуть-чуть, - взмолился Леки, - еще только один вопрос. Ты же так много мне рассказал! А если об этом еще кто-то прознает, кроме меня? Нет, ты не подумай, - заспешил он, боясь, что южанин его не так поймет, - я никому не скажу. Но ведь можно и… проговориться или…
- Не выйдет, - серьезно ответил Дэйи, уже поднявшийся на ноги. - Ты недооцениваешь нас, недооцениваешь силу заклятья ниори. Ты не сможешь рассказать об Идэлиниори. Даже если захочешь. Ты не сможешь издать ни звука, и мысли твои начнут путаться. А если будешь упорствовать - умрешь или сойдешь с ума. Не знаю, что хуже. Ведь я недаром так долго молчал. Иногда на моем пути встречаются такие, как ты. Зов крови уводит их из привычной жизни. Их можно и нужно доставить в Идэлиниори, на родину предков. Если она примет их и они пройдут сквозь кромку лесов Эйянта, им откроют истину. Если же нет… Я не должен был этого делать. Рассказывать все это. Должен был доставить тебя в Идэлиниори - вот и вся моя задача. Но твоя судьба почему-то переплелась с моей, и я нарушил это правило. Хотя знал, что как только ты узнаешь об Идэлиниори, то попадешь под власть ее заклятия. Теперь его может снять только смерть. - И уточнил: - Твоя смерть.
Мир в очередной раз сделал поворот в голове Леки и остановился. Пути назад все равно не было. Столько всего случилось сегодня, что эта новость уже не могла добить его. Дэйи повернулся, чтобы отойти от костра, но Леки еще раз окликнул его:
- Ведь ты не зря так удивился, когда мое имя первый раз услыхал? Что такое Леки на языке ниори?
- Ничего. Леки - название водопада, падающего с горы Феэле ки. Это в Идэлиниори.
- Эта гора, она из хребта Эйянта?
- Да. Мой дом недалеко от подножия Феэлеки, - с непривычной задумчивостью проговорил он.

Предыдущая страница 7 Следующая страница


Кровь ниори 8

- А Дэйи, Дэйи что-то значит на языке ниори?
- Страж, - отрубил его спутник. Привычная бесстрастность возвратилась к нему.
- И всех стражей так называют?
- Да.
- У стражей нет имен?
- Почему же, - усмехнулся спутник, - есть.
А затем уже решительно повернулся и зашагал в сторону деревьев, оставив Леки одного со своими мыслями.

ГЛАВА 8

Они проговорили почти всю ночь, но, несмотря на это, Леки никак не мог успокоиться. Его спутник давно уже растворился в темноте, а Леки все сидел перед кострищем. В который раз после встречи с Дэйи он не знал, что ему делать. То, что он услыхал, было так невероятно! Разум отказывался воспринимать происшедшее, и все, что Леки мог сейчас делать, это перебирать обрывки фраз своего спутника, которые иглами кололи сердце. Он ведь знал - все это правда, как бы ни… Эх, да что говорить! Он знал об этом уже тогда, когда на груди незнакомца, пришедшего в Кобу, Белую Птицу увидал. Уже тогда знал, что с ним совсем другое придет, непонятное, то, чего в жизни раньше не бывало. О чем Птица на дереве кричала. И придется ему, Леки, тогда ой как несладко. Но иначе будет еще хуже. И сейчас ему было плохо. Но гораздо хуже ему приходилось в Кобе, в доме Орта.
Костер давно догорел, и Леки ощутил, как его начинает бить мелкая дрожь, то ли от холодного утреннего воздуха, то ли от всего того, что он узнал сегодня ночью. Он сделал усилие, заставил себя распаковать одеяло и завернулся в него. Через некоторое время дрожь прошла и Леки начал потихоньку впадать в спасительную дрему. Наконец он заснул, но сон его не был спокоен.
Зато когда проснулся, то четко припомнил одно видение, которое, подобно тем картинкам, что иногда его посещали, казалось до ужаса настоящим. Вдалеке он видел деревья с расцвеченными от низко стоявшего солнца верхушками, похожие на кумарас, такие же разлапистые, точно развачившиеся, с длинными игольчатыми листьями. Леки не знал, рассвет ли разгорался или же солнце клонилось к закату, но оно было таким непривычно огромным, оранжевым и необыкновенным! Восхищение билось в нем, будто птица, но тело словно оцепенело, он не мог поднять даже руки, оставалось лишь стоять и смотреть, как яркий свет играет верхушками огромных деревьев и пробивается сквозь них навстречу Леки. Он радовался, и эта радость осталась с ним и при пробуждении, несмотря на то, что видение ушло, сон закончился и заботы опять обступили его плотным кольцом.
Он сонно огляделся. Дэйи не видно поблизости. Наверное, он так и не появлялся после того, как ушел вчера или, вернее, сегодня утром. Солнце уже стояло высоко над старыми развалинами, и неудивительно, ведь задремать удалось уже перед рассветом. Раньше Леки обеспокоило бы долгое отсутствие его спутника, но сегодня он ничему не удивлялся.
Солнце уже хорошо пригревало, день обещал быть очень теплым, весна наконец вступала в свои права, и Леки решил не разводить костер. Он встал, потянулся и принялся разминать усталые члены. Да, несколько дней этого лазанья по зарослям давали себя знать. Пошел разыскивать коней. Оказалось, что те спокойно щиплют молоденькую травку между развалин. Но травы было еще так мало, что насытить она их не могла, поэтому Леки насыпал им аскина из своего тюка. Мешок спутника он трогать пока не стал. Медленно уложил свою дорожную сумку и замешкался, не зная, что делать дальше. Потом сообразил, что вчера Дэйи говорил о воде где-то здесь поблизости. Надо же было чем-то заняться, и он взял кварт, стараясь припомнить, куда же вчера ходил за водой южанин. Припомнить не получалось, и Леки пошел наугад, но как только пересек поляну и хотел уже углубиться под темные лесные своды, из-за деревьев, как тень, вынырнул его спутник.
- Вода совсем недалеко, - сказал он, бросив взгляд на Леки. - Днем здесь и кони пройдут. Так что лучше отведем их туда, пусть пьют вдосталь.
Он устремился к лошадям, Леки последовал за ним. Хотя на языке у него снова вертелось множество вопросов, сердце упорно подсказывало, что Дэйи больше откровенничать не намерен и лучшее, что он сейчас может сделать, это не трогать своего спутника.
Вода на самом деле оказалась недалеко. Там струилась маленькая лесная речушка, но, несмотря на дожди, еще недавно обильно шедшие в этой местности, вода была на удивление чиста и прозрачна. Тут Леки вспомнил про развалины старого города неподалеку и перестал удивляться. В этом месте все было необычно.
Кони пили воду, шумно фыркая. Леки зачерпнул пол-кварта, чтобы фляги наполнить, и подвесил его на толстую ветку. Лень было в руках держать, пока кони напьются. Молчать и делать вид, что он совсем успокоился и всем доволен, дальше было глупо, он решительно обернулся к Дэйи и наткнулся на пристальный взгляд ниори.
- Мне нужно обратно в Эгрос, - внезапно сказал тот. - Срочно.
Леки потрясенно молчал.
- Тебе опасно ехать со мной, - снова проговорил Дэйи.
- Мне теперь и с тобой опасно, и без тебя тоже, - мрачно сказал Леки, предчувствуя новый поворот в своей судьбе.
Миру следовало бы перестать вращаться, это уж слишком.
- Да, ты прав, - совершенно серьезно кивнул Дэйи, - но со мной гораздо опаснее.
- Зачем же было так спешно из Эгроса убегать? Чтобы так же спешно туда возвращаться? - Леки чувствовал, что чего-то не понимает. - Зачем же мы три дня через эти дурацкие заросли ломились, словно олду? Или ты меня сюда привел, чтобы родичам своим показать? Или что, - совсем раздражился он, - просто о ниори рассказать?
- Нет. В этом не было нужды. Ты сам вызвался ехать со мной. Я тебя не звал. Я надеялся найти здесь послание, что-то вроде письма. Это единственное место, на которое я еще надеялся.
- И что? - нетерпеливо нажал Леки.
- Я получил известия. Очень нехорошие. Мне надо было подумать.
- Это из-за них нужно обратно в Эгрос поворачивать?
- Нет. Но недавно я получил еще одно послание. И оно вынуждает меня спешить в Эгрос что есть сил.
- От кого? - тупо спросил Леки, но ответа, конечно же, не последовало. - Послушай! Что-то тебя в Эгрос гонит, наперекор напасти, про которую я, по правде говоря, ничего не знаю, и меня с тобою вместе… Да, да, нечего на меня так глазеть! Ты сам вчера говорил, что жизни наши с тобой переплелись. А я и сам нутром чую: уж не знаю, как твоя с моей, а моя с твоей ну просто намертво сцепилась. Так что я за тобой поеду. Если возьмешь, конечно… И мне все равно, что будет, - уже совсем не так, как собирался, завершил он.
- Ты, Леки, сейчас выбор делаешь, не зная, в чем он. Так можно большую ошибку совершить. Самую большую в жизни, - сказал ниори, но не похоже было по его равнодушному голосу, чтобы он пекся о Леки, совершающем сейчас, быть может, эту самую большую ошибку.
Было обидно. Но Леки все это проглотил. В конце концов, его ведь не изменишь. Да и чего можно ждать от человека, нет, извините, и не от человека вовсе, а от ниори какого-то, - которому и на людей-то плевать! Которому Леки в спутники свалился, как ненужный груз, хвостом увязался. А у него ведь какие-то свои дела, и, похоже, важные очень.
- Я страж, - уже мягче сказал ниори, по обыкновению читая мысли Леки, - и мне нужно в Эгрос, и немедленно. Но и тебя нужно сберечь. А я уезжаю.
- Но я же с тобой еду? - вопросительно проговорил Леки. - Я чувствую, надо так… хоть ты и говоришь, что я своего выбора не знаю…
- Что ж, если так решил, я не буду привязывать тебя к этому тави, возле которого ты стоишь. Но все-таки подумай еще раз. Здесь недалеко есть…
- Но ты же обещал! Меня туда проводить, к подножию Эйянта! - выдохнул Леки.
- В ближайшее время я не смогу этого сделать, - сказал Дэйи, уже хватая своего коня за повод, - но ты можешь просто подождать меня в условленном месте. Денег тэба хватит надолго. Я помню свое обещание и вернусь за тобой, как только смогу. Здесь есть…
- А если не вернешься, - против воли снова оборвал его Леки, - или не сможешь… Тогда мне в земли ниори никогда не попасть, вход закрыт. И буду жить, знать о ней! Тяжело же, ну, сам подумай! И еще думать буду: лучше б я никогда из Кобы не уходил…
- Такое может случиться, - кивнул Дэйи, - что не удастся вернуться. Но я не единственный страж и уж никак не единственный ниори во всем Кромае. Здесь есть… - Тут он уже себя сам оборвал, задумался. - Что толку говорить, если ты уже, наверное, собрался? Тогда и разговор закончен. Вперед, - и резко повернулся, зажав в руке повод.
- Уже и собрался, а как же… - проворчал Леки, оттаскивая Ста от речки.
Тот давно уже напился, но уходить почему-то не хотел, и Леки стоило немалых усилий подчинить его своей воле.
Через некоторое время они уже пробирались среди густой растительности куда-то в восточном направлении. Южанин сказал, что они не будут возвращаться в Эгрос прежней дорогой - опасно. Они подберутся к городу с юго-востока. Если их исчезновение проследили, то не будут ждать с другой стороны уже через несколько дней, если же нет - тем лучше для них. Они еще не забрели в самое сердце Тэйсина, и если двигаться на северо-восток, то к вечеру они выберутся на Большой Равнинный Путь, а вечером следующего дня будут уже в Эгросе.
- Прямо не верится, что Равнинный Путь в дне пути отсюда. Глушь такая, - процедил Леки, продираясь сквозь особенно густой кустарник.
- Здесь труднее пройти, - откликнулся неожиданно южанин откуда-то из-за ветвей, - но это ненадолго. Дальше будет гораздо легче.
«Гораздо легче» стало только в конце дня, незадолго до Первого Вечернего Часа. Но спутник действительно не ошибся, лес внезапно поредел, обнаружились вытоптанные людьми тропинки, что позволило путникам передвигаться верхом и значительно ускорило их продвижение к цели. Начали сгущаться сумерки, когда впереди появилась первая торная тропа, на которую Дэйи свернул, не задумываясь. Он уже зажег свой факел, хоть для него самого в этом не было никакой нужды. Леки уже давно смекнул, что южанин видит в темноте, верно, не хуже, чем при свете солнца, а если и хуже, то ненамного. Леки ведь тоже хорошо вещи разные в темноте различал, уж слишком хорошо для обычного человека. Сам он всегда этой своей способности дивился, и все остальные дивились тоже, а кто-то еще и завидовал. Так же, как и удивительной меткости. Теперь-то Леки понимал, откуда его необычайная зоркость взялась да почему он во тьме не теряется, хоть ему и далеко до Дэйи. Только сейчас он сообразил, что свет больше для коней нужен, чем для всадников.
- Скоро будем на большой дороге, - уронил, обернувшись, Дэйи.
- Ста очень устал, - крикнул ему Леки.
- Совсем немного! Мы не будем ночевать на дороге, это небезопасно. Но надо подобраться поближе, иначе завтра мы не успеем в Эгрос до вечера. А хорошо бы еще и выехать оттуда!
Но прыть он все же умерил. Леки стиснул зубы. Он и сам невозможно утомился и представлял, каково сейчас его верному Ста. Только ничего не поделаешь, Дэйи надо в Эгрос до завтрашней ночи, и если уж Леки со Ста навязались в спутники, первая задача - не отставать. Сейчас он лучше, чем раньше, прикинул свои силы и понимал, что как бы ему ни хотелось, но для ниори он был не полноправным спутником, на которого можно всегда положиться, а скорее обузой. Особенно сейчас, когда у южанина важные и, между прочим, небезопасные дела.
А если на него нападут? Леки ведь придется вместе с ним отбиваться. Мелькнула предательская мысль, что так можно и стрелу поймать своею грудью, назначенную, между прочим, совсем не ему. И все закончится. Неприятная была мыслишка, и Леки с негодованием отогнал ее прочь. Что это он, на самом деле? Но еще хуже, стократ хуже, были опасенья, что ему придется остаться одному, расстаться с этим человеком… тьфу ты, ниори. Все-таки он уже к нему привык. И землю ниори он тоже потеряет… Ищи их тогда, других…
Наконец Дэйи дал сигнал к привалу.
- А чего мы по этой дороге сразу не поехали? - спросил Леки, стоило им только спешиться. - Здесь не в пример удобнее, и Равнинный Путь недалеко. Не пробирались бы лесами столько. А то Ста уж измучился… Нет у него сил совсем.
- Потому и не поехали, - услыхал он в ответ. - Там нас выследить было труднее. Думаю, даже опытному следоку не по силам. А здесь… вполне возможно…
По голосу Леки понял, что тот опять… ушел в себя, хоть, как обычно, откликается. Нет, это Леки совсем не в нюх. Уж коль скоро он собой рисковать готов, то любопытно до ужаса знать, для чего. И, как только они разбили лагерь и немного подкрепились, он, окрыленный успехом прошлой ночи, снова затеял расспросы в надежде хоть что-то вызнать. Начал с главного:
- Вчера ты мне говорил, помнится, что Дэйи на языке ниори значит страж?
- Да, - услыхал он вместо того, на что надеялся.
- Ну, а теперь мне как тебя называть?
- Можешь как раньше.
- Не могу! - упрямо отрезал Леки. Это уже слишком.
Голос его спутника оставался все таким же спокойным, несмотря на глупую вспышку Леки.
- Меня зовут Отэйе Иллири, - сказал он так небрежно, как будто эти два слова для него совершенно ничего не значили. - Можешь называть меня Иллири. Но на людях не упоминай этого имени.
- А первое?
- Это родовое. Оно в Идэлиниори очень широко распространено, восходит к священной птице Отэ.
- Белой Птице?
- Да, к ней. Но ты понял? Не упоминай моего имени на людях.
- Хорошо. - Леки пожал плечами. - А как тебя тогда называть?
- Дэйи.
- Но это же…
- Не все ли тебе равно, - уже с нажимом проговорил его спутник. - Леки, как ты не понимаешь, все время тебе придется помнить о таких пустяках, как мое имя, чтобы не проговориться. А обстоятельства иногда такими бывают… что ни одной капли внимания потратить безнаказанно нельзя. Исход может быть смертельным. Смертельным для тебя и для остальных. Подумай об этом.
- У тебя есть такие дела, что ты не хочешь…
- Разве недостаточно моей просьбы?
- Хорошо.
Леки снова пожал плечами. И чего ниори так боится? Хоть, что ни говори, это его дело. Они немного помолчали, и, видя, что Дэйи не собирается продолжать, Леки снова пошел в атаку:
- А то дело, за которым ты едешь, оно тоже к ниори касательство имеет?
- Все мои дела касаются ниори.
- Кому-то угрожает опасность?
- Да.
- А откуда тут, в лесу, ты про это узнал? Или какой-нибудь атай на хвосте принес? - спросил Леки полушутя-полусерьезно.
- Нет. Эффии принес мне его.
- Эффии? Это посланник?
- Можно и так сказать.
Как все это иногда бесило Леки!
- Ну, ты же отлично соображаешь: я просто разузнать пытаюсь, что все-таки вокруг меня делается! Куда мы едем? Что будем делать? Сам говоришь, что такие случаи бывают, когда опасность грозит, и тогда лучше все внимание в дело употребить, чем «на пустяках его задерживать», как, к примеру… что же вокруг тебя делается! Ведь для твоего же спокойствия лучше будет, если ты растолкуешь мне, в чем дело! Чего ждать и чего опасаться. Я тебя не подведу!
Иногда Леки сбивало с толку, что как раз в те моменты, когда он ожидал вспышки или недовольства от своего спутника, его тон становился, наоборот, необычайно мягким.
- Мне совсем ни к чему скрываться от тебя теперь, после того, что ты услышал прошлой ночью. Но мне… ненавистна эта привычка людей… выпытывать то, что им хочется знать, вот так… обиняками. Не так давно я говорил тебе: если что-то хочешь знать - спроси. Не надо этих уловок. Я устаю от них.
- Я уже спросил, - сказал Леки подавленно.
Как ребенка отчитал! Так ему и надо, коль с первого раза не усвоил. Он просто еще не привык.
- Я постоянно получаю такие послания с эффии. Я так живу - от эффии до эффии. Постараюсь объяснить тебе: Эффии - бестелесные сущности. Для меня они на вид как огонь, холодное зеленоватое пламя. Странные, непонятные существа. Даже не все ниори способны видеть их. Способность видеть эффии осталась у тех, у кого нет ни капли человеческой крови. Но и это не все. Не знаю, что еще нужно, но показываются они не всем. Они несут… образы. Нечто вроде образов. Ты видишь в этих образах кого-то знакомого, кто мог бы послать тебе эффии, то, что с ним происходит… или о чем он думает… - Он сбился. - В первый раз пытаюсь объяснить, что такое эффии. Но я и сам этого не знаю. Мне достаточно того, что они приносят. А приносят они вести. Плохие, как правило. И я следую туда, куда они меня зовут. Сегодня на рассвете я получил такой эффии из Эгроса. Нок Бара йм - один из нас. Он королевский придворный лекарь, и старый Король ценил его многие годы. Осыпал милостями и почестями. А теперь его вот-вот должны схватить по приказу нового Короля. Да еще во время празднеств в честь коронации. Это очень странно… и опасно для нас. Я надеюсь не опоздать.
- А если ты опоздаешь и его схватят?
- Королевское подземелье - не самое страшное, можно еще побороться.
Воцарилась пауза, пока Леки переваривал последние слова спутника.
- А как ты бороться собираешься? - подозрительно спросил он наконец. - Вломишься в одиночку в Королевскую тюрьму? Я ее, то есть тюрьму, не видал, но думаю, это будет не так-то просто. Или отобьешь у конвойных стражников? Или что?
- Там посмотрим, - туманно ответил страж.
- А этот человек… Фу ты, ну не человек, а этот Нок… Барайм, что ли? Или как? - Дэйи утвердительно наклонил голову. - Он ниори?
- Полукровка. Но это все равно. Он под защитой.
- Он этот зеленый огонь тебе и послал?
- Нет. Я разве не сказал? Только чистые ниори могут видеть их. И посылать тоже. И то не все. Только истинный ниори мог сделать это.
- Но кто тогда? И почему он сам этому лекарю не помог?
- Много вопросов. Обычно эффии показывают пославшего их. - Он покачал головой. - Но иначе тоже случается… Я не знаю, кто послал его, но это был ниори. В Эгросе есть ниори. Даже истинные. Как и во всех больших городах. Не много, но есть. Но это не страж, он не стал бы звать на помощь, если бы не… - Он замолк на миг. - Еще узнаем.
- А это, - осторожно спросил Леки, - не ловушка?
- Способный послать эффии не станет устраивать ловушку ниори. Мы не воюем друг с другом. Ну что, ты узнал все, что хотел? - внезапно прервал он разговор. - Завтрашний день начнется очень рано и будет нелегким, я предчувствую это. Надо отдохнуть.
«Я ему уже достаточно надоел», - решил Леки. Страшно хотелось спросить еще одно. Но спросить прямо он боялся, а вытягивать из Дэйи бесполезно, это он уже понял. Но в самый разгар его мучительных раздумий спутник сам подал голос.
- Спрашивай же! А то полночи еще будешь мучиться.
«А говорит, мысли не читает», - то ли с досадой, то ли с облегчением подумал Леки, а вслух сказал:
- А тот человек, которого я видел с тобой на площади… то, что он пропал, это не связано с…
- Нет, - отрезал собеседник. - Это мое дело. И лучше никому не рассказывай об этом. Тебе лучше вообще забыть о нем.
- Трудно его забыть. Не знаю отчего, но трудно, - задумчиво прошептал Леки, но ниори все-таки услышал его.
- Он опасен. Если ты его когда-нибудь увидишь, встретишь - берегись! - произнес он с нажимом, вскочил и стремительно зашагал прочь в заросли, не оставив Леки возможности продолжить расспросы и ввергнув его в полное недоумение.
Растолкал он Леки на следующее утро совсем рано, еще до рассвета, и они споро начали собираться в дорогу.

- Часть дороги проходит через Тэйсинский лес, - деловито проговорил ниори, обернувшись к Леки. - В это время здесь бывает очень неспокойно.
- Лиходеи? - Глаза Леки загорелись интересом.
- Да, они.
Леки раньше встречаться с такими людьми не приходилось, пронесло, так сказать, но почему-то мысль о встрече с ними его не смутила, гораздо больше он опасался, что потеряет своего спутника по прибытии в Эгрос. Эти ленивые опасения не нашли отклика в сердце Леки и уползли обратно.
- Хорошо, что ты спокоен.
Неожиданно Дэйи положил ему руку на плечо, он сделал это первый раз с того времени, как выпытывал у Леки в «Поросенке» подробности его приключений. Но тогда это была такая хватка! А теперь он, вероятно, намеревался ободрить Леки, но что бы он там ни хотел, а Леки как раз стало не по себе, и он решил расхрабриться и сказать что-нибудь значительное.
- Мне на шекимов приходилось ходить. - Он посмотрел на Дэйи. Пусть не думает, что Леки боится. - Всякого навидался. Правда, был в отряде лучников, - поспешил добавить он, - и в самую гущу попадать не приходилось. Но я не трус. И метко стреляю.
Дэйи кивнул. Он все это знал и так.
- Ты на Просеке показал себя… хорошо. Но не в этом дело, - проговорил он, надевая наплечную перевязь со своими короткими клинками-скайдами. - Люди такого сорта хладнокровно прикончат тебя раньше, чем ты сможешь увидеть их. Пристрелят из засады. Не будут вступать в схватку. Лишний риск им не нужен.
Он вновь обернулся к Леки и, четко разделяя слова, произнес:
- Никогда не рискуй понапрасну. - И добавил после паузы: - Излишняя храбрость не приносит пользы, поверь мне.
«К чему это все?» - удивился Леки. Совсем не ждал он услышать подобные слова от того, кто отчаянно сунулся на страшную Просеку лишь дневной цикл тому назад, и того даже меньше.
- А мне казалось, ты не боишься ничего, - вырвалось, прежде чем он успел сообразить, - даже смерти.
- Смерти нет, - сказал Дэйи и отвернулся. - Я сказал: не рискуй напрасно, потому что ты из тех, кто увлекается, - пояснил он, уже вскакивая на коня. - Неожиданности будут. Зверье здесь в лесу явно пуганое. И не охотниками.
- Неужто лиходеи? - Леки вскочил на Ста и стронул его с места.
Дэйи не обернулся, но повысил голос, чтобы Леки было слышно:
- Большая дорога. Лес. Весна. Коронация. Много людей в Эгрос и обратно, небедных. Торговые повозки, - медленно ронял он. - И неспокойно. Вряд ли я ошибаюсь. Но удобные места для засад не близко, так что пока лучше поспешить.
И конь его ударил рысью. Леки потянулся за ним. Через некоторое время он понял, что Дэйи очень уж круто на север забирает, но ему, наверное, виднее. Лес давно уже не напоминал те заросли, через которые они пробирались вчера. Наконец впереди совсем посветлело, но на дорогу они так и не выехали. Ниори, двигавшийся перед Леки, внезапно остановился.
- Болото, - сказал он, - придется свернуть на восток и выехать на большак раньше, чем я предполагал.
- Что за беда? Крюк небольшой сделаем.
- Здесь такая округа. - Конь Дэйи продолжал топтаться на месте. - Болота. Большак делает много поворотов по лесу. Лучшее место для засады.
- Ага, - протянул Леки, соображая. - Да кто вообще такую дорогу-то через лес проложил? Головы у них не было, что ли?
- Дорога очень давняя. Леса здесь раньше скорее всего не было, - пояснил спутник. - Леки, держи оружие наготове. Если я скажу - делай все быстро, не раздумывая.
- Хорошо.
Леки уже был серьезен и собран. Он еще докажет этому ниори, что на него можно положиться.
Они снова свернули на восток. Несмотря на свои опасения, Дэйи не собирался медлить. Леки вообще искренне удивлялся, как это в последние дни их кони целы остались, ноги в этой чащобе не переломали. Скакать так по этим тропкам! Как только появилось хоть какое-то подобие просветов между деревьями, южанин словно с ума сошел. Леки даже немного отстал, чтобы не приходилось все время уклоняться от веток, норовивших хлестнуть его прямо по лицу. Еще немного - и из-под копыт первой лошади стали отлетать целые комья жирной грязи. Земля стала слишком влажной, копыта лошадей уже утопали в ней, и кони пошли медленнее. Потянуло тухлятиной. Они подобрались слишком близко к болоту, и Леки крикнул об этом южанину. Тот что-то неразборчиво уронил в ответ - Леки не расслышал, что именно, - но с тропы не съехал.
Да и некуда было податься. Еще недавно лес казался редким и приветливым, а тут справа от них встала целая стена. Слева тянулось болото. Там квакали лягушки и шумно чмокали покрытые слизью ли ффы. Б-рр, какая мерзость. И что-то еще там торчало отвратительное, кроме лифф, очень неприятное, от чего Леки просто передергивало.
Несколько раз он задирал голову, и ему даже посчастливилось увидеть лайва над верхушкой развесистого кумараса, подпертого молоденькой порослью. Можно было даже попытаться достать его из лука, но Леки сейчас не до того. Копыта Ста уже не просто увязали в грязи, а сочно чавкали в тонком слое воды, укрывавшем болотную грязь. Растительность слева и даже справа явно редела.
- Сейчас мы угодим прямо в болото! - крикнул Леки туда, вперед.
Спутник даже не обернулся. Еще некоторое время они передвигались шагом по болотной жиже, но дно, похоже, все еще оставалось достаточно твердым, и у Леки немного отлегло от сердца. Они не продвигались дальше в глубь болота, а шли по самой кромке. Все равно надо быть начеку, мало ли что, болото - вещь коварная. В Айсине Леки уже, бывало, проваливался по своей беспечности, потому внимания не ослаблял до тех пор, пока не перестало хлюпать под копытами у Ста и лес снова не сгустился вокруг. Он опять отстал от Дэйи, потому что ветки вновь немилосердно принялись хлестать его по чем ни попадя.
Неожиданно дорога пошла в гору, и они вырвались на сухую уютную полянку, но немилосердный ниори не остановился ни на миг, углубившись под своды деревьев с другой ее стороны, и Леки ничего не оставалось, как последовать за ним. Теперь такие полянки стали появляться одна за одной, да и сам лес казался намного веселее. Леки даже позабыл о предостережениях южанина, но вдруг деревья расступились перед ними, и они выскочили прямо на большак.
Конечно же, это и был Большой Равнинный Путь. Разве можно его с чем-то спутать? Чтобы где-то еще в лесу найти такую торную дорогу? Две самые широкие повозки могли бы разминуться здесь без всякого труда. Да что какие-то телеги… Целый тэйр мог бы проехать по ней, развернувшись своим обычным порядком, по полканда в ряд, и притом без тесноты и давки. Видно было, что даже тут, в лесу, дорога истоптана так, что не то что жалкие кустики, а и трава почти не прорастает на ее поверхности. Казалось, совсем недавно прошли дожди, но здесь, на этой дороге, следы непогоды уже исчезли. За пару дней прошло и проехало столько народу, что все отпечатки копыт и колес на влажной земле стерлись другими колесами и копытами, о чем могли бы рассказать прошлогодние листья, нещадно втоптанные в землю.
К тому же заметно было, что за дорогой есть уход. Кусты и молоденькие деревца не подступали к краю вплотную, как на Просеке, ветви не нависали так плотно над дорогой, что местами неба не видать. А кто все это делать будет? Только местные крестьяне. Да и то не по своей воле. По повинности не иначе. Уж очень важная дорога, по всему видать, так почему бы не очистить ее от лиходеев?
Так думал Леки про себя, когда они начали путешествие по большаку. Конечно же, Дэйи не стал здесь останавливаться. Даже не подумал. Выехав из зарослей, он спокойно развернул коня, и тот еще прибавил прыти, радуясь твердой земле и свободному пространству впереди. Ста не разделял его радости. Видно было, что он мало отдохнул за ночь, но Леки тоже удалось заставить его прибавить, похлопывая на ходу ободряюще по холке и в то же время колотя пятками по бокам.

Предыдущая страница 8 Следующая страница


9 Людмила Минич

«Если он вскоре сам привала не сделает, придется ему сказать, иначе Ста совсем из сил выбьется», - подумал Леки. Пока что он побаивался, понимая, что Дэйи спешит и может оставить его одного тут отдыхать. А сможет ли Леки его уже в Эгросе догнать? Ох… навряд ли. Но если Ста не в силах будет продолжать, тогда придется на привале настоять.
А дорога и в самом деле все время изгибалась. Верно, петляла вокруг болот, что тянулись слева, подозревал Леки. Тут не было таких крутых поворотов, как на достопамятной Просеке в Айсине, но некоторые места просматривались всего на пару двойных циклов шагов вперед, и это тревожило Леки. Перед каждым таким изгибом руки сами искали лук и колчан со стрелами. Для этого времени дня и года дорога явно пустовала. Они нагоняли и обгоняли путников лишь несколько раз. Два раза встретили. Все это были какие-то торговые чужеземные повозки, причем группами и с хорошей охраной, они двигались очень медленно и остались теперь далеко позади за облаком пыли. Впереди больше никого не видно. Странно это для такой оживленной дороги. Наверное, все, кто мог, уже поспели в Эгрос на коронацию.
Они благополучно преодолели довольно длинный прямой участок дороги, впереди возник очередной изгиб, как вдруг Дэйи, скакавший слева от Леки, поднял руку, призывая остановиться. Леки натянул повод и съехал вслед за своим спутником на обочину, к самым деревьям.
- Там люди, - сказал страж, вытягивая руку по направлению к злосчастному повороту.
- Может, кто-то едет навстречу?
Дэйи отрицательно дернул головой.
- Засада.
- Почему засада?
- Затаились… Полканда всего. Или около того. Не двигаются совсем, ждут.
- Кого? Этих? - И Леки указал в направлении той дороги, что они уже преодолели, намекая на ряды торговых повозок, встреченных по пути.
- Для простого грабежа маловато их, - задумчиво процедил Дэйи, он что-то взвешивал, раздумывал, поясняя в то же время Леки, что происходит. - Они высоко над дорогой сидят, на деревьях. Таким малым числом простые грабители не промышляют. Эти же сначала перестреляют всех… а потом и грабить… Видал тех торговцев? Там только по канду охраны на каждые несколько повозок. Здесь и наняли, местная у них охрана, сразу видно, у леса ведь дурная слава. Да еще сами торговцы, да слуги. Рискованно. Да и укрыться не так просто сейчас, листьев-то еще нет.
Он тряхнул головой, отгоняя сомнения. Леки уже не первый день общался с ним и знал этот жест. Так он делал, когда принимал решение.
- Нет. Это охотники на таких путников, как мы. Либо очень искусные и самонадеянные вояки. - Внезапно он спрыгнул на землю.
Леки хотел последовать его примеру, но Дэйи удержал его.
- Оставайся с лошадьми, - сейчас он был нарочито суров, - подъезжай потихоньку к повороту. Но не поворачивай, пока не услышишь сигнал. Если увидишь кого-то - стреляй.
- Погоди, погоди, раз мы уже знаем, где они, - поедем в обход!
Южанин, уже уходя, отрицательно дернул головой.
- Хорошо выбрали место. Слишком хорошо. С той стороны болото почти к самой дороге подступает. А с этой - видишь, какая чаща, здесь кони не пройдут.
- А раньше мы как их тащили?
- А треску будет! - Он нетерпеливо повел плечом. - Делай, как договорились. - И совсем было уже скользнул между деревьями.
- Но тебе же помощь нужна! - уже вслед бросил Леки, задыхаясь от возмущения.
- Надо же кому-то с лошадьми остаться, - быстро проговорил южанин, задержавшись на мгновение. - Они ведь слышали, что мы приближаемся. Уже наверняка забеспокоились.
И, махнув рукой, он снова устремился в чащу. Еще некоторое время Леки не трогался с места, прислушиваясь. Тишина была полная, как будто никто и не двигался там, в зарослях. Только лес шумел да звенел птичьими голосами. Взяв за повод коня Дэйи, он ухмыльнулся не по-доброму. Леки не знал, сколько там этих лиходеев, но никому из них не позавидуешь, судя по тому, что он видал на Просеке. Лишь бы только с Дэйи хорошо все обошлось. С этими мыслями Леки шагом тронулся к повороту. И тут только понял, что в голову самое простое не пришло: торговцев подождать, тех, что позади остались с большой охраной. Он снова усмехнулся.
Как ни медленно переступали кони, а он уже добрался до поворота. Никаких сигналов не было. И опять приползла запоздалая мысль: а ведь они так и не договорились, что за сигнал. Он поморщился, продолжая напряженно вслушиваться. Некоторое время только лесные звуки и слыхать было. А вдруг там ничего и нет? Откуда Дэйи их так хорошо почуял? Он вспомнил про девять голубых атаев и вздохнул. Вот бы ему так! И тут Леки услыхал пронзительный крик лайва откуда-то слева, из-за поворота, и сразу еще один, и тогда его рука сама бросила повод коня Дэйи, схватила верный лук, и его просто вынесло на дорогу.
Перед ним лежал совершенно прямой, но небольшой участок дороги, и он понесся вперед, погоняя Ста, чтобы его труднее было подстрелить, и одновременно стараясь разглядеть кого-нибудь в ветвях деревьев. И тут он услыхал еще вопль, и… Ста вдруг сделал невероятный скачок, выбросив его из седла.
Он очнулся почти сразу же, так и не успев впасть в беспамятство, и сразу понял, что над ним кто-то стоит. От удара мир потерял ясные очертания, и хоть фигура была до боли знакомой, но расплывчатой, Леки на всякий случай схватился за свой охотничий нож.
- Успокойся, это я, - раздалось над ним, и Леки успокоился.
Ушибленные рука и плечо почти не болели, только бок сильно саднил, но больше всего его удручало то, что и Дэйи подвел, и в седле не усидел, как мальчишка. И хлопот с ним теперь не оберешься.
- Попытайся сесть, - снова сказала фигура голосом Дэйи и наклонилась, чтобы помочь.
Леки начал потихоньку выпрямляться. И не такого уж труда стоило ему сесть, только совсем поплыло все вокруг.
- Нич…чего страшного, - пробормотал он, заикаясь, - только… вс…се плывет. Виж…жу плохо тебя, - повторил он для ясности.
- Ничего странного, сильно головой ударился, - ответил Дэйи. - И правильно, - добавил он без всякого удовольствия. - Надо уходить, пока кто-нибудь не подъехал. Там, дальше, места получше, привал сделаем. Если, конечно, сможешь встать…
- Я смогу, - пообещал Леки и попробовал. Южанин ему помогал.
К удивлению Леки, ему удалось встать без особого труда. Отчасти он уже пришел в себя, да и Дэйи поддерживал его на Удивление легко. На несколько мгновений ему стало дурно, ком поднялся к горлу, и он чуть было не упал опять, но страж удержал его. Они постояли так немного, и Леки, к радости своей, обнаружил, что приходит в себя окончательно. Все вокруг стало гораздо четче, и вот уже лицо Дэйи вырисовалось перед ним, как всегда, без единого намека на сочувствие. В сторонке жался к дереву Ста, он, видно, еще не отошел от своего испуга. Возле дороги валялось несколько тел, и в одном из них торчал, насколько Леки мог разглядеть, знакомый нож. Он оглянулся в другую сторону, и от резкого движения все вновь поплыло перед глазами. Кажется, с той стороны, за деревом, тоже что-то валялось, похожее на тело.
- Не делай резких движений, - услышал он.
- Да я уже почти хорошо… - промямлил Леки. Он с досадой посмотрел на Ста и в сердцах выдохнул: - И какой бешеный пей тебя укусил!
- Он ранен, - сообщил южанин.
- Ранен?
Леки заковылял в сторону Ста, оторвавшись от Дэйи. У него получалось, и южанин не стал больше его поддерживать, хоть и шел рядом. Впереди седла он действительно обнаружил рану, по счастью, не очень серьезную. Что-то - видно, стрела - лишь основательно вспороло шкуру.
- Он испугался. Вот и сбросил тебя.
Леки молчал. Все и так ясно. Ста легко отделался. А вот еще бы чуть-чуть, и эта стрела проткнула бы его, Леки. Вот было бы глупо.
- Поедешь на Ви э, - прервал южанин его размышления. И, видя удивление в глазах Леки, пояснил: - Твой конь теперь и на полет стрелы тебя не подпустит.
- А ты?
- Я с ним договорюсь.
Этот ответ прозвучал уже из-за спины Леки. Обернувшись, он увидел Дэйи рядом с трупом, в котором торчал нож Словно зачарованный, он наблюдал, как ниори резко извлек и вытер оружие.
- Прямо в сердце…
Дэйи ничего не сказал, будто не слышал. Он был привычно деловит, и Леки, следуя его примеру, потянулся, медленно перебирая ногами, за луком, валявшимся на дороге. Не очень-то хотелось двигаться, но дурнота уже прошла, и даже когда он наклонился за своим оружием, то не почувствовал головокружения. Вот только в глазах еще немного двоилось, и обычная зоркость не возвращалась к нему.
Он подошел ближе к трупам. Что-то не похожи они на простых лиходеев. Скорее на треев. А вон тот, слева, слишком уж походил на шекима, хоть глаза его и были закрыты. Он, наверное, свалился с дерева. Дэйи как раз дошел до него, перевернул его тело и извлек из спины нечто странное, оперенное, похожее на короткую легкую стрелу. А торчала она аккурат из того места, где сердце находится. Только со спины.
- Это что? - не удержался Леки.
- Сыртше , южные кочевники их любят. Вроде северного дротика. Давай я помогу забраться в седло.
Леки так и не понял, сам он так легко залез или его закинули. Удивительно, но в несоразмерно длинных и хрупких на вид руках ниори оказалась такая сила…
А Дэйи уже возился с телами. В короткое время он оттащил их с дороги за буйно разросшиеся кусты недалеко от кромки. В густом плетении веток заметить их можно было, только хорошенько приглядевшись. Да и то знать нужно, куда смотреть.
Потом он о чем-то пошептался со Ста. Вновь вернулся к своему коню, на шее которого почти распластался Леки, которому трудно было держаться в седле из-за немилосердной боли в боку, спешно порылся в своем дорожном мешке, нашел странный глиняный сосуд, наверное, с каким-то снадобьем. Он бегом вернулся к Ста и быстро намазал рану, шепча по своему обыкновению коню прямо в ухо. Скакун только всхрапнул пару раз, и Дэйи легко вскочил на него. Ста даже не заартачился, как будто ниори на нем все время и ездил.
Они тронулись. Конь Дэйи легко слушался Леки, но все равно дорога давалась тяжело - от скачки полтела болело так, что терпеть просто мочи не было. Но Леки как-то терпел. Ведь страж и так замедлил бег коней настолько, насколько мог, несмотря на спешку. Но для Леки и это перебор. Ему казалось, что скачут они очень долго, почти полдня, только солнце стоит все там же, словно по волшебству. Странное дело: и дорога почти выровнялась, не петляя так отчаянно, и встречный народ появился. Наконец Дэйи свернул в просвет Между деревьями. Они отъехали ровно настолько, чтобы нельзя было заметить их стоянку, и Леки с облегчением сполз с лошади. Хотя, надо сказать, у Виэ ход куда мягче, чем у Ста.
Леки наслаждался отсутствием тряски, даже не спрашивая у южанина, зачем тот сооружает костерок, зачем приладил свой походный котелок и вылил в него почти всю воду из Фляги. Дэйи тем временем высыпал в кипяток щепотку высохших ягод из своего мешка и молча указал Леки на застежки его селана. Странный это был осмотр, ниори очень легко прикасался пальцами к коже Леки, только изредка надавливал чуть сильнее и словно прислушивался к чему-то. Когда же все закончилось, он накапал в котелок еще какой-то едко пахнущей гадости из узкогорлого сосуда и вновь без слов указал на него Леки.
- Горячо, - сказал тот.
- Уже нет, - глухо пробормотал Дэйи.
Он уже занимался раной Ста и явно думал о своем. «Как бы он меня здесь не оставил», - мрачно подумал Леки. А вслух сказал нарочито бодро:
- Мы можем быстрее двигаться. Это все пустяки.
- Пей, - только и услышал он в ответ и прихлебнул из котелка.
Жидкость была сладковато-приторной на вкус, просто тошнотворной. Леки закашлялся. Вот гадость!
- Здесь ягоды аттейва на. Это поможет.
Название знакомое, Леки готов был поклясться, что слышал его от Виверры. Но не так уж ему плохо, чтобы глотать эту дрянь.
Теперь уже Дэйи повернулся к нему и проговорил с нажимом:
- Тебе очень повезло. Ничего не сломано. Но ушиб очень силен. К вечеру твое плечо распухнет и занемеет, а рукой ты не сможешь даже шевельнуть. Если не выпьешь отвар.
Леки добросовестно прихлебывал, изо всех сил стараясь, чтобы его не стошнило. В борьбе с собой он даже не понял, что со стороны Дэйи не доносится ни одного звука, он даже возиться со Ста перестал. Понял он это только после того, как показалось дно котелка и удалось вздохнуть с облегчением.
Он посмотрел на южанина, и легкий мороз пробежал у него по коже. Он все еще стоял рядом со Ста, но руки его опустились, а сам он был недвижим настолько, насколько это возможно. Статуя. Как в Эгросе на площади. Его глаза пугающе неподвижно уставились на Леки. Точнее, куда-то в воздух перед Леки, просто в воздух. Леки, сам будто околдованный, не мог оторвать взгляд от ниори. Он не знал, сколько это продолжалось, но Дэйи вдруг ожил и как ни в чем не бывало снова занялся Ста.
- Я выпил, - сказал Леки, чтобы что-то сказать. - Мы можем отправляться, но кони очень устали, им бы еще отдохнуть.
- Нет нужды спешить, - был ответ.
- Мы же не успеем в Эгрос, - напомнил Леки, хотя левый бок болел все больше и больше и не было вообще никакого желания садиться на коня.
Ниори отрицательно покачал головой, не поворачиваясь.
- Мы не едем в Эгрос.
- Как? - воскликнул Леки встревоженно.
- И без нас там все уже сделано. И, - он наконец закончил со Ста и повернулся, - если повезет, то вечером мы доберемся туда, где тебе окажут помощь.
- А куда?
- Тут недалеко, возле Ба локи, живет один… словом, увидишь. Ниэдэри. - Незнакомое слово, певуче протянутое Дэйи, отозвалось странно и пугающе. - Скроемся у него. Пока на ноги не встанешь.
Не теряя времени, он принялся собирать нехитрый скарб, что успел разобрать. За весь привал он так и не присел отдохнуть ни на мгновение. Леки, вздохнув, тоже оторвался от земли. На диво, ему казалось, что он чудесно отдохнул на этом коротеньком привале, бок уже не болел, а лишь саднил. Неприятно, конечно, но дальше в дороге, казалось, с ним не будет хлопот. Тошнотворное пойло сделало свое дело.
Они покинули гостеприимную полянку и снова углубились в лес. Но тут двигаться было куда легче, чем вчера в чащобе. Таргра бы под своими кронами создавали такой сумрак, что молодой поросли приходилось туго и чаще всего ей не удавалось завоевать себе место. Мешали только узловатые корни, которые прятались в чахлой траве и прошлогодней подстилке и требовали пристального внимания путников.
Через некоторое время для Леки все стало опять смутно и неясно, от тряски вновь разболелись бок, поясница, рука, левая нога. Голова, в конце концов. В глазах все опять поплыло. Он видел, что Дэйи начал подозрительно часто оглядываться, но только кивал головой, показывая, что все в порядке, хотя боль расползлась уже по всей левой части тела и тошнота судорожным комом колыхалась в горле. И вдруг все завертелось, затряслось, и последнее, что он запомнил, были бесплодные попытки разлепить рот и позвать южанина. Кажется, так и не удалось.

ГЛАВА 9

Очнулся Леки в полумраке, напоенном смутно знакомыми душистыми ароматами. И сразу закрутил головой во все стороны. Шея скорее сильно затекла, чем болела, но голова, такая тяжелая, будто внутри мешок с песком, поворачивалась с трудом. Да и зрение так и не приобрело былую отчетливость. Но это не помешало ему оглядеться как следует. Постель, на которой он лежал, находилась у стены небольшой комнатки, слева от оконца, занавешенного какой-то плотной тканью, что плохо пропускала свет. Стены деревянные, крыша вроде тоже. Недавно, верно, домик срубили, потому что приятный запах смолы еще не успел выветриться до конца. Комнатушка маленькая, кроме двух кроватей и низенькой скамейки, больше ничего в ней и не было, только пол застлан чем-то темным. Чем-то вроде шкур, в густом полумраке трудно разобрать, тем более что обычная зоркость еще не вернулась к нему.
Но более всего внимание его привлек другой обитатель комнаты! На второй кровати, у другой стены. Седые волосы, явно немолод, хотя темнота мешала Леки разглядеть все мелочи. Глаза незнакомца были закрыты, и Леки, сначала хотевший окликнуть его, решил на этот раз промолчать.
«Куда же я попал?» - думалось ему. Он помнил лес, но смутно, и… все. Дверь комнатки обладала слишком притягательной силой, и Леки, жаждая разведать обстановку, в которой он очутился, присел на постели - и тут же боль и тошнота пропорола его изнутри, точно стрелой, и он со сдавленным стоном рухнул обратно. Уже придя в себя, он услышал голос справа:
- Не советую тебе, Леки, сейчас подниматься. И тогда, поверь мне, как лекарю, через два-три дня ты встанешь на ноги.
Леки повернул голову. Оказалось, незнакомец совсем не спал.
- Откуда ты меня знаешь? Кто ты?
- Ты уже слышал обо мне. Меня зовут Нок Барайм.
Придворный лекарь! Леки напрягся.
- А откуда ты меня знаешь? - настаивал он.
Нок Барайм почему-то улыбался там, в темноте.
- Иллири Дэйи рассказывал о тебе.
- Он был тут? - воскликнул Леки с надеждой.
- Он и сейчас тут, - ответствовал собеседник. - Вчера ночью тебя привез. Без памяти. Но Ли сс - ниэдэри, настоящий мастер, и ты встанешь на ноги совсем скоро. Если не будешь торопиться.
- Это ж просто ушиб! Почему же мне так плохо?
- Не так просто. Как лекарь тебе говорю, не выпей ты вовремя иттэвити, огневица началась бы уже к вечеру. И лежать бы тебе тогда не меньше цикла.
- Иттэвити? - повторил Леки, наморщив лоб. - Это что? То тошнотворное пойло?
- Здесь, в Кромае, эти ягоды называют аттейван. Их можно найти в Тэйсине. И на вкус они совсем не тошнотворны, хотя сушеный аттейван, конечно, совсем не то, что свежий.
- Да ничего более отвратительного я в жизни не пробовал!! - возмутился Леки.
- Это не аттейван. Это другое снадобье. Надо было остановить внутренний отек, чтобы ты мог добраться сюда.
Леки поймал себя на том, что болтает с незнакомцем так, будто они уже давно знакомы. Этот седовласый старец вызывал безотчетное доверие, и было это удивительно и очень приятно: он ведь тоже ниори, но ничего таинственного в нем нет. Наоборот, он даже представлялся Леки чем-то вроде связующего звена между двумя непохожими мирами: между Дэйи, которого никогда не понять, и Леки, которому никак не понять этого самого Дэйи. Но что-то со стариком не так, раз он тут, вместе с Леки.
- Я ранен, - внезапно ответил тот. - Не очень серьезно, но… тебе придется разделить мое общество.
- Мы в Эгрос к тебе спешили, но… - Леки нахмурился, - не попали, и в том моя вина.
- Не кори себя. Вы с Иллири все равно бы опоздали. Нам помогли другие. Да и они едва успели.
- Нам?
- Мне и моей семье.
- И они все тут?
- Конечно. Куда им теперь? Только в Идэлиниори. Но на время укрыться надо. Чувствую, нас будут разыскивать везде.
- Кто? Король?
- То-то и оно, что не Король. Обвинение в колдовстве против короны - обычное дело. Повод.
- А причина?
- Она-то нам и неизвестна.
- Тебе и твоей семье?
- Нам всем. Иллири тоже. За ним, похоже, тоже охотятся. - Леки услыхал беспокойство в голосе, до того столь ровном и дружелюбном.
- Дэйи… то есть Иллири… его тоже схватить приказали?
- Нет, не слышали мы о таком, - теперь в его голосе звенела насмешка. - Да кто же до такого додумается! Просто нужен он кому-то позарез. Вот и засада ваша в лесу…
Он смолк, видно, задумался, и Леки подтолкнул старого лекаря:
- Так что засада?
- Иллири говорит, не похожи они на грабителей. Наемники. Очень опытные наемники. И, верно, кого-то ожидали. Уж не вас ли?
- Он мне ничего не сказал!
- Не до того было. И не любит он лишний раз говорить… пока точно не узнает. Да и тогда не любит.
- Это верно, - мрачно подтвердил Леки.
- Сам его потом расспросишь.
Леки задумался. Вспомнился ему и человек у дороги, похожий на шекима, и все эти тела. А ведь и ему тогда показалось, что это треи, никакие не лиходеи. Больше-то он рассмотреть не успел. Но сколько их, неудачливых треев, сколачивают свои шайки, промышляя грабежом?
Дверь внезапно отворилась, и в комнатку проник незнакомец. Именно проник, потому что зашел он совершенно бесшумно, даже дверь не скрипнула.
- Это Лисс, - подал голос Нок Барайм, - хозяин этого обиталища. Ему гораздо лучше, Лисс. - это он уже о Леки.
- Слышу, как вы тут разговорились, Нок. Нет ничего хуже для меня, чем пользовать лекаря.
Голос у него был мягкий и очень приятный, под стать его движениям, плавным и легким. Лисс, которого Нок Барайм называл таинственным словом «ниэдэри», подошел к окну и поднял плотный полог. Потоки весеннего солнца хлынули в комнатушку. Лекарь повернулся к Леки.
Он был чем-то похож на Дэйи. Очень высокий и немного нескладный, со слишком длинными руками. Но кожа его не столь сильно сожжена загаром, как у Дэйи, да и черты помягче. Портили его только очень уж редкие брови клочками. И волосы его не отливали иссиня-черным, как уголь, а казались гораздо светлее, как у южных кромов. Короткая бородка. А вот глаза совсем такие же: большие и темные, как ночь. Но нет, его бы Леки никогда не счел пришельцем с юга. Возраст лекаря выдавали разве что мелкие морщинки, лучившиеся из уголков глаз. Видно, что этот ниори привык улыбаться, в отличие от Дэйи. И даже сейчас его участие к Леки, почти незнакомцу, было хорошо заметно. Получается, что, встретив одного лишь Дэйи, Леки рано свое суждение о ниори сложил. Не так уж они суровы. А если судить по этому старику Барайму, да еще по ниэдэри, которого он только что увидал, то… Леки не знал, что и думать.
- Меня зовут Лисс, я лекарь, ниэдэри. - Он подвинул низкую скамью к постели Леки. - И это действительно мой дом. Я знаю, что у тебя заготовлено множество вопросов… но сначала я посмотрю, как у тебя дела.
Он откинул одеяло, повел открытой ладонью над телом Леки, задерживая местами плавное движение руки. Потом начал мягко дотрагиваться пальцами, то тут, то там. Гораздо слабее, чем Дэйи, когда тот наскоро осматривал его ушибленный бок на опушке. Наконец лекарь аккуратно опустил руки на колени, и Леки решился нарушить молчание.
- Кажется, я уже рукой двигать могу, я показать могу…
Ниэдэри мягко, но настоятельно удержал его за плечо.
- Я вижу все и так, - сказал он. - Незачем торопить исцеление. Я сделал все, что мог. - Он улыбнулся Леки успокаивающе. Его улыбка расслабляла, освобождала Леки от ненужного напряжения. - Своей неуместной поспешностью ты разрушаешь то, что делаю я.
- Прости меня, - пробормотал Леки неловко.
- Завтра вряд ли, а вот послезавтра к утру ты легко сможешь вставать, если не будешь торопиться, обещаю тебе, - продолжал лекарь, не обратив, кажется, ни малейшего внимания на слова Леки. - Еще через пару дней - сядешь в седло.
- А рука? С ней все в порядке? - робко поинтересовался Леки. Этот человек его завораживал.
- Ничего плохого нет. Иллири Дэйи совершенно прав: очень сильный ушиб, не более. Но после этого нельзя было садиться в седло… Твоих сил для этого оказалось маловато. Но ты сам виноват, - неожиданно серьезно добавил он. - Стража надо слушаться. Всегда. Это простое правило, которое ты должен запомнить. Как любой из нас.
- Я боялся, что он там один… что-нибудь случится… - сбивчиво попытался оправдаться Леки, понимая, что все это бесполезно.
- Даже если и так. - Лисс говорил спокойно, но голос его стал суше. - У каждого свое предназначенье и своя судьба. Страж в ответе за всех. Это его дело, и только его. И если он говорит «иди», ты должен идти, если же говорит «стой», то все, что тебе остается, - это стоять. Если говорит «жди» - обязан ждать, как бы страшно ни было. Только потому, что страж приказывает тебе. Это правило, от которого зависит наше выживание на Большой земле.
Леки не ожидал такой суровой отповеди от приветливого Лисса. Металл, звучавший в его голосе сейчас, напомнил ему Дэйи. Внешне такие разные, внутри они были одним - древним камнем, который невозможно пробить, закаленным и несокрушимым. На Леки повеяло силой. И безысходностью.
- Он уже все понял, хватит его смущать, Лисс, - раздался с дальней постели голос соседа по несчастью.
- Недостаточно, чтобы понял, - повернулся к нему ниэдэри вполоборота, - надо, чтобы еще и запомнил раз и навсегда. - Он снова повернулся к Леки. - Глупость и храбрость - не одно и то же. Тебе повезло: видно по твоему коню, ведь еще миг - и тебя прошило бы насквозь. Но и этого недостаточно: Иллири Дэйи тоже повезло. Из-за твоего напрасного беспокойства ему пришлось рискнуть в обстоятельствах, что сами по себе ему ничем не угрожали. И что теперь? Я обрабатываю ваши раны, хоть я и так с радостью принял бы вас обоих у себя.

Предыдущая страница 9 Следующая страница


Кровь ниори 10

- Он тоже ранен? - Леки чуть было не приподнялся опять, но рука Лисса удержала его на месте мягко, но настойчиво.
- Царапина, для него - пустяк, за воротом плаща ты мог и не заметить. Я так понимаю, он увернулся вовремя.
Нок Барайм снова вмешался с удивлением:
- Как же так случилось? Иллири не говорил ничего.
- Не знаю я, - Лисс опять повернулся вполоборота, - ничего не знаю. Никогда от них ничего не добьешься. Я порасспрашивал немного и понял так: если бы Леки не дал прицелиться в себя, не пришлось бы выскакивать из укрытия прямо на дорогу. Но, может, я и ошибся. Попробуй выпытать что-нибудь у них… Сам знаешь.
Старый лекарь согласно закивал. Леки же был смят совсем, вдвойне ему позор. Отчитали, как мальчишку, притом еще и за дело. Он собрался с силами.
- Можно больше не продолжать, - голос почти не подвел его, - урок я уже крепко усвоил. Если еще увижу Дэйи… то есть Иллири, повинюсь перед ним.
- А это совсем уж зря, - живо возразил ему Лисс, - Иллири твои вздохи не нужны. Достаточно, если ты впредь умнее будешь. А теперь, - он встал, - давай, Нок, тобой займусь.
Он стал прилаживать скамью рядом с постелью второго пострадавшего.
- Да я и сам все знаю, - запротестовал было опальный королевский лекарь.
- Нет, уж если ты у меня оказался, будешь делать то, что я скажу. - Лисс был непоколебим.
И как ему удавалось сохранять при этом свое добродушие? Леки прикрыл глаза, стараясь успокоиться. Осмотр старого лекаря занял гораздо больше времени, видно, не так уж хороши были у него дела. Они разговаривали вполголоса, Леки старался не прислушиваться, ему и своих дум хватало. Но, несмотря на невеселые мысли, копошившиеся в голове, приятная расслабленность в теле, возникшая после прикосновений ниэдэри, осталась. Тело тянуло Леки в теплое забытье, и он почти отдался ему, как вдруг услышал голос Лисса.
- И ма! - позвал тот негромко, открыв дверь их маленькой комнатки, но для Леки этого оказалось достаточно, чтобы сладостный сон улетучился.
Никто не откликнулся на призыв, и Лисс сам исчез за дверью. Но скоро вернулся с изящным узкогорлым кувшином в руках. Уж Леки знал толк в таких кувшинах! Очень красивая вещица и ценная, богатые тэбы держат в таких вино или дорогие масла. В другой руке - сверток светлой материи. Он развернул сверток на той скамье, где недавно сидел. Леки видно было, как на ткани заблестел металл. Вроде ножички маленькие диковинного вида да еще что-то, только все очень маленькое. Забавные штучки. Еще какие-то…
Из-за раскрытой настежь двери сначала появился необъятный плоский жестяной таз, который старательно обнимали прелестные ручки, а потом Леки, широко раскрыв глаза, уставился на их обладательницу, возникшую вслед за лоханью. Она босиком ступала по шерстистым шкурам, раскинутым на полу, мягко и упруго, словно голубой атай. Ее светло-голубое платье с открытым воротом ничем не отличалось от платья состоятельной горожанки, а вот обязательного чепчика или шапочки на ней не было. Лишь белая атласная лента с вышивкой золоченой нитью охватывала лоб. Светлые золотистые волосы, цветом как спелые зерна пеллита, обвитые вокруг ленты у висков, сзади сплетались в небрежный узел и струились упругими прядями по спине. Очевидно, ей недоставало времени заняться своей прической.
Леки вздохнул. Да, у нее был слишком высокий лоб, который не скрадывала лента. Да, скулы были широковаты, а темные глаза уж слишком резко выделялись на очень светлой коже. Да, она не была красавицей. Но ее маленькие босые ножки, мелькавшие из-под голубого платья, так восхитительно мягко танцевали по пушистым шкурам, точно обнимая их! Она отчаянно балансировала, изгибая стан, стараясь не расплескать ни капли влаги из неудобного таза на подол, и раз даже замерла, едва шагнув. Узкие сильные кисти напряглись, удерживая неудобную ношу в равновесии. Она сделала два последних шага и присела рядом с ниэдэри, опустив наконец злосчастный таз. Светлые волосы скользнули по спине, одна прядь даже окунулась в воду, и девушка небрежно откинула ее снова за спину, даже не потрудившись вытереть. Капли упали Леки на лицо. Оказалось, это просто влага, чистая теплая вода. Такая же чистая и прозрачная, как и она сама. Легкая, как дуновенье ветра, мягкая, как мех голубого атая. Не похожая ни на что, как мечты Леки.
А между тем девушка и не думала уходить. Оба они, и ниэдэри, и незнакомка, склонились над бывшим королевским лекарем. Аккуратно, переговариваясь на непонятном языке, сняли с него повязку с розоватыми пятнами. Долгонько же они возились! Что-то накладывали поверх раны, затем снимали, потом снова накладывали. Потом Лисс, застыв, водил руками поверх тела раненого, что-то шептал. И вновь то же самое, все сначала. Непослушные глаза Леки все время убегали туда, где ниэдэри и девушка возились со старым лекарем. Первый раз Леки пожалел, Что не так уж серьезно ранен. Даже и не рана, а так, ерунда, плоды его глупой выходки. И она тоже наверняка об этом знает. Он чувствовал, как скулы его снова начинают гореть. Неужто проклятая краска их опять заливать начала? А что, если она сейчас посмотрит и все поймет?
Но ей было совсем не до него. Когда они наконец закончили, то посмотрели друг на друга, и Лисс кивнул девушке. Все сделано. Они собрали свои вещи. Девушка все же окинула взглядом комнатку, приветливо кивнула Леки, увидав, что он не спит, смотрит на нее. Кивнула, точно знакомому… Никакого смущенья, никакого кокетства, никакого интереса. Добрая, славная улыбка, и только. И вышла точно так же, как и вошла.
- Ну что, Нок, - услышал Леки голос Лисса, - потерпишь? Сейчас Има принесет мой состав, ты выпьешь, и скоро все пройдет…
- Сам знаю, - простонал сквозь зубы в ответ Нок Барайм, - утешитель… Да знаю я!
Ниэдэри позволил себе хмыкнуть. Глянул на Леки, вышел. А вот девушка вернулась почти тотчас с широкой красивой чашей тонкой работы. Королевский лекарь отпил немного из нее, и все это время, пока он пил, незнакомка стояла на коленях рядом с ним. Провела бережно ладонью по волосам, откинула пряди, прилипшие ко лбу во время смены повязки. Поцеловала в лоб и легко поднялась на ноги, одним движением. А Леки все глаз от нее не мог оторвать. Она снова заметила его взгляд, улыбнулась в ответ так же, как и раньше: приветливо и не более.
Какова же была его радость, когда она вернулась через некоторое время с другой чашей, побольше. И подошла уже не к старику, который, конечно же, еще не оправился от лечения Лисса, а к Леки.
- Итэрэи! - сказала она, замерев рядом с его постелью.
Леки не знал, что должен ответить на это.
- Привет тебе! - сказал он на всякий случай. - Я - Леки.
Она качнула головой, видно, принимая его приветствие. Опустилась рядом с ним на колени, осторожно поддерживая чашу тонкими чуткими пальцами почти под самое дно.
- А я - Има, - сказала она, и в ее мягком голосе он уловил ту же летящую плавность, что и в ее движениях, - а это - бульон. Он чудесно укрепит твои силы. Я сама его готовила, - и поднесла чашу к его лицу. - У Лисса свои секреты, а у меня - свои.
Надо ли говорить, что Леки не только выпил все до капли, но и всячески выказал свое восхищение, путаясь в словах от неловкости. Ему хотелось сказать что-нибудь очень приятное и значительное ей, тем более что бульон и в самом деле оказался весьма необычен. Душистый и пряный, он и освежал, и сил добавлял. Сытность отвару придавали какие-то грибы, это Леки сразу угадал, но какие - понять не мог. Все это было так непривычно на его неизбалованный вкус, что найти подходящих слов, чтобы высказать благодарность, он не смог, потому-то и путался, подбирая приличные случаю выраженья на ходу. «Эх, село!» - корил он себя, что позабыл почти все словечки и выраженья тэба Тандоорта. Вот бы сейчас пригодились! Она слушала с улыбкой, не пытаясь прервать поток его сбивчивых излияний, но Леки за ее вежливостью чудилась отрешенность, и это сбивало его еще больше. Не хотелось, чтобы девушка ушла так быстро, но слова закончились, и она снова исчезла, плотно прикрыв за собой маленькую дверь. Леки вздохнул.
- Ты хотел, чтобы Има осталась? - спросил Нок Барайм добродушно.
«Ну вот, пришел уже в себя», - досадливо подумал Леки.
- А что, - сказал он небрежно, - ведь скучно же так вот лежать, без дела. Хоть немножко поболтали бы.
- Так попросил бы ее, - все так же добродушно заметил королевский лекарь, не заметив его недовольства.
- Попросил? Так вот просто? - промямлил Леки. Такое ему даже в голову не пришло.
- А как же? - удивился сосед. - Если желанья нет - она просто откажет, да и пойдет по своим делам. Но ведь твое исцеление сейчас в руках Лисса и в ее ручках тоже. Как же она откажет?
- Неловко как-то, - снова пробормотал Леки.
- Сколько имею дело с людьми, - вздохнул лекарь, - столько они меня и удивляют. Что здесь неловкого? Если дела у нее срочные, то она так и скажет, а если время есть, то почему же его тебе не подарить? Ты же на ее попечении. Глядишь - скорее встанешь. Разговор ведь тоже - часть мастерства ниэдэри. Или ты не заметил?
Леки вспомнились слова Дэйи. Как он тогда говорил?.. «Ненавижу привычку людей выпытывать так… обиняками…» И еще вспомнил: «Если хочешь узнать что-нибудь, то спрашивай прямо». Так он, кажется, говорил. Видно, не один он такой среди ниори.
- А она кто? - спросил Леки. - Помощница Лисса?
- Има - моя дочь, - с гордостью сказал Нок Барайм.
«Вот так спросил прямо…» - У Леки аж все похолодело внутри.
- Она тоже ниэдэри, - продолжал королевский лекарь, как будто Леки не сказал ничего особенного. - А здесь очутилась случайно, когда Ти нхэ Дэйи привез нас сюда. Но ей полезно поучиться у Лисса. У меня многому не научишься. - Он вздохнул.
- Ниэдэри - это вроде лекаря? - снова отважился спросить Леки, видя, что Барайм не сердится на него.
Нет, принялся пространно разъяснять королевский лекарь. Он оказался необыкновенно словоохотливым, даже слишком. Ниэдэри - это куда лучше лекаря. Здешним лекарям даже во сне не снились те вещи, что умеют ниэдэри. Его отец тоже был ниэдэри. Такая способность часто передается детям. Целительский дар с помощью сил сэниэкийи. Он хотел уже пуститься в еще более пространное объяснение, что же это такое, но Леки не очень-то вежливо перебил его. Он уже знает, что это за силы, Дэйи рассказывал. Старику не оставалось ничего, как вернуться к началу рассказа.
Так вот, у отца его был дар целительства, но умер он рано. Непонятная болезнь свалила его, и ничего не помогло. Так бывает иногда с ниэдэри, уж слишком много они на себя берут… чужого. Тут Леки вспомнил свою мать.
- Моя мать тоже целительницей была. Наверное, ниэдэри, многое она могла. От странной хвори умерла, от которой исцеления не было, - задумчиво сказал Леки. - А я уж думал, что это она из-за отца моего в могилу сошла… Зря, видать, его обидел.
- Может, зря, - согласился вроде старик, - а может, и не зря. Как теперь знать?
Леки подобрался весь, но, против своего обыкновения, лекарь не стал эту мысль развивать. Продолжил свою историю. Нока отец с детства начал учить. Многое из того, что королевский лекарь знает, он еще тогда от отца получил. Почти всю жизнь этим и пользовался. Вообще-то следовало ему в Идэлиниори отправиться для того, чтобы овладеть настоящим искусством ниэдэри, но мать Нока воспротивилась. Лекарь из него и так чудесный будет, еще тогда понятно стало, а чтобы он истаял до срока, как отец, не было ее согласия. Он тогда и не противился особенно. Только потом понял, что потерял, да уж поздно было. Зато остался в Эгросе, с матерью и сестрами. Бывал, конечно, и на родине, подучивался немного то у одного, то у другого мастера-ниэдэри. Взял то, что мог. Жену привез оттуда. А остаться там никогда ему не хотелось, родился и вырос в Королевской провинции, в окрестностях Эгроса. Привык тут. Со временем в сам Эгрос перебрался, молва о его искусности до Королевского двора докатилась. Вскоре пригласили к Королю, потом и вовсе Королевским придворным лекарем стал. А последний Король все чаще и чаще хворал, так что должность Барайма со временем сделалась очень важной. Старый Король любил иногда и просто словом перемолвиться со своим лекарем, для того и приглашал. Незлой был человек, да и неглупый к тому же. Вот только смерть наследника его подкосила и вся эта история с колдуном слишком подозрительным сделала. Сын все-таки. Единственный, любимый. Вот и начал он угасать: и тело, и ум еще раньше. Поэтому некоторые люди в большую силу вошли.
Нок помолчал немного, переживая, наверное, свое паденье. Он опять уклонился от ответа на вопросы Леки, но тот больше не перебивал. Вся эта история невольно заинтересовала его, но особенно он насторожился, когда услыхал слово «колдун». Почему? Он и сам не мог понять. И что это за «история с колдуном»? Надо будет старика осторожно расспросить. Но так, вроде к слову.
Двое его детей унаследовали дар ниэдэри, продолжал Барайм. Его первенец Анк Барайм уже давно покинул отца. Нок отослал его в Идэлиниори, несмотря на протесты матери, чтобы в будущем Анк не мог его упрекнуть. Они мало виделись, почти все время, все детство, всю свою юность, сын провел в Идэлиниори. Потом поселился в соседнем Игалоре. Кромай ему ничуть не дорог, он никогда не любил его. Всем сердцем, точно цепями, он привязан к Идэлиниори. Но уехал в Игалор. Как и его отец в Эгросе, там он пользует владетельного Князя и его придворных, он уже в летах, и у него свои дети. Порой приходят весточки, но виделись они с тех пор всего лишь несколько раз. А вот его сестра Анки на часто навещает брата, подолгу гостит. И сейчас она там. Поэтому ей повезло больше всех. На время Анк укроет ее. В Игалоре кромайским солдатам ее не достать.
Има - младшая дочь. Ее настоящее имя И нимин, как и у матери Нока, но для людского уха оно слишком непривычно, потому с самого детства она привыкла к короткому «Има». Она родилась очень поздно, когда Нок уже и не чаял иметь ребенка. И унаследовала его дар, как и старший сын. И Нок Упрямо отослал ее в Идэлиниори, чтобы в будущем она, как и Анк, не могла упрекнуть его. Но он очень долго медлил, и Эгрос остался в ее памяти, как самое лучшее место в мире, там, где ее дом, родители, где ее всегда ждут. Она не выдерживала долго в Идэлиниори, часто приезжала, потом уезжала снова. Со временем уютный мир, как она представляла себе Королевскую столицу, развеялся, как дым, - она выросла. Она приезжала ненадолго и уже скоро начинала тосковать по зеленым холмам и лесам Идэлиниори, по мастерам. Отбывала туда и скоро вспоминала о доме. Она разрывается надвое до сих пор, хотя обучение ее давно закончено и год назад она вернулась обратно к родителям. Но она снова тоскует, хоть прямо и не говорит. Ниэдэри должны исцелять, а не углублять страдания. Она жалеет старика-отца и мать тоже.
Он спохватился. Как же это он забыл? Что такое ниэдэри? Лекарь, что может срастить сломанные кости всего за пять-шесть дней, видел ли Леки такого когда-нибудь? Леки отрицательно помычал. Так вот, это ниэдэри. Он привлекает для исцеления малые стихии, что подвластны ему. И они проделывают работу в теле гораздо быстрее, чем что бы то ни было. Ниэдэри может спасти умирающего, вся кровь которого отравлена тяжелыми ядами или болезнью. Он может поставить на ноги обездвиженного. Не любого, конечно. Но много ли видел Леки немощных, вставших на ноги после забот обычных лекарей? Ниэдэри может вернуть красоту женщине, лицо которой обезображено тяжелой болезнью.
- Колдовство прямо! - Леки восхитился.
Ему и в голову не пришло не поверить старику. Зачем тому врать?
- Нет, ниэдэри - не маги, - произнес строго Барайм. - Магам - свое, а ниэдэри - свое. Они лишь помогают, но ничего не меняют. Они - проводники сил сэниэкийи, и не более. Маги тратят свои силы, чтобы изменить то, что есть. Рискованное дело. Они способны на многое, но порой ниэдэри могут значительно больше. Есть предел и силам магов.
- А они и в самом деле есть? - Сердце Леки затрепетало.
- Кто? - не понял лекарь.
- Маги, - осторожно произнес Леки, стараясь не спугнуть его, уж очень немногословным он становится, когда идет речь о самом интересном заходит.
- Конечно! - До Леки донеслось его недоумение, словно это был самый глупый вопрос, который доводилось слышать в жизни. - Только их очень мало осталось. И силы их далеко не те, что раньше. Разве Иллири Дэйи не рассказывал тебе о судьбе Дэленийи?
- Рассказывал, - поспешил подтвердить Леки, - но он ничего не сказал про то, есть ли они теперь. Маги, я хотел сказать.
- Еще как есть! - сказал Нок Барайм с горечью, и Леки благоразумно больше не стал тревожить его.
До самого вечера он скучал, но когда свет, струящийся из окна, сменился легкими сумерками, к ним в комнатку повалили посетители. Всех их Нок Барайм представлял Леки с непонятной церемонностью. Свою жену, имя которой выскочило у Леки из головы, двух сестер с простыми кромайскими именами, которые тоже не запомнились, сына своей сестры Три го, бледного спокойного юношу не старше Леки с такими же, как у Имы, золотистыми волосами. Он единственный окинул Леки внимательным взглядом, от которого стало не по себе. Словно внутрь заглянул. Потом кивнул приветливо, как Има. С участием - и в то же время… отстраненно вроде. Женщинам же, казалось, не было до Леки никакого дела. Кроме Имы.
Она пришла позже всех, когда за окном стояла уже кромешная темень, принесла маленькие светильнички-половинки, озарявшие комнатку спокойным желтоватым светом, еще какие-то снадобья. Напоила отца, потом Леки. Она мягко двигалась по комнате, а расплывчатые тени в слабом свете светильничков порхали за ней по стенам и кровле, складываясь в необычные фигуры. Казалось, они с ней в сговоре, вытанцовывают какой-то танец. То она руку приподнимет без особой надобности, то голову резко повернет, то переступит и снова обратно. Как будто под музыку движется, одной ей слышную. И еще теням. Движенья света и теней завораживали, даже убаюкивали. Словно колыбельная.
«Сейчас снова уйдет… - с грустью подумал Леки. - И лежи тут, выслушивай откровенья старого лекаря».
- Тебе ничего не нужно? - вдруг спросила она. - Если будет что-то нужно, позови меня. Я буду недалеко. - Она улыбнулась. - Помнишь, как меня зовут?
Он кивнул. Она уже повернулась, чтобы уйти.
- Има… - отважился он, от глупого, непонятного волнения голос слегка охрип. - Не уходи так быстро, посиди немного… если можешь.
Она даже не удивилась. Вернулась. Села. Сложила руки на коленях. Все молча. От нее пахло молодыми лесными травами, что в эти весенние дни наконец буйно пошли в рост под лучами солнца. Будто она все время проводит в лесу, а не возле раненых и больных.
Леки лихорадочно думал, о чем бы с ней заговорить. Ведь он сам попросил ее остаться, но эта попытка тяжело ему далась. Так тяжело, что дальше его смятенный ум отказывался соображать. Нет, Леки никогда не боялся женщин, просто очень хотелось ей понравиться. Чтобы в следующий раз не пришлось снова просить ее посидеть рядом. Чтобы она сама, по своей воле, проводила с ним время.
Он молчал, а время шло. Но девушка не проявляла признаков нетерпения. Кто ее знает, может, она думает, что Леки просто захотелось, чтобы она рядом посидела. Конечно, так оно и было, но любая другая от неловкости уже давно сама придумала бы тему для разговора… А она все сидела… Что-то умиротворяющее переливалось в ней, заполняя все вокруг, спокойствие, которого Леки до этого никогда не знал. Не бесстрастность, как у Дэйи, а именно спокойствие. Он подумал о Дэйи и не удержался, чтобы не брякнуть вслух:
- А Дэйи, он еще тут?
- Иллири Дэйи? - спросила она задумчиво.
- Да, - Леки растерялся.
- Здесь сейчас трое стражей, - пояснила девушка, видя его удивление. - То есть здесь было трое. Сейчас здесь только один. Инхи о.
Сердце Леки екнуло.
- А остальные? - спросил он и почувствовал, что губы онемели от обиды. Хотя на кого обижаться, кроме самого себя?
- Уехали. Недавно, вечером.
Девушка оказалась несловоохотливой. Или больше ничего не знала.
И тут заговорил старик.
- Как? Что случилось, Има? Почему ты сразу не сказала?
Она обернулась.
- А зачем вас зря беспокоить? Они сказали, что вернутся завтра к вечеру. Может быть, чуть позже. Через день.
- Но почему? - не отставал старик.
- Они нам не объясняют каждый шаг, ты же знаешь. - И в голосе ее прорезалась горечь. И тут же словно и не было ее, тишь да гладь. - Говорят, вести не очень хорошие. В округе неспокойно. Я слышала, как Иллири Дэйи говорил Лис-су, что чем скорее вы встанете, тем лучше для всех. Говорил странные вещи, я не все поняла.
- Не все услышала, лучше скажи, - устало сказал королевский лекарь.
Леки невольно пожалел его. Ему не позавидуешь сейчас. А если выяснится, что за ними еще и погоня? Мысли невольно снова завертелись вокруг засады на дороге.
И опять воцарилось молчание, но теперь оно стало еще тягостнее… Наверное, потому что всем на ум пришли невеселые мысли, каждому свои. Может быть, подумал Леки, для ниори это и ничего, может, для них это привычно, но он больше так не мог. Люди должны друг с другом разговаривать.
- Отец, - начал он, - твой отец, сказал, что ты ниэдэри. Объяснил мне, что это такое. - Она перевела на него взгляд. - И я мать свою вспомнил. Я плохо ее помню, но мне сдается, что чем-то она на тебя похожа была. Только темноволосая. Мне говорили, она тоже целительница. - Она молчала. Он уже жалел, что попросил ее остаться. - Ты молчишь? - спросил он напрямик.
- Разве я должна что-то говорить? - спросила она с мягкой улыбкой, за которую Леки простил ей все. - Ты говоришь, я слушаю; Или ты устал и хочешь, чтобы я рассказала что-нибудь?
Леки был сбит с толку.
- Нет… То есть да, хочу. Расскажи мне про Идэлиниори, - неожиданно попросил он.
- Ты ведь еще не был там? - спросила она, и Леки отрицательно качнул головой. - Тогда я не могу тебе ничего рассказывать. Но ты еще побываешь там, - добавила она, увидев, что расстроила Леки своими словами. - Увидишь все сам. Да и как можно передать в двух словах, что такое Идэлиниори, как рассказать свою жизнь? - Ее голос дрогнул, и Леки пожалел, что задал этот вопрос. - Там все то же… и Другое. Если ты хочешь говорить, лучше расскажи мне о своей земле. Где твой дом?
Леки заговорил. О Кобе, об Айсинском лесе. Хотелось верить, что она не считает мгновенья до того часа, как Леки закончит. Потом он увлекся. Картины из прошлой жизни проносились перед глазами, он лишь описывал то, что видел. Почему-то начал подробно рассказывать о Белой Птице, о матери.
- Она была ниэдэри? - внезапно спросила Има.
- Не знаю, - протянул Леки. - Если судить со слов Виверры, то да, была.
Он продолжал рассказывать о Виверре, о своих охотничьих забавах, о шекимах. Наконец устал. Да и мысль о том, что Дэйи все-таки без него уехал, не давала покоя. Он замолк. Девушка вздохнула, словно очнулась ото сна.
«Чуть не заснула», - с досадой подумал Леки.
- Вот это да, - донесся голос старика Барайма. - Как будто всю жизнь свою нам показал.
Има кивнула, то ли соглашаясь с отцом, то ли благодаря Леки.
- У меня настоящие картины перед глазами плыли, так живо ты говоришь. - В голосе ее не было насмешки. - Как будто сны видела наяву. Особенно когда ты о матери своей рассказывал и о старой доброй знахарке. А куда она исчезла?
- Не знаю. - Если бы Леки стоял, он бы развел руками. - Я долго за ее избушкой приглядывал, долго голову ломал. Не вернулась, и все. Сгинула. И книга ее куда-то исчезла. И атай ее сбежал. Прости, Има, замучил я тебя. Спасибо тебе.
Она встала, накрыла светильню какой-то плошкой, приглушая свет. Наклонилась, коснулась рукой его плеча.
- Это я тебя благодарю, - сказала неожиданно. - Прогнал мои пустые мысли. У ниэдэри не должно быть таких мыслей. Иначе тем, кого они пользуют, тяжело придется.
И уже у самой двери:
- Позовете меня, если что-нибудь понадобится.
Вышла, тихонько притворив дверь.
«У меня настоящие картины перед глазами плыли», - вспомнились ему слова Имы. Чутье подсказывало, что не случайно это все. Вспомнилось и то, как возле костра в заброшенном городе ниори он слушал рассказы Дэйи и образы чужой жизни помимо воли плыли перед ним в зыбкой дымке. Неясные и смутные и тем не менее понятные до боли. Дейи рассказывал, а Леки видел. Но неужто он и сам так может?.. Неужто его дар и такую способность ему дает: не только видеть, но и… Глаза его широко открылись. Свои виденья другим посылать, вот здорово! Но тут же Леки вздохнул, сообразив, - ничего в том нет странного, что ниори эти картинки видят. Они ведь еще много чего… видят. Наверное, нехитрая штука увидеть то, о чем тебе сказать готовы. А вот попробуй угадать то, о чем умолчать хотят. Или забыть. Ведь такой дар, про который Дэйи говорил, только у него есть. Леки перестал бороться с сонливостью, которая окутала его после ухода Имы.
Она не просто так сидела рядом с Леки так долго. Теперь он это понимал. То же расслабление, что и после работы Лисса, разлилось по телу. Нок Барайм еще что-то говорил, но Леки не слышал, что именно. Он не понимал, был уже в полусне. И мирно погрузился в его мягкие объятия, но ненадолго.
Леки поднялся рывком с лежанки. Не сознавая того, он сел, привалившись спиной к гладким душистым доскам, холодящим спину, несмотря на все давешние запреты Лисса. Дом спал, Нок Барайм тоже посапывал на своей кровати, догорал крохотный огонек в одном из маленьких светильничков, но Леки ничего этого не видел, потому что глаза его были закрыты. Он не слышал ничего, потому что другая жизнь сейчас проносилась перед его глазами. И первый раз Леки, почти находясь во сне, чувствовал, что это не сон.
Невысокий человек в темном плаще с непонятными узорами понизу стоял спиной к Леки у высокого стрельчатого окна без стекол, так что редкие снежинки, порхавшие в воздухе, время от времени залетали внутрь и таяли на мягких шкурах у его ног, не смея пасть, однако, на него самого. Ни на одеяние, ни на длинные темно-русые волосы. Леки стоял так близко, что мог бы коснуться его спины, если бы захотел. Но он не смел. Казалось, вокруг него… невидимый доспех, панцирь, сплошная стена, хотя, кроме воздуха, между ними больше не было ничего. Из-за его плеча Леки мог разглядеть Далекие горы, громаду которых не мог скрыть тот редкий снежок, что сеялся из низких туч. И впереди - насколько хватало взгляда - холмы, покрытые слегка заснеженным лесом, необычным на вид.
Незнакомец, похоже, рассматривал горы, пальцы его правой руки задумчиво барабанили по цветному камню, которым был облицован внизу оконный проем. Тонкие, нервные пальцы. Вокруг не было снега, даже капель, словно снежинки не долетали до них, упираясь в незримую преграду. Зато Леки хорошо разглядел тяжелый серебряный перстень-печатку на указательном пальце. Его поверхность была покрыта теми же узорами, что и на плаще. Проклятье, Леки слишком далеко стоит. В центре… там, на печатке, определенно виднелась буква или несколько. Сразу не разглядишь, так похожа она на тот же узор. Леки все глаза проглядел, пытаясь разобрать. Хотя спроси его, зачем, почему это так важно, он не смог бы ответить. То ли «Б», то ли «В», то ли Ф», то ли… Вот бы пальцы незнакомца хоть на мгновенье замерли! Но нет, они только быстрее заработали. Внезапно он обернулся, и Леки отнесло от него в дальний угол небольшой залы.
Если бы Леки в действительности отлетел так далеко, да еще с такой силой, от него вряд ли бы что-нибудь осталось. Но Леки здесь не было. То есть он вроде был здесь. Но его здесь не было. Тут-то Леки и понял, что он снова видит сон наяву. Какая же теперь зима? Была весна, солнце светило прямо в оконце, вспоминал он. Еще вечером он лежал в маленькой комнатке, раненный. Он отодвинулся от стены, плохо почувствовав свое движение. Картинка заколебалась, и Леки испуганно уперся спиной о доски и замер, боясь потерять видение.
Он постарался снова расслабиться, как во сне, силясь разглядеть лицо незнакомца. Но то ли причиной была его неосторожность, то ли сам незнакомец, но лицо его все время расплывалось перед Леки. То оно виделось немного четче, а то превращалось в совсем размытое пятно. Хотя разглядеть его хорошенько вряд ли удалось бы. Густая окладистая борода ниспадала ниже ключиц, целиком скрадывая всю нижнюю половину лица и шею. Высокий лоб был, напротив, открыт, и поэтому лицо казалось совершенно неправильным, хотя ясно разглядеть его Леки так и не смог. Темные круги под глазами, видные даже сквозь размытость образа, указывали на то, что человек давно не спал или сильно изнурен. Леки не удивился бы, если б глаза незнакомца оказались темными, как ночь, как у всех ниори, которых юноше довелось до сих пор повстречать. Но сквозь пелену было все-таки заметно, что они не темнее, чем у самого Леки. Это не ниори. Кто же тогда?
Человек не зря так резко обернулся. В залу ворвались. Солдаты, да много, они быстро заполнили почти всю комнату. И последнее, что Леки видел, это как незнакомец сделал несколько шагов от окна к центру залы. И еще ему показалось, что на беспрестанно меняющемся лице незнакомца он заметил удивление. Или почувствовал. Как это объяснить? Солдаты… В комнате потемнело, похолодало, и Леки почувствовал, что вываливается из этого сна наяву. Картина погасла, и как Леки ни жмурился и ни пытался расслабиться еще раз, виденье не возвращалось.
На губах остался привкус металла, хотелось пить, отвратительно ныл висок. Раньше, во сне, смотреть картины было не так неприятно. Как обычные сны. Просыпаешься, и все в порядке. А теперь… и не разберешь - во сне, наяву ли… Он потянулся за кувшином с водой. Опять глухо заныл бок. Он сдвинулся, чтобы не тянуться руками так далеко, и, видно, из-за лишних движений голова закружилась, и Леки снова вжался в доски за спиной, пережидая это состояние. Но вместо того, чтобы прекратиться, кружение только усилилось, пятна света замелькали перед глазами, ноющий висок принялся пульсировать, и, потеряв всякое понятие, где он находится, Леки… очутился перед избушкой Виверры. Она сейчас была такая же, как много лет назад, не покосилась, не развалилась. Словно никуда Виверра и не исчезала. Вот-вот выйдет из…
Старая знахарка в своем бессменном белом платочке показалась в дверях. Беспокойство явственно отражалось на ее лице. Леки она словно и не видела. Он обернулся туда, куда глядела она. Эти двое, видно, только что вышли на полянку и теперь спорым шагом приближались к старушке. Они шли прямо на Леки, и он невольно посторонился, давая им дорогу, хотя уже понимал: вряд ли он послужит для них преградой. Его здесь нет. Но мысленно он тут, он видит все.
Они подошли. Ошибиться невозможно, выправка уж больно боевая. То ли солдаты, то ли треи, в обычном платье правда. Не больно огромные, но люди опасные, сразу видно. Короткий разговор. Слов не было, вокруг Леки стояла тишина. Верно, сейчас ему только видеть дано, а не слышать. Но они у Виверры не от хворей исцеляться собирались, это ясно. Один толкнул старушку так, что та едва устояла на ногах, Леки только оставалось зубы сжать от ярости. Та сказала что-то примирительно, комкая старческими пальцами край своего аккуратного передника, отрицательно покачала головой. Тогда он схватил ее за плечо, тряхнул. Второй успокаивающе похлопал его по спине, сказал что-то. Двинулся в избушку. Виверра рванулась за ним, но первый молодчик так и не отпустил ее плеча. Теперь уж неприкрытый испуг читался на ее лице. Она больше не пыталась вырваться. Да и зачем? Куда от них сбежишь? Глаза ее умоляли, но какое дело было этому трею до ее глаз?
Второй пробыл в избушке недолго. Вынес плоскую угловатую вещь, завернутую в мешковину. «Книга!» - сообразил Леки. Кивнул своему напарнику. Тот потянул знахарку за руку. Виверра замахала на него свободной рукой, что-то говорила, умоляла, посмотрела на второго, обратилась к нему. Ее только сильнее дернули. Она упала на траву. Тогда первый трей просто взвалил ее на плечо и понес обмякшую ношу туда же, откуда они недавно появились. Наверное, там у них где-то кони скрыты. Или другие молодчики их дожидались.
Лицо Леки перекосило судорогой. Как можно? Она же совсем старая была… Кому она что плохого сделала? Книга, сообразил он. Да кому она понадобилась, эта книга? А если понадобилась, то зачем старуху забирать? Грязные отродья олду! От ярости он начал задыхаться и потерял образ. Была Виверра - и нет. Закончилось. Он уже хотел пошевелиться, но темнота в его голове вновь прорезалась вспышками, и Леки увидел небольшую залу.
Он не сразу узнал ее, потому что комната очень изменилась. Лишь увидав знакомый проем окна, облицованный внизу приметным цветным камнем, он понял, что был здесь совсем недавно. Только теперь комната стала другой. Тогда она была почти пуста: никакой мебели, на небольшом возвышении посреди комнаты вроде лежали какие-то небольшие штучки непонятно для чего. Теперь там находилась книга. Та самая. Хорошо знакомая Леки, который видел ее вблизи не раз. Сама же зала напоминала отчасти диковинную свалку ненужного хлама, отчасти жилище какого-нибудь лекаря в Тигрите. Леки случалось бывать у них. Только здесь приютилось, притулилось друг к другу куда больше разных сосудов и сосудиков, медных, серебряных и глиняных. Даже стеклянных, великая ценность! Одна стена была сплошь в полках, заставленных этой утварью. Хлам, кругом хлам. Богатое покрывало, затканное золотом, валяется на полу, а старая выцветшая тряпка на узорчатом ларе прикрывает ту ерунду, что на нем там сверху понаставлена. В проеме знакомого окна подвески, много разных, вроде амулетов, только на них - Леки подошел поближе - знаки непонятные краской обозначены. А вот еще, с полки свисают. Леки, дивясь, ходил по зале, которая теперь казалась гораздо меньше. Но больше всего его влекла середина комнаты. Он несколько раз пытался приблизиться к книге, но не смог подойти ближе, чем на несколько шагов.
Он видел ее четко и ясно. Тот же потрескавшийся, изъеденный временем переплет, та же неудобная, даже неуклюжая застежка. Большое рыжее пятно в нижнем правом углу. Да, и кожа тут совсем разошлась. Дыра стала гораздо больше, чем он помнил. Книгой часто пользовались. Но кому понадобилась книга старой знахарки? Он ломал себе голову и заметил вдруг, что снова перенесся во времени.
Стояла глубокая ночь, и все вещи вокруг утонули в темноте. Леки различал предметы в темноте хорошо, но мелочей не видел, не то что Дэйи. Но теперь его взор будто бы освещал то, на что был направлен. Вот и сейчас, когда он перевел его от книги, она тоже утонула во мраке, а перед ним выступили несколько горшков на полке. Он присмотрелся и понял, что может все разглядеть, если захочет, однако его наблюдения были прерваны человеком, осторожно вошедшим в дверь. Даже не вошедшим, а просочившимся, потому что он открыл дверь ровно настолько, чтобы попасть внутрь. В согнутой руке, на ладони, он нес что-то вроде светильника. Что-то круглое, сочащееся бледным светом. Этого не хватало, чтобы осветить его лицо, а Леки пока стоял далековато. Человек приблизился, но Леки помимо воли отступил назад во тьму. Потом еще.
Человек подошел к книге, и Леки зачем-то начал обходить его сзади. Незнакомец не поставил светильник, продолжал держать его в ладони. Открыл книгу и посветил на страницу, склонился, внимательно всмотрелся. Леки обошел его, но незнакомец снова выпрямился, голова его ушла в темноту. Леки дальше обошел помост с книгой и встал прямо перед ним. Тот продолжал листать тяжелые страницы. Вновь остановился, склонился, слегка щурясь, шевелил губами, читая знаки. И Леки оторопел. Ровный, хоть и слабый, свет озарил лицо, которое Леки не мог забыть. Это был темноглазый незнакомец из Эгроса, о котором Дэйи наказывал даже и не вспоминать.
И все-таки у него было другое лицо, если приглядеться. Другая, более жесткая, презрительная линия рта. У незнакомца с площади совсем не такая. Он не носил бороды и тогда, и сейчас, поэтому Леки его хорошо разглядел. Нос сгорбился. Волосы вроде стали еще светлее. Странное дело, исчезли заметные морщины на лбу, и теперь он казался моложе. И даже глаза его потеряли свою неистовость, словно в них прикрутили свет. Но это был он! Он, никаких сомнений!
Понятно теперь, почему Дэйи велел ему, Леки, остерегаться! Это очень опасный человек, сказал он, или как там… Пальцы сжались в кулаки. Вот кто погубил Виверру! Ярость затмила его разум, и картина заколебалась. Усилием воли Леки пытался сохранить спокойствие, но оно не держалось в нем более нескольких мгновений. И после отчаянной борьбы с собой Леки сдался, дав волю гневу.
Он вывалился из своего забытья и упал на кровать. Он задыхался, ужасно болели виски, казалось, не только рот, но и весь он полон металлом. Он потянулся за кувшином и жадно, большими глотками, спеша и обливаясь водой, выхлебал все. Удивило не то, как она вся в нем поместилась, а что ему до сих пор хотелось пить. Он саданул кулаком по мягкой кровати, потом нацелился в стену, но вовремя удержал руку, едва коснувшись досок. Рядом спит этот лекарь. Если проснется, от расспросов Леки не уйти. А он не хотел расспросов. Самому нужно было подумать, несмотря на яростную боль в висках.
Мысли путались. Кто этот человек? Зачем ему Виверра понадобилась? И книга ее? И главное, какие дела у него с Дэйи? От этого вопроса Леки бросило в жар. Зачем стражу ниори встречаться с этим негодяем? Леки вспомнил засаду на дороге. Ему оставалось только руками развести. А кто хотел схватить королевского лекаря? Его бедная больная голова не выдерживала всех этих мыслей. Виски пылали, правый глаз подергивался. Даже бок разболелся снова.
Леки постарался успокоиться, ему надо хоть немного поспать. Ему нужно завтра встать во что бы то ни стало! Главное, подумал он, надо расслабляться осторожно. Чтобы опять не понесло. А то снова закружит: одно, второе, третье… И тут его точно обухом ударило: а кто тот, первый? Второе виденье поначалу заслонило первое. Как только Леки увидал Виверру, он совсем позабыл о первом незнакомце из каменной залы. Но ведь он был, он был в этой же зале. И, похоже, ему не поздоровилось. И это тоже, быть может, дело рук того, темноглазого. Но его-то, первого, Леки уж точно никогда не видал, хоть лицо ему не очень хорошо удалось рассмотреть. И Леки, забыв о похвальном намерении заснуть, опять потерялся в догадках. Голова уже опухла настолько, что боль чувствовалась куда меньше, словно была в чьей-то другой голове, которую случайно вставили в голову Леки. Теперь ему даже хотелось, чтобы пришло новое видение, но оно упрямо не шло, даже намека не было. Оставалось только перебирать увиденное во всех деталях.
Заснул он только к утру, поэтому проснулся поздно. Чувствовал себя измотанным, но бок почти не болел. И когда он попробовал сесть на лежанке, прежняя боль и тошнота не вернулись. Тем не менее Лисс был неумолим. Лежать, сказал он, и Леки ничего не оставалось, как послушаться. Он благоразумно промолчал об увиденном ночью. Лису все равно, Барайм - дело дохлое, только расспросами замучает. Да и просьба была от Дэйи: не рассказывать никому о таинственном незнакомце. Поэтому Леки весь день мучился догадками, с нетерпением ожидая приезда стража, отвечая все время невпопад старому лекарю, так некстати охочему до разговоpa, пока тот не оставил его в покое. Несколько раз нетерпеливо справлялся у Имы и у Лисса, нет ли еще стражей. Дэйи не было. Вдруг все-таки не вернется?
Уж ему-то рассказать это необходимо. Он, видно, даже и не подозревает, кто такой на самом деле этот хитрый незнакомец с Главной Площади. Леки выведет этого темноглазого на чистую воду. А если Дэйи все это знает уже, то пускай сам тогда Леки объяснит, зачем с такими лихими людьми якшается.
К вечеру его возбуждение дошло до такого предела, что он решил: лежать больше невозможно. Попробовал сесть, потом встать. Не так все страшно. Тошноты больше не было, только противная слабость в ногах мешала двигаться. Он оделся не спеша, не слушая увещеваний Нока Барайма. На их голоса пришел ниэдэри, но, вопреки ожиданиям Леки, возмущаться не стал, даже помог выйти из комнатки, провел коридорчиком и дальше, по аккуратной деревянной лестнице вниз. Всюду те же деревянные стены, все просто и удобно, ничего необычного, отметил Леки краем глаза. Но не до того сейчас, недосуг разглядывать этот уютный домишко. Если ему нельзя выходить наружу, он не пойдет, заверил он ниэдэри, который словно боялся, что Леки может убежать. Он вот тут посидит, внизу.
Его слова были прерваны стуком в дверь. Лисс снял засов, даже не спросив, кто пожаловал. Нет, ко всем этим штучкам Леки еще не привык.
Дэйи, или, как его называли здесь, Иллири Дэйи, переступил порог, откидывая на ходу капюшон. Кивнул Леки, совсем не удивившись, как будто и ожидал его тут встретить.
- Итэрэи! - сказал он Лиссу.
Они подняли вверх руки, раскрыв ладони. Похожий жест Леки уже видел на площади в Эгросе, и это заставило его вздрогнуть.
- Позови Инхио, - сказал Дэйи целителю, - скорее. Надо собираться как можно быстрее. Нужно уходить отсюда затемно, до утра.
- А Нок как же? У нас даже повозки нет сейчас, надо в деревне искать.
Страж непримиримо повел головой.
- Понесете! - только и сказал.
Ниэдэри подозрительно нахмурился.
- Понесете? Не так-то это просто. И далеко ли они его унесут?
- Ты тоже уходишь, Лисс.
Ниэдэри посуровел.

Предыдущая страница 10 Следующая страница


11 Людмила Минич

- Все так плохо?
- Еще хуже. - Страж был немногословен, как всегда.
- И нельзя подождать даже до утра?
- В Балоку идет отряд, - спокойно сообщил страж, располагаясь на скамье, - к ночи будет там. Вряд ли они полезут сюда в лес ночью, да еще после целого дня пути. Станут в Балоке. Так что схватят вас утром. В лесу и так полно людей, что приглядывают за твоим подворьем. Потому они и не опасаются, что вы исчезнете ночью.
- Соглядатаи? Они еще там? - спросил целитель.
- Пока там.
Лисс удалился, шепча что-то себе под нос.
Леки наконец смог кивнуть Дэйи еще раз. Смущенный после своей выходки в лесу, из-за которой стражу тоже пострадать довелось, он не знал, с чего начать.
- Хорошо, что на ногах уже. - Дэйи, как всегда, был необыкновенно заботлив. - Сесть на коня сможешь? Что Лисс говорит?
Его сухость вывела Леки из ступора. Теперь можно и не виниться.
- Если надо, сяду, - сказал он твердо.
Страж снова перевел на него взгляд.
- Что случилось?
- Дэйи, - Леки понимал, что надо говорить быстро, вот-вот снова спустится Лисс, - мне надо с тобой поговорить… одну вещь тебе рассказать… Это срочно. Я понимаю, что не время сейчас, но, может быть, время как раз сейчас и есть! Я видел, опять видел этого человека, которого ты встретил, то есть не встретил в Эгросе! - Невозмутимый Дэйи явно напрягся. - Я видел его так же, как тебя. Я видел жуткие вещи! Я…
Дэйи поднял палец к губам, и Леки замолк. Послышались шаги, три пары ног спускались по лестнице. Так и оказалось. Лисс, Триго, племянник лекаря, которого Леки уже знал, и еще один, до ужаса похожий на Дэйи. Высокий южанин с иссиня-черными волосами, редкой клочковатой бородкой, загаром, буквально сжегшим кожу, и слишком длинными руками. Только когда Леки увидел их рядом и ему представили Ле йо Инхи о, он понял, что стражи совершенно разные. У второго совсем другое лицо. Хоть они и похожи немного. Сравнивать было трудно, лицо Дэйи почти полностью скрыто, волосы же Инхио были откинуты назад, открывая его скулы, что тянулись много выше, чем им положено, выше висков, словно охватывая глаза. Поэтому на висках не оказалось впадин, наоборот, они выпирали. И глаза были такой странной формы. Но по своей бесстрастности они могли соперничать только друг с другом. Наверное, удивление Леки явственно отразилось в глазах, отчего Лисс улыбнулся себе под нос.
Для Инхио и Триго страж повторил то же самое.
- Ноку будет трудно добираться в Идэлиниори сейчас. Правда, Лисс? - сказал племянник королевского лекаря.
Дэйи покачал головой.
- Сейчас туда опасно пробираться. Ищут не только Нока. Ищут, оказывается, троих или четверых вместе с семьями, со всеми родичами. И ищут очень тщательно. Если все направятся в Идэлиниори… К северо-востоку от Эгроса много солдат согнали. Здесь их тоже немало. Как будто в один день кто-то наметил всех и схватить. В разных провинциях. И на севере, и на западе. Не только в окрестностях Эгроса. Как будто долго готовился кто-то.
- И многих успели?.. - снова спросил Триго, очень тихо.
- Насколько знаю я, никого, - вмешался молчаливый Инхио.
Дэйи покачал головой.
- Мне неизвестно все, но, кажется, никто действительно не попался. Пока.
- Похоже на чудо, - пробормотал Лисс.
Дэйи кивнул. Но Леки показалось, что Дэйи не из тех, кто верит в чудеса.
- Пробирайтесь лучше в Игалор. Ближе и безопаснее. И для Нока легче будет. Я думаю, сын Нока вас приютит. И тебя, Лисс, тоже пока.
Он повернулся к Леки. Тот уже ждал, когда он скажет: «И тебя, Леки». Но он ничего не сказал.
- Сообщают, что от границы с Игалором, наоборот, солдат оттянули. Там нас никто не ждет. И отсюда лесами идти удобно.
- Удобно… - проворчал ниэдэри. - Тебе удобно. А у меня раненые.
- Поэтому еще ночью надо уходить. В темноте им нас не выследить. Мы с Инхио позаботимся, чтобы соглядатаи проспали до утра. Потом уже поздно будет.
- А Тинхэ где?
- На восток поскакал. Если получится, он вас потом найдет.
- Не ждать его?
- Не ждите.
Он махнул рукой, показывая, что разговор окончен, и маленькое собрание внизу растворилось. Дэйи тоже встал и пошел куда-то в глубь дома, увлекая Леки взглядом за собой. Тот старался не отставать. Страж втащил его в совсем маленькую комнатушку и плотно закрыл двери.
- Говори, только старайся ничего не пропускать, - сказал он, садясь, и Леки ощутил необычайное для него внимание.
Он тоже сел и начал про то, что видел два сна, и второй очень важный, но ниори прервал его:
- Начни сначала. И ничего не пропускай. Все это может оказаться даже важней, чем ты думаешь.
И Леки начал с усталого человека у окна. Он старался ничего не пропускать, но Дэйи то и дело его прерывал, переспрашивая какие-то подробности. К сожалению, Леки видел не больше, чем видел, и на некоторые вопросы ответа дать не мог.
- Этот человек из Эгроса, которого ты ждал, - закончил Леки, - он очень опасен! Это он украл книгу Виверры, значит, это он ее со свету сжил!
Страж примирительно положил руку Леки на плечо.
- Ты видел, как он читал эту книгу…
- Да, - перебил Леки с жаром, - как тебя сейчас! Это он был там! Он ее читал!
- Ты видел, как он читал ее, - снова сказал страж. - Не больше.
- Но я же… - Леки осекся. Такая мысль не приходила ему в голову.
- Когда это было? - спросил Дэйи.
- Да я сегодня ночью это видел, я же говорю!
- Я спрашиваю, когда знахарка исчезла.
Леки прикинул.
- Лет семь-восемь.
- Нет! - Сказал, как обрубил. - Не мог он ничего с твоей Виверрой сделать. И книгу украсть не мог семь или восемь лет назад. А вот смотреть мог, это на него похоже.
- Да кто он такой, в конце концов?! - Леки был обескуражен, но настроен решительно. - Ты говорил о нем не вспоминать. Я старался. Но он сам в мои сны лезет, я его не звал! - Конечно же, Леки умолчал о том, что таинственный незнакомец не шел у него из головы. - И кто все остальные из сна, что за солдаты? Я в твои дела уже по самые уши втянут, разве нет? Неужто объяснить мне нельзя, что происходит? Неужто не проще будет? Или ты хочешь, чтобы я умом тронулся?
- Кто-то приближается к дому, - вдруг сказал страж, сорвался с места и вышел из комнаты, резко распахнув дверь.
Леки поспешил за ним.
Инхио был уже около дверей, а Дэйи недалеко, когда послышался стук. Никто и не подумал открыть. Леки увидал, что у Инхио наготове какая-то гибкая трубочка.
Стук повторился. Несильный, но настойчивый. Вниз уже спешили Лисс и Триго. Женщины, видно, остались наверху.
Леки посмотрел на Дэйи. Тот словно и не собирался готовиться к обороне. Он просто мерил дверь совершенно непонятным взглядом.
- Это не понадобится, Инхио, - сказал он, показывая жестом, чтобы второй страж убрал свою трубку.
«Оружие, что ли? Такое маленькое?» - подумал Леки.
Стук повторился в третий раз.
- Мне пройти сквозь дверь? - раздался слабый голос, многократно приглушенный толстенной дверью. Очевидно, говорящий порядочно постарался, чтобы его слова долетели до обитателей дома.
- Открывай, - сказал Дэйи.
Инхио снял засов. Потянул за скобу. Снаружи ему явно помогли, дверь распахнулась.
Темноглазый незнакомец из сна переступил порог и поднял руки в уже знакомом Леки жесте.
- Итэрэи! - сказал он небрежно, окидывая все лица внимательным взглядом.
Ну и пробрало же Леки!

ГЛАВА 10

- Тэб Симой! - Старший кандар склонил голову сухим заученным движением. - Отряд, присланный благородным титаном, прибыл.
- Наконец-то!
Эта маленькая грязноватая комнатка на единственном постоялом дворе стала сейчас главным местом в Балоке. Лучше здесь не было, и поэтому важному постояльцу пришлось остановиться тут. Скромно одетый невысокий незнакомец, которому предстояло возглавить заключительную стадию поимки заговорщиков, в других обстоятельствах мало чем выделился бы из толпы на улице. Но, несмотря на беспрестанно менявшуюся личину, Леки, бесспорно, сразу бы его узнал. Это был все тот же темноглазый человек с Главной Площади, хотя его способность надевать то одну, то другую маску поражала.
Сейчас его губы чуть кривились в презрительной усмешке, и он с нескрываемой радостью потер руки, услышав долгожданное известие. Он прибыл лишь вчера вечером, но деятельность развил бурную, хоть и не очень-то заметную для простоватых крестьян. Ну, солдаты встали на постой на пару Дней, бывает. Лиходеев в округе навалом, вот Король и решил порядок навести. А в маленькую комнатку тем временем каждый Час прибывали малозаметные люди и доносили обо всех движениях в лесном домике, так интересующем тэба Симая. Он прибыл вчера вечером, но до сих пор не ложился.
Он бодрствовал почти двое суток, но и ему, и старшему кандару было ясно: выпал редкий случай схватить хоть кого-нибудь из заговорщиков против Короны. И если они упустят их снова, благородный тиган Истарма будет в ярости. А когда он в ярости, всегда летят чьи-то головы. В последнее время он в ярости постоянно. Преступники словно просочились между пальцами у стражи, хотя все приготовления велись тщательно и в строжайшей тайне. Та легкость, с которой до сих пор удавалось скрываться врагам Короны, вызывала величайшее подозрение и у благородного тигана, и у тэба Си-мая. На эту последнюю облаву были брошены силы, в несколько раз превышающие те, что нужны для такого дела, и именно поэтому незримый помощник всемогущего Главного тигана прискакал вчера вечером в Балоку, чтобы самолично возглавить облаву на преступников.
Он снова потер руки и сказал:
- Великолепно. Теперь мы можем выступать. Я хочу, чтобы старший кандар лично проследил за размещением этих людей. Они должны хорошо отдохнуть до утра. - Усталый, ничем не примечательный голос легко выдавал отсутствие какой бы то ни было заботы о тех солдатах, относительно которых он сейчас отдавал распоряжения. - Я понимаю, что это нелегко, но…
Он не договорил, явно намекая на то, что все сложности он безо всякого стеснения перекладывает на плечи старшего кандара.
Кандар не наклонил головы, принимая приказ. Вместо этого он протянул свернутое в трубку послание с печатью Главного тигана Истармы. Тэб Симай принял его с легким наклоном головы, отдавая дань уважения своему покровителю.
- Их старший кандар, Ресс, передал на словах, что нам дано строжайшее распоряжение выступить ночью. К утру все должно быть кончено. Это личное указание благородного тигана. Здесь подтверждение лично для тэба Симая.
Он глазами указал на послание.
Тэб Симай, не торопясь, распечатал его. Прочел несколько раз.
- Да, - подтвердил он задумчиво, - наши планы меняются… несколько неожиданно. Однако ночью в лесу мы можем не охватить их всех нашей сетью…
Кандар поморщился. Манера выражаться у этого Симая была непривычная. И вообще, не нравился ему этот человечек, заносчивый и холодный, как лед. Даром, что правая рука Истармы, вот и отдает здесь приказы направо и налево. Выскочка. Старший кандар Каорт всю жизнь мечом пробивал себе дорогу, но его теперешнее положение даже не может сравниться с тем, что получил этот Симай всего за год или два. Правда, слыл он человеком до ужаса хитрым и способным, потому и выдвинулся быстро. Говорят, чудеса порой творил для тигана. Поручения секретные, дела темные. У каждого тигана такие делишки есть, а как же, вот для них-то люди особые и нужны. Как этот вот. Каорт недолюбливал таких. Только раньше встречать любимчика тигана лицом к лицу ему не доводилось. Теперь же здоровенный кандар не жалел об этом ни капли, мрачно вытянувшись в струнку перед этим невысоким человеком.
- Не нам судить, - не удержался он, чтобы не брякнуть, - наше дело - исполнять.
Симай бросил на служаку пронзительный взгляд. Искривил снова губы в той самой гримасе, которую кандар Каорт уже успел невзлюбить.
- Славно сказано, - бросил он. - Итак, будем, значит, исполнять.
Он прошелся по комнатке в раздумье.
- Сколько у нас сейчас людей? - спросил он, будто сам не знал этого.
Такую нехорошую привычку кандар тоже уже за ним зачислил. Но вопрос был задан, и он терпеливо ответил:
- Моих три канда, подошли сейчас еще четыре. Что правда, то правда, - кивнул он, - спешили они очень, вымотались. Да еще люди тэба Симая… те, что в лесу. И если их в том доме не более канда, да половина женщин…
Симай подошел и резко взмахнул пергаментом прямо перед носом кандара.
- «Если»… нас никак не устроит, старший кандар. Здесь особо упирают на то, - он пальцем ткнул в пергамент почти перед самыми глазами кандара, - что люди, за которыми мы охотимся, быть может, непростые. Необычные. До сих пор они только и делали, что выскальзывали из наших рук! И что будет, если я снаряжу наших солдат факелами и выпущу ночью в лес? А? Лес, которого они совсем не знают к тому же?
Он насмешливо посмотрел на кандара.
- Да, - Каорту пришлось согласиться с ним, голова у любимчика тигана варит как-никак, - треску будет много. Да и огни тоже… того. Без них надо.
Тэб Симай поднял палец.
- Тогда только по дороге нам надо двигаться, никак иначе не получится. - И кандар кивнул в знак согласия. - Не будет тогда круговой облавы. Ускользнуть могут эти…
Он задумался. Кандар и сам уже сообразил не хуже. Прав этот Симай, что ни говори. Ему и самому новый приказ не понравился. Виданное ли дело - ночью людей в лес гнать. Вот если б раньше прибыли, то уже тихонько сидели бы в засаде вокруг этого треклятого дома. А теперь… конечно, самое неподходящее время.
- А разбежаться там… - начал снова кандар.
- На месте посмотрим, - оборвал его Симай. - Туда пешком не более получаса. Накинем еще полчаса на то, что двигаться будем в темноте, медленно, но, по возможности, бесшумно.
Кандар согласно кивнул.
- Факелы надо все-таки раздать. Но палить - строжайше запретить пока. Там понадобятся, когда уже у дома будем.
Кандар кивнул снова.
- И еще. Мои люди говорят, что свет у них до поздней ночи в окнах виден. Поэтому начало назначаю на Третий Час Ночи. Во второй половине ночи сон крепче, самых стойких забирает. Если они, конечно, не следят за округой. Но даже если и следят, - предвосхитил он слова Каорта, - их бдительность ослабнет.
Кандар одобрительно закивал. Это он правильно рассудил.
- Значит, - продолжал Симай, - выступаем в начале Второго Часа Ночи. Надо проследить, чтобы людей хорошо накормили и чтобы они хоть немного отдохнули.
Он присел у грубой столешницы, заваленной какими-то неуклюжими рисунками. Приглядевшись, можно было сообразить, что это наброски местности, сделанные несведущими людьми. Да еще и разными. Он извлек из этой груды прекрасно исполненную карту, вздохнул, видимо, намереваясь снова погрузиться в ее изучение, и жестом указал кандару, что отпускает его наконец.
- Да, - вернул он его возгласом уже от двери, - у нас еще три Часа, не меньше. Меня больше до выхода не беспокоить, я тоже хочу отдохнуть… Насколько это возможно.
Кандар удалился, склонив голову. Немного меньше, чем полагалось, может быть.
Дверь затворилась за ним, и Симай, быстро проделав несколько шагов к двери, задвинул засов. Он остался один.
Медленно, очень медленно он вернулся на прежнее место и опустился на скамью, закрыв лицо руками. Он сидел так недолго, время стоило дорого, но необходимо было хорошенько поразмыслить, прежде чем действовать. С улицы, из-за неплотно прикрытой ставни, слышался шум и бряцанье металла. Каорт пытался навести порядок среди новоприбывших.
Какое-то время он оставался почти недвижим, не отнимая рук. Лишь ладони его иногда с напряжением скользили по лицу, точно растирая его. Как будто он боялся, что опусти он только руки - и передышка закончится. А ему очень нужна передышка.
Наконец он тяжело поднял голову. Теперь, когда его лицо изменилось снова, у Леки не осталось бы никаких сомнений, что это тот самый незнакомец с Главной Площади. Бездонные глаза пусто и обреченно глядели в огонь, весело пылавший в очаге. День сегодня выдался совсем не холодный, и нужды в огне будто бы и не было. Но он настоял. Он всегда настаивал, даже летом. С огнем у него были особые отношения. Единственный друг. С некоторого времени он возненавидел одиночество.
Он безрадостно кивнул пламени, словно спрашивая совета, и ровный тихий огонек в очаге вдруг взвился двумя беспокойными языками, качнувшись в его направлении.
- Ты так думаешь? - спросил он.
Пламя снова повторило свой бросок, только немного ниже, слабее.
- Вот и я тоже не уверен, - пробормотал он, не в силах воздержаться от разговора.
Человек подошел к огню, протянул руку, и пламя потянулось к ней, как живое. Словно не замечая, что рука в опасной близости от разгоревшегося огня, он задумался, опершись на решетку над очагом. Не спеша он водил рукой совсем невысоко над оранжевыми языками, и огонь так и льнул к ней, не обжигая, приближаясь ровно настолько, чтобы не причинить вреда. Казалось, он гладит пламя. Как пса, как коня, как любого зверя. Только укусить оно может куда больнее.
- Что делать? - спросил он у огня.
Пламя затрепетало, поднимаясь. Веселее затрещали дрова. Языки заплясали, сплетаясь в узор, который понимал только он один. Изо всех сил они старались помочь ему, но сегодня он не понимал их или не хотел понимать.
- Они не поверят мне. - Он нерешительно покачал головой, словно стараясь все же убедить себя в чем-то. - И он не поверит снова, как не верил тогда. Никогда.
Пламя вспыхнуло, чуть не опалив ему руку. Он отнял ее.
- Нечего обижаться! - сказал он твердо. - Я же не знаю, зачем он меня искал. Может, цепочка, которой мы пристегнуты, встала у него наконец поперек горла…
Он делано усмехнулся огню, и пламя опало, заструившись где-то внизу.
- Но с ним даже проще, чем с остальными, - внушал он пламени. - А ведь этот лекарь придворный видал меня не раз. И не забыл, уж будь уверен.
Огонь в очаге остался на сей раз безучастным.
- Я знаю, что делать! - сказал он строго, укоризненно глядя в очаг. - Но не просто решиться… вот так прийти. Я ведь не страж.
Он потянулся за плащом, потом за перевязью, еще медленнее.
- И вообще никто, - добавил он с горечью. - Но время еще есть.
Передернул плечами и вышел.
В коридоре вповалку дремала солдатня. Ни один человек не приподнял головы, так сморил всех сон. Он затворил дверь и провел ладонью с внешней стороны по ее гладкой засаленной поверхности в том месте, где изнутри был засов. Теперь ее не отопрешь снаружи. Осторожно скользя между спящими, он без труда спустился вниз. В маленькой трапезной зале тоже все спали, даже за неполной кружкой пела, как будто сон сморил их внезапно. А ведь еще совсем недавно с подворья доносились шум и крики. Он прошел через зал и вышел. Балока еще определенно не погрузилась в сон, взбудораженная нашествием королевских солдат, но возле постоялого двора царила тишь да гладь.
Постоялый двор стоял, как водится, прямо у дороги, но он решил не сворачивать пока на нее. Вместо этого он подался в глубь деревни, чтобы выйти за околицу как раз в том месте, где лес близко подступает к ней. Никто не видел его, потому что на пути встречались только спящие люди и спящие дома. Когда он одолел уже полдороги до леса, от постоялого двора опять донеслись крики. Там кто-то уже очнулся, но его это не обеспокоило. Еще немного - и он скользнул в лес.
Оказавшись за деревьями, он посмотрел на свою левую ладонь, и в ней появилась бледная светящаяся горошина. Она раздулась до размера самой ладони, как плод акалита, но сначала была слишком бледна, чтобы освещать путь. Тогда она разгорелась поярче. Скорым шагом он тронулся в путь.
Незнакомец шел не более получаса. Приблизившись к месту, он остановился и постоял немного, сосредотачиваясь. Потом снова двинулся. Увидал фигуру, скорчившуюся у дерева в беспробудном сне. Пройдя еще немного, почувствовал рядом еще одного из своих людей. Усмехнулся. Погасил огонек. Окна усадьбы светились сквозь сплетение веток. Свет внутри дома и так хорошо обозначил цель, и он пошел к ней, почти не разглядывая, что у него там в темноте под ногами.
Дойдя до двери, он поднял было руку и… снова опустил ее. Потом все-таки решительно постучат. Он пребывал в напряжении, не ожидая, впрочем, что его впустят сразу. Простоял довольно долго, давая им время распознать, что он не враг. Потом еще раз постучал. Вот теперь они должны впустить его. Если захотят, конечно. Он чувствовал присутствие стража за дверью так же хорошо, как и тот чувствовал его. Страж не мог не узнать пришельца. Но его никто так и не впустил.
Он стукнул еще раз. Больше для приличия. Что же, ему нужно войти. Он уже наклонился к щели, но промедлил немного, ведь если он скажет это, придется выполнять свою угрозу. Он вздохнул. Было бы забавно, если бы его же собственные люди могли сейчас это слышать.
- Мне пройти сквозь дверь? - проговорил он как можно громче, нагнувшись к самой большой щели.
Ну же, неужели ему придется врываться силой только потому, что они не хотят сделать такую малость, впустить его?
Заскрипел засов, и он облегченно вздохнул. Встряхнулся, словно посмотрел на себя со стороны. Он просто пришел предупредить их, ни больше, ни меньше. Зачем-то толкнул дверь, помогая распахнуть ее. Переступил порог с неспокойным сердцем.
- Итэрэи! - сказал, как ему показалось, вполне спокойно, вскидывая руки в давно забытом приветствии.
Посмотрел на них, привычно пробегая взглядом по лицам. Они удивлены. Кроме двух стражей. Эти не удивляются никогда. А вот юноша за спиной у Иллири разглядывает его так, как будто мертвого увидал. Он внимательно зацепился взглядом за лицо парня. Неужели они знакомы? Не может быть. Хвала Великой Матери, хотя бы Барайма среди них нет. Меньше ненужных расспросов.
- В Балоку прибыл отряд, - сказал он, обращаясь к Иллири.
- Я видел его, - спокойно ответил тот, ничем не обнаруживая их былого знакомства.
- Вам всем нужно уходить.
Иллири кивнул.

Предыдущая страница 11 Следующая страница


Кровь ниори 12

- Мы уйдем еще до света.
- Поздно. - Он покачал головой. - Они будут здесь к началу Третьего Ночного Часа, а то и раньше. Всего больше семи кандов солдат. И еще люди.
- Это точно?
- Совершенно точно. Уходите. И лучше на юг или юго-запад, лесами, если такая возможность есть.
- Я не знаю тебя, - сказал Инхио.
- И не надо, - холодно ответил незнакомец. - Отэйе Иллири знает меня, и этого достаточно.
Леки не знал, что ему делать. Выйти вперед и прямо обвинить во вранье? Ведь ясно же, он их в ловушку заманивает.
- Времени мало, - продолжал между тем незнакомец уже яростнее, - вокруг дома, в лесу, полно людей Истармы. Они стерегут вас. Уходите, пока вас не смогут увидеть.
- А ты как мимо них прошмыгнул? - спросил Лисс.
- Для меня это не составило труда. И для вас не составит, если вы покинете этот дом, пока я не ушел. - Голос его изменился, он уже убеждал, почти просил.
- Ты знаешь его? - спросил Инхио.
- Да. - Леки услышал, как Дэйи ответил без колебания.
- Можно верить этим словам?
Маленькая заминка, Леки лаже не успел напрячься, и снова:
- Да.
- Тогда скорее.
Что случилось с Дэйи? Леки пребывал в недоумении. Он же страж, он должен охранять их. Как можно так просто сказать «да»? Особенно после того, что Леки ему только что рассказал?
Он бросился к Дэйи. «Нельзя ему ве…» - горячо зашептал он, но страж сжал его здоровое плечо так, что Леки показалось, оно сейчас треснет.
- Иди за своими пожитками, седлай коня, - сказал он тихо. - Поедешь с Инхио и со всеми остальными. Я потом нагоню.
Огорчение Леки, наверное, сразу выплеснулось наружу, потому что взгляд стража смягчился. Он быстро проговорил, отталкивая Леки:
- Да не брошу я тебя. Теперь уж наши судьбы и вправду переплелись. Но ты должен верить мне.
Он выделил это слово, «должен».
- Я буду, - серьезно пообещал Леки. - Но он…
- Сказал - значит, делай, - оборвал страж и повернулся Резко. Пошел коня седлать, не иначе.
Леки бросил снова подозрительный взгляд на незнакомца и потащился вверх по лестнице, за своими пожитками.
Началась суета. Дом сразу же наполнился звуками, шумом. Леки молча увязывал свою дорожную сумку, пока Има и Лисс собирали в дорогу лекаря. Да, ему труднее всего. Он попытается ехать на коне Инхио, а если будет совсем трудно, Триго и Лисс понесут его, понял Леки из их разговора и предложил свою помощь, но от него вежливо отмахнулись. Он и сам еще не оправился. Счастье, если он сможет сесть на коня.
Леки, поначалу вяло и неосторожно отнесшийся к словам незнакомца, понемногу заразился всеобщей сосредоточенной спешкой. Теперь мысль о бегстве не казалась ему такой уж опасной. Что он вообще знает об этом темноглазом? А Дэйи знает его, это ясно. И знает, похоже, не так уж плохо, подумалось ему. И, во всяком случае, лучше, чем Леки.
Он помог Лиссу переправить раненого вниз по лестнице и подозрительно оглядел нижнюю комнату. Незнакомца уже не было. С замирающим сердцем Леки открыл одну дверь, другую. Его не было. Он кинулся в каморку Дэйи, но комнатушка уже опустела. Леки кинулся наружу, надеясь разыскать Дэйи на подворье. Выбежал и остановился.
Темная тень, закутанная в плащ, маячила недалеко от дома. Различить, кто это такой, в темноте не представлялось возможности, но Леки понял, что это незнакомец. Он никуда не скрылся, просто вышел в ночь. Леки с трудом оторвал взгляд от этой фигуры и побежал седлать коня.
Наконец все было сделано. Хорошо хоть, лошадей хватало.
Мужчины, кроме Барайма, которого уже водворили в седло и тщательно там закрепили, сгрудились в тесный кружок. Незнакомец, не вмешиваясь, стоял поодаль.
- Зачем тебе оставаться? - спросил Инхио у Дэйи.
- Я нагоню вас, - сказал тот вместо ответа.
- Где?
- Первое место встречи - в Тэйсине, где начинаются Та ловы овраги, на старой заимке в конце забытой охотничьей тропы. Ты же знаешь его? - Инхио кратко кивнул. - Не ждите меня там, если я не прибуду первым. Второе ты знаешь, возле Белой Поляны.
- Так далеко? - спросил второй страж.
Леки помалкивал. Только теперь он понял, что такое стражи, что они значат для ниори. Они стояли здесь впятером, но только эти двое говорили, только они имели право решать.
- Могу не успеть к заимке, - сказал Дэйи. - Я должен знать, что здесь творится.
- Удачи тебе, - серьезно сказал Инхио.
- И тебе удачи, - в тон ему ответил Дэйи. - И, Инхио… - Он замялся немного. - Он дал хороший совет. Ты зря противишься. Идите по дороге на Балоку.
- Прямо к ним в лапы? - ахнул Леки, не сдержавшись. «Ну, явная же ловушка!»
- Это если он правду говорит. - Инхио не обратил ни малейшего внимания на Леки. - Если нет никого на дороге. А если есть?
- Он правду говорит, - сказал Дэйи.
- Ты сказал: можно верить, и я верю, - объяснил второй страж. - Но он и сам ошибиться может. Его ошибка нам дорого обойдется.
- Погоди.
Дэйи обернулся и махнул рукой, подзывая незнакомца. Тот качнулся, потом быстро подошел.
- Ты точно знаешь, что на дороге никого нет?
- Это точно, - сказал тот из-под капюшона. - Люди Истармы только тут, вокруг усадьбы. Дорога свободна. Но в самой Балоке много солдатни. Поэтому ее обойдете лесом. И дальше в Тэйсин. Ваши следы здесь искать станут, а не возле Балоки. Потому и не найдут.
- А как же люди Истармы? Которые вокруг? - спросил Лисс. - Они дадут нам так просто уйти?
- Они вас не увидят, - сказал незнакомец терпеливо и, видя недоверие на их лицах, добавил: - Они спят.
- Спят? - одновременно воскликнули Лисс и Леки.
- Да, спят. - И вновь начал убеждать: - Да уезжайте же наконец! Время дорого.
- Хорошо! - сказал Инхио. - Уходим.
Они зашагали к конюшне, где ждали остальные. Все, кроме Дэйи. Леки заколебался.
- Не задерживай. - Дэйи толкнул его в здоровое плечо, и Леки тоже поплелся к своему Ста.
Они тронулись. Окна приветливо светились, ничто не указывало на то, что дом покинут. На подворье остались две темные фигуры, закутанные в плащи. Леки бросил растерянный взгляд на Дэйи. Может, он его уже не увидит. А ведь у него больше никого и нет. Противное нечто закопошилось внутри. «Точно дитя малое! - одернул он себя, но тоскливое нечто не ушло. - Точно в последний раз видимся!»
- Удачи тебе, - сказал он, проезжая мимо стража.
- И тебе удачи, - сказал тот мягко, даже слишком мягко для него. И добавил: - Помни, о чем я просил тебя, - и снова поднес палец к губам.
Леки кивнул.
- Не беспокойся. Я не подведу.
Он не удержался, чтобы еще раз не оглянуться. Эти двое провожали их, смотря вслед. Леки отвернулся, занял свое место рядом с Триго, сразу за двумя тетками Имы, которым конные прогулки были явно не по вкусу, и направился вперед.
Когда маленький отряд скрылся за деревьями, страж повернулся к незнакомцу.
- Времени хватает, - сказал тот, - но ко Второму Часу я должен быть в Балоке.
Неловкая пауза повисла в воздухе.
- Ты все время меняешься. Я видел тебя в Балоке, - сказал наконец страж задумчиво.
Незнакомец отступил на шаг назад.
- Я… - запнулся он, - не знал этого. Не чувствовал.
- Я же страж, - сказал Дэйи примирительно.
- Да уж…
Незнакомец снова замялся.
- Зайдем в дом. - предложил страж, - нечего тут торчать на виду.
- Вряд ли кто увидит… Зайдем, - согласился незнакомец, но не двинулся с места.
Снова повисло невыносимое молчание. Он все же сделал несколько шагов к двери, уже взялся за нее. Вдруг повернулся к стражу.
- Я так запутался, Иль. - Он впился ногтями в дверные доски. - Так запутался…
Все отчаянье, что подтачивало его последние полгода, выплеснулось в этих тихих словах.
- Это я виноват, - убежденно произнес вдруг страж, и незнакомец от удивления отпустил дверную скобу. - И я приехал в Эгрос, чтобы сказать это.
Он мягко подтолкнул своего спутника к порогу, потом сам вошел и затворил дверь.
Иллири примостился на лавке, незнакомец так и не сел. Непонятные глаза его сейчас было не разобрать, но на лице читалось явное удивление. Он словно не верил своим ушам.
- Ты уже понял, что происходит? - спросил он.
- Наверное, тогда ты был прав. Я зря не поверил тебе. Теперь остается лишь сожалеть, - ответил страж.
Лицо незнакомца не изменилось, как будто эта новость не обрадовала его.
- Нет, ты не…
Иллири приподнял руку, прерывая.
- Но главная ошибка в том… - Он замялся.
Незнакомец молчал.
- Не надо было тебя отпускать… тогда. Три весны назад.
- Я уехал сам, ты же помнишь, - пожал плечами незнакомец, но вышло у него плохо, криво.
Иллири покачал головой.
- Ты был мне другом, лучшим за всю мою жизнь. А она намного длиннее твоей. Однажды спас мою жизнь, но не это важно. - Продольная складка прочертила его переносье. - Я не терплю обмана, ты знаешь.
Незнакомец кивнул.
- Знаю… не следовало скрывать от тебя магический дар.
- Я просто этого не ожидал, - добавил страж, - не ожидал. А ведь ты мог натворить тогда всякого… с новым даром в Руках.
Он тоже встал и сейчас - редкий случай - потерял спокойствие.
- И в Эгросе я тоже совершил ошибку, уже вторую, - сказал он с силой.
- Но я, - перебил его незнакомец, покачав головой, - Действительно виноват перед тобой. Я виноват!
- Я понял одно. - Страж будто и не услышал его. - Весь последний год я провел у алтшей, и мне там тяжело пришлось, давно так не было. Это не первый раз и не последний… ты знаешь, как бывает, Бритт… Но все равно я понял так, как никогда раньше: мы не ценим своих друзей, - сказал он, - как они того заслуживают. Я говорю о нас, стражах, - пояснил он. - У нас это в крови. Нас с детства растят одиночками, из цикла в цикл, из поколения в поколение, вытравляют боль, злость, гордость… беспокойство, страх! Пока почти ничего не останется! Страж может полагаться только на себя - это первое, что мы слышим, когда начинается наше обучение. Поэтому одиночество не тяготит нас, нас тяготят другие. Вот почему мы по привычке отсекаем лишнее, как только придет момент. Мне тяжело выдавить эти слова… поверь. Первый раз я подвергаю сомнению порядок, царящий в Идэлиниори. И, наверное, единственный. Ты ведь пошел за мной, потому что некуда было идти. Но прошло семь лет, и… Словом, я должен был помочь, но не помог. Зря осудил, глупо. И в Эгросе две весны назад я слушал тебя, но слышал не твои слова, только свои мысли. Я думал, ты хочешь отомстить Истарме. Вовлечь меня в свою месть. После всего, что случилось несколько дней назад, вижу, что ты был прав. Все так и есть. Но еще не поздно.
Он замолчал, выжидающе глядя на то, как Бритт опускается на скамью, сдавив пальцами виски.
- Нет, все не так, - сказал он отчаянно. - все гораздо хуже. И уже поздно.
Страж посмотрел на него недоуменно.
- Нет, - Бритт вздохнул, - я не то сказать хотел. Уже тогда было поздно. Два года назад.
- В твоем послании не было почти ничего. Только просьба о помощи. «Отбрось все. Сейчас речь не обо мне…» - повторил по памяти Иллири.
- Я написал его в приступе отчаяния. - Маг снова вздохнул. - Они стали часто посещать меня. Я ведь не силен. И роль, что я себе выбрал, оказалась мне не по плечу. Это послание я оставил в старом городе много дневных циклов тому назад, когда случилось там побывать. Сам не знаю зачем. Я ведь не надеялся, что ты придешь. В прошлом году в назначенный день я прождал без толку. А в этот раз Истарма услал меня в Мею.
- Что за дела у тебя снова с Истармой? - спросил Иллири, и досада прорвалась в голосе, разрушая его спокойствие.
- Я - его правая рука, его дела - мои дела, - сказал маг почтительно, поглядывая на стража.
И рассмеялся не очень весело, узрев крайнее удивление на лице друга.
- Иногда стоит сказать глупость, чтобы увидеть удивленного стража. Но на самом деле так оно и есть, - добавил он уже обычным тоном. - Это долгая история, и, хоть времени и достаточно, я не хочу задерживаться здесь дольше, чем необходимо. Мне и так нужно многое успеть сказать до возвращения. Помнишь, что я говорил тебе в Эгросе? Что Истарма вертит, как ему вздумается, старым Королем, что отлавливает знахарей и книжников, будто ищет кого-то или что-то. Я ведь говорил тебе тогда, что он не просто так суетится. - Он сверкнул горящими глазами. - Он нас ищет!
- И предлагал его убить, пока не поздно. Я помню, - сказал страж. - Но это против наших законов. А они превыше всего. Мы защищаем, а не нападаем. Тем более первыми. - Он посмотрел на мага. - Кроме того, у тебя с Истармой давние счеты, давняя ненависть. Потому я и решил, что ты о мести мечтаешь. Потому отговаривал.
- О мести я мечтаю все реже и реже, - сказал маг. - И дар мой уже не пьянит так, как раньше. И время прошло, целая жизнь. Так что не бойся, что все начнется сызнова.
Страж смотрел на него и не узнавал. Не было в Бритте раньше этого надлома. Даже после тюрьмы. Исступление, буйство, это было всегда. Но такого не было.
- Ты быстро меняешься, - внезапно уронил он, не сдержавшись.
- Да, - кивнул маг, не поняв смысла слов, - я не мог не Менять лица. Меня могли бы узнать. Это почти невозможно, но страх все равно остается. Когда таскаешь на себе день и ночь магическую личину, она прирастает. И лицо тоже изменяется под ней… медленно, но меняется. Но не сердце.
Иллири покачал головой, но промолчал под взглядом этих неистовых глаз. Не было такого раньше.
- Мы снова уходим в сторону, - сказал маг строго. - Почти все, что я тебе говорил тогда, оказалось правдой. Частью правды. На самом же деле все намного хуже. После нашего разговора в Эгросе я понял: мне все равно никто не поверит. Ведь ты же не поверил. А остальные морщатся при упоминании одного моего имени. Потом подумал: я же маг, и все считают меня мертвым, чего я боюсь? Убить Истарму - небольшая штука, не в первый раз.
Он заметно заволновался, но страж не стал его прерывать.
- Пара пустяков. - Он снова вцепился ногтями, теперь уже в деревянное сиденье под ним. - Но долго не решался, Иль… боялся, что дар снова потеряю. Как тогда… Как вспомню их лица…
Он снова закрыл лицо руками. Страж не решился ему помешать, но маг очнулся сам, и очень быстро.
- А в последнее время я перестал бояться смерти, даже наоборот, - сказал совсем спокойно.
- Смерти нет.
- То-то и оно. Теперь-то я понимаю. Но не в этом дело. В первый же раз, как я его подстерег, увидел его, я сразу понял: ничего не выйдет. Это уже не человек! - покачал он головой, глядя на стража. - Уже тогда было поздно, понимаешь, Иль?
- Не человек? Кто тогда?
- До сих пор не знаю. Сидит в нем эта гадость… не знаю, как давно. Я-то ее чувствую, но копаться боюсь. Как бы она меня не учуяла. Тогда она сообразит, что открыта. Если она соображать умеет. Не знаю, что тогда будет.
- А Истарма знает?
- То-то и оно, что не знает. Но он уже наполовину оно… Ну, не знаю я, как тебе лучше объяснить! Я ведь сам не очень хорошо понимаю. Истарма и сам всегда дрянью был, а тут еще эта сущность, - сказал он с отвращением. - Но она дает ему силы. Огромные силы. Ведь я помню его еще по старым временам. Хитрость, коварство и угодливость, непомерная жажда всех обойти - вот и весь Истарма.
- Не так уж мало, - заметил вскользь Иллири. - Ему хватило этого, чтобы уничтожить мага. И не простого, одного из лучших.
- Я был слишком глуп тогда. И самодоволен, - проворчал маг. - А теперь у него такая воля появилась, что люди гнутся перед ним, как… - Он задумался на миг, подбирая слово. - Он ведь всегда мечтал о магии. Но способности у него средние даже для человека. Даже ниже. Он ведь почему вокруг меня тогда ходил? Хотел секреты моего искусства выведать обманом. Помнишь, я говорил? Только силы-то у него нет. - Маг развел руками. - А какая магия без силы? У людей такой силы не бывает. По крайней мере, я не видел ни одного такого человека.
Иллири усмехнулся чуть заметно.
Бритт улыбнулся тоже.
- В последнее время часто забываю, что во мне самом человека больше, чем ниори. - Он снова нахмурился. - У людей другая магия, а он этого никак не мог понять, когда за мной следил. Они через заклинания, заговоры работают. Не знаю, откуда они их нахватались, не от нас же? А попробуй ими овладеть, этими заклинаниями. Если что-то не так сказать или сделать, то все в пустой звук превращается. Можно полжизни читать заклинание, и оно никогда не оживет в твоих руках. У нас другая магия, мы чувствуем мир по-другому. Им не понять. Истарме и подавно. Маги-ниори играют пространством. Я уже знаю намного больше, чем те, кто складывал эти заклинанья, поэтому мне дано ими пользоваться без труда, но мне это не нужно. Я и без них могу гораздо больше.
У него в руке снова появился светящийся шар.
- Если я смогу описать словом, движеньем и чувством, как я его создал, появится заклинанье. И тот, кто сможет правильно сотворить его, создаст такой же шар, потому что пробудит те же силы. Одни слова - это ничто, гораздо важнее правильно сказать их. - Шар вытянулся вверх, закрутился вихрем. - А для этого понадобится уже другое заклинанье, гораздо сложнее и длиннее. Его тоже придется постигать, заучивать, полжизни уйти может. - Вихрь распустился огромным цветком в его ладони. - А это я, наверное, и вовсе не опишу, даже если постараюсь. А уж повторить его…
Он помахал рукой, и цветок развеялся.
- Вот в чем разница. А Истарма от меня новых заклинаний хотел. А ведь он и известные ему постичь не мог.
Маг пожал плечами.
- Ну а тварь откуда? - спросил страж, возвращая разговор в более важное русло.
- Сейчас объясню, - пообещал Бритт, кивая, - сейчас о ней речь и пойдет. Когда… я исчез, - он нахмурился, - желание стать великим магом у него не прошло, укрепилось только. Ведь он подумал тогда, что бегство - это моих рук дело. Я знаю об этом от него самого. Он мне доверяет, - добавил маг. - Так вот, после моего исчезновения он справедливо заключил, что, если один такой сильный маг существует, должны быть и другие. Почему бы им не быть? Понимаешь?
Иллири повел головой. Теперь он понимал.
- Он начал искать. Ты же знаешь: он тогда и продвинулся на моей поимке от простого эйга до тигана. Доверие завоевал. А ведь смерть наследника - не моих рук дело, ты же знаешь. Тогда чьих? Кто больше всех тогда поднялся?

- Это я и сам сообразил. История прошлая, зачем повторять? - прервал Иллири.
- Я это все к тому рассказываю, Иль, чтобы ты понял, кто правит сейчас. Ведь не мальчишка же этот? И не тиганы его.
- Я и так понимаю.
- Он, когда поднялся первый раз, когда доверенной особой стал, большую силу получил и власть. Тогда ему ее хватало. Не хватало одного: магического дара. А еще он мага одного мечтает изловить. До сих пор, между прочим. И побаивается, что маг сам вернется и отомстит одному бывшему эйгу за предательство. Ему позарез нужно самому магом стать, понимаешь? Еще тогда, после моего исчезновения, десять лет назад, он начал свои сокровища собирать. Начал отлавливать колдунов, ведунов, знахарей, книжников подозрительных, всех подряд. Все затем, чтобы «секреты» выпытать. С пристрастием, конечно. Собирал старинные свитки, амулеты, даже книгу одну я у него видел. Очень занятная книжица оказалась, с нее все и началось.
- В старом позеленевшем переплете с пятном у правого нижнего угла? И кожа там надорвана? И лежит она в замке Истармы, в той самой башне…
- Откуда знаешь?! - вскочил маг в возбуждении.

Предыдущая страница 12 Следующая страница


13 Людмила Минич

- Только сегодня узнал. Видел парня, что уезжать не хотел?
- Того, что вытаращился на меня, глаз не отводя? Я даже подумал, не знакомы ли мы. Но нет, я его не знаю точно.
Маг посмотрел на стража.
- Он тебя тоже не знает, Бритт. Но видел неоднократно. Не представляю даже, что это значит, но у него дар эмиквийе, очень сильный притом, и он все время видит в своих снах тебя.
- Эмиквийе, - процедил маг сквозь зубы, - ничего странного. Говорят же: где маг, там и видящий. Чтобы следить. А где ты его нашел, этого парня?
- Он меня сам нашел, когда я через Кобу проезжал. Это его деревня. Стоит у кромки Айсинского леса. Долго рассказывать все это, поэтому не буду. Виденья его с детства беспокоили, а потом он за мной увязался. Я как раз в Эгрос спешил, едва успевая к условленному с тобой дню. Он мне прямую дорогу через лес показал. Я его взял, хоть боялся, что опоздаю. В назначенный день все ходил по площади, все окрестные лавки и питейные обошел, тебя не встретил. Вернулся обратно и так обеспокоенный, и вот тут он мне и выложил всю нашу встречу. Ту, двухгодичной давности. Он думал, что за мной шел, а на самом деле преспокойно спал. Тут я и сообразил, что он эмиквийе в себе несет. Объяснил ему. А потом, куда деваться, не могу же я его бросить одного, с неокрепшим даром? Еще выдаст себя, и схватят его тогда. Моя вина будет.
- Еще как схватят, если себя выдаст. У нас теперь всех подозрительных хватают. Всех странных. - Маг кивнул.
- Это я понял уже. А не знаешь, кто за мной увязался? Люди Истармы?
- Конечно. Если б не они, то я и не узнал бы, что ты приезжал. Удивился очень, и… надежда появилась. - Он поторопился продолжить: - А причина такого интереса простая: тэб Тандоорт Ай Дар, знаешь его?
- Знаю, - кивнул Иллири. Теперь он наконец понял окончательно.
- Человек он неплохой и очень влиятельный. Но болтливость - его большой недостаток. Он все уши прожужжал этими тварями, что под самым носом у Кромайской Короны безвинно людей гробят, да еще историей о своем спасении. Несмотря на всю его храбрость, ему бы не выстоять, если бы двое уж совсем храбрых треев не оказали помощь. Знаешь их? А зачем ты ему про Эйянт рассказывал?
- А что я мог сказать? У него глаз наметанный, и он, несмотря на испуг, сразу сообразил, что я с ними уже встречался. Что мне было делать? Я его расспросы и оборвал.
- У нас жизнь переменилась, Иль, за последние несколько лет. Человека, побывавшего в лесах Эйянта, сразу приказали выследить и схватить. Я бы сделать ничего не смог даже. Истарма, мне говорили, сам тэба расспрашивал о его чудесном спасении. Долго и с большим интересом. Слово к слову, так он все и выложил. А Истарме вся эта Айсинская история ни к чему, ему ваше описание нужно было. Да имена еще. Хорошо, что вы сразу скрылись. Плохо, что я только на следующий лень из Меи прискакал и все локти себе искусал, когда понял, что упустил тебя. Я очень спешил, надеялся все-таки, но не успел.
Он снова усмехнулся криво.
- А ведь я подумал, - сказал страж тяжело, - что это тебя снова ищут. Не мог только понять, откуда они про меня узнали.
- Будь осторожен, - серьезно предупредил маг, - тебя будут искать. Какое-то время… А может, и не будут. Видишь, как все завертелось. Истарме не до тебя теперь. Хотя… - протянул он задумчиво.
- А засада на дороге?
- На Большом Равнинном у болота? Это не для вас было приготовлено. Все перепуталось так… Но я видел их, Истарма на меня возложил… разбираться. А я сразу понял: это ты. Не какой-нибудь другой страж, а ты. Я ведь твою руку хорошо знаю. Правильно сделал, что просто не усыпил. Людишки искусные, отчаянные и жутковатые. И следоки хорошие среди них были. Истарме без них - урон большой. А потом я узнал про то, что в Балоке нашли заговорщиков против Короны. Балока здесь близко, очень близко, подумал я. Заставил Истарму меня сюда послать.
- Заставил? - переспросил страж.
- Ну, не так уж он страшен и проницателен. - Маг улыбнулся довольно, но тут же вспомнил что-то и сник. - Так откуда о книге знаешь? От видящего?
- Да, - кивнул страж, - сегодня ночью он даже видел, как ты читал ее. Было?
- Было, - подтвердил маг спокойно, - и не один раз. Я в замке бываю и при особе Истармы, и без него. Облечен доверием, мне не надо прятаться, чтобы войти и выйти. А снять его простенькие магические замки с дверей и с книги - пара пустяков. Фокусы. И каждый раз, - вздохнул он мечтательно, - у меня бывает соблазн наложить свой замочек на все его запоры. С секретом. Но смысла в этом нет, одно ребячество, а Истарма знать будет, что я вернулся, что я рядом, что в замке был. А может, и не я, но кто-то равный силой. А пока, - сказал он жестко, - я не могу этого позволить.
- Леки не просто видел книгу, Бритт. Он знает ее хозяина.
- Откуда? - Глаза мага загорелись.
- Хозяйка - старая знахарка, что мирно жила возле Кобы, никого не трогала, как Леки говорит. Парень хорошо эту старуху знал. Пропала она семь-восемь лет назад, а с ней и книга ее исчезла. Следов не осталось никаких. Книга ей в наследство досталась от матери, той - от своей матери или отца, и так далее. Леки говорит, она иногда ее читала, но большей частью как слова, доставшиеся от предков, не очень она их понимала. И еще заговоры кое-какие от разных болезней в ней описаны, снадобья, травы некоторые. Но людей она Другими заговорами пользовала, теми, что мать научила. Какая сила может быть в этой книге?
- Да почти никакой, - раздраженно ответил маг. - То-то и дело, что почти. Я ее всю просмотрел уже. Наставления, советы, как лечить. То есть как лечить заклинаниями, я имею в виду. Был в роду у этой знахарки один человек, колдун, наверное, и неплохой. Он эту книгу и оставил со всеми своими знаниями. Не очень там много ценного, но есть пара таких заклинаний, что… беды много могут наделать. Уже наделали. Откуда он их взял? Я бы сам такого сделать не смог, а он откуда это взял? И зачем оставил?! Кто же такое палочке доверяет и чернилам? - Он покачал головой, все больше раздражаясь. - И главное, как у Истармы одно из них сработало? Не понимаю!
- Ты сказал: силы у него нет, - напомнил страж.
- Теперь есть, - все еще раздраженно ответил маг. - Не то чтобы уж очень большая, но к нему не подступиться. И не его эта сила, понимаешь? Я не знаю, как все случилось, потому что это до меня произошло. Я же говорил, что он заклинанья собирал. Амулеты, вещи магические разные. Вдруг что-нибудь его великую силу откроет? Он-то в нее всегда верил! Книга лежала несколько лет, а Истарма пытался выжать из нее все, что можно. Повторял то, что вычитал, на разные лады, заставлял повторять тех, кого его люди хватали: ведунов, знахарей. Настоящих колдунов в Кромае нет почти, не то что на юге. Там способных больше. И ничего не получалось ни у него, ни у местных «колдунов». Некоторые мелкие фокусы ему удалось освоить, но никакого могущества, конечно же, не приобрел. И вдруг - удача единственная! Да какая! Один раз! Один раз это заклинание подействовало в его руках! - Маг сжал кулаки. - Я так понимаю, оно открывает дверь для… - Он задумался, подбирая слова.
- Куда? - спросил страж.
- Не знаю куда. Мне известны законы только этого мира. Смысла одной части этого заклинания я не понимаю, но то, как оно должно звучать, судя по остальному, мне не нравится. Это против законов Великой Матери. Против всего, чему меня учили. Не дверь, а… - он тоскливо посмотрел на стража, - что-то вроде приглашения. Сюда.
Он смолк.
- И кто пришел? - осведомился страж.
- Не знаю, - ответил Бритт подавленно, и страж снова ощутил тот же надлом. - Не знаю, - повторил он спокойнее. - И меня это угнетает больше, чем что бы то ни было. Я говорил уже тебе: копать глубже опасно. Я называю это нечто «тварь», так мне спокойнее. Все-таки какое-то название, имя для него. А на самом деле - не знаю. Только чувствую. Я чувствую ее лучше, это правда, но тварь очень сильна. Чужая сила, непонятная.
- Магия?
- Говорю: не знаю. Может, и магия. Вокруг него стена. Вот ее-то я и почувствовал, когда подстерег его в первый раз. К нему не пробиться. Законы, что я знаю, меняются подле него. Ты понимаешь, что это значит? - Он глядел на стража, и отчаянье снова плескалось в его глазах. - Ему нельзя причинить вред никаким оружием! Вокруг него стена, понимаешь?!
Он стукнул кулаком по стене, и очень сильно притом. Зашипел от боли.
- Почему не попробовать головой, - спокойно посоветовал страж, глядя на него, - вдруг поможет.
«Случается иногда», - подумал маг, но ничего не сказал.
- Ладно, - произнес он вслух. - Прости.
- А вокруг кого стена? Вокруг Истармы?
- Да, - подтвердил маг, - вокруг него. Но на самом деле - вокруг твари этой. Это она свое тело бережет.
- То есть тело Истармы? - переспросил Иллири для ясности.
Маг кивнул.
- Не надо их разделять. Теперь уже поздно. Нет уже Истармы и этой твари. Есть другое существо, и большая часть в нем - не от Истармы.
- И чего она хочет?
- Не знаю, - сказал маг, и страж нахмурился, вновь чувствуя знакомую трещину. - Я ее не спрашивал. Но даже если бы я спросил, вряд ли бы она стала со мной разговаривать. Если она умеет разговаривать. Она совсем чужая. Чего она хочет, можно только по делам Истармы судить, разве не так?
На этот раз кивнул Иллири.
- Разумно.
- Так вот, - сказал маг с нажимом, - а Истарма все бродит вокруг этих заклинаний. Пытается оживить. Я сам много Раз это слышал. Я же говорил, - сказал он, когда страж дернулся, не понимая, - случайность это была, не больше. Циклы циклов могут пронестись, а такой случайности не произойдет, понимаешь? А здесь одно мгновение - и все. И удача для всех нас в том, что дверь открылась только на мгновенье. А он ищет способ ее опять отворить, заклинанья пытается оживить. Да я уверен: он и сам не знает, зачем ему это понадобилось. А все потому, что тварь в двери застряла.
- В какой?
- Истарма и есть дверь. Он же заклинал. Он пригласил. Но он слишком слаб для нее, она изменила его очень быстро. И тогда, два года назад, когда мы разговаривали с тобой, было уже поздно. Ее нельзя убить.
Иллири немного помолчал. Видно было, что он пытается осознать сказанное магом как можно скорее.
- Но что нам до Истармы, Бритт? Если, как ты говоришь, тварь «застряла» в двери. Пройдет время, он умрет. Куда тогда денется она?
- А ты уверен, что он умрет? - спросил маг. - Ты так говоришь, потому что не видишь его почти каждый день, как я. Ты всего этого не видишь. - И опять его голос дал трещину. - То, что было у Истармы, усилилось многократно. Я ведь говорил, что волей своей он просто гнет людей? Это не пустые слова. Они рассказывают ему то, что хотели бы укрыть лаже от себя, как только он посмотрит на них. Невозможно ослушаться, когда он приказывает, понимаешь? Он внушает страх, когда хочет. А когда захочет - обожание. Новый Король, мальчишка, его обожает. Истарма сказал: схватить королевского лекаря, он чинил колдовство против Короны, и никто даже не спросил почему, все выполнять побежали. Я едва предупрежденье успел послать, как узнал. Он стал гораздо проницательнее и хитер просто необыкновенно. И его магические способности растут тоже, Иль, - сказал он значительно. - Понимаешь, что это значит?
- И эта стена вокруг него создана его магией? - спросил страж, постукивая по лавке пальцами.
- Нет, Иль, - покачал головой маг, - это не магия или магия настолько чужая, что я не могу познать ее природу. Эта стена, похоже, была изначально. Это кокон твари или что-то вроде.
- Так, - сказал страж. - Значит, последняя охота на ниори, то есть на колдунов, злоумышлявших против Короны, дело рук Истармы. Это так?
- Да, - кивнул маг. - Чувствую, что время уже истекает, - добавил он озабоченно. - Но это только начало. Истарма напал на след. Охота превратится в травлю. И самое страшное, что след этот начался с меня.
Он вздохнул.
- Откуда же я взялся? Эта мысль не давала ему покоя. И куда я исчез? Как бы он ни был недалек, но уже тогда сообразил, что случайный дар не дает такой мощи сам по себе. Должны быть и другие, те, что научили меня, те, что умеют им пользоваться. И куда я ушел, куда пропал? И потом, когда он начал охоту за книжниками, уже никакого труда не стоило заметить, что некоторые из них исчезают самым таинственным образом из-под его носа. Вот оттуда-то и появилась его безумная идея о таинственном сообществе посвященных колдунов, которое надо отыскать во что бы то ни стало.
- Не такая уж и безумная идея… Для человека, - сказал страж.
- Сейчас в его распоряжении вся мощь Кромая. Он не правит, есть Король, но Истарме этого и не нужно. Он жаждет другой власти. То. что осталось от самого Истармы, метит гораздо выше.
- А тварь?
- Не знаю, - снова повторил маг, как заклинание. - Но ниори она тоже не любит. Когда рядом ниори, у Истармы то приступы гнева начинаются, то брань, то тревога, то… Словом, не переваривает она нас.
- Боится?
- Не знаю, вряд ли. Но не любит. Если Истарма почует, кто причиной становится, то отдает приказ схватить, тайно. Так он нас иногда и чувствует.
- А ты? Ты ведь все время рядом?
- У меня своя стена, - сказал маг, вздрогнув, - только тоньше, незаметнее. Я ее с телом своим слил. Если я долго рядом с Истармой, очень много сил уходит. Это не магическая личина. Да и личину я сменил. Эта тварь изменения в пространстве чует хорошо, если близко.
- Что ты вообще у Истармы делаешь? Ты так и не сказал. А я хочу слышать.
Маг хотел опустить голову, но потом посмотрел в глаза:
- Я сказал уже, и ты хорошо услышал, насколько я тебя знаю. Я - правая рука Истармы. Во всех делах касательно поимки посвященных колдунов я принимаю личное участие. Не надо так на меня смотреть, Иль. Я же сказал, что запутался. Но что мне было делать? Я пытался предупредить тебя - ты не поверил. Я еще несколько раз пытался, но кто поверит незнакомцу, пришедшему неизвестно откуда? А потом я обнаружил правду, тогда еще первый волосок. Почувствовал тварь. Что мне оставалось? Ну что? Я был один, никто мне не верил, даже ты! Что оставалось?.. Я усвоил кое-какие твои уроки. Остальное довершила магия. Я нанялся в охрану тэба Адорна ка, он и был помощником Истармы в тех делах, которыми сейчас занимаюсь я. Это не сразу получилось, но мне удалось. Я неплохо себя проявил, поверь. У меня нет и никогда не будет желания рассказывать, как я этого добился. Как и не будет желания смотреть в глаза… некоторым. Но я добился, потому что считал это главной целью. Остается только радоваться, что теперь я не похож на себя самого ни капли, - сказал он непонятно. - Меньше года мне понадобилось, чтобы заменить Адорнака. И только туг, когда я получил доступ к тайным делам Истармы, я начал постигать всю правду. А когда я понял…
Страж совсем нахмурился.
- Меня интересуют больше, - сказал он, - облавы, что Истарма затеял несколько дней назад. Ведь все ускользнули. Это ты?
- Я, - подтвердил маг, - я же этот план и разрабатывал с полного одобрения Истармы. Неудача сильно подорвет доверие Истармы ко мне, мое положение при нем пошатнется. Но случай этот таков, что я не мог промолчать, не мог не предупредить. Я ведь многих знаю, и не только в Эгросе. Я рассылал обычные послания тем, кто может послать их дальше с эффии. Возможно, кто-то мне и не поверил, ведь слова пришли из ниоткуда, но пренебречь таким предупрежденьем не мог никто. Я знал всех, еще бы, некоторых я сам и предложил Истарме, я нашел их.
- Ради доверия?
- Ради доверия, - подтвердил маг. - Но это только начало. Истарма будет искать. Всех, кто иной. И поверь мне, искать он будет хорошо. Он слишком большого мнения о себе, поэтому пока что он жаждет подчинения и служения ему. Когда поймет, что не получится, или, что еще хуже, узнает хотя бы часть правды, то начнет с нами войну. Подчинить или истребить - другого не дано, Иль. Это то, о чем ты спрашивал. Но я не страж, и меня беспокоит не это. Он пойдет напролом, и, пока тварь будет здесь, он силен. Он погонит на нас людей, и они с радостью вновь начнут уничтожать колдунов. Как вспомню эту толпу… - Он осекся.
Страж задумался. Бритт встал, скоро время выйдет.
- Хорошо, - сказал страж. - Ее нельзя убить с помощью любого обычного оружия. А магия, она тоже бессильна?
- Не знаю, - снова сказал маг. - Те небольшие ловушки, что я расставлял, чтобы ее проверить, растворяются, как дым в небе. Напасть всерьез - значит обнаружить себя. Я могу сделать это только раз. Отступления не получится. - Он почему-то улыбнулся. - И если выбора больше не будет, я сделаю это. Полагаю, что час этот наступит, и, возможно, скорее, чем ты думаешь. Если бы я знал, как можно ее победить! Но я чувствую, нет, я знаю, что она сильнее меня.
- Если так - тебе не победить, - сказал страж.
- Во мне нет твоей твердости, но ничего тут не поделаешь. У меня способности ниори, но сам я всего лишь человек. И не лучший, как оказалось.
Он снова улыбнулся.
- Пойдем, надо спешить. У нас осталось совсем мало времени. Мне надо в Балоку.
- Ты не должен возвращаться, - нахмурился Иллири. - Уходи со мной.
- Куда? - прозрачно улыбнулся маг. - Я не могу пробираться с вашим отрядом в Игалор. Нок Барайм знает меня как тэба Симая. Даже в своем обычном виде я очень похож на него… на свою личину. Что ты им скажешь? Я даже не знаю, что хуже. Уйти снова в никуда? И ждать, пока вспыхнет Кромай, а за ним Идэлиниори? Ведь он ищет, Иль. И не просто так. Он перерыл все Королевское Хранилище. Хвала Великой Матери, все, что написано о ниори, о жизни на Большой Земле и об уходе, истлело и погребено временем. А вот записки о нашествии найюмов, Колдунов с юга, сохранились. Я, признаться, сам был удивлен, что их немало. Конечно, все выдержано в тонах приверженности великой борьбе с врагами людского рода. Но там есть описания. Колдунов, некоторых их способностей, чудес, что они творили. И самое страшное, что в разных источниках многое сходится. Я сам держал их в руках. Они весьма точны, что касается описаний, это правда. Все это он сравнил с моим искусством, будь оно проклято. И тут у него многое прояснилось. Вот он, ключ! Правильные вопросы нужно задавать! Пришли откуда, спрашивает Истарма. Ушли куда? Вот в каком направлении мне сейчас нужно землю рыть для тигана. И ты хочешь, чтобы я покинул Истарму?
- И что, он близок? - Страж сузил глаза.
- И да, и нет. Мысль простая, как и все в нем. Если обиталище колдунов неизвестно, если скрываются они куда-то бесследно, значит, искать надо где-то в не обжитых людьми местах. Таких, где они даже не появляются.
- А Эйянт…
- Эйянт, - подхватил маг, - одна из его надежд. Уж больно много страшного о нем рассказывают, а ведь никто не возвращался! Легенды и слухи. Таинственное место. Еще Айсинский лес теперь его порадовал, тэб Тандоорт постарался. Раз там тоже места нехоженые - там тоже искать надо. Это куда проще. Ведь в леса Эйянта так просто не подашься. Боязно все-таки. Да и люди не пойдут иначе как по приказу самого Короля. Тут даже имя Истармы бессильно перед их ужасом. Король - не помеха. Убедить его нетрудно. Но придется разъяснять всем тиганам, зачем такой поход понадобился. Говорить начнут. А как говорить начнут, колдуны и прознают.
- Они не пройдут наших лесов, - вмешался страж.
- Ты так уверен, - покачал маг головой, уже берясь за дверную скобу. - А если Истарма сам с ними соберется? Не знаю, что будет, если тварь в наших лесах очутится. Наши законы для нее не преграда. Уж она-то может пройти наши границы. И что дальше?
- Дальше не уйдет.
- Допустим. Я недостаточно силен, но вряд ли она сможет сопротивляться всему народу. Но что будет с заклятьем, когда она сунется в наши леса? Я не берусь предсказать.
- До этого еще далеко, - упрямо повторил страж.
- Конечно! - снова согласился собеседник. - Сначала он в Айсин поход снарядит. Тут и повод есть - освободить жителей Айсина от мерзких тварей, их пожирающих. Там он не найдет ничего, это правда. Зато если большим войском пойти - тварей они уничтожат. Окажется, что тварей из лесов Эйянта можно уничтожать? Страху меньше станет. А чтобы в леса Эйянта идти, только и нужно - страх уменьшить. Так сразу они, конечно, туда не кинутся. Еще несколько местечек есть, что Истарме для начала проверить хочется. Потом людей расспросить, что рядом обитают. Всех будут искать, что там побывали и вернулись. Понимаешь? Поэтому Истарма так из-за тебя и взвился. Ты - человек ему нужный, да еще и, по рассказу тэба Тандоорта, необычный очень, иной. Тварей не устрашился совсем. Иной ты, Дэйи. И Истарма ищет тебя. И друга твоего молодого тоже. Весь Кромай готов перевернуть. И ты хочешь, чтобы я сейчас исчез?
- Ты попадешь в немилость после сегодняшней «неудачи», - осторожно заметил Иллири.
- Не так уж Истарма велик и страшен, - Бритт лукаво сощурился, - ведь и я тоже кое-что могу. Не забывай, - и тут он опять сник, словно вспомнив, что главного-то он как раз не может.
- Все равно, эта служба против ниори. И против людей тоже… И против себя самого. Есть предел, только ты никогда его не чувствовал.
- Предел есть, - устало кивнул маг в ответ, - и я хорошо его знаю.
Он отворил наконец дверь, к которой буквально прикипели его пальцы. Вышел в темноту. Страж вывел коня. Маг молча ждал его.
- Нам пока по пути, - сказал он.
Страж кивнул.
- И все же подумай, - снова повторил он, когда они спорым шагом тронулись в путь и Бритт засветил свой ручной шарик.
Виэ послушно шел за хозяином.
- Я только это и делаю, но мысли давно не доставляют мне радости. Помнишь, - в голосе прорезалось нежданное возбуждение, - я говорил, что перестал бояться смерти? Это правда. А в последнее время мне даже хотелось умереть, но так, чтобы обязательно что-нибудь большое совершить или чтобы имя свое обелить раз и навсегда.
Страж покачал головой.
- Я всего лишь человек с даром ниори, помни об этом, когда головой качаешь, - заметил маг с ноткой неудовольствия. - Жизнь такая, Иль. Отчаяние.
Он помолчал. Страж не произнес ни слова.
- Но сегодня, - в голосе опять прозвучало возбуждение, - мне впервые за последние полгода расхотелось погибать героически… Хочется жить! Как бы там ни было. Не все так, как мне виделось, как оказалось… Значит, и с тварью этой, возможно, все не так, как вижу я. И выход есть. Только надо найти.
Он решительно тряхнул головой. Изменения всегда происходили в нем быстро, подобно буре, но сейчас Иллири вновь пришлось удивляться. На глазах исчезла трещина. Жаль только, ненадолго. До следующего приступа отчаяния.
- Ты мне поможешь? - внезапно спросил маг, споткнувшись туг же о торчавший из земли корень.
- В чем? Убить Истарму? Но он пока не суется в леса Эйянта, пока это всего лишь слова. Мы уйдем на время из Кромая. И снова нас откинет назад. - Он вздохнул.
- А если сунется?
- Тогда будем думать. Но я перескажу Совету то, что узнал. Однако закон прежде всего. Мы не нападаем, только защищаемся, когда нападают на нас. Мы уведем всех из Кромая - и Истарма успокоится.
- Напрасно ты так думаешь, - силился убедить его Бритт, - у Истармы руки длинные и деньги большие. И он не остановится на полпути, потому что жажда его подгоняет изнутри. И заклинание ему нужно открыть. Ты говоришь, он умрет? А если до этого он найдет способ оживить заклинание? Что, если твари неизвестно откуда хлынут сюда рекой? Что будет с твоими законами, которые прежде всего? Ты опасаешься за равновесие, что мы уже раз нарушили? Да эта тварь - сама сплошное нарушение. Угроза равновесию. Ее надо убить. Только как? Помоги мне…
Это был крик, но страж его не услышал.
- Закон прежде всего. И страж хранит его, как же он может его нарушить? Да и что могу я, если ты бессилен?
- Все-таки двое лучше, чем один, - неуверенно произнес маг. В голосе его снова что-то надломилось.
- Я не могу тебе помочь. Да и если бы даже решился, я не знаю как. И я должен идти за ниори, охранять их. Я сейчас нужен им.
- Даже Великой Матери неизвестно, - устало бросил маг напоследок, - что может Истарма натворить, да еще эта тварь в придачу. Через цикл Кромай может превратиться в пустыню. Что будет с людьми?
- Я иду за ниори, - так же устало повторил страж после паузы. - Пусть люди сами платят свои долги.
Маг остановился.
- Я тоже человек больше чем наполовину. Прощай, Иль, мне отсюда в Балоку сворачивать. Тебе лучше с другой стороны объехать. Время уже.
- Прощай, Бритт. - Страж вскинул руки, и они коснулись ладоней друг друга.
- Может, еще встретимся. - Маг неожиданно улыбнулся.
Это тоже был крик, и Иллири его не услышал.
- Я надеюсь на это…
- Хотелось бы еще хоть раз побывать в Идэлиниори…
Не успели слова отзвучать, как маг нырнул в темноту. Иллири Дэйи застыл на месте, словно не решаясь тронуться в путь. Наконец он тоже вскочил на коня и растаял в темноте.

ГЛАВА 11

Как Инхио ни подгонял свой отряд, они плелись так медленно, что погоне играючи удалось бы их настичь. Если бы только была погоня… Скрепя сердце, Леки приходилось признать, что совет загадочного незнакомца оказался совсем неплох, даже спасителен для них. Ловушкой и не пахло. Но за полночи по темному лесу, да еще и с четырьмя женщинами и двумя ранеными, от королевских стражников все равно далеко не уйдешь. Уже на рассвете Леки принялся озираться, и увиденное всерьез его встревожило. За отрядом тянулся хорошо заметный след: отпечатки копыт, вывороченные комья земли, взрытый падолист, обломанные ветки. Тут даже следогляды не нужны. Простым глазом видать!
«Ох, поторапливаться надо!» - скреблось внутри каждый раз, как только он оборачивался назад.
И все-таки Инхио объявил короткий привал, как только развиднелось. Спорить с ним не приходилось: лекарь был совсем плох, он стонал и охал, то и дело сползая с «лежанки», устроенной для него на лошади стража. Лисс уже дважды или трижды окликал Инхио, но тот лишь отделывался непонятными Леки жестами, значившими, должно быть, что слышит, но помочь не может. Наконец, если судить по звукам, раздававшимся невдалеке, они прошли рядом с кромкой какого-то болотца, поднялись по высокому и скользкому пригорку и почти сразу же оказались в сухой и густой рощице, где страж и расщедрился на привал.
Ниэдэри и женщины сразу же кинулись к раненому. Инхио расхаживал, присматриваясь к ближним деревцам. «Носилки хочет делать», - догадался Леки. Тяжело сполз с коня и, неуклюже припадая на онемевшую левую ногу, поплелся к стражу. Не зная, как обращаться к нему, неловко окликнул:
- Инхио…
Тот обернулся.
- Ты в седле держаться можешь? До ночи выдержишь?
- Конечно! - Леки обиженно дернул здоровым плечом.
Тяжелехонько в седле, но прежней боли как не бывало. Только левая сторона все время немела, от злополучного плеча до самой ноги, да еще непрошеная слабость заставляла порой склоняться к шее Ста.
- Да я не про то хотел… Гляди, какой за нами след тянется! Как пахотная борозда!
Он махнул рукой, приглашая стража обернуться, но тот даже глазом не повел.
- Так нам далеко не уйти. От погони, - настаивал Леки.

Предыдущая страница 13 Следующая страница


Кровь ниори 14

- Погоня начнется не скоро. Когда следы найдут.
Страж снова двинулся вперед, оглядывая ветки. Леки тронулся следом.
- Да что тут такого-то? Следы сыскать? У них наверняка и псы хорошие есть… а то как бы они вас до самой Балоки выследили? Тут же глушь…
- Так и выследили, - наконец страж нашел то, что искал, - по следу.
Он оказался еще менее разговорчив, чем Дэйи. Если такое бывает.
- А теперь как же? - не выдержал Леки, как только топорик стража со звонким хрустом отделил нужную ветку от дерева.
Инхио шепнул что-то разлапистому тави, погладил ствол.
- И теперь, - снова покладисто согласился он.
И, словно чувствуя неудовольствие Леки, прибавил:
- Как только след найдут - кинутся в погоню. Если найдут. Время есть.
Хрусть! Молчание. Хрусть!
- Как же не найдут, - с недоумением и злостью опять подступил к нему Леки, - если за нами перекопано, будто целый тэйр проскакал?!
Хрусть! Это последняя.
- Иллири мне рассказывал о тебе, - непонятно к чему отозвался страж. - Ты прав, обученное зверье у них припасено. Но мы побывали накануне в Балоке, и нюх их псов теперь бесполезен. Жалко их… - вдруг задумчиво уронил Инхио. - Кому они теперь нужны, без чутья?
- А новых если доставят? Эгрос ведь близко, - сообразил Леки.
Несчастья искалеченных каким-то хитрым снадобьем псов беспокоили его куда меньше, чем безопасность их отряда.
- Когда приведут новых, поздно будет, - терпеливо объяснял страж, собирая срезанные ветки. - Сегодня дождь будет хороший.
- А откуда… - начал было Леки и осекся.
- Знаю? У меня что-то вроде дружбы с водой, - поднял голову Инхио.
- Я помогу! - Леки тоже ухватился за ветки, но страж отстранил его.
- Отдыхай, пока есть время. Лучшее, чем ты можешь помочь, - не отставать от нас.
Леки понуро плелся за ним. Неловкое приключение на большой дороге еще долго будет его донимать.
- А следы, - вдруг добавил страж, - они начнут искать только утром. И вокруг дома. А там и ложных хватает. Не самых свежих, но солдаты вряд ли разберутся. А разберутся - все равно не найдут. То, что мы оставили, когда на дорогу выбирались, они сами ночью и затоптали. Наверняка.
Он кинул свою добычу рядом с грудой меньших веток, натасканных Триго. Выпрямился.
- После того как проищут зря, начнут лес вокруг прочесывать. А Балока - последнее место, где следы найти можно. Там троп и тропинок вокруг - без числа. Полсела - охотники. Да еще чужие. Приходят-уходят. Оставь тревогу, нас непросто выследить. - Он посмотрел на Леки. - А если вдруг случайно наткнутся на след - то мы до заимки на запад идти будем. Уже оттуда на юг повернем. До той поры большой дождь и упадет. Но ты прав, - качнул он головой, хоть Леки и помалкивал, ни слова не говорил, - лучше полагаться на себя, а не на облака.
И он присел на корточки, деловито разбирая свои палки, словно показывая этим, что разговор закончен. Да Леки больше ничего и нужно-то не было.
Он развалился, опершись на крепкий ствол тарграба, наблюдая, как страж, Лисс и Триго споро мастерят крепкие носилки. А мысли вертелись все те же. Мысли вились вокруг незнакомца из снов, что книгу Виверры стащил. И почему-то от ночной угрозы избавил, хоть от него совсем иного ждать надо было. Что и говорить, вовремя упредил. Да и совет незнакомец дельный дал - через Балоку уходить. После слов стража сомневаться уже не приходится. За ночь Леки и так уже всю голову сломал. Что-то у него правое с левым никак в середине не сходилось.
Да кто же он такой? Тоже из ниори, теперь-то понятно. И по приветствию видать - Леки уже успел выучить загадочное «итэрэи», - и по тому, что их остерег. Свои все-таки. Как там Дэйи говорил? Ниори не воюют с ниори? Или как? Леки старательно копался в памяти, вытаскивая на поверхность малейшие подробности вчерашнего появления незнакомца.
Дэйи его знает, это точно, и знает хорошо, думал Леки. Ведь сказал же «да» - можно верить. Леки скрипнул зубами: до сих пор не мог этого Дэйи простить. Может, друг с другом они и не воюют, а Виверре не очень-то повезло. Он который раз прислушался к разговору Лисса с Инхио, надеясь уловить хоть пару слов о незнакомце. Тщетно. После отъезда из лесного домика они даже словом не помянули странного пришельца, будто так и должно было случиться. Будто и не удивился никто. Верно, плохие вести всегда так и приносят, вот они и свыклись.
Леки снова принялся вспоминать сначала, делать-то нечего. Как же было? Стук. Все тогда забеспокоились. Снова стук, еще… Он чуть не подскочил. «Мне пройти сквозь дверь?» - раздался приглушенный стеною голос. Сквозь - это как? Леки осторожно начал крутить слова незнакомца так и эдак. Дверь выломать, что ли? Только очень уж дверь велика, да и он… слишком для такого дела тщедушен. Пустая угроза? Да нет, не дурак он, сразу видно. И ведь знал же, к кому идет, чего пустыми словами кидаться? Что ж тогда, выходит, угроза непустая? Выходит, знал, что сказать? А может… с замиранием сердца подумал Леки, он встретил наконец колдуна? Настоящего мага-ниори, о которых ему уже все уши просвистели! И все больше нехорошее. Не жалуют они своих магов, ясно уже. И имя! Имя-то он свое не назвал! Да не просто забыл - отказался, на знакомство с Дэйи сослался!
И какого лиха тогда он все время снится?!
Тем временем короткий привал подошел к концу, и Леки пришлось, вздохнув, снова лезть в седло. Коня Триго он повел на поводу - Лисс с Триго взялись за носилки. И только отряд тронулся, как Леки сразу же будто молния насквозь пропорола. Говорил же Дэйи, рассказывал про его дар… эмиквийе, вот. Говорил: проявился он вместе с магическим, вот оно! В одни времена! Чтоб за магами присматривать! Леки Довольно улыбнулся в спину Имы, плывущую впереди него. И если у Дэйи и вправду есть знакомец-маг, то теперь у него появился и знакомец - видящий сны наяву. А для чего? Не может быть, чтобы все просто так случилось! Недаром его Белая Птица в дорогу звала! Всю жизнь! На самом деле все яснее ясного. Дэйи-то, видать, плохо соображает, кто этот темноглазый по-настоящему, нутра его не видит - даром, что тот маг, - а Леки ему для того и нужен, чтобы все прояснить. Чтоб за магом приглядывать и замыслы его раскрывать! Вот его назначенье! Вот отчего их жизни так сплелись, теснее не бывает!
Слово он дал молчать - хорошо, пусть его, ничего никому не скажет про незнакомца, но как только Дэйи на этой заимке встретит… или, как ее, Поляне Белой, тут уж от стража не отстанет, пока тот все не выложит. Инхио сказал, что к вечеру им вполне по силам до заимки добраться, даже с носилками, и Леки ждал стоянки с нетерпением, но, когда они прибыли на место, все вышло совсем не так, и говорили они совсем не о том.
Как и обещал Инхио, днем небо затянуло облачками, потом они слились в сплошную пелену, начал накрапывать мелкий дождик, скоро перешедший в ливень. Бездорожье размокло под ногами. Нока Барайма сразу укутали с головой, а Триго с Инхио, что сменил у носилок ниэдэри, вышагивали, оскальзываясь, под холодными дождевыми потоками. Сразу сильно похолодало, у Леки зуб на зуб не попадал. Да что там он! Иму было жалко и остальных женщин, которым, верно, приходилось еще хуже. Они низко склонились в седлах, но это не спасало ни от дождя, ни от холода. Наконец дождь, старательно заливавший их следы, закончился, но серая пелена на небе так и не рассеялась до вечера.
К счастью, им не пришлось дожидаться Дэйи у заброшенной заимки. Когда к вечеру, уставшие до жути, они добрались наконец до условленного места, страж уже расположился там. Развел костер. Успел, как видно, даже поохотиться. Что и говорить, когда впереди показалось горящее каким-то чудом пламя, уставшие и измученные холодом, сыростью и дорогой путники сразу бросились к костру, раскинулись на ветках, предусмотрительно собранных Дэйи. Заставить их снова двигаться было непросто.
Но то, что страж приберег для них напоследок, оказалось куда хуже дождя и холода, хоть Дэйи и не торопился сообщать дурные вести. Долго ждал, пока раскидывали лагерь, помогая Лиссу устроить раненого, пока они насыщались и грелись у костра, кутаясь в тонкие, но необыкновенно теплые одеяла ниори. Раненый Нок Барайм и женщины быстро задремали, скорчившись тут же, около костра, на ложе из веток. Только Има, зябко кутаясь в одеяло, прислонилась к плечу Триго, ни за что не желая пропускать то, что Дэйи удалось разузнать.
Ниори надо уходить из Кромая, огорошил он их вестью. Всем и надолго. Теперешние облавы - лишь первый шаг в охоте за нами. Лет семь-восемь назад Истарма, теперь Главный Королевский тиган, начал настоящую охоту на знахарей, книжников, колдунов, да и просто людей, отличных от остальных, обладающих хоть какими-то необычными свойствами. Он преуспел, и теперь в Кромае вряд ли найдешь хоть одного настоящего мага-человека. Кто укрылся вовремя в чужих землях, кто попался. Неминуемо среди таких людей оказывались и ниори. Но как раз они «испарялись» без следа, как вода на солнце. Их упускали из-под носа, «теряли» при перевозке в Эгрос, прямо из-под стражи. Такое случалось из года в год, по нескольку раз, по нескольку происшествий, необъяснимых и унизительных для тайной стражи. Вот Истарма понемногу и уверился, что есть на свете могущественное сообщество посвященных колдунов, не подвластное ни ему, ни Кромайской Короне. Не подвластное никому.
Триго не выдержал и громко фыркнул. А вот Леки было не до смеха, сразу вспомнилась давешняя история Дэйи про нашествие колдунов с юга да про Великого героя Асартшата. Как вышло, не такого уж великого и не такого уж героя. Да кто разбираться будет?
- Напрасно веселишься, Триго, - тут же оборвал Дэйи. - Люди не так слабы, как тебе кажется. Последние облавы в Эгросе и сразу в трех провинциях - Северном Кромае, Айсине и Ке йксе - не случайность. Это попытка схватить хоть нескольких «посвященных колдунов». Хотя бы одного.
- Меня беспокоит не это, - вступил Инхио. - Ведь стражи защитили ниори. Как всегда. Поэтому важно другое: как стражники Главного тигана могли узнать нас? Кто им помогает?
«Кто им помогает?» - отдалось у Леки в голове. Он сразу вспомнил темноглазого и бросил осторожный взгляд на Дэйи, но тот и глазом не моргнул.
- Напрасно тебя беспокоит лишь это, - тяжело ответил страж. - Если бы рядом с Истармой не оказалось нашего соглядатая, пришлось бы намного хуже.
- Соглядатая? - Это уже Лисс повторил.
- Оставим это.
Не слишком ли поспешно слова эти брошены, подумалось Леки.
- Оставим пока, - уточнил Дэйи. - А правда в том, что уже давно Истарма создал из тэйра своей охраны тайную стражу, что наводнила весь Кромай. Теперь они ищут не просто колдунов и знахарей. В недрах Королевского Хранилища Истарма разыскал все возможное и невозможное, что еще напоминает о нашествии найюмов, колдунов с юга. - Он обвел всех внимательным взглядом. - Оказалось, сохранилось не так уж мало. Найти удалось и добротные описания колдунов, и описания тех «чудес», что они творили. Скорее всего искусство ниэдэри там тоже не обойдено вниманием. - Он посмотрел на Лисса. - Остались упоминания и о том, что искоренили не весь колдовской род. Что остатки найюмов исчезли неизвестно куда. Истарма долго и пристально изучал все это. Своим людям, надо думать, он раздал подробные указания, кого искать и как. Но хуже всего то, что он сам может чувствовать ниори.
Все, кроме стражей, вздохнули разом. Има не удержалась от удивленного возгласа.
- Как? - спросил Инхио.
- Верности в его чутье нет, конечно. Пока. Вроде бы, когда ниори рядом, с Истармой происходит что-то неладное. Безудержный гнев охватывает… или необъяснимая тревога, к примеру.
- Отец рассказывал, - вдруг подала голос девушка, - что нелады у него с Истармой начались в тот день, когда его первый раз призвали лечить Главного тигана. Он занемог, но как-то странно. Отец потому и рассказывал об этом случае, описывал мне подробно его болезнь - ни на что не похоже. И помочь он ему тогда так и не смог, посмотрел только со стороны. Большего ему не позволили. Может быть, тиган на него и разгневался, потому что облегчения не получил? Отец говорил: кричал так, что слюна брызгала во все стороны, стража сбежалась - думали, что на тигана покушаются. Никогда раньше он не видел его таким. И с тех пор отец всегда встречал Истарму лишь в раздражении или гневе. Но приписал все тому случаю.
- А болезнь его так и осталась с ним? - спросил Дэйи.
- Нет, сама прошла через некоторое время, - ответила Има. - Я отца не раз об этом спрашивала. Уж очень она необычная. Был бы рядом маг - сказала бы, что лишь магия может служить тому причиной, только откуда здесь маги? Иллири Дэйи ведь прав, в Кромае их уже не осталось.
- А давно это было?
- Не очень… - Видно было в свете пламени, как брови Имы поползли к переносью, она старательно вспоминала. - В начале зимы, кажется. Второй или третий цикл Малых Холодов, наверное.
- А раньше такое случалось с Истармой?
«Да какая разница?» - чуть не брякнул Леки, которому до ужаса хотелось дослушать о том, как Истарма ниори распознает, а не в хворях его копаться. Но вовремя удержался. Раз даже Инхио молчит - значит, надо так.
- Я не так давно вернулась в Эгрос. - Има еле повела плечом из-под одеяла. - Но тогда, я хорошо помню, отец очень удивлялся, сам говорил, что с Истармой никогда такого не случалось. Много лет он лекаря уже не звал. А как позвал, даже пальцем прикоснуться к себе не дал. Как будто чего-то опасался. Прости, Иллири Дэйи, - она смущенно улыбнулась, - больше я ничего не знаю. Надо отца расспросить, когда проснется.
- Я тоже помню тот случай с Истармой, - вмешался Триго, - Нок очень разозлился тогда. А как тиган разошелся! Нок еще целый цикл вспоминал.
- Очень похоже на твои слова, Иллири, - снова вмешался Инхио. - Если он знает за собой привычку в ярость или тревогу беспричинно впадать от присутствия, как ты говоришь, «посвященных колдунов»… То рядом с ним появляться нельзя. Но это может быть и простой случай, всего лишь похожий на правду. Насколько ты уверен в своих словах?
- Уверен! - твердо сказал Иллири.
Инхио кивнул. Видно, уверенность стража ценилась у ниори сильней любых доводов.
- Ясно одно, - снова сказал Дэйи. - Такой силы у него раньше не было, а теперь она есть и растет. Что будет дальше - неизвестно.
Триго с Имой переглянулись.
- Уж не хочешь ли ты сказать, что он маг? - бросил Инхио.
- Нет, он не маг. У него никогда не было магических способностей, но очень хотелось их обрести. Магического дара он так и не получил, но взамен нашел нечто иное…
Все примолкли. Казалось, даже пламя перестало трещать так громко, прислушиваясь.
- Но одной беды недостаточно, - снова начал Дэйи. - Изучив рукописи, он понял, что у «посвященных колдунов» должно быть убежище. Куда они столь ловко скрываются каждый раз, когда грозит опасность. И совершенно справедливо заключил, что скрываются они там, куда людям нет дороги.
- Леса Эйянта, - горестно прошептали Лисс с Имой на разные голоса.
- Не только. Есть и другие места. Даже Айсинский лес теперь замечен благодаря тэбу Тандоорту. Мы с Леки встретили этого тэба, когда через Айсин пробирались, - пояснил он Инхио. - Как раз на Просеке. Я упоминал о нем… к слову. Но Эйянт, конечно же, в наибольшем подозрении. Однако туда не сунешься просто так. До похода далеко еще… - И неожиданно добавил: - Я вчера сам так говорил. Теперь поразмыслил - и сомневаюсь.
- Нас охраняет заклятие! - беспечно выдал Триго.
Страж промолчал.
- Надо сообщить Совету, - наконец подал голос Инхио.
- Я сообщил уже, - качнул головой Дэйи. - Мне передали, он соберется дней через пять-шесть.
- Не скоро, - заметил Лисс, до того редко раскрывавший рот.
- Сначала, говорят они, нужно убедиться, что все в безопасности. Как всегда, это прежде всего. Да и Совету поразмыслить нужно. Такая весть - не пустяк. А дней через шесть-семь мы будем где-то у Белой Поляны. Там спокойнее. И Игалор не так уж далеко.
- Все равно не скоро, - убежденно повторил Лисс. - В Идэлиниори живут так, словно здесь не Большой мир, а продолжение нашей земли. А на Большой земле время летит гораздо быстрее. За шесть дней может столько всего произойти…
- Мне жаль, Лисс, тебя и твой дом, это мы виноваты. - Голос Имы дрогнул. - Никто не знал, что так получится, что нас в покое не оставят… но все равно это наша вина.
- Я не виню никого, кроме Истармы. - Ниэдэри заерзал, плотнее закутываясь в одеяло. - Ты ведь слышала, что Иллири Дэйи говорит: надо уходить из Кромая. И мне тоже со всеми. Все равно пришлось бы все бросать. Не о том я говорил…
Он начал заново устраиваться на ветках, как будто вдруг стало колко.
- Как ниэдэри, советую всем отдохнуть хорошенько. Завтра поход вряд ли будет легче, чем сегодня.
Дэйи поднялся. Уж он-то точно не собирался дремать у костра! За ним встал Инхио. Леки насторожился, а остальные с удовольствием последовали примеру Лисса. Стражи двинулись прочь. Леки тихонько встал, крадучись, сдвинулся на несколько шажков за ними. Потом еще немножко. Потом засеменил быстрее, то и дело путаясь в одеяле. Уже в нескольких шагах от пламени стало холоднее, липкий воздух норовил залезть куда не след. В борьбе с одеялом он и не заметил, как воткнулся лицом прямо в шипастую ветку тарграба. Ойкнул от неожиданности. Стражи обернулись вместе.
- Ты куда? - Голос Инхио не давал возможности к ним присоединиться.
- Я же должен знать, что творится, - пробормотал Леки, слизывая кровь с рассеченной губы. Ничего лучшего в голову Не пришло.
- Пусть идет, - вдруг нежданно-негаданно вступился не Кто иной, как Дэйи. - Его способности могут пригодиться, особенно сейчас. Пусть знает.
Инхио ответил что-то на чужом языке, певучем и легком, Как вздохнул. Дэйи отозвался так же, тоже что-то непонятное. Видно, они спорили. Леки впервые слышал язык ниори. Кроме «итэрэи» он так до сих пор ничего и не знал. Уже было заслушался, но разговор неожиданно оборвался.
- Пойдем, - только и сказал Дэйи, и Леки поспешил за ними, бросив несчастное одеяло, пока никто не передумал.
Они отошли так далеко, что костер еле мерцал из-за деревьев, встали около какого-то сырого трухлявого дерева, упавшего, наверное, еще несколько лет назад. Дэйи принялся мять носком сапога падолист, как будто хотел передышки.
- Он не маг. Он нечто гораздо худшее, чем маг, Инхио, - наконец подал он голос. - У него никогда не было магических способностей, но очень хотелось их обрести. Именно потому он начал собирать знахарей и книжников, их заклинания и амулеты. Человеческая магия вся заключена в заклинаниях, а еще в сильных или защитных вещицах, мы же совсем иначе видим мир… поэтому нам так трудно понять его действия. Однажды Истарма завладел одной книгой…
Леки вскинулся.
- Я пропущу это, - оборвал страж сам себя. Он всегда пропускал все самое стоящее, самое интересное. - Словом, он оживил заклинание, открывшее наш мир для очень странного существа. Чуждого, живущего не только по иным законам, но и в ином пространстве. Это пространство оно принесло с собой.
Леки снова понемногу начинала одолевать дрожь. Надо было не бросать одеяло, где ни попадя. Ну что же это такое? Узнаешь среди бела дня, что ты не человек совсем, а ниори, потом облавы начинаются, погони, потом «странное существо» приползает незнамо откуда. Когда же все это кончится?
- И где оно теперь? - хмуро спросил Инхио.
- Осталось в нем. - Он пояснил: - Истарма, как я понял, стал чем-то вроде двери. Существо то ли не вошло полностью, то ли выйти из него не может. Истарма носит его в себе, наружу выпустить не получается, но тварь постепенно меняет его, день за днем, час за часом. Ведь она гораздо сильнее. И где конец, известно лишь одной Великой Матери. От него уже осталось немного.
- Так что же получается, - протянул Леки в общем молчании, - теперь она… или оно Кромаем правит? Вместо Главного титана?
Дэйи покачал головой.
- Нет. Зачем ему править? Зачем ему вообще Кромай? Кромаем правит то, что осталось от Истармы… словно… - он подбирал слова, - полустершийся образ продолжает жить своей жизнью… своими целями и мечтами… Но существо дает силы и защиту. Говорят, что от воли Истармы люди гнутся, как посевы под ветром.
- Да, - отозвался Инхио, - говорят. Я уже слышал, и не один раз. Думал - людские выдумки. Вот откуда такие слухи!
- Плохо то, что снаружи человек, а внутри - другое. И другое - это то, откуда вырастают намеренья Истармы. Оно ведь тоже чего-то хочет. И оно сильнее.
- И чего хочет? - снова не выдержал Леки, и две пары глаз в темноте потянулись к Дэйи.
- Известно лишь то, что Истарма упрямо пытается снова оживить заклинание, то самое. В первый раз это вышло случайно.
- Это может привести в наш мир еще что-нибудь? - Даже в голосе Инхио Леки уловил озабоченность.
Еще бы. Его самого вообще нещадно знобило. Хотелось бы верить, что от холода, да что толку себя обманывать?
- Не знаю, - протянул Дэйи точно так же, как прошлой ночью ему отзывался маг, - но это может произойти. Исключать нельзя. А Истарма и сам старается, помнит ведь, откуда его могущество пришло. Но даже если у него до конца жизни ничего не получится, он опасен, потому что непредсказуем. В нем непонятное нам существо. Нездешнее. Непостижимое. Дающее слишком большие силы, с которыми трудно справиться. Истарма может наделать много бед и без заклинания.
- Каких? - подал голос второй страж.
- А «посвященные колдуны»? А поход в Эйянт? Я промолчал там, у костра, но от тебя, Инхио, скрывать не буду. Эта тварь не подчиняется нашим законам. Даже здесь она продолжает жить в своем мире… и несет его с собой, попирая наши законы. Разве заклятье сможет ее удержать? Что, если ей удастся пройти наши леса?
- Дальше она не уйдет, - уверенно бросил Инхио.
- Вчера и я так говорил.
- Убить ее надо, раз такая опасная. - Леки пожал плечами. - Чего разговоры пустые разговаривать!
Молчаливое неодобрение повисло в воздухе.
- Да что я такого сказал? - ощетинился Леки.
- Не забывай, - тон Инхио стал до зубного скрипа назидательным, - что есть человек и зовут его Истарма. Существо, что в нем заключено, - всего лишь догадка Иллири. Истарма - Главный тиган Кромая. Убийство его неоправданно и может слишком многое изменить в этой земле. Охота за ниори, или «посвященными колдунами», может стать всеобщей. И не только в Кромае, но и вокруг него.
- А сейчас, это что? Даже не охота, а травля настоящая! - Леки упрямо стиснул кулаки. - А стражи пальцем двинуть не хотят!
- Ты, может, думаешь, - мягко сказал Дэйи, - что стражи для того и существуют, чтобы убивать? Стражи защищают. - Леки молчал. - Может, думаешь, им это в удовольствие? Как иным треям? Тогда ты так ничего и не понял. Мы лишаем жизни тогда, когда это необходимо для защиты ниори. Хотя бы одного. Когда же опасность велика для многих из нас - мы не развязываем здесь ни войн, ни кровавых побоищ. С нас уже достаточно. Мы просто уходим, оставляя людей наедине с собой. Истарма ведь - не первый попавшийся стражник. Раз Главный тиган Кромая на нас ополчился, то и часть Большой земли под названием Кромай не хочет нас больше принимать. Так велит Великая Мать - и мы уйдем. Воевать с тиганом - все равно что со всем Кромаем.
- Но он же с ума сошел! Он и в Кромае бед натворить может! - Леки несогласно качал головой, не зная, что придумать, что бы сказать такое, значительное. Чтобы они сразу поняли.
- А это уже не наши заботы, - резко ответил Инхио. - Пусть люди сами платят свои долги. Мы не можем вмешиваться. И не будем.
- Кроме того, - встрял Дэйи, пока Леки не выпалил что-нибудь опрометчивое, - я не сказал главного. Если все это правда, то Истарму нельзя убить. Има подтвердила мой подозрения: к нему даже пальцем нельзя прикоснуться.
- Как это? - выдохнул Леки растерянно.
То, за что он собирался бороться и спорить, комом застыло в холоде, которым повеяло от последних слов стража.
- Вокруг него законы нашего мира тают. Есть четкая грань, которую нельзя перейти. У существа из другого мира есть что-то вроде кокона, как у здешних личинок, которым он защищает свое тело. То есть тело Истармы.
- И что же делать? Как быть? - упавшим голосом выдавил Леки.
- Как быть, Инхио? - переспросил Дэйи.
- Как… Ты прав, надо уходить из Кромая. В поход в леса Эйянта я не верю. Он же в одиночку туда не пойдет? Если вообще решится. Ведь остальные: слуги, стража, треи - обычные люди? Чего беспокоиться зря?
Он отступил на несколько шагов.
- Я буду первым охранять.
И заскользил к пятну костра.
- Нельзя так! - сумрачно, но убежденно сказал Леки.
- А как? - спросил Дэйи.
- Не знаю…
- Вот и я не знаю, - обронил страж, и Леки почудилась горечь в его словах. - Иди, отдыхай, пока есть время. Оправился уже?
Леки промычал нечто неопределенное и уныло поплелся в сторону яркого пятна.
- Не знаю, - одними губами повторил страж ему вслед.
Уже пристроившись рядом с огнем, Леки сообразил, что под гнетом свалившихся несчастий совсем позабыл о незнакомце. «Завтра расспрошу», - сонно пробубнил он себе под нос.
Но завтра началось слишком рано, чуть только занялся рассвет. Бок, на диво, не болел ни капли. Лисс уже давно бросил возиться с Леки, всецело посвятив себя заботе о бывшем придворном лекаре, но Има продолжала исправно потчевать снадобьями, словно Леки полностью перешел на ее попечение. Надо сказать, Леки это нисколько не опечалило. Зелья ниэдэри делали свое дело быстро. Несмотря на тяжкий вчерашний переход и холодный дождь, Леки бодрился и был готов к новому путешествию.
Однако к середине дня прыти у него поубавилось. Слабость и усталость все-таки давали себя знать, да и лес пошел совсем другой. Тарграбы незаметно уступили место зарослям акади. Из земли везде грозно щетинилась молодая поросль, кусты то и дело перегораживали дорогу маленькому отряду. Натыкаясь раз за разом на непролазную чащу, стражам приходилось вновь и вновь поворачивать отряд назад. Леки случалось и не в такие дебри нырять вслед за Дэйи, но тащить туда раненого лекаря, женщин, да еще столько лошадей с поклажей было безумием. К тому же земля, и без того местами неровная, и вовсе начала холмиться. Путники то и дело ныряли в ложбины, заросшие колючим кустом и залитые вчерашним ливнем. Спешившись, увязали по щиколотки в топкой грязи, с трудом влезали на следующий пригорок только для того, чтобы потом обреченно сползти в следующую яму. И снова. Отряд еле-еле полз, и, отступив в который раз перед сплошным щитом колючих зарослей, стражи начали круто забирать на восток вместо желанного юго-запада. Никто даже и не подумал спросить, куда это их несет. Леки тоже благоразумно удержался и послушно свернул с прежнего пути вслед за остальными.
Вскоре и лес посветлел, и продвигаться стало легче, но уж больно Леки не нравилось, как стражи при каждом новом повороте, уводящем от нужной дороги, перекидывались словом-другим. Будто спорили на своем языке. Было ведь от чего забеспокоиться. Леки - в лесу не первый день, человек бывалый, и вскоре ему стало ясно, что уже полдня они не столько вперед продвигаются, сколько отходят в сторону, им совсем не нужную. Да еще и опасную, как оказалось.
Дэйи, несший вместе с Лиссом носилки, вдруг резко остановился и окликнул Инхио, возглавлявшего отряд.
- Нельзя больше туда идти, - убежденно сказал он уже на кро, чтобы все поняли. - Дорога, должно быть, недалеко. Еще Час, может, больше - и выскочим прямо на нее.
- Что за дорога? На Мею? Слишком близко… - Инхио с сомнением повернулся в сторону, указанную Дэйи.
- Близко. Такое зверье живет у большаков и у поселков, - уверенно, без тени сомнения отрезал первый страж, - да и деревья здесь…
Леки тут же преисполнился восхищения - ого, чутье! Урок с девятью атаями и так не прошел для него даром, теперь же Дэйи представлялся ему сказочным героем, что может все. Даже в голову не пришло усомниться.
Инхио еще вслушивался в лес. Все молчали.
- Куда пойдем? - наконец спросил он, обернувшись.

Предыдущая страница 14 Следующая страница


15 Людмила Минич

- Надо снова сворачивать в чащу, дальше обходить ее нельзя, - убежденно покачал головой Дэйи, опустив носилки.
Это он, конечно же, не второму стражу отвечал, сообразил Леки, это к нам, ко всем остальным его слова. Он с сожалением поглядел влево, где не топорщился сплошной частокол голых колючих веток. Вздохнул. Надо - значит, надо. Но тут взмолилась одна из теток Имы, мать Триго. Неужели нельзя хоть чуть-чуть еще по «твердой» земле пройти? Скользкая лесная почва все же лучше залитых липкой грязью низин, по краю которых они сейчас и продвигались, не особо ныряя туда, но и не выбираясь окончательно на более высокое место.
Дэйи с сомнением покачал головой, но тут неожиданно и Лисс подал голос. Пока можно, нужно идти в обход зарослей. Нок совсем плох от тряски.
- Усыпи его, - сказал Дэйи, - пусть спит.
Ниэдэри только головой покачал. Раненый вчера и так весь день и всю ночь проспал на носилках под действием… Он как-то чудно назвал это зелье. Слишком сильно, слишком опасно: еще день-два, и Нок перестанет сон от яви отличать - что тогда?
- Привал, - объявил Инхио, указав на разлапистое дерево тави невдалеке.
Он оказался коротким, отдыха не получилось. Спор разгорелся между Лиссом и Триго. Последний готов был тащить носилки не то что в заросли, хоть в болото, если страж велит, и Леки подивился то ли решимости его, то ли выносливости. Ниэдэри стоял на своем, и Леки с превеликим трудом удержался, чтобы не припомнить вслух его же слова: уж если страж велит - слушаться нужно, иначе быть беде. Но то-то и дело, что стражи как раз не велели, они молча прислушивались к словам Лисса и Триго, потом как-то незаметно исчезли. Леки успел только Инхио углядеть, да и то на легкий треск обернулся, когда тот в кусты скользнул. Возвратился Инхио тоже первым и немедленно объявил сбор, Дэйи вскоре возник совсем с другой стороны. Стражи неслышно перебросились парой слов.
- Хорошо, - сказал Дэйи. - Мы пойдем в обход. Рядом действительно большак, и недалеко, но угрозы от него пока нет. Там дальше в зарослях, Инхио разведал, встречаются небольшие болотца. Вот от них надо держаться подальше. Выбор невелик, так что пойдем вдоль дороги, мимо болот. На нее не стоит выходить - пока мы не так далеко от Балоки, как хотелось бы. Но зажатые между дорогой и болотами, мы будем беззащитны… некоторое время. Чем быстрее мы пройдем эти места, тем лучше, - заключил он и сразу тронулся вперед.
Теперь уже он возглавлял отряд, а Триго с Инхио сменили прежних носильщиков. Леки опять достался присмотр за лошадью Триго. Некоторое время они продолжали двигаться на восток, потом свернули немного южнее, потом еще круче. Леки сообразил, что недалеко, должно быть, та самая дорога. Лес заметно поредел, кусты расступались перед всадниками неожиданно легко, не надо было снова и снова соскакивать на землю и тащить упиравшихся коней через заросли колючки. Леки, да и все остальные, заметно приободрились. Даже то, что подъемы и спуски от шага к шагу делались все круче и круче, никого не озаботило, кроме носильщиков.
Леки притаился, растворился в кружеве лесных веток, стараясь, как Дэйи, учуять недалекий большак, уловить голос леса, что не раз выручал его в Айсине. Он старательно прислушивался и принюхивался, но его чуткий слух поймал лишь редкие лягушачьи песни справа от отряда. Обещанные болотца, должно быть. Что в них страшного-то? Даже утопнуть трудно в таком. Он опять прислушался. Вон и кваквы там грустные какие-то, точно пришибленные. Холодновато сегодня для них, они и приуныли.
И вдруг Дэйи резко натянул поводья. Отряд разом стал как вкопанный. Зазевавшийся Леки едва успел Ста в сторону отвернуть, чтобы не столкнуться с одной из тетушек Имы. Страж поднял руку. Все замерли.
- Люди, - сказал он наконец. - Очень много.
Инхио прислушивался тоже, опустив носилки с многострадальным лекарем на землю.
- И звери! - Дэйи стремительно обернулся назад. - Отходим к болотам! Как можно ближе!
Он соскочил с коня.
- Лисс! К носилкам!
Ниэдэри без слов поспешил сменить Инхио.
Дэйи бросил Леки повод своего коня.
- Скроетесь в болотах! Но далеко не заходите! - четко и резко отдавал он приказания, поспешно разыскивая что-то в одной из своих седельных сумок. - Не разбегайтесь! Найдите лощину и укройтесь! Здесь их много. Не показываться, голоса не подавать! Что бы ни случилось!
Он извлек наконец какой-то черный мешочек. Краем глаза Леки успел приметить, что Инхио также извлек какой-то сверток из своего снаряжения.
- Это солдаты? - только и успел спросить Леки.
Дэйи кивнул.
- Солдаты, больше некому, слишком много их. И звери с ними обученные. И ветер с нашей стороны. - Он сам стеганул Ста ладонью. - Ну же, вперед!
Все сбились в кучу, торопясь к болотам, пытаясь по возможности держаться вместе, как велели стражи. Леки несколько раз оглядывался назад, но между ветками ему удалось разглядеть лишь Инхио, старательно посыпавшего чем-то из своего мешочка их следы. Вот он бросил еще щепоть - в сторону, дальше побежал, еще щепоть. Бац! Затылок Леки, вместо глаз смотревший вперед, столкнулся с изрядной преградой. Еле в седле усидел. Хорошо еще, ветка оказалась нетолстая, легко поддалась. Леки уставился вперед, шипя и кляня себя, - и тут же жирный кусок лесной земли, вылетевший из под копыт коня Имы, залепил ему все лицо. Он стряхнул с губы мокрый лист, отдававший прелью. Заскрипело на зубах. В сердцах Леки соскочил с коня. Все равно вот-вот холм впереди, мокрый, скользкий - верхом не въедешь.
Старательно отер лицо полой плаща. Мимо тяжело пробежали носильщики. Они тоже отставали. Леки ухватил поводья всех трех лошадей и потащил за собой. Теперь уже и носилки двигались быстрее, чем он. В гору и вовсе пошло плохо. Кони скользили, да и Леки не меньше. В отчаянии он дергал поводья, прикрикнул даже и тут же прикусил язык сообразив, что не время теперь орать.
Сверху донесся вскрик. Он резко поднял голову. Има отчаянно пыталась взобраться на вершину холма прямо на лошади, и ей почти удалось, но на самом верху ее конь не выдержал, поскользнулся. Сам-то он все-таки удержался, выбрался последним рывком на горб, а вот девушка вылетела из седла и покатилась вниз, пытаясь хоть за что-нибудь уцепиться, но лишь вздымала руками мокрый падолист. Леки кинулся вперед, забыв о лошадях, подставляя руки, однако не удержался сам, сбитый ею с ног. Она даже вскочила первая. Леки снова выплюнул листья, кашляя и отфыркиваясь. Казалось, земля повсюду, даже в горле. Девушка же, перепачканная с ног до головы черной грязью, не мигая, пусто глядела вперед, неловко отряхиваясь от налипшей мокрой прелой листвы.
- Има! - кричала сверху ее мать.
- Има! - Леки схватил ее за плечи и встряхнул изо всех сил, потом еще раз.
Она дернулась и испуганно уставилась на него. Теперь уже обычный страх, такой же, как и у всех людей, сочился из ее глаз.
- Давай наверх! Скорее!
Он развернул ее и подтолкнул. Она обернулась лишь на миг, обняла его руку своей перепачканной ладошкой, словно погладила, и принялась карабкаться на холм.
Леки начал озираться в поисках лошадей. Конь Дэйи ткнулся мордой в плечо. Не отошел ни на шаг. С двумя другими уже спешил Инхио.
- Скорее! Вверх! Я помогу!
- Я справлюсь… - начал было Леки, но Инхио только сверкнул глазами.
- Они нас учуяли раньше! Уже развернулись в цепь! Их очень много! Вперед! - торопил он Леки, и, надо сказать, «подбодрил» его здорово.
Вместе с Виэ тот взлетел на холм, даже не поскользнувшись ни разу. Страж не отстал.
- Отходите как можно дальше!
Он снова сунул Леки поводья и сбежал вниз. Леки устремился в другую сторону, туда, где меж кустов исчезали носилки и спина Лисса. Последние слова стража подгоняли его куда быстрее первого испуга. Псы! Они-то и учуяли отряд. Видать, тонкий нюх, а ведь дело известное, чем у такого зверья чутье тоньше, тем оно свирепее. Этих особо натаскивают. А уж если солдаты в цепь развернулись - куда деваться?
Леки упорно продолжал съезжать со склона. Ноги увязли в грязи. Дно. Он захлюпал вместе с конями к кустам. Лошади, похоже, тоже чуяли опасность, их не пришлось даже понукать, сами полезли в заросли акади. Леки уже упустил всех из виду и вглядывался в следы там, где можно было разобрать. Перевалил еще через один холм, пониже, чем первый, потом еще. Ноги съехали не в грязь, в жижу. Леки попятился. Болота! Те самые, куда соваться не след. Впереди, уже подальше, вырисовывался следующий холмик, сверху поросший вездесущими кустами. Леки жался к кромке болота, двигаясь вдоль склона, где твердая земля уже плыла под ногами, тащил за собой Ста и коня Триго, рассудив, что Виэ о себе лучше всего позаботится сам. И правда, конь Дэйи спокойно плелся следом.
Леки вновь выбрался на холм и увидал впереди ту самую лощинку, где укрылся весь отряд, как вдалеке ему послышался… Лай? Он поспешно рванулся вниз, к остальным. Как будто это могло чем-то помочь! На полпути чуть не скатился со склона, как еще недавно Има, и тут же ахнул, бросив взгляд на поредевший отряд. Ни Имы, ни ее матери в лощине не было!
- Има! - Он кинулся к Лиссу.
Слов не было, так испугался. Но ниэдэри понял его без слов.
- Не бойся за нее! В другой лощине скрылись, наверное, их здесь много.
Но ему самому не по себе было, это точно, Леки не обманешь. Триго тоже то и дело метался по дну лощины, меся ногами грязь.
- Я пойду посмотрю! - дернулся Леки вверх по склону.
- Стой! - ухватила его рука ниэдэри. - Сказано сидеть, не показываться - не показывайся. Только и себя, и их выдашь!
Леки упрямо рванулся еще раз, пытаясь освободиться от хватки ниэдэри, но она оказалась неожиданно сильной. Теперь уже Триго кинулся на помощь Лиссу. Вдвоем они стянули Леки вниз. И вдруг лай раздался вновь. Неожиданно громко. Все притихли. И вот опять вдалеке… и снова рядом, намного ближе.
Мать Триго схватила сына за руку, прижала к себе, словно надеялась, что так они надежнее будут укрыты. Вторая тетя Имы с головой ушла в свой капюшон, лица не увидать. Лисс переводил растерянный взгляд то на Нока Барайма, мирно лишившегося чувств в который уже раз, то на Леки, то на женщин. Где-то за другим пригорком дрожали от страха Има и ее мать. А лай слышался все ближе, уже отовсюду.
И тут и без того встревоженный погоней лесной покров разорвал рев аклея. Леки подскочил. Еще и эта напасть! Аклей, ни с чем не спутаешь! И снова - лай даже захлебнулся на миг. Ревело слева от них. И сразу же, словно в ответ, справа донесся такой же рык, только повыше. Она, опустилось все внутри… Нашли время для весенних игр. И главное, место!
Теперь они в ловушке, думал Леки: справа… слева… впереди псы с солдатней… Словно подтверждая это, слева опять донесся рев, справа ему ответили. Лай совсем захлебнулся. Как будто дальше стал… или тише, еле слышно, Леки почудился еще один рык. Эхо, что ли? Уж трех аклеев сразу быть не может. Разорвали бы друг друга. Уж не собираются ли они тут за аклеиху сражаться? И где-то там - леденело все внутри - две несчастные женщины наедине со страшным зверем. А вдруг он совсем рядом? Леки без сил опустился почти в самую грязь.
Надо было бежать, спасать их, а он сидел, не в силах тронуться. А что он может против аклея? Но все-таки встал. Рев послышался снова, теперь уже дальше. Лай тоже удалялся. Леки полез на холм. Никто не смотрел на него.
«Где же ты? Где ты? Куда ползти?» - повторял он про себя, будто надеясь, что она отзовется. Потом сообразил. А что, если дар свой наконец с пользой употребить?
«Има! Има! Покажись! - шептал он, выползая на холмик, разделявший две лощинки. Соседняя была заболочена. Леки остановился. - Ну хоть позови, понять дай, где ты, я услышу!»
Он закрыл глаза и представил ее, как запомнил: в домике Лисса, у своей кровати, пританцовывающую под неслышную музыку. Потом в одеяле у вчерашнего костра. В мокром плаще под дождем. Он недолго так просидел, лай стал еще тише, и Леки уловил зов… Нет, не зов… дуновенье. Но это могла быть только Има, никто, кроме нее. Танцующая девушка в закрытых глазах Леки остановилась, взглянула и махнула рукой, словно звала за собой. Туда. Леки открыл глаза - и все исчезло. Он снова опустил веки. Има в мокром плаще стояла на холме у другого края соседней лощины и плакала. Леки чуть-чуть разлепил веки, ровно настолько, чтобы виденье не исчезло. Услыхал сердитый окрик Лисса и заскользил вниз, на другую сторону. Вокруг болотца, то и дело падая на одно колено, подобрался к новому холму, но Има будто рухнула за него.
«Ничего, - успокаивал себя Леки, - это же только виденье. Она там, туда надо». Снова взобрался на холм. Увидал Иму дальше, на соседнем склоне. Скатился вниз. Чуть не бросился прямо через болото, но увяз и вовремя назад выбрался, еще раз перевалил через холм. Сзади послышался окрик, но Леки не отвлекался, боясь потерять девушку.
Она оказалась за соседним холмом, ее конь почти утонул в грязи посреди болота, и, пытаясь, видно, вытянуть его, она безнадежно увязла сама. Увидав Леки, замахала рукой. Кричать боялась, бедняжка.
- Има! Я иду! - вскрикнул Леки и скатился вниз, но у кромки болотца вдруг упал.
Он обернулся и обомлел. Трухлявый пень с корявыми лапами из двух нижних веток цепко схватился за плащ, впился в плечо, будто живой. Леки рванулся что было сил. Пень вдруг качнул лапой, отпустив плащ, и неожиданно хлестнул по лицу наотмашь.
Мир взорвался искрами и прояснился. Дэйи встряхнул его еще раз, больше для порядка. Леки опять хотел кинуться в сторону Имы, но там никого уже не было.
- Има… - непонимающе прошептал он.
- Инхио найдет ее, - сказал Дэйи. - А здесь ее нет. И не было. И давай поскорее убираться, - потянул он Леки наверх.
Во рту Леки опять ощутил вкус металла, будто нож облизывал. Подергивались то плечи, то руки, то голова. С середины болотца тянуло чем-то непонятным, жутким и в то же время знакомым. Ага, вяло сообразил Леки, стараясь унять дрожь в плечах и одновременно вскарабкаться на холм - Дэйи то и дело подтягивал его за руку, - это было уже, эта зябкая жуть, там, где они со стражем объезжали болото, пытаясь выбраться на Большой Равнинный Путь.
Дрожь наконец пересилила Леки, и, дернувшись, он сполз обратно к кромке болота. Дэйи, покачивая руками для равновесия, слетел за ним.
- Он под защитой Великой Матери, - твердо сказал страж, глядя в середину болота. - Ты хочешь помериться силой?
Он снова подтолкнул Леки наверх. Тот старательно пополз, сцепив зубы. Теперь страж поднимался сзади. На полпути Леки вновь одолела дрожь, но Дэйи дал ему такого пинка, что она исчезла, как не бывало. Когда они перевалили за горб, дело пошло куда легче. Леки мрачно вышагивал, огибая болото. Вот оно как. Иму бы не спас и сам бы пропал. Что же это такое? Заморочила болотная тварь? Он понурил голову. Так ведь некого винить! Сам заморочиться решил! Страж говорит бежать - беги, страж велит сидеть - сиди!.. Опять он оплошал. Не усидел… Леки виновато оглянулся. Дэйи кивнул. Как обычно, без гнева, без укора. Только под глазами пролегли чуть заметные светлые круги. Будто загар отчего-то побледнел местами.
Когда они дотащились до знакомой лощинки, никого в ней уже не осталось, лишь перепаханная грязь. Леки встревожился, тем более что невдалеке снова заревел аклей. Дэйи который раз подтолкнул его в спину.
- Они ждут нас за холмом.
Леки пополз на холм.
Их уже ждали. И Има, и мать ее среди прочих. Перепачканная, но счастливая нежданным избавлением девушка улыбнулась Леки. Весело, ласково, совсем не так, как раньше, показалось ему. Он спустился к остальным. Триго положил руку на плечо, и Леки еле поборол себя, чтобы не сбросить ее. Как маленького утешает, а ведь и сам не старше. Да и испугался не меньше.
Совсем рядом, за их спинами, тишину разорвал рык аклея, точно гром грянул. Леки обернулся. Аклей во всей своей красе скалил длинную клыкастую пасть. Бурая густая шерсть, свалявшаяся за зиму, свисала с резко вздымавшихся боков. Огромные когти скребли падолист. В груди хрипело и шипело, точно неведомый мастер раздувал меха.
- Не смотреть в глаза, - раздался тихий голос Дэйи.
Леки и сам бы не стал смотреть в эти маленькие круглые злющие гляделки, но теперь, после слов стража, словно что-то так и подмывало зыркнуть.
- Не шевелись.
Страж выдвинулся вперед. Шаг, еще осторожный шаг. Прошел мимо Леки. Губы его будто шептали. Замер. Сделал еще несколько шагов. Аклей засопел, Леки сжался. Но не сильно. Он никогда вблизи не слыхал, как сопят аклей, но звуки не показались ему очень уж злобными. Дэйи снова продвинулся вперед. Когда расстояние сократилось наполовину, он пошел, уже не таясь, медленно, но ровно. Аклей фыркнул. Леки только сейчас услыхал за спиною храп лошадей. Видно, с перепугу весь слух отшибло.
Дэйи подошел. Огромный аклей вдруг ткнулся мордой в его плечо. Леки моргнул. Плечо осталось на месте. Аклей еще раз ткнулся, потом сильнее, Дэйи пошатнулся. А потом произошло невероятное. Он поднял обе руки и погрузил их в шерсть огромного зверя. Леки не верил своим глазам. Никогда еще человек не трогал вот так аклея! Никогда и не будет трогать, сообразил он. Дэйи ведь не человек. Потому с аклеями ладит.
Какое-то время страж так и стоял. Потом зарылся лицом в его шерсть… несколько мгновений… и оттолкнул легонько. Аклей рыкнул слегка, и у Леки появились подозренья, что так легко все это им с рук не сойдет. Но бурая громадина развернулась и потихоньку подалась прочь. Несколько раз зверь поворачивал огромную голову, словно надеясь, что его позовут назад, но, обманутый в своих ожиданиях, удалялся все больше. В последний раз он взревел уже из-за кустов, как показалось Леки, с укоризной, и шерсть его замелькала быстрее и быстрее в щетине веток.
Только теперь Дэйи обернулся.
- На коней!
- Здесь их целых три было! - поспешил сообщить Леки.
Неужели Дэйи улыбнулся? Нет, он точно развеселился.
- Аклей был один, - раздался сзади голос Инхио.
Леки резко повернулся, собираясь указать, откуда слышался рев остальных, и остановился, заметив на губах второго стража тоже подобие улыбки.
- Он был один, - повторил Инхио, - ревел вдалеке. Не повезло, потревожили зверя.
- А те двое… - Леки начал понимать.
- Те двое - стражи.
Инхио положил на ладонь Леки странное приспособление из трубок, полосок кожи и еще чего-то. Но тут же снова отобрал. Леки и рассмотреть-то не успел.
- Псы не учуяли наш след в лесу. Но сначала, еще на дороге, они что-то вынюхали. Вот стражники и развернулись цепью, чтобы проверить. Усердствовали так, что пришлось пугнуть. Тут бравые помощники Истармы и поняли, что псы их невольно на аклеев вывели. И решили ноги уносить. Зачем им с такими громадинами встречаться, если повода нет? Может, псы простых охотников с дороги учуяли? А ведь на каждого зверя стражники могут по полканда недосчитаться. Зачем же им зря рисковать? Поехали! - завершил Инхио.
- А там, на болоте, что было? - неловко пролепетал Леки, проходя мимо Дэйи.
- Сказано - не уходить далеко в болота, значит, слушать надо. - Дэйи сжал здоровое плечо Леки. - Так что не злись, когда щека распухнет. А существа эти древнее ниори, и они здесь повсюду. Они вообще повсюду. Но в Тэйсине очень сильны. Лесные луини тебя уже заметили, так что старайся не отставать от нас без причины. Какое-то время они будут тебя стеречь. Может, звать даже. Не слушай.
Он вскочил в седло. Леки тоже полез, зябко поеживаясь от взглядов невидимых сторожей. Вот тебе и даром попользовался! Все равно что без лука стрелы метать. Он легонько сжал бока Ста. Отряд тронулся.
- Спасибо тебе, Леки, - прожурчал рядом голосок Имы, - но больше не рискуй так из-за меня.
Она улыбалась! Лицо девушка вытерла, но комья грязи застряли в ее чудных светлых волосах, выбившихся из-под капюшона. Дивная улыбка!
Леки спохватился. А ведь сам он куда краше! Вывозился в грязи, словно слизень болотный. Он украдкой окинул взглядом свой наряд и ужаснулся, потянулся к лицу. Рядом зазвенела музыка - Има смеялась.

ГЛАВА 12

Теперь Леки совестно было расспрашивать стража о таинственном незнакомце. Только что жизнь спас, да и не в первый раз. Эх, хорошо бы хоть маленький мосточек перекинуть к нужному разговору, хоть лазейку нащупать, да только никак не получалось.
Отряд шел целыми днями, оставляя позади болота, ручьи, звериные тропы, торопясь ускользнуть от преследователей. Шли по бездорожью, опасаясь любых клочков земли, натоптанных человеком. Первые два дня после памятного происшествия приходилось вновь и вновь ломиться через чащу, но никто больше не отваживался перечить стражам. На третий день дело пошло живее: лес поредел, непролазные заросли акади то тут, то там понемногу уступали место тонким и стройным светлоствольным лики. К вечеру колючки и вовсе сдались, зато лики целыми рощами выстраивались на пути маленького отряда, тряся на ветру золотистыми сережками. От их душистого аромата с ума можно было сойти.
Назавтра лес совсем подобрел. Солнце пригревало вовсю, даже припекало, травы и кустики медовой ягоды усердно тянулись из земли, из-под прошлогодних листьев синими глазами глядели весенние первоцветы. И только листья не спешили проклюнуться из вот-вот готовых лопнуть почек, словно недавние дожди и холода напрочь отбили у них охоту вылезать на свет. Несколько дней Леки просыпался в ожидании, что лес наконец зазеленеет, набирая силу с каждым рассветом, но время шло, а лес все медлил.
А что оставалось Леки, как не за лесом подглядывать? Дэйи совсем отдалился, он вел отряд, совещаясь иногда с Инхио или с Лиссом. О Леки точно забыл. Может, сердился за выходку на болотах? Да нет, не похоже… Лисс теперь только с раненым своим возился, Леки объявил здоровым, только запретил плечо беспокоить еще по крайней мере цикл, не меньше. Женщины тоже суетились подле Барайма. Путешествие, столь бурное и опасное вначале, сделалось унылым и однообразным. Они вставали на рассвете, шли, делали привал, потом снова шли, отдыхали и шли уже до самого вечера. Потом разбивали лагерь, разводили костер, засыпали. Даже караулить не приходилось, двух стражей и так хватало. Все попытки Леки быть полезным хоть чем-то, хотя бы постеречь, чтобы стражи передохнули, встречали отказ, нередко молчаливый.
Он начал понимать. Больших дорог и великих дел, о которых он втайне мечтал, покидая Кобу вместе с Дэйи, в путешествии со стражами ждать не приходилось. Всевозможными путями они обходили все напасти. И так всегда. Они появлялись из тени на миг, чтобы затем снова скрыться, и то… когда не было другого выхода. Невидимые хранители невидимого народа… А ведь Леки видал, на что они способны!
Если бы не Има… да еще Триго, Леки умер бы с тоски, настолько легким и скучным стал их путь на юг. С Триго он почти сдружился. Има тоже смотрела теплее, порой она сама задерживалась рядом на привале, и не только для того чтобы плечо осмотреть, но и перекинуться словом-другим, как будто дурацкая выходка на болоте - хоть о ней никто и не вспоминал - сокрушила невидимую стену, стоявшую между ними.
Но теперь Леки не давали покоя эти таинственные луини. Прошло несколько дней, и даже давешний незнакомец перестал его заботить так, как эти болотные твари. Кто они? А расспрашивать кого-нибудь - все равно что дурость свою лишний раз показывать, и, вновь собравшись с духом, почти решившись, Леки робел опять и опять. Словно что-то держало, не отпускало.
Перестали сниться уже привычные сны. Вместо них - лишь обрывки. Сначала картинки перемежались тенями, вспышками, ускользали, чуть только открывшись перед ним, потом и вовсе исчезли. Едва засыпая, он оказывался среди шелеста, воя или тонкого визга; едва возникавшая под ногами земля сменялась то огромными сочными листьями, в которые он падал, не в силах удержаться на шаткой поверхности, то тянущей вниз сотнями жадных лап болотной жижей, то липким туманом, лезущим внутрь с каждым вдохом. Шелест листвы, крики птиц и вой ветра в кронах казался ему голосом, зовущим вдаль, как некогда звала Белая Птица. Он просыпался в поту, сонно таращился на костер, спящий лагерь и кого-нибудь из стражей, хранящего их покой, и давал себе слово больше не закрывать глаза. Но снова проваливался в сон неожиданно легко, будто против своей воли, и погружался в виденья.
На пятый день после памятного происшествия на болотах он еле поднялся по оклику Инхио. Скучная длинная дорога вымотала его. Или это сны тому причиной? Леки было все равно. Хотелось убраться из Тэйсина подальше и больше никогда сюда не возвращаться. Он уныло принялся собирать пожитки и тут перехватил испытующий взгляд Имы. Она не сказала ничего, лишь головой покачала, зато на первом же привале девушка подошла к нему, протянула две веточки какой-то узколистной травки. Леки поморщился про себя, но травку взял с благодарностью, принялся старательно жевать, всем свои видом показывая, что заботу ее он ценит выше некуда. Любую гадость из ее рук он готов был жевать честно и терпеливо.
Травка, однако, оказалось кисленькой и не то чтобы приятной, но и не гадкой на вкус.
- Мы называем это исме н - лесной помощник, - объяснила Има, пока он жевал. - Она не лечит ран… Зато пробуждает, силы восстанавливает, обновляет.
Он лишь кивнул. Кисленькая поначалу травка стала слишком терпкой, но Леки продолжал отчаянно жевать, и она окончательно связала рот. Оставалось лишь усердно кивать. Зато в голове и вправду прояснилось. Тяжелые мысли Леки на глазах становились легкими и прозрачными, поднимались вверх и уплывали, точно облака. «Всего лишь глупые сны», - пожал он плечами. Дорога перестала казаться такой уж нудной и бесконечной. Он оглянулся вокруг, втянул запах леса. Очень не хотелось, чтобы девушка снова ушла, надо было хоть что-то сказать.
- Жалко, листья никак не покажутся, - удалось наконец выдавить из себя непослушным ртом.
Има присела рядом, провела открытой ладонью над ушибленным плечом. Потом еще раз, помедленнее. Леки замер, нежась, точно глупый атай на солнце. После таких «смотров» оставалось приятное чувство, невыразимое, точно тебя… огладили изнутри, что ли.
- Им не время еще, - сказала она рассеянно.
Леки сообразил, что это она про деревья говорит да про листья.
- Как это не время? Тепло уже, даже жарко, - пробормотал он, настаивая неизвестно зачем.
- Не время, - повторила она, плавно изгибая кисть. - Весна придет сюда, когда наступит срок.
- А когда срок? - Леки следил и за рукой, и за ее глазами.
- Когда ей разрешат. Уже скоро, я чувствую…
- Кто? - Леки широко открыл глаза.
- Луи ни.
Она убрала руку, подумала чуть-чуть, легонько поглаживая лоб своими тонкими длинными пальчиками.
- Не понимаю, что с тобою, Леки. Твоя рана, - торжественно нарекла она его дурацкий ушиб, - плечо не должно больше так тревожить. Я не вижу, куда уходят твои силы.
- А кто такие луини? - вместо ответа снова спросил Леки.
Она неопределенно повела плечом.
- Хозяева здешнего леса. Но я…
- Что за хозяева? - продолжал допытываться он, не желая упускать случая, Има ведь сама заговорила, сама их помянула. - Где они прячутся?
Она снова повела плечом, словно ответы казались ей делом невероятно трудным.
- Нигде… Они везде. Это их дом.
- Тэйсин? Тэйсинский лес? - Леки уже ничто не могло остановить, ни собственная неловкость, ни подергивания ее плеч.
- Везде, - повторила она, точно не понимая. - Ты же сам видел луини… - сказала неуверенно.
- Не видал я никого. - Ей тоже удалось сбить его с толку. - Когда это я мог?
- А кто тебя в болота позвал? Зачем побежал? Иллири Дэйи сказал, что за луини пошел.
- Я тогда тебя видел… За тобой, стало быть.
Он опустил голову. Неожиданно девушка вложила свою руку в его, ладонь в ладонь, потом накрыла второй ладошкой.
- Давай сначала попробуем разобрать, откуда твоя болезнь пришла. Ведь сил нет совсем, я же чувствую.
Она сильнее сжала его ладонь. Леки почувствовал, как легкое тепло поползло по рукам вверх, к отчаянно затрепыхавшемуся сердцу. Наверное, это жар заставил его так колотиться в тесной груди. Она легко отняла руки. Леки сделал слабую попытку удержать ее ладонь, но она словно вытекла из его неловкой лапы.
- Лучше уже… И силы есть, - пробормотал он, чтобы что-то сказать.
Она ничуть не обиделась, не испугалась. Вроде не удивилась даже.
- Будешь жевать исмен на каждом привале. Но… это небольшое подспорье, если причины не найти.
Она ободрительно улыбнулась.
- Не знаю, Има… Сны у меня дурацкие все время. Я уж будто к ним и привык совсем, а они еще хуже сделались. Теперь и вовсе спать неохота, просыпаюсь я - точно всю ночь шел, не переставая.
Она задумалась.
- Расскажи, - попросила наконец.
Леки начал описывать. Сначала никак не получалось, уж больно трудно такое в слова превратить, но внимательные бездонные глаза девушки, не желавшей упустить ни единого слова, наполняли его желанием рассказать все как можно лучше. Словом, дело на лад пошло.
- Вот так, - закончил Леки, - уморили меня совсем эти сны. Опротивел и лес этот, и езда постоянная… с ходьбой вперемежку.
Има покачала головой.

Предыдущая страница 15 Следующая страница


Кровь ниори 16

- Не знаю, что было на болотах… но луини зовут тебя. Поэтому у тебя такие сны. А ты откликаешься.
Леки удивленно хлопал глазами.
- Ты идешь за ними. Они выпьют тебя капля за каплей если ты не сможешь оборвать нити между вами.
- Как это, выпьют? - Стало зябко, несмотря на теплый солнечный день.
- Говорят… - Има помедлила, точно раздумывала, сказать Леки или нет. - Говорят, что ниори с даром эмиквийе… хорошо заметны для луини. Их сила… твоя сила, она словно лежит на поверхности, ее легко выпить, впитать, как песок воду. Если ниори владеет своим даром, если его сила обуздана, если воля сильна - луини не сможет сделать ничего. Но если ниори слаб…
Леки мрачнел все больше. Нельзя сказать, что слова Имы порадовали его. Он - слабосильный, так вот. И хуже всего, что девушка прямо так и сказала.
- Да кто же они такие, в конце-то концов? - почти процедил он сквозь зубы.
Она повела плечом, как делала уже недавно.
- Я… никогда не видела их такими, как есть… Иллири Дэйи или Инхио Дэйи могли бы тебе рассказать. Они истинные. Им видно то, что недоступно мне.
Тоска притаилась в ее словах, голосе, глазах.
- Я ведь тээниори, полукровка. Неизвестно даже, какой крови во мне больше… И вижу я только то, во что они обращаются. Но это всего лишь образ… Тот, что навеивают сами луини, когда им хочется быть ближе.
- Куда ближе? - Он снова поймал себя на том, что хлопает глазами.
- Конец привала! - Инхио поднимал путников в поход.
Она легко встала.
- К нам, конечно же, друг к другу тоже. Тебе непросто будет понять. Я попробую рассказать. Как смогу.
Реденькая рощица лики давала возможность не только быстро продвигаться вперед, но и время от времени съезжаться бок о бок, и Има прямо на ходу принялась рассказывать о луини, то приближаясь, то удаляясь вновь, чтобы объехать дерево или большой валун, которых многовато стало попадаться на пути.
- Они были здесь, наверное, всегда. Пришли вместе со стихиями Великой Матери.
- Где - здесь? - не понимал Леки.
- В этом мире. Мы не знаем, как появились луини, ведь они гораздо старше нас. Может, истинное знание о них и существовало в Дэленийи, но здесь, в западных землях, мы утратили его. Мы думаем, что они - порождения сил Великой Матери, ее стихий. Так, вода, дождем летящая с неба, становится рекой или озером, а может, и океаном. Она становится другой, понимаешь?..
На полуслове им пришлось разделиться, чтобы миновать заросли веретенника.
- Вода становится другой, - продолжила девушка, когда они съехались вновь, - потому что множество здешних луини хранит ее такой. Вода живительна, но слепа, и капля - всего лишь капля… но луини делают эту каплю частью реки. И капля знает об этом. Она знает, что делается на реке за много дней пути. Потому что она и есть река. Потому что ее хранят луини, они ее память, ее движение, ее гнев и спокойствие. Они… как ниэ реки.
- Ниэ… - протянул Леки неуверенно.
Всплыли в памяти странные лица в пламени костра, среди старого города, где они ночевали с Дэйи всего лишь цикл назад. Страж называл так эти тени. Ниэ.
Только лишь успел рот открыть, как пришлось уворачиваться от ветки тави, протянувшейся поперек дороги. Надо сказать, после целебной травки у Леки все выходило ловчее, словно вязкая пелена, в которой барахтался его ум после ночи в старом городе, раздвинулась немного, позволяя увидеть горизонт. Как будто снова стал самим собой. Он даже успел крикнуть, чтобы Има не ударилась о коварную ветку. Пришлось разделиться.
Высокие мощные тави с раскидистыми ветвями начали частенько перемежаться со стройными лики. Корни настырно лезли наверх, в обход валунов и друг друга. Не первый день Леки уже подозревал, что под слоем лесной земли прятались скалы. Тави никогда поверху свои корни не разбрасывают, норовят поглубже в землю опустить, а здесь они словно держались с трудом, изо всех сил цепляясь за почву. Да и путь целился то вниз нырнуть, то вверх взгромоздиться. До следующего привала им пришлось петлять по холмам, поросшим тави, и Леки, сгорая от нетерпения и великого множества вопросов, любуясь золотистыми прядями Имы, выбившимися из тяжелого узла, небрежно схваченного узкой лазурной лентой, не мог дождаться, когда же кто-нибудь из стражей скомандует привал.
К его превеликому сожалению, им так не пришлось поболтать во время остановки. Почти все время Има провела рядом с отцом, долго разговаривала с Лиссом. Они все возились и возились, устраивая Нока Барайма поудобнее.
Вскоре после того, как дорога полегчала, отец Имы вновь обрел свою болтливость. Тряска, ставшая в последние дни совсем незаметной - уж скорее плавное покачивание, чем тряска, - не беспокоила его больше. На сложных участках пути он терпел, тихонько покряхтывая, но как только дорога выравнивалась, он тут же начинал распространяться о том, как светит солнце - должно быть, весна наконец вступает в силу. Или чего так грустен Леки, уж не ломит ли ему плечо? А что будет делать Дэйи, когда они дойдут до приграничья с Игалором? Словно хотел наверстать все то, что пропустил, пребывая несколько дней в беспамятстве. Отвечали ему односложно, но это нисколько не смущало словоохотливого лекаря. Сейчас, когда дорога опять пошла вниз и Дэйи с Триго то и дело переступали через корни и огибали валуны, он опять примолк. Видать, тяжко стало, и дочь поспешила к нему, бросив Леки. Ее тетушки и мать собрались там же, неподалеку от носилок.
Леки лениво жевал траву, поспешно протянутую Имой почти на ходу. Рот снова вязало, но он терпел: травка свое дело знает. Без вожделения он поглядывал на лепешку и горсть орехов в руках приближавшегося Триго. Все, что досталось ему сегодня.
- Бери, это твое. - Триго подошел и ссыпал орехи в раскрытую ладонь Леки, кинул лепешку на колени. - Скрутов вчера целиком съели, ничего не осталось. И лепешки - на два-три дня, не больше, и то если по одной.
Он развел руками.
- В спешке хватали все, что под руку попалось, а муки взять даже не подумали. Можно было бы на камнях испечь…
Леки покосился на лепешку, попробовал отломать кусочек. Как камень. Он вспомнил пушистые, будто дышащие лепешки, что приносила ему Има в домике Лисса вместе со своими настоями. Душистые и румяные, политые сладким пряным варевом из плодов акалита… Даже слюна потекла. Он снова ковырнул лепешку - не ломалась, хоть ты тресни!
- Водой размочи. Из фляги, - посоветовал Триго.
Он тоже привалился к стволу и старательно кропил свою лепешку влагой. Леки последовал его примеру. Вода, что они набрали вчера из журчащего родника у подножья холма, казалась ему вкуснее любой еды. Необыкновенная тут вода, в середине Тэйсина. Он глотнул несколько раз, чтобы разлепить рот, онемевший от листьев исмена - лесного помощника.
- Триго, можешь хоть ты мне сказать, что такое луини? - Триго удивленно вскинул на него глаза. - Или кто такие? Мне Има рассказывала, рассказывала, да я ничего толком не понял.
Триго оторвался от лепешки.
- А ты не знаешь?
- Откуда бы… - Леки, наоборот, старательно принялся крошить свою.
Парень недоверчиво покачал головой.
- Луини, они везде, во всем. Как еще сказать? Они как ниэ… всего, что есть… воды, деревьев, гор и холмов. Есть луини огня, но с ними трудно ладить. - Вздохнул и добавил: - Так говорят…
- Вот если бы ты мне заодно, - вкрадчиво вступил Леки, - разъяснил, что за штука такая эта ниэ… я б, может, и понял.
Триго повел плечом, совсем так же, как Има недавно.
- Шутишь? Нет? Ниэ - это то, что живет у каждого внутри. Суть его, существо. Как еще сказать?
- А потом?
- Что потом?
- Когда умирают?
- Если ниэ сильное, оно остается, не уходит. Не полностью, конечно, только часть. Та, в которой память. У ниори сильное ниэ, у многих… - Триго сник, как будто его встревожили собственные слова.
- И они остаются?
Триго опустил глаза, нещадно кроша размокшую лепешку, становившуюся трухой в его пальцах.
- Не все. Истинные ниори - все, если того пожелают, а мы… если сможем. Но нам редко удается.
Леки наконец оборвал уж явно неприятный для Триго разговор.
- Вроде понял. Теперь и про луини понятно стало. Так что же, - внезапно отшатнулся он от ствола, - там тоже луини?
Триго кивнул.
- Конечно. Они везде. Они и есть эти деревья. Просыпаются вместе с ними, цветут, зеленеют, цепенеют перед зимним сном, а под конец умирают.
- Как умирают? - Леки все еще с опаской смотрел на дерево, не решаясь опереться вновь спиной о ствол, казавшийся таким надежным.
- Исчезают. Так же, как и появляются, - в семенах, еще совсем слабыми, но уже готовыми дать дереву жизнь. Потом растут, меняются вместе с ним, дают жизнь другим и исчезают. Горные луини живут намного дольше.
- А трава, цветы?
- Тоже. - Триго небрежно обвел лес широким жестом. - Всюду. Только они другие, поменьше, послабее… Не знаю, как и сказать, я ведь никогда их не видел…
- Ты тоже? - поразился Леки. - А рассказываешь, будто они братья твои родные. Я аж заслушался. Как же ты про них знаешь?
- Это знают все. Я не сказал ничего такого, чего не слышал бы с самого детства. Мы ведь можем не видеть их, но чувствовать. Разве ты не слышишь ничего? Почему ты сел под этим деревом?
- Где устал, там и упал, - хмуро ответил Леки деревенской поговоркой.
- А мне это дерево понравилось, здесь силы свежие, гибкие, еще юные, хоть само дерево уже перевалило за половину жизни. Значит, луини тут сильный, и он благоволит и к тебе, и ко мне.
Леки все-таки решил снова прислониться к стволу, уж больно неудобно, плечо начало неметь. Некоторое время они пытались покончить с остатками еды.
- Не сходится все это в середине, - убежденно сказал Леки наконец. - По-твоему выходит, все они не иначе как ниэ этого мира. Так?
- Не совсем так. У мира свое ниэ, но часть его - это луини…
- Все равно, - перебил Леки. - Значит, они - соль той земли, по которой ходим. А Има говорила, что выпивают они нас по капле… Так бы ни людей, ни ниори в мире не осталось.
Триго лишь рукой махнул.
- Это другое дело. Не все луини одинаковые. Как люди, как ниори. Их много, всякие есть. Мы сейчас в самом сердце Тэйсина, а посмотри, как светло и радостно! Хоть лес еще и не проснулся до конца, где может быть лучше, чем здесь?
Он снова обвел рукой все вокруг, и Леки невольно вздохнул, уткнувшись взглядом в кучку первоцветов, наперегонки с молодой травой выносящих свои синие головки из сухого слежавшегося падолиста.
- Это потому, что здесь королевство луини, самое сердце Тэйсина, - повторил Триго. Разве тут плохо? Здесь никто не станет тянуть из тебя силу, как ты говоришь, по капле. А вот там, на болотах, я не зря погнался за тобой. Только не догнал на склоне, хорошо еще, что стражи вовремя подоспели. Там другие места, и луини в тех лужицах куда древнее здешних. Иллири говорил, что в тех местах отряд стражей когда-то столкнулся с людским. Истинные чувствуют такие вещи… или знают… или кто-то им рассказывает. Стражей полегло немного, а люди - почти все. Тогда не было леса, лишь степь. А теперь там болота на костях. Земля приняла и людей, и их ненависть, а теперь она тянет обидчиков к себе, еще и еще, ей нужна живая сила, сила ниори. Там плохое место, и луини там страшные. У тебя воля слабая - вот они и поймали. Теперь зацепили, тянуть будут, как Има говорит, по капле. Но ты им не позволяй, просто не давай, и все. Этого хватит, поверь, только успевай нити между собой и луини обрывать. Ты ведь отдаляешься от них, мы идем туда, где места для нас безопасные. А то, что тебе могло привидеться на болотах, - их образы. Только не они это, не настоящие, а то, как видит их твой ум. А мой никак не видит, - неожиданно завершил он. - И все потому, что человеческой крови слишком много.
- По мне уж лучше никак не видеть, - отрезал Леки.
- Это ты говоришь? - Триго уперся в него взглядом. - Я слышал, ты обладаешь даром эмиквийэ? Не моргай так, уже все знают, это трудно скрыть. Поэтому и говоришь. Има - ниэдэри силой Великой Матери, у нее есть хотя бы это. А ты знаешь, почему я вернулся в Эгрос из Идэлиниори?
Леки промолчал. Чего гадать попусту, сам скажет.
- Может, я Королевскую столицу люблю без памяти? Да я ненавижу ее, давно хотел перебраться в Игалор, только мать не хотела Нока" бросать. Словно позаботиться о нем некому. Может, Идэлиниори не по сердцу пришлась? Да больше всего в этом мире я люблю Идэлиниори! Иногда я грежу, будто иду по ее зеленой траве, подхожу к Водопаду Сверкающих Капель… вижу, как снова встречаю Праздник Лета… Больше всего в этом мире я хотел бы там остаться! Но не могу. Среди истинных мне нет места. - Он лишь возвысил голос слегка, словно увлекаясь своей историей, но его глаза метали такие молнии, что Леки совсем стушевался перед таким нечеловеческим горем. - Я всего лишь тээниори, а это значит полукровка! Силы сэниэкийи почти не слышны во мне, и никакого дара я не обрел, как ты или Има. Я как пустой короб… Лучше бы мне никогда не бывать в Идэлиниори! Но я отправлюсь туда вновь и вновь, потому что долго не могу без нее. Там все другое, Леки, все другое. Ты понимаешь? Нет, о чем я говорю, ты не можешь пока понять! Там мой дом… Но мне там места нет… в этом доме! Я знаю язык ниори, как родной, но часто не могу постигнуть, что же они говорят, настолько далеки они от меня. Надо было родиться там или вовсе не родиться!
Он яростно смахнул влагу с глаз, как ударил. Леки потрясенно молчал. Вот уж не ожидал… такого… Будто угадав мысли Леки, Триго сказал уже почти спокойно:
- Я ведь больше человек, чем ниори, поэтому и не могу жить там. Потому что не могу смириться со своей судьбой. Не только мне, всем это видно. А я не могу этого вынести - и тоже по вине своей проклятой крови! На что я теперь гожусь? - обреченно вздохнул он. - Только жить среди людей, приближать день нашего возвращения на Большую землю. И клянусь, я буду стараться. От меня тоже будет польза… вот только в Игалор переберусь.
Он оторвался от дерева и легко перетек на корточки.
- Вставай, сейчас Иллири даст сигнал.
Впереди послышался окрик. Дэйи махнул им рукой, большой привал закончился, теперь уже до вечернего костра надо ждать.
- Вот так. - Триго ловко поднялся на ноги, протянул руку, Леки схватился за нее здоровой, подтянулся и встал. - Ты, Леки, своими расспросами просто чудеса творишь, - криво усмехнулся. - Ты, может, еще и магическим даром владеешь? - Леки поспешно замотал головой. - Казалось, циклы циклов эта горечь лежала бы на дне, никому б не сболтнул. А сейчас и не сообразил даже, как выплеснул. Ты прости…
Теперь пришла очередь Леки покровительственно класть руку на плечо. Сжал пальцы, не зная, что делать дальше. Так и не сказав больше ни слова, они направились к лошадям.
Вечером их ждали новости. Завтра они наконец достигнут Белой Поляны, позже, чем ожидали. Поохотиться придется утром, места там заповедные, тамошнее зверье трогать нельзя, с луини ссориться в такие дни опасно. «В какие?» - шепнул Леки. Триго только плечами пожал. Очень по-людски.
И еще, завтра состоится Большой Совет Идэлиниори, сообщил Дэйи. Леки хоть и не очень хорошо соображал, что это такое, но поневоле преисполнился трепетом вместе со всеми. Снова стало не до расспросов. Ведь завтра все решится. Что будут делать с Истармой? Неужто прав Инхио и все, что они захотят сделать, - только ждать? Даже просто думая об этом, Леки губы начинал кусать. Они же такие древние! Такие сильные! Если Главный тиган Кромая - чудовище, что же будет с Кромаем? С братьями, с Ювит? Что будет с их фермой, с Кобой? Со всеми? Кто поможет?
Заснул он очень поздно, искусав губы до крови, во рту вновь появился знакомый вкус металла, только не виденья были тому причиной. Все же он не забыл тщательно изгрызть травку исмен, исправно припасенную Имой. Уже погружаясь в сон. он попытался мысленно отвязаться от всех тех нитей которыми луини с болот могут привязать его. Как еще это сделать? Никто ведь не дал толкового совета? Хорошо говорить: «Не поддавайся!» А как сделать-то? Подумав, он воззвал к тави, раскинувшему над ним свои ветви, меж которых горели бледные точки звезд, прося помощи и совета, ведь кто, как не другой луини, может ему помочь. Перед тем как расположиться на ночь, Леки сегодня долго место выбирал, прикидывал и так, и эдак, прислушивался. Ведь если Триго прав, неправильное дерево может стоить ему еще одной скверной ночи.
Видать, выбрал он правильно. То ли местный луини оказался другом ему, то ли травка сделала свое дело, то ли Леки волю удалось укрепить, но сны сегодня пришли такие же, как и раньше. Привычные, родные. Снова мать качала его на руках, снова Дэйи вел отряд через лес. Снова перед Леки всплыл незнакомец в диковинном плаще и с перстнем, знакомая комнатка со стрельчатым окном, снова за окном шел снег, только лицо незнакомца придвинулось непривычно близко.
Теперь Леки смотрел не сзади, а сбоку. Скользящая муть все еще скрывала отчасти обличье, но истончилась до предела, и Леки смог лучше разглядеть черты, не скрытые бородой. Он подошел ближе, пытаясь заглянуть в лицо, так близко, как только позволяла незримая стена вокруг незнакомца. Круги вокруг глаз темнели даже сквозь муть, окутавшую его обличье, щеки ввалились, однако сам он торжествовал. Торжествовали даже медленно барабанящие по камню пальцы, не в силах скрыть своей мощи. Возбуждение и сознание силы витали вокруг него, нисходя и на Леки.
Он обернулся, и Леки оттолкнула назад упругая волна, но недалеко, как будто он был привязан к незнакомцу. Серые глаза холодно сверкнули из-под пелены. «Как в прошлый раз», - пришла откуда-то мысль и тут же стерлась. Леки обернулся. Незнакомец глядел на дверь. Что-то должно произойти, да… голова кружилась от невозможности вспомнить. И вдруг ворвались. Стражники все вливались и вливались потоком, запруживая небольшую залу. Незнакомец сначала метнулся к середине, потом стал отходить к задней стене, и Леки потащило за ним.
«Не дать отойти к стенам!» - ворвался в голову вопль. Кричали из-за солдатских спин. Кольцо из стражников стянулось, так и не дав незнакомцу дойти до шершавой каменной опоры. Но и к нему нападавшие не могли пробиться. На локоть вокруг него встала толстая стена. Леки не видел ее, но чувствовал хорошо, мог бы даже дотронуться изнутри… Он потянулся рукой - упругое нечто не пускало дальше, точно воздух сгустился и затвердел, но не до конца: растянуть немного можно, а разорвать, проткнуть - вряд ли.
Леки стоял рядом с магом. В кругу. Вернее, в столбе.
Он обернулся. Дымка почти исчезла, и теперь он без помех мог разглядеть бледнокожее лицо, с презрительным спокойствием оглядывавшее стражников, бесновавшихся перед преградой. Совсем незнакомое обличье, но Леки много раз видел похожие глаза, похожие лица, только вот припомнить не мог, где же… Где? Маг глядел на людей по ту сторону стены… - Леки обмер, - как на животных, приведенных на бойню. Сколько раз ему случалось гонять с братьями телков на Тигритскую скотобойню, и каждый раз хотелось покинуть это место как можно скорее. Так мясники взирают на скот, и смерть стоит в их глазах, но им самим - без разницы.
Леки поворотился обратно и отшатнулся в ужасе. Лица стражников вовсе не были человеческими. Безумные глаза, перекошенные рты, точно перекурили арахша или еще чего похуже. Выкрикивая бессвязные ругательства, они отчаянно ломали выстроенную стену, как будто она была настоящей. Порой им даже удавалось пробить ее тяжелой пикой, но торжествовать приходилось недолго. Легким движением руки маг отбрасывал оружие снова за стену, даже не прикасаясь к нему, незадачливого воина подхватывали другие. Некуда было падать, слишком много их набежало, плюнуть даже некуда, не то что упасть.
«Послушай, колдун! - раздался голос издалека. Солдаты понемногу успокоились, давая Голосу возможность достучаться до добровольного узника собственных стен. Наверное, он уже не раз взывал к магу, но за шумом разобрать эти возгласы было трудновато. - Слышишь? - снова воззвал Голос Похоже, его обладатель находился далеко отсюда. Голос отдавал гнусавым металлом, не иначе, как через какие-то трубы шел. - Знаю, что слышишь! - Голос довольно захихикал. - Так вот слушай, колдун. Ты в ловушке. Эти стражники не боятся тебя и твоей колдовской силы. Зелья храбрости им хватит надолго!» - Голос снова зашелся в противном хихиканье.
«Ничего себе, - Леки снова глянул на солдат, - какая уж тут храбрость… Безумие полное. Их чем-то напоили!»
«Ты можешь сдаться на мою милость и выпить зелье, которое тебе поднесут. Слышишь, колдун? А потом я расспрошу тебя о силе твоей, раз сам не захотел рассказать… И отпущу, если секретов таить не будешь. Слово тебе даю».
Леки вновь кинул взгляд на мага, искривившего рот в усмешке. Видать, на слово обладателя Голоса он полагаться бы не стал.
«Ты в ловушке, слышишь? - вновь взревел Голос после непродолжительного молчания, терпения ему не хватало. - Еще раз говорю! Тебе отсюда не уйти. Стражников у меня предостаточно. Еще столько же за дверями, не меньше. И еще целый отряд внизу. Они возьмутся за твою стену и будут ломать ее день и ночь. Слышишь, колдун? День и ночь! Без передышки. Тебе не хватит сил. Они ведь уходят. Пусть медленно, по капле, но они уходят. А ведь у тебя их сейчас и так немного. Да? Правда?» Если бы не гнусавый металл, Голос казался бы вкрадчивым.
Леки вгляделся в мага. Тот нахмурился. Похоже, Голос знал, что говорил.
«Ты слишком много их отдал сегодня. Тебе не уйти сквозь стену, я позаботился об этом. Или пол - в твое отсутствие я приказал заложить камнем все нижние комнаты в башне. Трюки кончились. - Голос ожесточился. - Тебе не справиться с солдатами, со всеми не справиться, их слишком много, силенок не хватит. - Голос ненавидел мага, теперь это отчетливо слышалось в каждом слове. - И тебе ничего со мной не сделать, ты даже не знаешь, где я! - торжествовал невидимый враг. - Я победил тебя! И безо всякого колдовства. Ты говорил: только маг может победить мага! Это твой слова, а, колдун? Ты меня недооценил! Надо делиться знанием, и я заставлю тебя это сделать!!» На этот раз Голос не захихикал, а злобно захохотал, вызвав рокот, дружно прокатившийся по зале. Солдаты бездумно вторили своему военачальнику.
«Ты плохо представляешь себе силу настоящего мага, - раздался протяжный певучий голос над ухом Леки. Чем-то знакомый. Он подскочил - маг впервые заговорил. - Я не бродячий артист. Не знаю трюков. Но у меня хватит сил, чтобы оставить тебя без войска. На это много сил и не понадобится. Гораздо проще, чем пройти сквозь стену. Предупреждаю, я не хочу этого… но сделаю без колебаний, потому что моя жизнь стоит большего». - Он умолк.
Голос молчал, и Леки с замершим сердцем ожидал ответа.
«Вперед, сыны Кромая! - наконец взревел Голос. - Вперед, верные сердца, уничтожим зло, вернем…» - утонул его голос в свирепой брани и звоне металла. Стражники пришли в движение.
Леки снова посмотрел на мага. И снова глаза мясника. Маг протянул руку вперед сквозь Леки, будто касаясь чего-то незримого, не говоря ни слова. Ближайший стражник дернулся, глаза остекленели. Ни ужаса, ни удивленья, ничего. Судорожно дернулся еще несколько раз, глаза закатились, и он мешком повалился на пол. Товарищи, увлеченные колдовскою стенкою, еле успели подхватить его в самом низу, но вояке это уже ничем не могло помочь. Будь стражники в здравом уме, они бы всполошились или устрашились, но эти лишь кинулись вперед с удвоенной яростью. Над толпою взревывал Голос. Но разобрать слова не представлялось возможным. Упал следующий, потом еще один, и еще. Трупы нагромоздились около стены со всех сторон, и их принялись оттаскивать в глубь толпы. Ряды не редели. Опять плотное Кольцо обступило мага и Леки заодно вместе с ним.
Леки не чувствован страха - он был в ужасе. На его глазах полные жизни люди, хоть и безумные с виду, становились кучками мертвой плоти, а маг даже и не прикоснулся к ним. Что это за колдовство такое?! Он обернулся. Маг спокойно водил то рукой, а то и просто взглядом, от человека к человеку. Суженные щелки глаз почти закрылись, как будто маг смотрел внутрь, а не вокруг себя, на лице - о ужас! - блуждала непонятная, еле заметная ухмылка. Он торжествовал победу, еще не состоявшуюся, но уже несомненную. Не похоже было на то, чтобы сил у него очень поубавились.
Леки затравленно переводил взгляд то на падавшие по ту сторону снопы, то на мага, легким движеньем повергавшего их к своим ногам, на перекошенные звериные морды солдат и текущую слюну, и ему страстно хотелось убежать, открыть глаза, проснуться. Но еще сильнее и страшнее было желание увидеть все до конца. Он словно окаменел, только глаза переводил с фигуры в разрисованном плаще на бешеных стражников, бросавшихся на стену, как быки на ограду загона.
Над ухом послышалось тяжелое дыханье. Он снова глянул на мага. На обличье проступила испарина, глаза налились мутью, будто темным туманом подернулись, ухмылки - как не бывало. Глаза его затравленно метались вслед за руками, словно желая сообщить им еще большую силу. Неужто он слабел? Леки глаз не мог отвести от незнакомца. Тот закусил губу, развернулся вслед за рукой, дальше, еще дальше. Когда он повернулся к Леки, из прокушенной губы текла струйка крови, исчезая в бороде. Рука задергалась, глаза налились болью, точно ему самому нечеловеческого труда стоили превращения, совершавшиеся сейчас. Силы его иссякли. Леки не мог ни расслабиться, ни даже вздохнуть облегченно, отпуская себя. В этой схватке он был против всех. Понятно теперь, почему ниори не любят говорить о магах.
Вдруг маг бессильно уронил руки. Ближние стражники, словно по команде, застыли по ту сторону. Только шум не стих, ревели ряды, напиравшие сзади. «К-камень…» - выдавил маг тихо, чуть слышно, как вздохнул, зашатался, лицо его исказилось страшной болью, он схватился за грудь, как будто нечем дышать. Точно так же, как недавно падали стражники, он дернулся и начал оседать, только глаза не закатились, просто закрылись. Он упал. Леки стоял над ним, не в силах ни смотреть, ни оборвать виденье. Его толкнуло в грудь, упругие волны разошлись от мага во все стороны, и тут же стражники беспрепятственно кинулись отовсюду к павшему, относя Леки прочь, словно ветром. Тело мага скрылось под шуршащей, вопящей живой кучей. Леки и сам начал задыхаться, раздирая себе грудь, совсем как маг. «Камень, - вновь и вновь повторял он, как будто искал ключ от выхода, - камень, камень…»
Его трясли изо всех сил, он пытался вырваться. Его дергали за ноги, за руки, и он тщетно старался не даваться солдатне так просто. Глаза распахнулись с трудом, и мягкий свет костра вернул его к действительности. Леки перестал отчаянно сопротивляться, обмяк. Лицо было мокрым, одежда - тоже. На него воду лили, что ли?
- Пришел в себя. - Леки еле узнал голос. Это же Лисс.
- Хорошо, - коротко ответил Дэйи. - Леки, слышишь меня, узнаешь?
- Да. - Он еле узнал даже свой голос, охрипший, чужой. - Что случилось?
- А ты не помнишь? - "допытывался страж.
- Нет! - отрезал Леки. Ни за что он не скажет. Ни слова. Ничего из того, что увидал.
Он снова вздрогнул, вспомнив сон. Лисс и Триго снова навалились на него с двух сторон.
- Я… ничего, - пробормотал Леки неуверенно. - Просто руки свело. И живот.
- Точно не помнишь? - настаивал страж, и Лисс положил руку ему на плечо, отговаривая от дальнейших расспросов. - Ты корчился на земле, руками, ногами махал, отбиваясь от каких-то теней, и кричал что есть силы «камень, камень». Не мог остановиться. Мы на тебя весь запас воды вылили.
- Я уже не помню, - упрямо повторил Леки. - Ничего, я сам могу.
Он приподнялся, Триго поддержал его за плечи.
- Это снова луини? - послышался за спиной тихий голос Имы.
Он с трудом обернулся.
- Нет. Это… это другое…
- Хорошо, - распорядился Дэйи, - отправляйтесь спать. Утро скоро. Я с ним посижу.
- Может, я помогу? - прошелестела сзади Има.
- Лучше пусть Има… - вздохнул Леки.
Дэйи поднялся без слов, уступая место девушке. Лагерь пошуршал-пошуршал и постепенно затих. Има отвязала от пояса маленький флакончик из металла тонкой гравировки. Поднесла к его губам.
- Один глоток, маленький.
Леки лишь несколькими каплями язык смочил, проглотил - и зашелся в кашле. Снадобье пробрало до самых костей, чуть наизнанку не вывернуло. Зато потом волна тепла поднялась из живота и потекла через все тело. Он блаженно приткнулся рядом с Имой, положив голову ей на колени. Кажется, она водила руками над его телом, а может быть, и показалось. Теплая волна обняла его со всех сторон и, убаюкивая, понесла в ласковую темноту. Он погрузился в забытье, крепкое, без снов, видений и магов.
В путь сегодня тронулись позже, тоже из-за Леки. Однако сон так и не укрепил его, как хотелось бы. Все утро, до самого первого привала, он уныло плелся в хвосте отряда, устало склонившись к шее Ста. Триго терпеливо тянул Ста за повод, иначе б Леки совсем отстал. Он еще и еще раз переживал свое ночное виденье.
Незнакомый маг, его гибель, солдаты, валившиеся, точно снопы, - все это бередило сердце. И тут же внутри все переворачивалось. «Мне пройти сквозь дверь?» - слышал он уже совершенно другой голос, хоть и похожий немного… Плавностью, верно, своей, больше нечем. У того, первого, повыше голос, позвонче. Уже два мага в его виденьях - какая между ними связь? Ну какая? Почему, как только Леки о даре своем проведал, на него тут же маги посыпались, как снег из туч?! При воспоминании о снеге, кружащемся в оконной нише, Леки мысленно притих. Между ними была связь. Ведь обоих магов он видал не где-нибудь, а в этой самой комнате с окном. Первый, в плаще и с перстнем, так только в ней и виделся, там колдовал, там и умер; второй, темноглазый из Эгроса, тоже захаживал туда, знакомую Леки книжицу читал. Что это за место такое? Жилище магов? Наверное, ответил сам себе.
На привале он в который раз разжевал несколько кисло-терпких стеблей исмена, немного полегчало. Има хотела уже присесть рядом, но Леки прогнал ее взглядом. Даже Има сейчас была ему помехой. Хотелось тихонько полежать под раскидистым ти сса - птичьим орешком, посмотреть на облака сквозь путаницу веток, и главное, не думать ни о чем: ни о магах, ни о луини, ни о тварях, ни о злобных тиганах. Вот ведь как, даже Иму прогнал… На самом же деле он боялся. Боялся, что девушка расспрашивать начнет и что вытянет из него все, как было. Леки уже понял: когда ниэдэри с тобою говорит - не всегда это просто так выходит. Слово за слово, и все, что угодно, можно выболтать. Но чудесная травка вновь делала свое дело, и к концу привала Леки приободрился. Когда они тронулись в путь, Триго уже не приходилось тащить Ста за собой.
Второй привал оказался необычайно длинным. Леки до отвала наелся отлично поджаренного мяса скрута. Почему-то посреди дня они жгли костер, как будто нельзя потерпеть до вечера.
- Ты разве не помнишь? - удивился Триго его вопросу. - Мы сегодня заночуем на Белой Поляне. Иллири сказал, это самое заповедное место Тэйсина, в дни Перехода там собираются луини.
- Какого это перехода? - Леки даже и не скрывал раздражения. - И чего мы туда потащились? Раз там луини полно?
- Да пойми же, луини не враги нам, - втолковывал Триго, - напротив, друзья. И здесь, на Большой земле, и в Идэлиниори, и на востоке, который мы потеряли. Они ведь помогают нам… слышать стихии Великой Матери и с ними разговаривать. Они - как мелкие мосточки к огромным силам сэниэкийи. Только магам они не нужны, у них свой дар, своя сила.
- Как это? - все еще хмуро пробормотал Леки.
Триго придвинулся ближе и зашептал:
- Вот, например, Инхио. Он ведь крепко связан с водами Великой Матери, но и ему не под силу дождевые облака в Балоку привести, даже за краешек. Он через луини попросил, точно тебе говорю. Луини Тэйсина необычайно сильны, им это ничего не стоит. Что такого, если дожди и Балоку краешком заденут?
- Когда он говорил, что дождь будет…
Леки подавленно примолк.
- Он знал, что будет дождь, но далеко. Я сам слышал, как он Лиссу говорил. А нам следы надо было стереть как можно скорее - и делай, что хочешь. Вот луини облака и подвели поближе, чтобы ливень и нас накрыл. Это ведь их земля, они здесь почти всесильны.
- И этот, в дереве, тоже так может? - Леки с уважением покосился на высоченное тави, давшее им приют.
- Нет. - Триго снисходительно усмехнулся. - Это не для него. Для этого есть водяные луини и общий круг Тэйсина. Они не в одиночку старались. Вместе они сильны, а так… Очень просто срубить дерево на окраине Тэйсина, а попробуй сделать это тут!
Он умолк. Среди полного безветрия в ветках тави прошелестел ветерок.

Предыдущая страница 16 Следующая страница


17 Людмила Минич

- Конечно же, никто здесь ничего рубить не будет, - поспешно добавил Триго.
- А что такое переход? - осторожно поинтересовался Леки, поглядывая по сторонам.
- Переходов много. - Триго опять понизил голос, как будто раскрывал невесть какой секрет. - Главный - Годичный Излом, их два - в середине лета и зимы. А еще есть рождение весны и осени. Они не приходят в один и тот же день, а лишь когда позволит Великая Мать. В Идэлиниори тоже почитают эти дни. Их называют Праздник Весны и Праздник Жизни.
Триго снова замолчал, глаза заволокло пеленой, ниори не в силах был удержаться от воспоминаний. Леки осторожно тронул его за локоть.
- Я мало знаю, - развел тот руками. - Переходов много, они разные. Цветение акади, пьянящее всех вокруг, - тоже переход, и рождение мальков в лесных речушках, наверное, тоже. Но в главные дни собираются все. И лес меняется. Инхио сказал, что Переход в Тэйсине будет скоро, очень скоро.
- Как это, в Тэйсине? А что в Айсинском лесу, к примеру, делается?
- Это ведь далеко отсюда? - Леки кивнул. - Там свои луини. Лесные луини не ходят друг к другу в гости. - Он улыбнулся.
- А какие ходят? Они что, разные? - настаивал Леки, хоть и видел, что Триго все труднее и труднее удовлетворять его любопытство.
- Конечно, разные! У них иногда гораздо больше отличий, чем у людей и ниори. Им бывает трудно ужиться вместе. Как разным племенам. Я знаю, что земные луини вовсе не отрываются далеко от места, лесные тоже не выходят со своих земель, а водяные… кажется, совсем разные… - Он запнулся. - Да не знаю я почти ничего… Говорят, что Переходы мирят их, как большие праздники мирят людей. Хочешь, расспроси лучше Инхио или Иллири…
Леки отрицательно головой покачал.
- Лисса тогда.
Леки вновь отмахнулся. Триго молча отошел.
Говорить больше ни с кем не хотелось. А с Дэйи в особенности, со всеми его магами или только с одним. Или с двумя? Зато какими! А ведь когда-нибудь придется-таки узлы развязывать. Только не сегодня, Леки был слишком измучен ночным зрелищем. Да и переходы-уходы луини его что-то сильно заботили. Уж не боится ли он?
Сегодняшний поход они закончили задолго до темноты. Всю дорогу Леки рассматривал окружавший его лес будто бы другими глазами, слушал звуки другим слухом. Оказывается, он живой, этот лес… И все живое, даже дождевые капли, наверное… ведь если в каждой малюсенькой травинке, в каждом листочке живет луини, то почему ж ему в капле не быть?
А лес все радовал и радовал. Вот если б только не голые ветки… Ближе к вечеру на Леки снизошли покой и тихая радость. Словно в родные места возвращался. Маленький отряд начал карабкаться на большой холм, а может, даже горку, обильно поросшую лесом. Пришлось спешиться. Склон становился все круче, деревья все гуще обступали путников. Но когда женщины уже начали спотыкаться от усталости, подъем неожиданно закончился, идти снова стало легко. Между Деревьями замелькали просветы, а потом стволы и ветки неожиданно расступились. Отряд вышел на большую поляну. Огромную, приветливо зеленевшую травяным покрывалом.
- Белая Поляна, - сказал Дэйи, опуская носилки. - Мы здесь заночуем. Ищите место. Только костер не разводите.
- Жаль, - уронил Леки, - тут столько сушняка валяется.
Сушняка и вправду набросано было предостаточно, да не просто, кучками, словно кто-то постарался.
- Это не для нас приготовлено, - сказал Дэйи. - Не вздумай собирать.
- Хорошо. - Леки безразлично кивнул.
- Неужели?.. - Лисс с ожиданием смотрел на стражей.
- Да, - ответил Инхио. - Мы угодили сюда прямо в ночь Перехода. Нам это ничем не грозит, вот только Леки…
- А что Леки? - сразу же откликнулся тот.
- Здесь очень непростое место, сильное, и в особенности сегодня, - опередил Дэйи второго стража. - Оно многократно усиливает твой дар, а ты им и так не владеешь. Тебе сегодня ночью лучше бодрствовать. Постарайся не засыпать. Уже поблизости отсюда мы еле вытащили тебя из мира видений, а здесь - неизвестно что может случиться…
- Вряд ли сегодня кто-нибудь заснет, - оборвал Лисс, - не до сна будет.
Дэйи согласно кивнул.
- Почему? - жадно спросил Леки.
- Увидишь, - пообещал Инхио. - А ты, Иллири?
- Сегодня Совет, - сказал Дэйи, словно это что-то объясняло, но Инхио кивнул.
- Ты будешь один?
- Больше никто не приглашен.
«Куда это приглашен? - подумал Леки. - На Совет, что ли? Он, может, еще и летать умеет?» Но потом вспомнил о таинственных эффии, переносивших далекие вести, и успокоился. Не привык еще. Уж очень мир поменялся за последние два дневных цикла.
Теперь повсюду скрывались могущественные ниори, о существовании которых никто не подозревал, из каждого куста на Леки смотрели луини. Неудобно было даже по траве ступать, казалось, что каждый раз под сапогами кричат таинственные маленькие человечки… или кто они там. У всех, даже у целого мира, были свои ниэ, непонятные Леки. Даже огонь и вода, обычные, до боли знакомые и бесконечно простые, превратились в… словом, ожили. Эффии эти опять же… Мир, всегда такой простой, стал непривычно сложным и живым, как будто Леки не прожил здесь двух летних циклов, а попал сюда лишь недавно. И главное, под каждым кустом, да что кустом, даже листом, теперь могли таиться друзья или враги, как на памятном болоте. Леки ужасно не хотелось сегодня ночевать на поляне, принадлежавшей луини, не мог он успокоиться наперекор приветливой шелковистой травке и странным ароматам, разлитым над ней, но поделать ничего не мог. Все и всегда решают стражи. И они решили.
Он вздохнул и забился под дерево у края поляны, угрюмо наблюдая за тем, как ниэдэри устраивали раненого, а все остальные разбивали лагерь. Коней на поляну не пустили, это Леки заприметил сразу. Его, впрочем, тоже никто не дергал с места, рассудив, видно, что он не совсем еще оправился с прошлой ночи. Мимо спешил куда-то Дэйи, остановился рядом. «Расспрашивать будет», - с тоской подумал Леки. Он. не тешил себя надеждой, что стража удалось обмануть, он наверняка понял, что Леки сон свой хорошенько запомнил, только молчит, как рыба. Но, к его удивлению, Дэйи всего лишь еще раз предупредил:
- Лучше тебе сегодня не спать.
- Я и не собираюсь, - пробормотал Леки. - А почему эта поляна Белой называется?
- Увидишь, - бросил Дэйи, уже направляясь куда-то в сторону.
Через некоторое время все, кроме стражей, сгрудились на маленькой площадке неподалеку от края поляны. Спускались сумерки, похолодало, все, не исключая Леки, завернулись в одеяла - костра-то нет. Негде погреться. Говорить почему-то не хотелось. Мягкая и сладкая истома медленно расползалась по телу, проникая во все уголки. Скоро даже хмурые складки на переносье у Леки разгладились. И правда, чего тут бояться, раз Дэйи говорит, что не опасно…
Сумерки сгустились, ветерок зашелестел в ветвях, их мерный перестук неожиданно напомнил Леки барабаны айсинской дружины. Ветерок принес еще большую прохладу, и путники закутались плотнее. А ветер между тем не стихал: к скрипу, шелесту и стуку веток прибавился еще и тонкий свист. Он то поднимался до визга, то становился глуше, таинственно шелестя по кустам, и на смену снова приходила барабанная дробь.
На поляне зажглись звезды. То есть, конечно же, не звезды! Откуда светляки так рано взялись, холодновато для них пока… да еще разные такие? Зеленоватые и белые огни разбежались по поляне, их становилось все больше и больше, особенно белых. Зеленые-то все больше по земле да траве рассыпались, да и светились тускловато. А вот белых, мелких и юрких, было несметное множество. Казалось, над поляной висит посверкивающая огоньковая дымка. Вот откуда Белая Поляна, сообразил Леки.
Вокруг творилось что-то странное. Леки сдавалось, что рядом кто-то ходит, бегает и даже смеется, только беззвучно. Может, это из-за ветра? И вдруг он понял: никакой это не ветер, а музыка. Ветер словно дул в разные трубки, выдувая высокие и низкие ноты, затихал, барабанил ветками, шелестел. Потом еще звон какой-то раздался, тихий, будто бы из-под земли. Леки усердно крутил головой во все стороны, пытаясь разгадать, что же происходит. А ветер уже надсадно выл, выдувая самые громкие звуки, на которые только был способен. И вдруг… стих - и мгновенно по всей поляне вспыхнули языки пламени. Они вздулись, разгорелись, выросли и вновь опали, обозначая костры и костерки. «Так вот зачем здесь сушняк валялся», - покачал Леки головой.
Словно кто-то невидимый разыгрывал перед ними представление. Ветер снова взвыл, поляна тут же заполнилась звуками: шелестом, визгом, воем, вздохами и еще всем остальным, к чему Леки и слов-то человеческих подобрать не мог. К нему наклонилась Има. В свете множества костров ее глаза возбужденно блестели.
- Ты видишь? Видишь?! - прокричала она, потом наклонилась к Триго, крича то же самое. Она хлопала в ладоши от восторга. Наверное, видела то, что Леки не суждено уловить глазами.
А звуки тем временем сбились в кучу, столкнулись, силясь если не победить, то обуздать друг друга, и закачались туда-сюда: выше-ниже, совсем тоненько и тихо, потом пронзительнее и опять глуше. Они все дрожали и дрожали в ночном воздухе, согретом теплом огня, невольно увлекая Леки за собой, он даже глаза прикрыл, отдавшись этим волнам.
Лисс потряс его за плечо.
- Ты не заснул?
- Нет, нет, я… не сплю я, - бормотал Леки, не понимая, что произошло. Ведь только что сидел, слушал…
И волны уже успокоились, и ветер пел в ветках совсем по-другому. Музыка, настоящая музыка, необыкновенная и щемящая, неслась над поляной, и Леки даже показалось, что он слышит голоса. Не женские и не мужские. И даже не детские. Просто голоса. Или это всего лишь свист ветра? Или шелест трав? Треск и гудение пламени? Или все вместе? Но было невозможно красиво, нечеловечески. Никогда он такого не слыхал. Его звали туда, на поляну, звали стать одним из них… одним из нас…
Неожиданно Има вскочила, сбросила одеяло и потянула Леки с Триго за руки. С неведомым доселе огнем в глазах, который с успехом мог поспорить с пламенем, она влекла их за руки, призывая за собой.
- Пойдем же, пойдем! - смеялась она, вплетая свой смех в песню луини.
Триго вскочил за ней. Леки попытался удержать их обоих. Ему удалось стряхнуть с себя желанье бежать за ними. Хватит с него уже первого знакомства с луини!
Има выбежала на поляну, склонила голову, раскинула руки, вытянулась струною и понеслась в невидимом хороводе. Рассыпавшиеся волосы полетели за ней, то серебрясь в свете огромной луны, висевшей над поляной, то золотясь в отблесках пламени. Триго кинулся вдогонку. Музыка пела о чем-то далеком и радостном, за ним надо было бежать, идти, поймать, достать. И Триго с Имой летели за ним, оставаясь все так же далеко. Луини, видно, тоже не могли догнать свое счастье, и ветер заплакал над поляной, увлекая пламя вниз к земле. Неожиданно одна из тетушек Имы тоже поднялась и скользнула вперед. Она широко развела руки и закружилась, сливаясь с грустной песней луини.
Леки вновь поймал взглядом Иму. Ее тело изгибалось так, как не могло изгибаться никогда. По крайней мере, у человека. Триго не отставал от нее. Леки завороженно следил за всеми троими, почти утонув в музыке. Но луини уже «наплакались». Послышалась барабанная дробь, костры пустились в пляс, и телу Леки захотелось туда, несмотря ни на что Он ногтями впился в ладонь, пытаясь сбросить наваждение.
- Это не страшно, - прошептал сзади Лисс. - Сегодня ты гость. Танцуя вместе с ними, станешь навсегда их другом. Тэйсин тебя всегда примет и поможет. Не противься. Это редкая удача.
Он и сам встал. Задорная плясовая луини разом подкинула Леки вверх. Он кинулся навстречу Име и Триго. За ним бежал еще кто-то. Он и сам не понимал, что делает, тело рвалось в пляску само, выделывая немыслимые скачки и прыжки, но Леки уже не мог ему ничего приказать. Музыка схватила и понесла его дальше, сталкивая то с Имой, то с Триго, то с кем-то другим. Он прикрыл глаза. Вокруг кружилось множество теней, маленьких и больших, бесплотных и не очень, уродливых и невообразимо прекрасных, струящихся и скачущих. Леки полетел вместе с ними над поляной, слился, потерял себя. Единственное, что он запомнил, - необыкновенное счастье и полноту. Радость и тоска терзали его, он то смеялся и выкрикивал что-то, то плакал, сожалея об утерянном давно и не им, но счастье оставалось все время, и он несся в его потоке, пока не понял, что сейчас упадет. Вот-вот, еще мгновенье. Ушибленный бок давал о себе знать, и Леки с сожалением начал выбираться к краю поляны, то и дело сбиваясь с пути, увлекаемый невидимыми тенями то в одну, то в другую сторону.
Выйти из огромного круга удалось не скоро. Совсем обессилевший, Леки повалился на свой плащ, пытаясь отдышаться. Теперь, когда он покинул общий танец, то перестал видеть тени, даже те, что казались ему похожими на людей и вполне видимыми вроде обычным глазом. Сейчас по поляне носились только ниори, выкидывая самые немыслимые коленца. Леки только подивился: неужто и он так мог еще недавно?
Постепенно дыхание наладилось, сердце перестало выбивать барабанную дробь, отпустила ломота в боку, и он принялся оглядываться в поисках всех своих спутников. В их маленьком лагере, рядом с брошенными одеялами, мирно посапывал Нок Барайм, удобно устроившись на мягкой подстилке. Больше никого рядом не было. Все ударились в танцы луини. Если бы не раненый бок, Леки и сам бы не отказался еще немножко «полетать» среди них под эту колдовскую музыку.
Он попробовал посчитать фигуры, мечущиеся между костров. Три, четыре… шесть, семь… Тьфу, сбился! Леки заново начал счет. Наконец удалось сообразить, что перед ним всего шестеро. Просто за танцующими носились их тени в свете луны и пламени, потому и казалось, что народу на поляне куда больше. Шестеро. Стражей там не было. Леки оглянулся. Ничто не говорило о близком присутствии стражей. Бросив свой отряд в эту ночь на попечение луини, они небось удалились на свой таинственный Совет.
Леки принялся крутить головой туда-сюда. За сумасшедшей музыкой ничего не было слышно, а в темноте под деревьями и не видно. Он решил идти наудачу. Если тут и в правду место такое сильное, то он и сам сообразить должен, куда стражи улизнули. Леки поднялся, отряхнулся и решительно шагнул с поляны, залитой теплом и светом, в холодный сумрак леса, кольцом охватившего сердце Тэйсина.
Некоторое время он пробирался между деревьев и кустов, то и дело цепляясь за корни и камни, как нарочно так и бросавшиеся ему под ноги. Чутье уверенно вело его в глубь леса, все дальше и дальше от сборища луини. Несколько раз он останавливался, прислушивался, чтобы свернуть в сторону с выбранного раньше пути. И вдруг показалось, что вдалеке слышны голоса. Леки повернул на звук. Он шел до тех пор, пока голос, слышный все громче, не стих. Он встал. Сзади на плечо опустилась рука и предупредительно сжала его. Леки аж подпрыгнул.
- Спокойно, - прошелестел сзади голос Инхио. - Дальше тебе нельзя.
- Почему? - упрямо спросил Леки.
- Тебя приглашали на Совет?
Инхио отпустил плечо. Что ж, не приглашали, конечно. Но очень хотелось хоть глазком взглянуть.
Снова послышался голос. Теперь он стал намного ближе и четче, но все равно ни слова не разобрать. Незнакомая плавная речь, как песня, лилась из-за деревьев. Язык ниори. И как же это Леки не сообразил!
- А где Совет? - чуть слышно прошептал Леки.
- Там, где ему и полагается. В Идэлиниори.
- А с кем он разговаривает?
Дэйи снова смолк. Как непривычно звучал голос Дэйи! Странные, непонятные слова, вливавшиеся одно в другое, сделали его необычайно плавным и мягким. Леки вспомнил, как страж впервые произнес его имя, «Ле-эки», легко растягивая начало. Певучие звуки завораживали.
- Он говорит с Советом, - ответил страж. - Через эффии. Сегодня ночью их здесь множество. Их всегда много в таких местах. Поэтому не приходится долго ждать.
- Можно мне тут тоже постоять? - помедлив, спросил Леки.
- Стой, - спокойно согласился Инхио. - Но дальше не ходи, не мешай ему.
- Да я тут…
Леки неловко присел на ствол небольшого деревца, поваленного, верно, непогодой. Уж очень тонкий, но и так сойдет. Левая половина тела все еще ныла, долго на ногах не выстоять. Устроился, подпер подбородок. Дэйи все так же безмолвствовал. Вскоре холод начал пробираться под плащ, но уходить, возвращаться на поляну, искать свое одеяло не хотелось. И место это можно уже не найти, и страж вдруг таким добрым не окажется. Поеживаясь, он ждал, когда тишина - звуки, летавшие по поляне, тут почти не слышны - будет нарушена.
Наконец Дэйи опять заговорил. Слова не лились уже спокойной рекой. Он бросал их с нажимом, точно убеждая кого-то. Леки внимательно вслушивался, стараясь сообразить, о чем все-таки речь. В последние дни у него вошли в привычку попытки употребить свой дар с пользой, и он прикрыл глаза, расслабился, постарался прислушаться не только ушами, но и всем существом. Да, Дэйи был недоволен, он убеждал кого-то, и не просто, а очень настойчиво. Но смысл слов все равно остался непроясненным. Леки расслабился еще больше, стараясь пристроиться на тоненьком стволе поудобнее. Когда во рту появился знакомый металлический привкус, он даже попытки не сделал приоткрыть глаза, вопреки всем предостережениям Дэйи. Впереди замелькали вспышки, посыпались обрывки его прежних видений, деревья, лица…
Он так и впал в забытье, сидя, застыв, даже окаменев. И оказался в пустоте. Впервые ему было так неуютно и тоскливо в своих виденьях, и он уже хотел вернуться, открыть глаза, но на какой-то миг пустота показалась ему непустой. Он попытался сдвинуться в ней, посмотреть, что же там дальше, но не смог, лишь задергался в ней, как в липкой паутине. И тут пустота дернулась сама. Она внезапно свилась в тугой клубок, вытягивая за собою Леки. Ему показалось, что его расчленяют без боли, и он отчаянно рванулся наружу, вон из страшного виденья, но ничего не вышло. Зато клубок раскрутился, и Леки вместе с ним, теперь он оказался сразу в нескольких местах пустого нечто. Но пустота и тут не оставила его в покое. Она крутила, кружила, складывала и раскладывала, вытягивала и сжимала. Было не больно, но неприятно до ужаса, до внутренней дрожи в костях, до судорог по всему телу, казалось, что сейчас его стошнит.
Через некоторое время Леки перестал бороться, оставил попытки выбраться. Сил не осталось, трясина засасывала все глубже и глубже, и, тупея от ее непрестанного напора, он затих. Пустота потянула его слабее, крутанула тише. Он совсем затаился - пустота затаилась тоже. Леки так и не удалось облегченно вздохнуть, страх все равно давил его до тошноты. Но тут до него дошло, что страх не только внутри, снаружи пустота переполнена им до краев. Она сама боится, просто в ужасе! В ужасе и тоске. Как только он двинулся в первый раз, она сразу и переполнилась страхом. Пустота боялась его, Леки, что вторгся сюда непрошено, она страшилась того, что он вторгнется вновь.
Леки чуть слышно вздохнул и попробовал высвободиться из нее без движенья, лишь усилием воли, просто открыв глаза. К его удивлению, удалось почти сразу, и он легко очнулся, поднял веки, пригляделся к темным пятнам, плававшим снаружи. Зрение на сей раз вернулось быстро. Он лежал на земле, рядом в темноте нависли две фигуры. Леки без труда различил обоих стражей.
- А что… Совет? - хрипло выдавил он.
Дэйи вздохнул, как Леки показалось, облегченно.
- Инхио уже собирался за Лиссом идти. Но ты и сам проснулся.
- Со мной все хорошо… - Леки немножко схитрил. - Так что Совет? Они помогут нам? - жадно спросил снова ожидая и одновременно страшась ответа.
- Они велели со следующего дня, то есть завтра, уходить из Кромая. Понемногу, не привлекая внимания. Оставить Кромай до тех пор, пока время не покажет, что делать дальше.
Уж очень явное недовольство слышалось в голосе стража, не похоже на его обычное бесстрастие. Надо сказать, Леки разделял его неудовольствие целиком и полностью.
- И они бросят Кромай на растерзание безумцу с жуткой тварью внутри?
Леки передернуло, он невольно вспомнил недавнюю пустоту, тоскливую до жути, страшную и страшащуюся одновременно. Словно в другом жутком мире побывал, и возвращаться туда ни за что не хотелось.
- Я и так сказал на Совете больше, чем позволено простому стражу. - Иллири покачал головой. - Зря.
- Почему это? - набычился Леки.
- Своей настойчивостью я породил удивление, у некоторых - неудовольствие.
- Но тварь…
- Многие не верят в тварь, - оборвал его Иллири, - почти никто не верит. Мне следовало подтвердить то, что я сказал, хоть какими-то свидетельствами. Но я не мог сделать этого перед всем Советом. Вместо того я попытался убедить их. Не вышло.
- А ты бы смог представить более убедительные доводы. Или свидетельства? - спросил Инхио.
- Мог бы, - сказал страж после непродолжительного размышления, - но не перед целым Советом.
- Ну почему? - простонал Леки.
- Поверь мне, было бы только хуже. Сейчас они думают, что я заблуждаюсь, преувеличивая угрозу. Да, в Кромае для ниори стало небезопасно, это свидетельствуют многие стражи. Последние облавы доказали, что ниори следует находиться как можно дальше отсюда. Но в остальном - мне нет полной веры. А если бы я рассказал перед Советом, откуда я узнал обо всем, - мне перестали бы верить совсем. Не все, но многие. Сейчас этого нельзя допускать.
Он задумался. Леки подавленно молчал. Заговорил Инхио:
- Мы ведь оба знали, что так будет. И я говорил то же самое, что и Совет, всего несколько дней назад. Иллири, мы оба знали, что решение Совета будет именно таким! Глупо винить себя в том, что пока не совершилось и скорее всего не совершится никогда.
- Нет, - резко бросил Дэйи, - еще недавно я и сам так думал. Я сказал ему то же, что сегодня прозвучало в Совете! И снова я поздно понял свою ошибку. Прошло всего несколько дней, но для меня уже поздно. В Идэлиниори годы пройдут, пока они тоже сообразят. Они не очнутся, пока правда камнем не ударит по голове. Мы никогда не выйдем в Большую землю, Инхио, потому что, подобно людям, не хотим помнить своих ошибок! Потому что каждый раз нам становится больно от воспоминаний о наших черных днях! Которых можно было избежать, Инхио! Потому что, прежде чем бить тревогу, мы всегда надеемся на счастливый исход, на доброту Великой Матери, надеемся до тех пор, пока не становится поздно. В Идэлиниори так мало бед… Привычка к безопасной жизни за заклятьем лесов Эйянта делает нас снова и снова беспомощными перед угрозой. Мы даже боимся думать о новых напастях, Инхио! Сбежать, исчезнуть… когда-то это казалось единственным выходом, великим планом… Сколько сил вложено и сколько ниори потеряно для того, чтобы осуществить его! И что теперь? Разве сейчас мы счастливее, чем тогда?
- Хорошо, что Совету ты сказал только половину, - прервал его Инхио.
- Им и этого оказалось более чем достаточно. Мне велели продвигаться с отрядом дальше на юг до приграничья. А потом возвращаться в Кромай и понемногу выводить остальных. Это распоряжение Совета для всех стражей. Их стягивают в здешние земли. Ты, Инхио, будешь сопровождать Нока до места. Потом тоже вернешься в Кромай.
- А что же будет с нами? - упавшим голосом спросил Леки.
- Ты отправишься в Игалор с Ноком и его семьей, - твердо ответил Дэйи, не оставляя Леки никакого выхода.
- Я не о себе забочусь. - Он аж скрипнул зубами. - Что эта тварь со всеми сделает? А? Нельзя так!
- А ты мне поверил, Леки? Всему сказанному о твари? - неожиданно бросил Дэйи. - Каждому слову?
Леки опешил.
- Конечно!
- А почему?
Леки еще больше удивился.
- Ну… я ведь тебя знаю… немножко. Из тебя всегда слова не вытянешь, а тут такие разговоры… Серьезно, значит… дело плохо. И верить тебе привык…
Он замялся и призадумался.
- А откуда ты узнал? Как вообще такое разузнать-то можно?
Другой бы уже хмыкнул в темноте. Но от Дэйи этого, конечно же, не дождешься.
- Первое, о чем меня спросили. Это не разговор у костра, а Совет, Леки, и их тоже можно понять. Если по первому слову каждого стража поднимать Идэлиниори, покой будет уничтожен навсегда.
Леки подавленно молчал, зато Инхио вдруг резко вмешался:
- Ты не каждый, Иллири! Не обманывай Леки зря, желая оправдать то, что не радует твое сердце. Таких, как ты, наберется не более десяти-двенадцати в Идэлиниори и во всех землях Лиэтэ. Я помню тебя давно, я был еще ребенком, когда впервые услышал об Отэйэ Иллири, Иллири Дэйи. Уже в те времена, когда я заканчивал обучение, ты мог бы остаться в Идэлиниори навсегда и сесть в Совет! Мне не надо знать, откуда твои вести, чтобы верить тебе. И нет такого стража, что пренебрег бы такой угрозой! Всегда лучше, если в воображении она больше, чем на самом деле.
«Так, - устало ухватился Леки для начала за самое простое из сказанного, - а ведь по годам они одинаковые… Неужто показалось?»
- Ни один страж в Совете не усомнился в моих словах, Инхио. - Дэйи примирительно опустил руку ему на плечо. - Но они составляют лишь шестую часть, и многих не было сегодня. Время неспокойное. Они верят. Из остальных - почти никто.
Теперь уже все замолчали. Не так представлял Леки этот самый Совет.
- Я думал, мудрый у вас Совет, - ляпнул, не подумав. - А они - как наши тиганы.
Теперь Дэйи пришлось и ему на плечо руку класть.
- Мудрый. Но они не тиганы. Совет у нас собирается редко, раз в несколько лет. И те, кто в нем сидит, не советники и не военачальники. Только некоторые из них постоянно следят за тем, что происходит в Большом мире. А остальные - просто ниори, хоть и мудрые, и даровитые. Они из разных уголков Идэлиниори и живут, ведая, что происходит на Большой земле, только из того, что приносят стражи, гости и беженцы. И то от случая к случаю. И самое главное, что мы обрели, потеряв Дэленийи, нашу родину, это осторожность. Урок, усвоенный крепко и навсегда, - нельзя нарушать равновесие.
- Оно уже нарушено, если все так, как ты говоришь! - чуть не зарычал Леки.
- Это я им тоже сказал, - качнул головой Дэйи, - но у меня нет лучших свидетельств, чем мои слова. А звучит все это, как сказка.
- А можно их достать, другие свидетельства? - с надеждой схватился Леки за колосок пеллита.
- Я постараюсь, - серьезно ответил страж.
- Что будешь делать? - сразу откликнулся Инхио.
- Пока доведу отряд до Игалора. Места неопасные, но одного стража мало для защиты. Может, Тинхэ присоединится к нам. Если успеет. Потом вернусь в Идэлиниори через Кромай. Может быть, постараюсь прихватить еще кое-кого… - Он запнулся. - Или хоть что-нибудь лучшее, чем пустые слова. Посмотрю на Истарму сам, может быть. Еще не знаю, буду думать. Ты прав, в Идэлиниори мои слова значат не так уж мало. Если они откажутся выслушать меня еще раз, я подниму стражей, и мы добьемся нового Совета. Не собирать же его, когда Истарма начнет поход в леса Эйянта. А теперь я почти не сомневаюсь, что так и будет, как только все ниори исчезнут из Кромая. Он начнет искать, куда мы скрылись.
- А мне можно с тобой? - тихонько спросил Леки, со вздохом вспомнив Иму. Когда еще он ее увидит?
- Нет, - возразил страж неожиданно резко. - Пойдешь с Инхио и Ноком в Игалор, они тебя приютят пока. Тебе нельзя возвращаться в Кромай. Я не все сказал. И тебя, и меня ищут, и очень усердно.
- Кто?
- Истарма, - «обрадовал» его страж.
- А на что я ему сдался? - Леки уж скорее несказанно удивился, чем устрашился.
- Помнишь тэба Тандоорта? - Леки кивнул. - Он рассказывал историю своего освобождения при дворе так подробно и восхищенно, что заинтересовал самого Истарму. Не забыл он и упомянуть, что я побывал в лесах Эйянта. Моя ошибка, Инхио, спорить не буду. Все потому, что в Кромае давно не бывал. Я думал, в Эгросе охотятся только на меня, но стерегли нас обоих. Наши описания разосланы повсюду. На всех дорогах тебя будут останавливать солдаты, тебя и всех похожих. Очень опасно пробираться в Идэлиниори через весь Кромай, так что отправишься пока в Игалор. Я поручу тебя Инхио.
Леки расстроился и обрадовался одновременно. Конечно, когда он познакомился со стариком Бараймом, Лиссом, Имой, Триго, Инхио, мысль о том, что Дэйи бросит его, не казалась уже столь тревожной. Но он привык к нему. Он очень привык к сухому и холодному Дэйи. У него никогда не было настоящих друзей, так, приятели вроде Майти или Байга, навсегда пропавшего в Айсинском лесу. Про себя он до сих пор надеялся, что Дэйи все-таки его не бросит. А теперь… Встретятся ли они когда-нибудь еще?
Зато сердцу не придется грустить из-за разлуки с Имой. Не то чтобы он на край света за ней готов был бежать, но довольно далеко мог бы заехать. Что правда, то правда. Она так потеплела в последние дни, особенно после случая на болотах. На самом деле Леки уж и не знал, есть у него надежда или нет. Она лишь улыбалась теплее да дарила вниманием больше. И все… Словом, если б самому выбирать пришлось, Леки пополам бы разорвался, не иначе. Судьба решила за него.
- Хорошо, - согласился он, - я поеду в Игалор.
- Это и так решено, - сказал неумолимый Дэйи. - Утро скоро. Лисс, наверное, уже ищет, где ты опять заснул.
Он повернулся и зашагал обратно к поляне. Леки поплелся за ним, еле волоча ноги.
- Ты когда-нибудь устаешь? - спросил он Дэйи в спину.
- Да. - Тот даже не остановился.
- И ты тоже? - Леки на ходу обернулся ко второму стражу.
- Конечно, - ответил тот. - Мы живые ниори, не из металла и не из камня.

Предыдущая страница 17 Следующая страница


Кровь ниори 18

Леки споткнулся. «Камень», отдалось внутри, «камень, камень», стонал незнакомый голос. Сразу стало трудно дышать. Он резко остановился, пошатнулся и осел, хватаясь за грудь.
- Что с ним? - Оба стража кинулись к нему.
- Камень, ка-амень, - выдавливал Леки, не чувствуя ничего, кроме боли в груди, не слыша ничего. - Камень…
- Беги за Лиссом, - распорядился Иллири.
Инхио растворился за деревьями.
- Что-то важное, - бормотал про себя страж, прижимая ладони к груди Леки, пытаясь хоть немного унять необъяснимую боль, терзавшую парня. - Камень. Что это может значить?
Когда прибежал Лисс, Леки уже начал приходить в себя, но все еще натужно дышал. Ниэдэри снова напоил его вчерашним снадобьем из маленькой фляжки. Знакомое тепло унесло прочь боль и удушье, Леки блаженно вытянулся и затих.
- Больше нельзя ему давать сонное, - сказал Лисс. - Он и так эмиквийэ, сновидец. Так он скоро перестанет отличать свои сны от яви. И тогда вернуть его обратно… будет очень непросто. Очень, Иллири.
- Вчерашний сон его мучает, хоть он и не помнит ничего. Или говорит, что не помнит, - задумчиво сказал Иллири. - Надо всех предупредить: при Леки о камнях не упоминать. Кажется мне, что он свалился от твоих последних слов, - посмотрел он на Инхио. - Вчера он кричал то же самое.
- Может быть. Кто же знал?
- Никто знать не мог. Понесем в лагерь. Он не проснется?
- Нет, - уверенно ответил Лисс.
Страж поднял Леки на руки и осторожно понес к Белой Поляне.

ГЛАВА 13

Лишь днем они покинули гостеприимную поляну луини, и вновь началось скучное и однообразное движение от дерева к дереву. А деревья-то проснулись! Уже на следующий день Леки заметил первые зеленые капли на голых доселе ветках, молодые листочки робко выбирались из плена. Да и лес изменился. Ожил, что ли… Со вчерашнего дня, казалось, даже птичьих голосов прибавилось. Только Леки все это не радовало, сердце все время не на месте пристроиться норовило. Что будет? Он уже жалел, что вмешался в дела стражей. Остальные ниори, позабыв невзгоды в весеннем великолепии Тэйсина, радовались, как дети, скорому переходу в Игалор. Как будто там им заново все строить не придется. И дома, и жизнь.
А Леки теперь снедало беспокойство, но он упрямо молчал о своих виденьях, и о первом, и о втором. «Это мои сны, - твердил он себе, когда становилось невмочь. - Мои. И лишь я могу разгадать, что они значат. Только я могу решать, кому знать, а кому нет». Но дни шли за днями, а на его знание никто не покушался. Никто не приставал с расспросами. И сами сны начали бледнеть, сжиматься, складываться в памяти глупыми бестолковыми картинками, стоило отряду удалиться от Белой Поляны.
Прошло еще пять дней. Приграничье придвинулось пугающе близко. Скоро предстояло покинуть лесистый Тэйсин. А там - еще дня два пути холмами, и будет Игалор. Стражи больше не спешили. Места не опасные, глухие, говорили они, искать их здесь никто не будет, и даже охотничьи тропы, то и дело попадавшиеся на пути, никто не счел тревожным знаком. Напротив.
Этим утром Леки проснулся и не обнаружил на стоянке ни Дэйи, ни Триго, ни Имы. Коней их тоже не было. «Иллири их с собой взял», - беспечно отмахнулся ниэдэри, занятый раненым, от тревожных расспросов Леки. Вчера Барайм проделал свой первый переход в седле. Похоже, он его таки изрядно утомил, и, хоть старик и не думал жаловаться, стражи не спешили тронуться в путь. Има и Триго вернулись не скоро, со светящимися лицами. За ними появился и Дэйи.
Пока женщины разбирали пухлые мешочки, что притянули на плечах и седлах оба путешественника, Триго уже рассказывал Леки о своей удаче. Еще вчера стражи обнаружили, что здесь через лес тянется слишком много троп. Не иначе, как поселочек где-то близко. И зверье здесь пуганое, таится без причины. Вот Иллири и предложил ему с Имой съездить туда, за припасами. У него самого лицо приметное. Вдруг из поселян запомнит кто-нибудь?
Вот и пришлось им с девушкой прикинуться испуганными людьми, заблудившимися в лесу, братом и сестрой, что гостили у дяди в Дарое и возвращались в Игалор к отцу с матерью. Решили дорогу через лес сократить, проводника наняли, а он взял да скрылся ночью с их пожитками. Хорошо еще, хоть что-то уцелело. Расспросили обстоятельно, как на дорогу выбраться, чтобы впредь не ошибиться, накупили припасов. Муки немножко, грубоватой, конечно же, но ничего, для лепешек сгодится. Еще крестьянский сыр, сушеные грибы, мешочек овощей и два больших мешка аскина, которые Триго пришлось к седлу приторочить. Первым делом их и развязали. Кони, уже несколько дней обходившиеся только молодой травой, яростно накинулись на аскин, как на лакомство.
Добычу распределили между всеми и снова тронулись в путь. Ввиду позднего времени стражи решили идти дольше и сделать только один привал, зато длинный. Остановились далеко за полдень. Женщины захлопотали у костра, и скоро подоспели румяные лепешки и похлебка из грибов и овощей, пряная, как и все, что готовили ниори. Леки благодарно принял свою чашку из рук Имы. Исмен-травку она сегодня ему не припасла - надобность отпала. Больше не снились дурацкие сны, и сил было хоть отбавляй. Леки тихонечко отошел подальше, чтобы насладиться обедом без помех, его до сих Пор тяготило общество тетушек Имы. Не поймешь их, чего искоса поглядывают, не то подозревают в чем-то нехорошем, не то раскусить никак не могут.
Только он успел растянуться на облюбованной лужайке, как рядом тут же присел вездесущий Триго. Теперь они и вовсе стали неразлучны. Леки ему уже всю свою жизнь пересказал между делом, а вот Триго… О жизни в Идэлиниори он так и не заикнулся, а Эгрос Леки особо и не занимал. Бывал уже.
- Лепешки забыл, - блеснул Триго зубами, протягивая душистые румяные кругляшки, обернутые снизу белым полотняным лоскутом.
- Спасибо, - Леки вяло поблагодарил, хотя хлеб пах восхитительно.
- Почему унылый такой? - Ниори с удовольствием надкусил лепешку. - С самой Белой Поляны ничего, кроме жареного мяса, похлебки из мяса… - Он вздохнул. - Я не страж, не привык так. - И вгрызся в еще горячую душистую мякоть, обжигаясь и спеша.
Леки промолчал, отщипнул задумчиво кусочек, положил в рот. Замечательно, вот только…
- А что Лисс говорит, скоро Игалор? - спросил он, чтобы что-то сказать.
- Скоро, - уверенно ответил Триго, - дня через четыре, как и было обещано. Еще день приграничья - и мы уже там. Инхио говорит, места глухие, не стережет здесь никто и никогда. Лишь когда воюют. А сейчас у нас мир.
Леки вяло кивнул. Все это он знал и так.
- Еще говорит, завтра должен появиться Тинхэ. К вечеру появится, а если мы медленно будем продвигаться, то послезавтра точно. Он будет нас у края леса дожидаться.
- Какой еще Тинхэ? - Леки приподнялся на локте.
- Страж. Он вместе с Инхио нас из Эгроса вывел. Вел до жилища Лисса. Но ты его не видел, тебя же бесчувственного привезли.
- Он что, нас в пути нагнать должен был? - Леки тревожился все больше и больше.
Триго развернул пустые ладони кверху, развел руками. У ниори это значило неведенье, Леки уже выучить успел.
- А нужно отряду целых три стража, особенно если места неопасные?
- Вряд ли… - протянул ниори.
Они переглянулись. Снова принялись рассеянно за лепешки, только мысли витали далеко от еды.
- Иллири очень озабочен, я вижу, - вдруг отозвался Триго. - Он несколько раз говорил, что ждет Тинхэ. И если бы ты не шарахался от него…
- Я не бегаю от него, - резко бросил Леки.
- Не бегаешь, конечно, кто спорит. Сторонишься только, и Лисс это заметил, и я. Има - и та видит.
- Слишком вы все глазастые, - снова досадливо перебил Леки.
- Какие есть. - Он ничуть не обиделся.
Он никогда не вспыхивал, как факел, от одного-единственного слова. Да и вообще Леки за ниори такого не замечал. Вот и сейчас Триго примирительно взял Леки за локоть.
- Забудем. Я хотел сказать, что Иллири очень ждал третьего стража. А дальше ты и сам сообразил: третий ведь не нужен.
- Он завтра уедет. - Леки сам не ожидал, как предательски зазвенит его голос.
- Может быть.
- Может быть… - повторил Леки бездумно. - Ничего не «может быть»! Точно уедет, я нутром чую!
- Значит, уедет. - Триго снова возвратился к еде.
- Как ты думаешь, он вернется? Когда все закончится? Он обещал меня отправить в землю ниори…
Тот молчал, и Леки ясно слышал ответ в его молчании. Эти ниори не любили вранья, как он успел за ними приметить, никакого, даже утешительного. Если б Триго не верил, но хотя бы надеялся, то так бы и сказал, а не промолчал, давясь своей лепешкой.
- Не веришь? - Леки хмуро кольнул его взглядом.
Триго осторожно коснулся его плеча.
- Я понимаю, ты к нему привык. Он спас тебе жизнь. Но это страж… Понимаешь? Страж!
Как будто это что-то объясняло!
- Не понимаешь… - Триго задумался. - Они ведь появляются, делают свое дело и исчезают. Потом приходят другие стражи. А эти уже не возвращаются. Они носятся по миру, как светляки по Белой Поляне. Так было всегда и будет. Послушай… - Он замялся. - Может, я зря… но… Вот, Иму возьми. Она еще любит. Но уже давно не надеется, знает, что вряд ли встретит его.
- Кого? - Леки как бревном придавило.
- Я ведь вижу, как ты на Иму смотришь. Она не ледяная, не снежная. И год назад она вернулась в Эгрос не потому, что не могла прожить без матери и отца. Я знаю, я был тогда с ней в Идэлиниори, утешал ее. Мы жили там… у одного ниэдэри, его имя тебе ничего не скажет… рядом со стражами, там, где они проходят обучение. Вот Има и…
- А он? - допрашивал Леки.
- А он закончил обучение и отбыл на запад.
- Он не любил ее?
- По-своему, как мог. - Триго уткнулся взглядом в траву, уже, видно, жалея, что затеял вспоминать эту историю.
- Значит, вернется? - Сердце снова упало.
- Вряд ли. Она не ждет. Глупо ждать стража. Сколько? Год, два, цикл? Всю жизнь? Для чего, чтобы он вернулся и через несколько дней опять исчез? Спроси как-нибудь у Иллири, сколько он не бывал на родине! У стражей нет другой жизни. Они редко оставляют в Идэлиниори что-то большее, чем пустое жилище. Особенно те, что из истинных.
- Тогда почему…
- Поэтому и рассказал, - обрубил ниори, теряя терпение. - Чтобы ты понял. Они провели там полгода, но обучение закончилось, а вместе с ним - и счастье. Он растворился в бескрайних землях Лиэтэ, и Има не стала проливать долгих слез, потому что знала: так и будет. Потому что не бывает иначе. Но она все еще помнит, поэтому тоскует иногда.
Он умолк. Леки тоже помалкивал. Как его бревном придавило, так до сих пор не отпускало.
- Я тебе не просто так рассказал эту историю. Во-первых, чтобы ты Иму лучше понял. Во-вторых, чтобы ты сам лишних надежд не питал. Иллири, кто-нибудь другой, какая разница? Ты попадешь в Идэлиниори с ним или без него.
Леки снова сжал зубы. Он-то не такой. Ему тяжко расставаться с людьми, даже если они ниори.
- Я думал, он мне друг!
Триго вздохнул. «И зачем только в словах рассыпа лся?»
- Хорошо, я еще тебе кусочек Идэлиниори приоткрою. - Он понизил голос. - Я ведь говорил, что рядом был и многое видел своими глазами. То, от чего остальные бегут, чего они видеть не хотят. Ты не представляешь, кто такие стражи! Их забирают в обучение с рожденья. Многие семьи истинных ниори считают за честь отдать туда второго или третьего ребенка. Они… они не похожи на остальных. Ты же видишь… не мог не заметить, что стражи всегда спокойны? И Иллири, и Инхио.
Леки кивнул.
- Ты думаешь, они хорошо владеют собой, умеют смирять свои чувства? Ты и правда так думаешь? У них почти нет чувств. С самого детства из них выкорчевывают все, что может помешать служению. Злость, гнев, сомнение, гордость, любовь, особенно страх. Они бесстрашны, Леки. Веришь? Бояться можно того, чего мы не знаем, страх - от незнания мира. Так говорил он… я тебе только что рассказывал о нем. Нельзя сказать, что они совсем не имеют страстей, но их учителя стараются вовсю!
- Ужас, - пробормотал Леки.
- Почему? Ни к чему они не должны быть привязаны слишком сильно. И это - всего лишь необходимость. Для народа ниори. Они наши хранители. Что, если от стража будет зависеть множество жизней, а он бросится спасать одну?
Леки лишь зубами скрипнул.
- Стражи - особое племя внутри нашего народа. Они одиночки! Другие их тяготят, а со временем - все больше и больше. Как Иллири. Страж не может быть тебе другом. Он не знает, что такое дружба, и не нужно держать на него зла. Ты куда счастливее, чем он.
Леки снова промолчал.
- И еще, - добавил Триго напоследок, - ты, наверное, Думаешь, что ниори жестоко поступают со стражами? От них зависит наша жизнь, наше выживание в западных землях. А ты, Наверное, слышал, что ниори претит убийство, любое насилие, особенно истинным? Это же преступление против Великой Матери. Поэтому стражей и лишают чувств… насколько это возможно. И все же они убивают, но лишь тогда, когда это необходимо. А так… усыпляют тех, кто мешает… если возможно. - Он запинался все больше. - Но все равно… можно сойти с ума, если не пройти такого обучения. Те дети которых отдают в служение, - дань, что ниори платят за свой покой.
Леки вспомнил, как Дэйи, не целясь, бил «пиявок», вспомнил и нож в сердце мертвого трея из засады на Равнинном Пути, когда его так позорно выбросило из седла. Их всех настигла смерть от одного удара. Прямо в сердце. Теперь, после сказанного Триго, он начал понимать, откуда такой холодный расчет и уменье. Если надо убить, то как можно быстрее - вот в чем соль.
- Я видел, - невольно пробормотал он, - он целился прямо в сердце, и как быстро!
Триго мотнул головой.
- Они не целятся. Никуда. Им не надо видеть, чтобы попасть в цель. Они чувствуют сердце! Твое, мое, любое! И не только сердце, если враг недалеко. Они направляют оружие не руками, а всем своим существом, поэтому никогда не ошибаются.
Леки заледенел. Вторая лепешка так и осталась валяться на траве. Кусок больше в горло не лез. Со стоянки донесся окрик. Триго ответил. Они поднялись.
- Скажи мне уж тогда еще одно, - вздохнул Леки, с трудом оторвавшись от травы. - Я сначала не сообразил даже. Сколько ниори живут? Как люди, шесть-семь циклов? Или больше? - Триго удивленно развернулся, и Леки торопливо пояснил: - Инхио как-то сказал, что очень давно услыхал про Дэйи, то есть Иллири Дэйи, еще когда обучение только закончил. А с виду они одних лет… Вот я и запутался…
Они вышли на общую поляну, и Триго невольно заговорил тише.
- В этом и беда. Наши сроки не измерены Великой Матерью. Мы проживаем разные жизни. - Он старательно делал вид, что поправляет седло, пока Леки глазел на него широко открытыми глазами. - Конечно же, наши жизни длиннее человеческих, у истинных - еще длиннее. Но и у них. без капли человеческой крови, земные сроки различаются в несколько раз.
Леки чуть не подпрыгнул.
- Два или три двойных цикла - обычный срок для ниори, но много тех, что не доживают и до этого времени. Есть и те, кто переживает его.
- Погоди, - Леки схватил его за руку, - ты говоришь «двойной цикл»? Двенадцать раз по двенадцать? Два или три двойных цикла? Или я ослышался?
Триго кивнул.
- А дальше - я не знаю. Спрашивай у Иллири.
- И спрошу! - Леки легко вскочил на Ста и, пока еще все не успели собраться - как всегда, устраивали Нока Барайма, - подъехал к Дэйи.
- Ты уезжаешь? - спросил напрямик. Теперь уж чего вилять?
- Если Тинхэ нас догонит, то уеду. Если нет - потом, в приграничье.
- Я вспомнил то виденье, то самое, про камень, - осторожно начал он. - Если нужно, я расскажу.
- Если нужно, - ответил страж, - расскажи.
- Это долго получится. Вечером, хорошо?
Страж кивнул безразлично. Леки хотел вспылить, но сдержался.
- Хорошо, - повторил Леки еще раз, для себя, и отстал от Дэйи.
«Уж до вечера он точно не уедет, раз промолчал», - рассудил он и успокоился. Смерть какого-то незнакомого колдуна, виденная во сне, его мало заботила, да и стерлась уже слегка, зато виденье служило хорошим предлогом, зацепкой. Страж не устоит, от разговора увиливать не будет. Сегодня - или никогда. Сегодня он выложит Дэйи все, что думает о его странном темноглазом друге, и тот уже не отвертится, придется все рассказать про Виверру да про свои делишки с этим… Или Леки сам расскажет. Всем.
Полный решимости, он целый вечер обдумывал непростую битву со стражем и сам боялся себе признаться, что вряд ли сможет нарушить свое прежнее обещанье. Вряд ли он Кому-нибудь когда-нибудь решится рассказать о маге со странными глазами. Почему? Он и сам не знал.
А вечером Дэйи исчез. Отряд устало раскинулся около костра, приятно булькало варево в котелке, с увлечением о чем-то разглагольствовал Нок Барайм. Все были на месте Только Дэйи куда-то запропастился. Когда все начали устраиваться на ночлег, Леки с похолодевшим сердцем не поленился сбегать к лошадям. Виэ на месте, никуда не пропал, и Леки вздохнул с облегчением. Но общему примеру не последовал, не завернулся в одеяло, не примостился поближе к костру, не захотел утонуть в блаженной дреме. Он ждал, прислонившись спиной к облюбованному им тонкому деревцу. Луини, что живет в нем, наверное, сродни юной девушке: тонкой, свежей, не успевшей хлебнуть горестей жизни. Леки прижался ухом к стволу, уловив слабую дрожь, словно дерево всем своим существом отвечало ему. Он прислушался, закрыл глаза.
Его осторожно тронули за плечо. Леки открыл глаза. Над ним стоял Дэйи.
- Пойдем, - сказал он, - отойдем подальше.
Леки с сожалением оторвался от деревца, но перечить Дэйи не стал. Хотя чего бы это страж тянул его подальше от костра, от остальных? Леки вспомнил недавние слова Триго, его рассказы о стражах, и ему стало неуютно. Если у Дэйи какая-то тайна, то навряд ли он допустит, чтоб Леки ее разгадал. Эх, зря он все это затеял!
Страж обернулся.
- Достаточно.
Леки повернулся назад к костру. Далековато. Видно, Дэйи больше, чем Леки, чужих ушей опасается.
Они так и стояли друг против друга. Молчание затянулось. Страж ожидал.
- Я вспомнил тот сон, - повторил Леки то, что и днем. - Если это важно…
Страж кивнул.
- Важно.
- Откуда ты знаешь? - не удержался Леки. - Я во сне незнакомца видел…
- Я чувствую, - ответил страж. - Важно для меня. И рядом с Белой Поляной ты не мог увидеть пустяка. Луини не будут просто так тратить силу.
Леки решился.
- Тогда давай договоримся, - заторопился. - Я расскажу тебе все без утайки, а ты взамен мне все, как есть, объяснишь, - он набрал побольше воздуха, - про того незнакомца, что безо всякого приглашения в домик Лисса явился. И про Виверру заодно, и про книгу ее. Это же маг, правда?
Дэйи промолчал.
- Ну и не говори! - Леки уже закусил удила. - Я все равно знаю! У тебя с ним дела какие-то, я же не слепой. А он человек нехороший!.. Или кто он там, ниори? Только тоже не из таких, как надо.
Страж безмолвствовал.
- Ниори не воюют с ниори, да? Так ты говорил? Потому он нас и упредил? - От молчания в ответ Леки начал кипятиться куда больше, чем от любых уклончивых ответов. - А что они с людьми-то делают? Знаю, что тебе все равно! А вот мне не одинаково!
Леки испуганно притих. Он почти кричал. Хорошо, что еще от лагеря подальше отошли, а то всех перебудил бы. Дэйи его не зря увел. Как знал. Мыслей он, конечно же, не слышит, а вот возмущение Леки, облаком клубившееся вокруг него, почувствовал. Знал, чего Леки потребует. Как сухой песок, он впитывал любые вспышки чужого гнева, радости, боли, любую, даже самую малую, каплю чужой страсти, а сам всегда оставался песком, сухим и безразличным. Как сейчас. Если бы у Леки не было своего живого сердца, он бы тоже, наверное, выучился слушать чужие.
- А если мы не договоримся, - как можно холоднее отрезал Леки, - я расскажу все, что знаю про этого мага. Инхио, Лиссу, Триго. Даже Ноку…
- По-человечески, - только и бросил страж в ответ.
- Что такое? - сбился Леки, призабыв все слова, заготовленные днем.
- По-человечески, - повторил Дэйи спокойно. - Забывать обещания.
- Я тебе слова не давал! - снова разозлился Леки, как будто его уличили в постыдном деле.
- А зачем оно мне? Какая ему цена? Это люди придумали слова и клятвы… чтобы хоть так запечатать свои рты, мысли и руки. Мы обходимся без них. Мы говорим то, что делаем, и делаем то, что говорим. Для любого ниори твоего обещания было бы достаточно, чтобы никогда не уронить ни одного слова в чужие уши. Слишком много человеческого…
- Пусть слишком много! - взорвался Леки. - Пусть! Да много, и я доволен! Слышишь, камень без сердца! Это лучше, чем сидеть в своем лесу и ждать, пока что-нибудь там не сделается само собой и не удастся вылезти из своей клетки в Большой мир! Слышишь, куда лучше! - Он снова кричал.
- Может, и лучше, - вдруг согласился Дэйи без всякого гнева. - Я не пробовал. Но спорить с тобой не буду.
Леки словно ударило жаром изнутри, кулаки опустились, ноги ослабли. Жар пополз к лицу, залил уши. Хорошо хоть, темно, не видно. Леки опустился прямо на землю, укрытую травой и старыми листьями. Надо было что-то сказать, только что?
- Я и сам вижу, что между вами протянулась общая нить, - продолжал страж, как будто ничего не произошло. - Очень крепкая, почти как моя. Вот только откуда, не знаю. Но раз она есть, это значит, ты тоже связан с его судьбой. Вмешиваться в судьбу мага - очень серьезное дело, ненужное и опасное. Но ты уже вошел в круг. Неведенье для тебя сейчас опасно, и не менее, чем твои виденья. В таких обстоятельствах я не могу скрывать от тебя правду. Просто не смею. Но она не должна выплеснуться наружу. Иначе переплетение станет непредсказуемым, огромным, как снежный ком. И тогда только Великая Мать сможет узреть, что будет дальше.
Его голос звучал непривычно серьезно. Леки сжался. Вот ведь сын олду! Сам только что своими дурацкими воплями доказал, что ничего ему нельзя доверить. Про овощ гнилой расскажи - и то разболтает.
- Да ведь я… Не хотел я никому… даже слова не сказал бы, - пристыженно залепетал Леки. - Не знал просто, как упросить тебя… Ну, дурак я, сын олду, не иначе… Только мне и в самом деле плохо, - уговаривал он изо всех сил, - я же когда-нибудь свихнусь от этих снов! И скоро уже, наверное…
Дэйи молчал.
- Давай хоть сон свой расскажу, - пробормотал Леки и, не дожидаясь ответа, поспешно принялся за описание того, что видел.
Как всегда случалось, он быстро втянулся, точно снова утонул в знакомых картинках. Маг опять стоял рядом с ним, падали солдаты с искаженными мордами, безумными до дрожи. Потом и маг упал и скрылся под живой грудой тел. Все закончилось, и Леки очнулся. Дэйи, оказалось, так и не присел. Он медленно расхаживал подле Леки, несколько шагов туда и обратно. Странно как-то так расхаживал, неспокойно.
- Он говорил «камень». Последнее слово, он его и стонал все время, пока не умер, - закончил Леки. - А потом меня тоже на этом самом камне заклинило. Теперь-то ничего. Может, поляна луини тому виной? Ты говорил, место сильное…
- Сильное, - эхом отозвался страж, пребывавший сейчас далеко от Леки.
- И там, - Леки надо было что-то говорить, чтоб не опустилось молчанье, - на Белой Поляне я тоже увидал что-то жуткое. Аккурат в тот час, что ты с Советом разговаривал.
- Что? - развернулся страж.
- Ну, пустоту какую-то жуткую. Я в ней, как в паутине, залип. Барахтался, барахтался, а она меня складывала-раскладывала по частям.

Предыдущая страница 18 Следующая страница


19 Людмила Минич

- Так, - остановил страж. - Сначала и по порядку. Если можешь, по порядку.
- Попробую.
Леки надеялся улизнуть от воспоминаний, но когда начал рассказывать, как всегда, по уши погрузился в свои картинки. Пришлось заново пережить свой страх. Про то, что пустота его тоже испугалась, он, однако, тоже не забыл упомянуть.
- Как в каком-то другом жутком мире побывал, - закончил он. - И что это значит?
- Не знаю, - Дэйи стремительно присел рядом. - Но не Могли луини подарить тебе свою силу ради чепухи. Это что-то важное. Только что?
- А я и подавно не знаю, разве что еще когда-нибудь Увижу… - Он содрогнулся.
Какое-то время царило молчание. Дэйи размышлял, Леки боялся еще глупость какую брякнуть. Наконец осмелел:
- А что это за маг второй? И почему я его увидал? Ты ж говорил, я их глазами вижу. А мага того в плаще я никогда не встречал. Да он вообще давно умер!
- Встречал, - сказал Дэйи и наконец-то повернулся лицом. - Он не умер.
- Как? - Леки подхватился, но Дэйи четко поймал его за руку. - Я же сам видал! Слово тебе даю! Так и упал без дыханья!
- Не кричи, - осадил страж.
И тут до Леки дошло первое слово.
- Да где? Не видал я его. Только во сне. Первый раз… ну, я уже рассказывал. И снова он, в той же комнате., плаще. И перстень тот же. Я только букву так и не разобрал. Мне что теперь, всю жизнь маги будут сниться? Как они умирают? Не хочу я! - возмутился Леки.
- Не кричи, - повторил Дэйи гораздо резче, и Леки замолк.
- Тот, кого ты видел в башне, в комнате с окном, и тот, кого ты видел на площади в Эгросе и потом рядом с книгой знахарки, - это один… - он слегка запнулся, - человек.
Теперь Леки так и подскочил, но сказать ничего не смог. Открыл рот раз, другой. И сел.
- Это один и тот же маг, - закончил Дэйи. - Как ты вообще догадался, что он маг?
- Ну как? - Леки плечами пожал. - Не то чтобы догадался… Помнишь, он тогда постучал? Дверь на запорах была. Он стучал сначала, а потом спросил, помнишь? «Мне сквозь дверь пройти, что ли?» А я такого не слыхал, чтобы обычные люди сквозь двери расхаживали. Или он припугнуть хотел, или маг, не иначе. Да только чего бы он тебя пугать вздумал, раз твой знакомец? Вот.
Дэйи кивнул.
- Он маг.
- А вот скажи мне. - Леки заволновался. - У вас никто тут говорить про магов не хочет. А что он такое? Как это - колдовать? Он меня вот так запросто в жабу оборотить может? Или в засов дверной? А может он в ветер обернуться и улететь?
- Ничего этого он не может. - Казалось, в темноте он усмехнулся. - Это людские байки. Маги очень ограничены в своем могуществе. И силой своей, и законами Великой Матери. Это долгий разговор. Да и ненужный.
- Ничего, что долгий, - сорвалось у Леки. - Мне нравится с тобою разговаривать. А в темноте даже лучше.
«А меня ты спросил?» - должен был отрезать Дэйи, но не отрезал.
- Я ведь должен знать, хоть чуть-чуть, - упрашивал Леки. - Тогда я, может, видеть буду лучше, больше. Правильные сны буду видеть, - и дыханье затаил.
- Всего несколько слов, - наконец откликнулся страж. - Как смогу, только покороче. Мы, ниори, играем со стихиями Великой Матери, с тем, что видим: с ветром, водой, огнем… Маги видят иначе. В этом их дар. Великий Ниори тем и велик был, что открыл одну истину: все вокруг - вода, огонь, ветер и сами ниори - суть одно, но проявляет это одно себя по-разному. Как будто… связано разными нитями, когда короткими, когда длинными… или же толстыми-тонкими. Понятно?
- Угу, - неуверенно прогудел Леки.
- В действительности же стихии вечны, но непостоянны, они перетекают одна в другую незаметно для наших глаз. Но тот, кто видит первооснову, становится всемогущ. Чтобы ее изменить, достаточно лишь изменить в ней связи… те нити, о которых я говорил. И тогда огонь превратится в ветер или дождь.
- А человек в жабу? - ввернул Леки.
- Такого мага еще не рождалось. И не родится. В живом теле слишком много связей, гораздо больше, чем листьев в Тэйсине. - Леки присвистнул от удивления. - Невозможно ни увидеть их все сразу, ни тем более изменить. Умения не хватит и сил. Для превращения нужно не только видеть, но и силу иметь. Из этого - силы и веденья - дар мага и состоит. Но, меняя что-то в мире, можно разрушить больше… одних связей, чем других. Сами стихии хранят свое равновесие, но если магов много и они подтачивают тело Великой Матери из года в год, из цикла в цикл…
Он затих.
- Так ваша земля и погибла? - сочувственно пробормотал Леки.
- Да. Потому главный закон магии - изменения, что Можно обратить вспять. Это удел магов. Чем проще мир вокруг - тем больше может маг. Поэтому, как только сил становится достаточно, все начинают с огня и воды. Магия - это не запредельное знание и не сверхсила, а лишь наука для обладающих особым ви деньем, не больше.
- Ну а почему нельзя с человеком? Старик Барайм говорил, - вспомнил Леки, - что в своем деле ниэдэри могут гораздо больше магов.
- Это правда. Они не видят мельчайшего, зато хорошо чувствуют целое. Маги - наоборот. Поэтому они изменяют, а ниэдэри излечивают.
- Но тот маг, в плаще, он ведь… он стражников убивал и даже к ним не притронулся!
- Он действительно был лучшим и смог обойти запрет Великой Матери. Но слишком уверовал в свое могущество. Не знаю, что произошло. Я не маг, не знаю всех законов. Скорее всего волны его же собственных превращений, многократно усилившись, разошлись, как круги по воде, и захватили его в свой водоворот. Вот и все. Теперь, после твоего рассказа, я начинаю понимать, как все могло случиться.
- А как он?.. Как он их… вот так, даже пальцем не тронув?
- Этого я тоже не знаю. Из него нельзя было извлечь почти ни слова. Но кое-что я слышал, когда он лежал в бреду. Только тогда не понял ничего. Сердца, говорил он, повторяя вновь и вновь на разные лады… и еще камень. Твой сон - разгадка. Он… всего лишь тянулся к тому, что видел простого, к тому, что легко найти и легко усилить. Он видел огонь, воду, камень в их сердцах. Пусть немного, чуть-чуть, но этого было достаточно. У него великий дар. И выбрал камень.
- Как-кой камень? - Леки начал заикаться.
- В нас есть все. И влага, и ветер, и земля - камень, песок. В нас дремлет Великая Мать, поэтому, изменяя кого-то, изменяешь целый мир. И себя тоже. Убивая другого - убиваешь себя. - Страж остановился. - Запомни это, Леки. И никогда не торопись.
- Ничего себе, великий дар! - Леки снова вскочил. - Да если бы ты только глаза его видал! Как у мясника на бойне! - Его передернуло от воспоминаний.
Дэйи, похоже, это нисколько не тронуло.
- Оказавшись перед угрозой, он выбрал их смерть, не свою. Я страж и не могу его упрекать. А вот то, как он употребил силу… достойно осуждения. Но все это уже в прошлом, - деловито закончил он.
Но Леки не дал ему отмахнуться так просто.
- Да если бы ты только глаза его видал! Разве ты, - он уставился на стража, жаль, что в темноте не очень-то его разберешь, да и при свете тоже, - радуешься, когда убиваешь?
Дэйи промолчал.
- Молчи - не молчи, я и так знаю. А он же… просто раздулся от… всего. Я-то видал! Мерзко!
- В нем больше от человека, чем от ниори. Он сам так говорит. Но все в прошлом, - сказал Дэйи. - Он потерял свою силу.
- Только-то, - разочарованно протянул Леки. - А я было думал, что помер.
- Когда маг теряет свой дар, он умирает.
- Почему?
- Не знаю. Они очень крепко связаны со своей силой, наверное. Неразрывно.
- Так он жив или нет, я не разберусь никак. - Леки заволновался.
- Я же сказал. У тебя есть уши? Это все один… человек.
- Этот, темноглазый? Да он же не похожий вовсе! Я помню. У того, в плаще, глаза серые были, блестели, как твои клинки, и борода была, и волосы темнее, чем у меня. И вообще, лицо совсем другое! - возмутился он. - Хоть я и сказал, что сын олду, но ведь не дважды, и не трижды!
- Это он.
Леки ждал, но продолжения не последовало. Он сам хотел дальше стража попытать, но не решился, поостерегся. Рядом хрустнула ветка, потом другая. Некоторое время он прислушивался, но угрозой и не пахло. Верно, какой-то зверь возился в кустах недалеко от них. Лесная живность, к удивлению Леки, часто бродила рядом, подходя порой совсем близко к лагерю, а к Дэйи - и вовсе чуть ли не к самым ногам жалась. Ветки продолжали мирно шелестеть. Наконец страж отозвался, словно продолжая разговор с самим собой.
- Когда я в первый раз увидел его, глаза были такими же, как и теперь. Остальное… да, сильно… Его же сила прошлась по нему, изменяя изо дня в день лицо и тело. Он менялся много раз, пока не остановился. След, оставшийся после битвы в башне, исчез. Но и сейчас он продолжает свои превращения… Теперь он творит магическую личину и скрывается под ней.
- Личину, это как?
- Это образ. Я не маг, поэтому не знаю, как его создают. Знаю, что он существует в тонком слое вокруг обличья или всего тела, обманывая тех, кто вокруг. Они видят тебя по-другому. Это все. Маги могут создавать и другие образы. Это легко, говорил он, для этого нужен лишь свет, на это почти не надо тратить силы. Большего я не знаю.
Леки то открывал, то закрывая рот, намереваясь вставить словечко. Наконец удалось-таки вклиниться.
- А силу свою они откуда берут?
- Из того, что вокруг, из нашего мира. Чем лучше маг умеет делать это, тем он сильнее. Когда юный маг в обучении переходит черту, сила начинает сама наполнять его, течет не переставая, то сильнее, то слабее. Большего не спрашивай.
- И что, она никогда не кончается?
- Кончается, еще как, - Дэйи отвечал так терпеливо, словно решил объяснить все, о чем раньше умалчивал. - На изменения связей приходится тратить много сил, и тогда они уходят быстрее, чем приходят. Маг, потративший все силы, нуждается во времени, чтобы восстановить их.
- Здорово! - Не удержался Леки. - Это что же, как будто работал, устал, отдохнул, а с утра снова в поле?
- Нет, - отрезал страж. - Не так. Маги тратят больше, чем могут вернуть. Словно каждый раз еле заметная частица уходит навсегда. Малость, пылинка, но из них складывается вечность. Маги живут меньше. И умирают раньше. Это их плата за могущество.
Леки счел, что момент хороший.
- Я вот хотел спросить тебя, да несподручно было… Инхио, вот, как-то уронил… что, когда он обучался еще, ты уже…
- Я живу более двойного цикла, - перебил Дэйи, - и еще половины. Точнее не скажу, мы не ведем счет своим годам, потому что только Великая Мать знает, сколько нам отмерено.
- Двойного цикла? Двойной цикл - это же двенадцать по двенадцать?
- То же, что и всегда.
Леки восхищенно вздохнул.
- А на вид я б больше четырех ну никак не дал!
- Поздно уже, - уклонился Дэйи в сторону. - Если твое любопытство удовлетворено, вернемся…
- Нет, погоди, - снова произнес Леки. - Я так и не понял ничего. Так он дар потерял или нет?
- Потерял. Но по прошествии семи лет обрел опять. И снова стал магом.
- Вот ужас…
- Помолчи, - с оттенком непривычного раздражения перебил Дэйи. - Какое право ты имеешь судить? Ты что, Великая Мать? Разве ты сам не пускал стрелы во врага? Лишь недавно ты кричал, что нужно убить Главного тигана только потому, что в нем поселилось неизвестное существо.
- Так это же другое дело… - начал Леки.
- Дело то же самое, - резко оборвал страж. - Убей столько, сколько я, и поймешь: это все одно и то же. Нет никакого различия! Оно лишь в причине. Но это твои причины, а итог один. Почему же твои причины лучше моих? Или его? Честнее? Вряд ли. Ты почти ничего не знаешь о мире, как он прост или как сложен, но берешься судить всех подряд, лишь только увидав во сне картинку-другую, да еще мельком! Так же, как обвинил его в смерти старухи, едва узрев, что он читал ее книгу!
Леки глазам не верил, и ушам тоже. Дэйи «разошелся» не на шутку. Он был не то сердит, не то озабочен - небывалое дело! «И какие у него с этим магом делишки?» - в который раз ломал голову Леки.
- Но ведь книгу-то он читал, я видел! - попытался он оправдаться.
- Книгу читал, - уже спокойно, будто и не было волны, ответствовал страж. - И только. Ты слишком упоен своим Даром. Так привык смотреть картинки, что разучился думать. Разве ты до сих пор не понял, куда исчезла твоя старуха? Разве я не говорил, что Истарма давно охотится за книжниками и знахарями? Я говорил о заклинании, изменившем Истарму. Разве ты не понял, что за книгу он использовал?
- Виверрину? - ахнул Леки.
- Ее. Ты сказал: лет семь-восемь назад?
- Да, тогда она и пропала, - кивнул Леки.
- Маг был далеко отсюда, и я тому свидетель.
- Так он совсем ни при чем? - обескураженно уронил Леки.
Признаться, большая часть его ненависти к темноглазому покоилась на твердом убеждении, что он - виновник пропажи знахарки, старой и беззащитной, да еще и дорогой сердцу Леки. Но неприязнь уже так глубоко пустила корни в сердце, что отбросить ее он не смог.
- Все равно с ним не все чисто, - протянул Леки, пытаясь найти правильные слова, от волнения ерзая на прелых листьях. - Раз книга у Истармы, то как он добрался до нее? - Ему вспомнилось виденье: темноглазый, спокойненько просочившийся в комнатку, наверное, потайную, раз там сокровище такое спрятано. - Не иначе, как он дружок того самого Истармы и помогает ему. Может, существо он откуда-то и вытянул?
- Нет, - с нажимом произнес Дэйи, - все не так. Истарма - его злейший враг, и он хочет его паденья не меньше, чем ты. Это ты и должен был сегодня услышать, если бы твое любопытство не побуждало задавать лишние вопросы, ответы на которые тебя совершенно не касаются. - Леки проглотил слюну, с трудом удержав ответные слова внутри. - Но помни, - страж приостановился, как будто желал, чтобы Леки осознал всю серьезность сказанного, - все, что ты сейчас узнаешь, должно оставаться только с тобой. Ты можешь не давать ни слов, ни обещаний, мне они не нужны, ты просто должен молчать. Ты согласен?
- Да, - кивнул Леки.
От волненья перехватило горло. Сейчас он наконец узнает все! Правду о тайном незнакомце.
- В нем очень мало нашей крови, поэтому для ниори он стал загадкой, которую никто так и не разгадал. Откуда-то из окрестностей Эгроса. Какой-то страж перевез его в Идэлиниори, и земля ниори приняла его, подтверждая его кровь. Не задавай лишних вопросов, - предупредил он как раз вовремя, чтобы Леки захлопнул рот. - Теперь все. Ни слова больше. Я и сам знаю немного. Мне неизвестно, как страж узнал в нем ниори. Магический дар проявился в нем очень рано, и Эсээли, величайший из наших магов последних времен, взялся за его обучение. Скоро слухи о нем расползлись по всему краю. Я наведывался иногда на родину, и уже тогда мне доводилось слышать о Бритте, ученике Эсээли. Тогда многие говорили, что земля ниори и наш народ сможет скоро возродиться в Большом мире. Почти человек оказался истинным ниори по способностям! Его появление сочли знаком. Быстрота постижения магического дара, овладения им, наверное, радовала учителя. Меньше чем за цикл он закончил обучение. После его исчезновения Эсээли говорил мне, что Бритт ушел, обладая могуществом, равным силе учителя. Сначала его искали. Я тоже участвовал в поисках на западе, у моря. Его искали год, но не нашли и тогда прекратили попытки.
- А зачем ловить мага? - таки не удержался Леки.
- Его никто не ловил, - спокойно ответил страж. - Маги, Леки, никогда не покидают Идэлиниори, если для них нет особого дела за ее пределами. Если они там нужны. Но решают не они. Это и закон, и обычай. Так было всегда с тех пор, как мы пришли с востока. Он же ушел сам. Скрылся, покинул нашу землю, учителя, который долго не переставал жалеть об этом. Но Бритт - другой, многие наши обычаи для него - пустой звук. До него почти все маги были истинными ниори или с малой примесью человеческой крови. А он исчез, никому ничего не сказав, но полностью не растворился в Большом мире. Самое худшее, что он оставлял следы. Их находили часто, то тут, то там. Похоже, он странствовал и, самое страшное, без колебаний пускал в ход свою силу, когда только ему заблагорассудится. Его появления в селах и городках обрастали легендами. Ему, видно, нравилось, как люди восхищались его искусством. Это было ужасающим нарушением порядка, которого мы придерживаемся со времен Ухода в леса Эйянта. Поэтому целый год его пытались преследовать, чтобы образумить. Однако время прошло, но люди не заподозрили в нем никого иного, всего лишь человека, колдуна. Через год Совет постановил прекратить поиски и предоставить Бритта самому себе. Он пришел с Большой земли и ушел туда же. Наверное, так и должно было случиться.
- Ему запретили возвращаться?
- Почему? - удивился Дэйи. - Как можно запретить вернуться в свою землю? Его больше не ждали, но Эсээли надеялся, что он возвратится. Как только мага перестали искать, он вскоре обнаружился. Это последнее, что я слышал о Бритте, отбывая на запад. Почти забыл об этой истории. Прошло немало лет, прежде чем я вернулся, пять или шесть, я не считал. Случайно мне встретился один из учеников Эсээли. За год до нашей встречи он тоже закончил обучение. Полный горести, он поведал, что Эсээли умер. Он был очень стар, нельзя этого отрицать. Но Ми риэ винил в его смерти любимого ученика. В то время Бритт как раз объявился в Эгросе под крылом у самого Короля. Поговаривали, что стал его придворным колдуном, настолько желание славы затмило рассудок. Он отдавал тайное знание людям, а они не способны воспользоваться им лишь во благо. Магия - страшное оружие, и не против врагов - против себя. Мы, ниори, знаем это слишком хорошо. Эсээли сам отправился в столицу Кромая, чтобы встретиться с ним, вразумить. Он умер по возвращении. Я думаю, что утомительное путешествие лишило старика последних сил, но Мириэ утверждал с уверенностью, что его сердце не вынесло того, что сделалось с его любимым учеником. Так мы лишились их обоих, и Бритта, и Эсээли. Слухи расползлись. Он мог бы вернуться в любой момент, никто не стал бы чинить ему препятствий, но никто уже его не ждал. Бритт ушел к людям, перестал быть одним из нас, не нуждался больше в нашей опеке и защите на Большой земле - и ниори забыли его. Он остался один…
Дэйи умолк, делая передышку, а может, собираясь с мыслями. Надоедливый зверек все еще возился в кустах, Леки уже раздражаться начал, шелестит и шелестит себе, места ему другого не нашлось. История мага не находила отклика в сердце. Все это так далеко! Когда же про людей начнется да про Истарму?
- А говоришь, что я тороплюсь судить кого попало, - ввернул он, пока Дэйи помалкивал. - Да разве вы сами не так рассудили? Хоть и правильно, - добавил он с непонятным для себя удовольствием, - он же всех вас и предал! Ты же сам мне говорил, вы не нарушаете ни законов, ни обычаев, ни обещаний. Делаете то, что говорите? Он, стало быть, всех обманул! Все, что можно, продал. Даже знанья тайные!
Дэйи ничего на это не ответил, заговорил дальше ровно, как будто не слышал последних слов Леки.
- Это то, что слышал о Бритте почти каждый в Идэлиниори. О нем много говорили, но постепенно позабыли, со времени его исчезновения прошло более цикла. А потом наступил этот день. Я возвращался в Идэлиниори, не видел родины много лет, поэтому спешил. Никогда не знаешь, сколько дней удастся там провести, - мягко произнес он. - Уже недалеко от Эгроса ко мне прилетел необычный эффии. Мне показали человека, которого должны были казнить в столице Королей на рассвете следующего дня. Это мог быть только ниори, люди не посылают эффии с просьбой о спасении. Я отправился в Эгрос немедленно и уже вечером оказался там. Еще до Городских Ворот я понял, что в немилость угодил не кто-нибудь, а маг. «Колдун», - так говорили люди, спешащие на казнь. Я давно не был в Кромае, но слыхал, что маг-ниори, обосновавшийся в Королевском дворце, вскоре исчез. Наверное, Бритту наскучила игра. Поэтому я не знал, что за маг скрыт в каменной клетке Королевского подземелья. Я страж и сделал свое дело. Маг был ранен…
- Подожди, - снова вклинился Леки в величайшем Удивлении, - ты просто пошел и достал мага из какой-то там темницы? Ее что, охраняло всего полканда стражников или она в чистом поле раскинулась? Как это можно?
- Это мои заботы, - ответил Дэйи, не изменяя голоса, - стражи не вламываются с криком в ряды врагов и не берут приступом городских ворот. Они хороши тем, что незаметны, особенно ночью. Я спас узника, приславшего эффии, переправил бесчувственного в Тэйсин, в тот самый старый город. Дорогу в Идэлиниори он бы не выдержал, Лисс тогда еще не обитал в домике рядом с Балокой, даже домика не было. Укрываться в окрестностях столицы - дело небезопасное, мага будут искать. Я надеялся, что маг выживет, ведь их осталось немного, так же, как и ниори эмиквийе. Такой дар все реже и реже дается ниори. - Он остановился, рядом истошно закричал каполи н, ночной брат лайва. Дэйи переждал птичьи вопли. - Приговоренный узник был очень плох много дней пролежал, как мертвый, но однажды очнулся и заговорил. И тогда я узнал, кого спас:
- Того самого Бритта? - подхватил Леки.
Страж кивнул. Поднялся, снова начал расхаживать около Леки, не удаляясь больше чем на несколько шагов, чтобы не повышать голоса.
- Судьба мага была решена, дар покинул его. Жить он не хотел. Для мага дар, как для тебя ноги, руки, глаза и уши - все вместе. Маг умирает, когда его сила на исходе и дар уходит, забирая носителя с собой. Они нераздельны. Я спас его вопреки Слову Дэленийи - так называют закон Идэлиниори, чтобы всегда помнить о том, что потеряли, - вопреки его судьбе, вопреки Великой Матери, лишившей его дара и жизни, вопреки его желанию. Я вмешался в его судьбу, сам не зная того, веря, что всего лишь иду за эффии.
- Но он ведь не умер без своего дара, - протянул Леки, силясь разобраться.
- Не умер, потому что я помешал… И теперь между нами связь, что сильнее смерти.
- Как это? - прошептал Леки.
- Раньше я думал, что связь оборвет смерть одного из нас. Теперь… Нас не будет, а связь, наверное, останется. Уж очень она крепка. Осторожно, Леки. Ты идешь по той же дороге, что и я. Тогда все началось с виденья. И теперь тоже… с видения.
Леки помалкивал, переваривая услышанное. Ему совсем не хотелось привязываться какой-то непонятной связью к темноглазому. Он вообще не понимал, как это может случиться. Мир на глазах становился все сложнее и сложнее.
- А зачем он тогда эффии сделал, если жить не хотел? Да и кто жить-то не хочет? Обманул он тебя, дело ясное, - сердито бросил Леки.
- Он не мог послать эффии, - сказал страж, вроде устало. Неужто показалось? - Он полукровка, и даже более, чем ты. Он маг, но не видит эффии, как и луини, как и многого другого, только чувствует. Он не мог послать его.
- Как же он, это… основу всего видит, а этих не видит? - подозрительно спросил Леки.
- Они слишком сложны. У Великой Матери есть множество такого, в чем никакой маг не сможет увидеть начала, словно нет его и не было никогда.
Леки только мигнул в темноте. Это уже дебри пошли, хуже Тэйсинских. Он и магию не очень-то понял, а уж это…
- Нет, он правду говорил, - тем временем продолжал страж. - И без дара не хотел… Просил убить его.
Леки на этот раз промолчал. Глупо было даже спрашивать, что же Дэйи сделал с магом. В Балоку он приперся живехонький. Они долго молчали, прислушиваясь к новым всплескам каполина, который все не унимался где-то поблизости. Хорошо хоть, что шуршащий в кустах зверек наконец-то затих.
- Отпустил? Или в Идэлиниори свез? - все-таки пришлось подать голос Леки, уставшему от томительного ожидания.
- Ни то ни другое. Его пришлось взять с собой.
- Почему? - И снова удивлению не было предела.
- А что от него осталось? Он больше не маг. Беды от его силы ждать уже не приходилось. Все, что смог, он сделал до того.
- Да уж! - вставил Леки.
- Возвращаться в Идэлиниори ему бессмысленно. Мне возвращать его - тоже. Бросить его так - не мог. Оставить где-нибудь - не оставил. Конечно же, его недолюбливали, но всегда приняли бы у любого лекаря или ниэдэри. И в Идэлиниори тоже. Это так. Но для всех было бы лучше, если бы Бритт погиб, а я сломал колесо его судьбы. Моя ошибка. Так пусть же он исчезнет хотя бы из памяти, решил я, растворится в Большой земле. Он долго еще не мог встать на ноги. Какое-то время я возил его за собой. Перевез в Игалор, потом к бетакорам. Подыскивал место.
Опять замолчал.
- И что? - нажал Леки.
- Так продолжалось семь лет, - ответил Дэйи. И только.
- Ты взял его с собой?!
Возмущению Леки не было предела. Стражи путешествуют одни. Так говорят все, так говорил Триго, так говорил сам Дэйи. Они временные попутчики, и Леки уже вроде к тому привык. А тут такое! Проклятого мага за собою потащил!
- Так случилось, - ответил Дэйи безразличнее некуда, - и это не то, о чем я собирался говорить.
- Но… почему? И ты даже не спросил, что приключилось, почему он попал к палачу?
- Нет, - покачал страж головой, и Леки, уже привыкший к темноте, явственно увидал это.
Казалось, со дня на день он видит во тьме все лучше и лучше.
- Но теперь-то ты знаешь?
- Теперь знаю.
- И что? И что скажешь? - продолжал допытываться Леки.
- Дело прошлое, - уронил страж.
- Как же, прошлое! - Леки сам не разумел, чего он так взъелся. - Да какое бы ни было! У него ж сердце убийцы!
- У меня, ты говорил, и вовсе нет, - уронил страж. - Мы - хорошие спутники.

Предыдущая страница 19 Следующая страница


Кровь ниори 20

Леки показалось, что он улыбнулся во тьме, дико и непонятно.
- Я знал о Бритте очень мало до того времени, как отправился в путь, захватив его с собой, - между тем продолжил Дэйи серьезнее. - Кое-что с его слов. Но я хорошо знал его таким, каким он был все эти семь лет. Все эти годы он был мне другом. И остается им сейчас.
Леки как бревном ударило, и он так и не смог справиться с собой.
- Даже после того, что я увидал? - выкрикнул.
- Я ведь предполагал нечто подобное. Но тогда так и не узнал, что было на самом деле. Несколько раз он пытался вспомнить, говорил об Истарме, о своих частых поездках в его замок, но как только доходило до солдат, обрывалось почти все. Только лица, только смерть. Я так и не узнал, что произошло.
- Лица… - Леки передернуло. - Да уж… Да неужто нельзя было по-человечески как-то?.. Если он такой могучий, то превратил бы… ну, хоть бы воздух в огонь! Да всех разом и спалил! Все быстрее. А это… жуть берет, как вспомню. Его ухмылку поганую! - Снова скрипнул зубами.
- По-человечески, говоришь? Разве людей не пьянит их могущество? А кому из них дана такая власть над чужой жизнью и смертью? Да еще и над законами Великой Матери! Ты говоришь, он рад был, даже счастлив? Наверное. Но не тому, что ты видел, а своей всесильности. И издевался над Истармой, обращая в прах его слуг, одного за другим, и каждый раз торжествовал, попирая законы. Хотя ему ничего не стоило расправиться с ними иначе, в этом ты прав. Но я не мог судить тогда и сейчас не буду - я ведь страж.
- Вот-вот, - проворчал Леки непримиримо. - Стражи защищать должны… от таких, как он. Он же всех предал…
- Никто не имеет права на ошибку, ни на большую, ни на малую. Но все их совершают.
- Ничего себе, малую! - кипятился Леки. - Учителя обманул, всех ниори заодно, знания продал, с Истармой якшался, ты сам сейчас говорил… Да еще народу столько поубивал! Ты же сам его ни разу ниори не назвал! Вы же от него отказались! Тебе незачем было с ним связываться!
- Не кричи, - снова отрезал Дэйи, и Леки притих. - Да, его тяготили границы могущества, законы, установленные давно и навсегда. Он был слишком молод, моложе тебя, когда обрел силу и знание. Эсээли не заметил тревожных знаков, выросших со временем в большее, много большее… а ведь он был его учителем. Бритт знал, что маги-люди не связывают себя никакими законами, свобода манила его, давили границы Идэлиниори. Он окунулся в Большой мир и сразу пустил в ход магию. Людское восхищение его маленькими фокусами, не способными удивить ни одного ниори, пьянило хуже здешнего пела и хуже арахша, этой южной дряни. Он бродил по миру, потому что хотел человеческой магии, от колдуна к знахарю, от знахаря к ведуну. Но она оказалась ненастоящей. У людей нет виденья, только сила, и то малая. Вся их магия - это заклинания. Маг не может делать то, что хочет, а только то, что умеет. Ни шага в сторону от этого. Тогда ему стало скучно. В Эгросе, на одном из постоялых дворов близ площади, Бритт встретил Истарму, тогда еще эйга из мелкой провинции. Сразу понял, что встреча неслучайна. Истарма подбирался к магу, о котором по городу ползли небывалые слухи, а Бритт уже видел возвышение, настоящую славу. Так он стал придворным магом, но не продержался и года. Привыкший к Идэлиниори, при дворце он не прижился, снова захотелось свободы. И тогда он пошел на сделку с Истармой, тот сам ее предложил. Бритт объявил, что передаст ему свои знания, а взамен получил гостеприимное пристанище в родовом замке Истармы близ Тана ка. Провинция мелкая, земледельческая, одни села. Танак - единственный городок там, и то одно название. Тамошние эйги при дворе влияния не имели. Скрыться там показалось заманчивым, и маг исчез, словно его и не было, в полной тайне занимаясь теперь своими исследованиями. Он часто и много путешествовал, не переставая удивлять и пугать своими простенькими чудесами селян и горожан. Но возвращался постоянно в замок Истармы. И ведь он прекрасно знал, что Истарма не просто добряк. Он всем сердцем хотел перенять «тайные знания». Но маг-ниори не смог бы передать ни крупицы, даже если бы хотел, потому что магия ниори замешана на ви деньи. Бритт же не только не мог, но и не хотел, и он уверил себя совершенно, что сможет водить Истарму бесконечно за колокольчиком, как слепца. Маг был очень нужен эйгу Истарме. Благодаря простым превращениям, что время от времени он творил по просьбе Истармы, и небольшому набору зелий, которыми благородный эйг увлекался еще с юности, новый придворный маг возвышался все более и более. Его прочили в тиганы. Настал момент, когда его терпение истощилось. Он, наверное, плел такую интригу. Превращения, о которых он просил, становились все более странными, назначение их было непонятно, но Бритт, увлеченный своими мыслями и исследованиями, оставался слепым. Потом, когда он вспоминал, то говорил, что мог бы заметить, мог понять. Но сгорел от собственного легкомыслия. А потом Истарма попросил снег среди лета, во всей провинции. Это означало новое противоборство со стихиями Великой Матери, нарушение равновесия. Но Бритт увлекся, хоть дело было нелегким. На это он потратил почти всю силу, и тут Истарма настиг его. Он, видно, давно сообразил, что маг не всесилен и что силы его нуждаются в восстановлении. За несколько дней до того в Кромае умер наследник, единственный сын старого Короля, не успевший оставить своих детей. Бритт этого не знал. По указке Истармы к его же замку послали большие отряды стражников. Он, наверное, похвалялся, что заманил колдуна в ловушку. Остальное ты видел во сне.

Леки молчал. История поворачивалась совсем другим боком.
- Вот и все. - Или показалось, или в голосе Дэйи снова тенью мелькнула усталость. - Не было предательства народа ниори и наших тайных знаний. Не было вреда Короне Кромая, не было убийства наследника, мора среди скота и прочих злодейств. Были слухи… и глупое тщеславие, стоившее всего. Это то, что я знаю из сведений, собранных в Эгросе, и с его собственных слов. Последующие семь лет Бритт был рядом со мной. Он очень медленно привык к тому, что можно жить без дара, - всю жизнь носил его в себе. Сначала все время молчал… - Голос Дэйи подернулся дымкой, он вспоминал, и это бередило что-то внутри, кем бы он ни был. - Потом ожил. Потом стал постоянным спутником. Как-то раз даже спас мне жизнь. Когда он ушел, мне было жаль терять его, я привык.
- Но ведь ушел же, - с непонятным облегчением вздохнул Леки.
- Дар начал возвращаться, - огорошил его Дэйи.
А он уже и забыл, что маг снова колдует, через двери ходит!
- И он решил Истарме отомстить? - сразу догадался Леки.
- Я отпустил его зря, только поздно это понял. Конечно же, ты не ошибся, его потянуло к Истарме. Через год мы встретились в Эгросе. Неслучайно, он назначил этот день. Я не думал, что приеду, но оказался там по прошествии одной зимы. Это было два года назад.
- Разговор на площади, - догадался Леки.
- Да. - Страж наконец сел, перестав метаться.
У Леки уже в глазах рябило: то шагнет, то остановится, то обратно то же самое. А у него самого ноги, как соломенные, ни встать, ни двинуться.
- Тогда и началась теперешняя история. Он подстерег Истарму и почувствовал неладное.
- Так это от него ты узнал? - Несмотря на слабость в ногах, Леки дернулся, как будто намеревался вскочить.
- Да. - Страж кивнул. - Он, как и ты, предлагал убить Истарму, пока возможно. Он говорил о его крайней опасности для ниори.
- А ты? - торопил Леки.
- Я отказался. Думал, что с возвращением дара вернулось то, что было прежде, думал, что Бритт хочет отомстить врагу моими руками. Кстати, Истарма после «поимки» колдуна стал личным тиганом. А через несколько лет - уже и Главным тиганом.
- Так ведь колдун-то исчез?
- Никто об этом не узнал. - Дэйи, казалось, вновь усмехнулся. - Колдуна торжественно казнили на площади при всем народе. Истарма не стал сообщать об исчезновении. Узника заменили похожим, опоили чем-то и казнили.
- Так вот о чем он тогда просил на площади… - Леки задумался, вспоминая встречу, точно намертво запечатавшуюся внутри.
- Я говорил, чтобы ты опасался Бритта, и сейчас повторю. Маги, да еще отчаявшиеся, опасны вдвойне.
- Да я его и так побаиваюсь. И не верю. И если это он тебе такое про Истарму поведал, про тварь эту злобную, про погоню за магами, то уж не знаю, как на слова твои и посмотреть…
- Вот и Совет посмотрел бы точно так же. Мне и так не поверили. Мне. Если скажу, что все это от Бритта узнал, потерянного мага, обещавшего передать людям тайные знания и чинившего козни против них же…
Он не закончил, да и не надо, все и так ясно.
- А ты веришь ему, целиком? - Откуда же этот яд в голосе, ну совсем не так хотел он спросить, значительно, с выражением, приличным случаю.
- Теперь - как себе, - мгновенно бросил страж.
«А ведь раньше сомневался, - подумал Леки, припомнив его запоздавшее „да“ в лесном домике в ответ на такой же вопрос Инхио. - И чего же он ему там наговорил?» Нет, Леки этому магу не доверял, никак не доверял, просто не мог. Откуда на Дэйи затмение такое нашло? Неужто у Леки и вправду назначенье - за магом следить, стеречь его? Ясно, почему маг про ловушку упредил. Ему доверие нужно было от Дэйи. А может, сам ее и подстроил?
- А как… - замялся Леки, - он про ловушку узнал, про эту? Ну, когда люди Истармы дом стерегли? Что-то он очень вовремя появился…
- Помнишь, я говорил о соглядатае, из-за которого облава оказалась тщетной? И в Айсине, и в Эгросе, и в окрестностях, и в Северном Кромае? Это он и есть. Добровольный соглядатай. Поэтому его лицо и меняется от раза к разу. Он укрыт магической личиной постоянно. Перед Истармой один, перед нами другой, у него еще много лиц. Для каждого найдется.
- Так он снова с Истармой якшается? - не выдержал Леки.
- Да, - ответил страж. - Но это не должно тебя тревожить.
- Тревожит, однако.
- Хорошо, пусть тревожит, - покладисто согласился Дэйи.
- А когда ты сказал, что можно лучшие свидетельства для Совета отыскать, ты часом не решил мага с собой прихватить?
- Еще не решил, но было бы хорошо. Живой маг для Совета гораздо убедительнее, чем его слова. Только не знаю, удастся ли уговорить его сейчас вернуться в Идэлиниори. Хоть это его вторая мечта.
«А можно заставить мага? - Леки не представлял. - Может быть, это и есть главная ловушка?» Ну не верил он этому темноглазому, ни за что не верил. Хоть ты тресни. Он видел его тогда, среди солдат, пусть и с другими глазами и лицом, но все равно… Ни за что ему не забыть его ухмылку.
- …Меняются и люди, и ниори, - пробился сквозь его Мысли голос стража. Он снова «слышал», что думает Леки. Леки опять начал злиться.
- Конечно, меняются, - проворчал в ответ. - Как тут на месте устоять! Вон я, недавно только из Кобы сбежал, а уже другой, да и мир вокруг другой. В Большом мире да в дороге, каждый день за год. И дар этот! Все больше и больше становится! Я ведь чувствую, что совсем уже не тот парень, что с тобой в дорогу пустился.
- Ты стал другим не потому, что обрел, - необычайно мягко сказал Дэйи, совсем непривычно для него, - а потому что потерял.
- Что это потерял? - растерялся Леки.
- Что-то хорошее, - ответил Дэйи. Вздохнул или показалось? - Иди, рассвет скоро, и помни: я никому и никогда не уронил ни единого слова о Бритте. После его спасения я ни разу не возвращался в Идэлиниори, потому что обман у нас не в ходу. Его чувствуют и слышат. Я не могу вернуться, пока скрываю тайну его спасения. Эта тайна - не заклятье Идэлиниори, и никакие обещанья не удержат тебя от того, чтобы сболтнуть кому-нибудь слово-другое. Я доверился тебе, потому что опасался за твою жизнь и рассудок. У меня не было права молчать. Тебе решать. Я уже сделал две ошибки, и если ты скажешь хоть слово, это будет третья, самая большая. Я не знаю, каковы будут последствия. И… держись от него подальше, еще раз повторю, не пожалею слов.
- Я буду молчать, - сказал Леки торжественно. - Даю тебе слово. Я тебя не подведу. Только… ты все время поминаешь законы Великой Матери, но… разве… - Он смешался. - Ну, я-то их не знаю, но сдается мне, что не очень-то по ее законам такую тайну скрывать, особенно если опасность из Кромая движется. Ведь для всех ниори плохо выйти может… Ведь ты страж, ты же их перво-наперво хранить должен, а не мага этого… Разве не против…
- Против, - твердо сказал страж. - Потому и не возвращаюсь. Мне пора на стражу, Инхио сменить. А тебе спать. Переход будет нетяжелый, дойдем, наверное, только до кромки леса, а там Тинхэ ждать придется.
Леки уныло поплелся на подгибающихся ногах обратно к приветливому костерку, укрылся, устроился, но заснуть никак не мог, ворочался, вскидывался то и дело. Маг не шел у него из головы. Не шел, и все. В муках он пытался плотно сжать веки, считать, вспоминать незначительные случаи из своей прошлой жизни, но сон не шел.
Очнулся он от того, что кто-то крепко сжимал его кисти в своих. Кажется, он дергался… и что-то орал. Неужто в сон провалился? Или в виденье? Нет, если бы в виденье, то помнил бы. Это сон неспокойный. Триго держал его, а Има наклонилась над ним, поглаживая несколькими пальчиками лоб и волосы. Он даже не чувствовал ее прикосновений.
- А что я кричал? - простонал он и не узнал свой голос.
- Ничего. - Има продолжала заниматься его лбом, и не без успеха, тупая боль над глазами отпускала потихоньку.
- Но я же кричал! - срывающимся голосом просил Леки. - Что?
- Ты стонал, как будто звал, - раздался голос Лисса. - Повторял одно лишь слово на языке ниори. В кро такого нет, а другого ничего ты не знаешь.
- И что? - настаивал Леки.
- Всплеск… или звук падающих капель, что-то подобное.
Има наклонила голову в знак согласия. Она, видно, тоже так разобрала. Леки успокоился. «Ерунда какая-то», - мелькнула мысль и погасла. Силы, что заставляли его думать каждый миг о маге, исчезли.
- Ничего, - пробормотал он. - Не было ничего. Просто сон дурной. Я еще раз попробую…
- Я посижу, пока не заснешь, - прошептала Има.
- Нет. - Леки пожалел ее. Из-за него и так весь лагерь то и дело не спит. - Ложись, я правда уже опомнился.
Переполох, в очередной раз поднятый Леки, снова улегся. Он и сам быстро погрузился в сон без видений. Лишь Инхио вновь заступил на стражу. Они обменялись с Дэйи плащами и лошадьми. Взвалив на себя упряжь, Дэйи отвел подальше коня Инхио, оставив ему своего Виз взамен, проворно оседлал, вернулся к костру, чтобы обменяться несколькими словами со вторым стражем, и растворился в лесной темноте. Уже понемногу наливавшейся прозрачностью - вестницей предутреннего сумрака.

ГЛАВА 14

Леки растолкали поздно, солнце забралось уже высоко, задорно просвечивая сквозь свежую зелень. Отряд, похоже, никуда не спешил. Леки очумело крутил головой, пытаясь хоть немного размять затекшую шею. Точно кол застрял. Вяло отмахнулся от лепешек, поплелся к лошадям. Ста, уже кем-то оседланный, косился недоверчиво, словно впервые увидал своего хозяина. Леки и сам себя не узнавал. Как будто не ночь прошла, а целая жизнь. Сбрую все-таки проверил, но не так придирчиво, как обычно.
- Готов? - донеслось до него сбоку, как издалека.
Он кивнул, не утруждая себя ответом. Тяжело полез в седло.
- Готов! - крикнул Триго куда-то вперед.
Вздохнув, Леки легонько сдавил бока Ста и, покачиваясь в седле, начал сегодняшний переход. На сердце давила тяжесть, вчерашний разговор не шел из головы. Что на него вчера нашло, точно шилом кололо все время? А ведь Дэйи совсем скоро исчезнет. И, верно, навсегда. Леки бросил взгляд вперед, но видно было только спину в черном плаще и круп Виз. Заломило в надбровье, и он поспешно перевел взгляд снова на холку Ста.
Неужто эти образы уже над ним верх брать начинают? Ночью опять переполох устроил… Да и после, к самому утру, перед пробуждением, навязчивые картинки снова закружились перед глазами. Виденья - не виденья, сны - не сны, а так… обрывки. А запомнился только один, от которого Леки и было не по себе, потому-то он изо всех сил уговаривал себя: это сон, просто сон. Он видел Дэйи в окружении солдат. Так же спокойно, как и всегда, страж шагал по широкому подворью, мощенному серым булыжником, без оружия, даже без привычного черного плаща, со связанными за спиной руками. Леки так много думал вчера о ловушках, воображал их даже, вот они ему во сне и примерещились.
Он и двигался, словно во сне. Триго, взявшийся его опекать, то и дело окликал, чтобы Леки не угодил в очередную яму меж валунов. Лес редел, становился ниже, зато камни теперь торчали тут и там, иногда приходилось выстраиваться гуськом, чтобы преодолеть очередное препятствие. Вскоре и это стало невозможным. Пришлось спешиться и невольно встряхнуться. И тут Леки обмер, наконец-то разглядев получше, кто во главе отряда. Впереди шел не Дэйи! Инхио. В его плаще, на спине Виз… Крикнув об остановке, он ловко начал взбирался на холм, преградивший дорогу, чтобы разведать путь. Леки мигнул, задергался, оглядываясь по сторонам, бросился туда, сюда. Дэйи не было, след простыл.
- А где Иллири Дэйи? - спросил у Лисса, стараясь, чтобы голос не дрожал.
- Уехал. Ночью покинул лагерь, - рассеянно сообщил ниэдэри. Он больше озабочен был тем, как укрепить в седле Нока Барайма. Уж он-то никак не мог идти сам через холмы.
- Почему? - не отставал Леки.
- Не знаю, - отмахнулись у него. - Спрашивай у Инхио.
Внутри все опустилось. Что-то здесь нечисто, он нутром чуял. Ну, чего бы Дэйи сорвался с места? Неужто какой-то новый эффии этой ночью прилетел? Теперь утренняя картинка не казалась таким уж глупым сном. Ловушка, про которую он упредить не успел. Или нет? Сон и вялость как рукой сняло, и Леки бесцельно заметался меж остальных.
- Ищешь что-то? - Триго поймал его за плечо. - Или на стоянке что-то оставил?
- Ты не видал, когда Дэйи уехал? - кинулся к нему Леки, как к спасителю. Триго всегда все слышал и видел. То краем уха, то краем глаза…
- Сразу после того, как все заснули. После твоих криков и стонов. И почему-то на коне Инхио. Мне не спалось, и я видел.
- Сразу? Ты точно помнишь, что сразу? - переспрашивал Леки вновь и вновь. - Он ведь говорил, еще одного стража дожидаться будет. Что нельзя так отряд бросать!
- Да сразу! Сразу, говорю тебе. Я потом сам заснул. Наверное, случилось что-то ночью. - Триго с подозрением вгляделся в него. - А что, ты знаешь что-нибудь?
- Да ничего, то-то и оно! Знал бы, было б спокойнее!
- Я Инхио утром спрашивал, но он только и сказал, что все изменилось и Иллири возвращается обратно немедленно. А для нас все так же: мы у кромки леса будем Тинхэ ждать, как и хотели. Потом в приграничье пойдем. Можно радоваться уже, скоро в Игалоре будем! Там нас ни Истарма не достанет, ни кто-нибудь еще!
- Там небось свои истармы найдутся, - пробормотал Леки.
- Что?
- Ничего… Так ты говоришь, что сразу уехал? И не говорил ни с кем?
- Он Инхио сказал пару слов… и все, кажется. - Триго сосредоточенно прищурился, вспоминая. - Нет, больше ничего не видел и слышал. Да что с тобой? Я ведь вижу, сам не свой! Говори, я же друг тебе, не выдам!
- Триго, а ты слыхал, как я… ну, орал сегодня ночью… или стонал?
- Да все слышали, кто не спал. Ты же всех перебудил.
- А что? Что кричал, припомнить можешь? Ну не мог Дэйи так сорваться, ничего не сказав, не попрощавшись даже!
- Опять ты за свое! - успокоился Триго. - Я же говорил, рассказывал, да только зря, получается. Стражи - особый народ. Приходят, уходят. Не прощаются.
- Особый, это я усвоил, - процедил Леки, - так что я там орал?
- Лисс правду тебе сказал. На языке ниори кричал. Несвязное что-то. А потом одно и то же слово, что-то вроде «всплеска» или «падающей капли». Или летящей. Слова эти очень похожи, а у тебя язык деревянный совсем, разницы не слышно. - И еще вслед добавил: - И так упрашивал, будто звал.
Леки задумался. Ровным счетом ничего. Ну «капля», да еще падающая. Или летящая. И что?
Инхио, спускавшийся с холма, прокричал, чтобы поворачивали обратно. Леки молча выполнил указание. Триго следовал за ним, не отставая. Тревога поневоле передалась и ему.
Снова взобрались в седла, поехали в обход. А Леки все голову ломал. У Инхио справляться бесполезно, гиблое дело. Из стража клещами ничего не вытянешь. И почему же Дэйи ночью ускакал? Не может быть, чтобы он Леки обманывал. К чему это теперь, после того, что он сегодняшней ночью сказать успел?
Леки опять подобрался поближе к Триго.
- А больше ты ничего не разобрал?
- Ничего, - поддаваясь его волнению, Триго вновь сощурился. - Я ведь внимательно прислушивался… чтобы откровения какого-нибудь не пропустить, и ближе всех был. Только это и слышал.
- Да откуда я слова эти взял вообще? - уже вслух думал Леки. - Я же, кроме «итэрэи», ничего не знаю.
- Может, слышал где-то? - предположил Триго. - Вспомнишь?
- Это где? - едко припечатал Леки. - В Кобе? Или в Тигрите на рынке? Или, может, у Дару в мастерской? А как оно звучит-то? Я и не помню даже.
- Иль, илль, иль, - произнес Триго несколько раз на разные лады.
- А как они отличаются? - Это говорило ему даже меньше, чем «капля», а уж летящая или падающая - и подавно.
- Разве не слышишь?
Триго снова повторил, потом еще.
- Ладно, дело гиблое, - решил Леки, и тут его осенило: - А может, если звал кого-то, это имя или вроде того?
- Может, - Триго задумался, - сколько ниори, столько имен.
Они поехали молча. Леки перебирал в голове всех, кого помнил. И похожего ничего. А Дэйи сорвался и уехал. Может, ночной переполох здесь ни при чем? Может, правда эффии шальной прилетел?
- Погоди.
Леки остановился как вкопанный, Триго тоже. Хорошо еще, что в хвосте отряда плелись.
- Погоди. А что значит Иллири Дэйи?
- Почти как «страж водопада», - откликнулся Триго, - похоже очень. Но от водопада до капли…
Вдруг он смолк. В полном молчании они мерили друг друга растерянными взглядами.
- Как же я сразу… - начал ниори, так и не договорив.
Память услужливо развернула нужный свиток. «Леки - так называется водопад, падающий с горы Феэлеки. Мой дом недалеко от подножия Феэлеки».
- Как же я сразу!.. - Леки волосы готов был рвать на себе.
Вот она - ловушка! Дэйи позвали, да как хитроумно, через него, Леки, через видящего. И кто бы сотворить такое мог? Ясно кто, магия - не иначе. И потом, ближе к утру, он видел не сон. Это правдивое виденье. Ловушка сомкнётся, и Леки будет виноват, никто другой. И предупредить не успел. Чего теперь волосы рвать?
- Подожди, чего ты так обеспокоился? - допытывался Триго. - Позвали, и хорошо. Он ведь страж и лучше нас знает, что делать.
- Ты не понимаешь! - Леки шипел и брызгался слюной. - Стражи лучше знают, да! Да только они такие ж люди, как и вы все. Ниори то есть. Тоже ведь попасться могут! Ловушка это! Я сегодня во сне видал, сразу только не поверил. Схватят его там, куда он поехал! Точно тебе говорю!
- Видел?
- Видел! - Леки аж головой тряхнул. Больная шея горестно защемила.
- Почему отстаете? - Вдалеке появился Инхио, окликнул их.
Они и не заметили, как от отряда отбились.
- Надо Инхио сказать, - тронул коня Триго. - Может, удастся предупредить, через эффии или как-нибудь еще?
- Нет. - Леки что есть силы дернул его назад. - Дэйи не поверит, и не сомневайся. Я ведь знаю, кто это все подстроил. Тут это не поможет.
- А кто?..
Он не успел договорить. Подъехавший Инхио без церемоний погнал их вперед, да еще и потом в начало отряда определил. И не увильнешь, и слова не уронишь.
Но Леки времени не терял, обдумывая по дороге различные пути бегства. Теперь ему нет дороги в Игалор, пока свою ошибку не поправит.
Он ведь так и знал. Его судьба, его назначенье - за магом приглядывать, Дэйи остерегать. Он нужен стражу. Для этого они и встретились, за этим его Белая Птица в дорогу звала. И вот, не устерег. Опоздал. И пусть ему нельзя возвращаться в Кромай, ожесточенно думал Леки, направляя Ста след вслед за Инхио, пусть его ищут, но назначенье свое он выполнит. А как выполнит, удастся ли? Сомнений не оставалось, потому что в нем поселилась уверенность, доселе неведомая. Надо догнать стража, надо все рассказать, и тогда пелена упадет. А не поверит… так Леки за ним пойдет, до самого конца. Как догнать? Когда у человека есть назначенье, все вокруг должно ему помогать. И дар ему необыкновенный даден. А иначе зачем он? Глупо давать то, что никому помочь не может, рассудил Леки.
Надоело прятаться по кустам, надоело слушаться каждого слова стражей, как все эти ниори, трепетавшие от каждого вздоха, каждой подвижки королевских солдат. А Леки и в сраженьях бывать приходилось, да хоть бы еще пиявок в Айсине вспомнить; нет, он не струсит, если что, и не отступит, потому что у него теперь есть цель!
Не мог он придумать только того, как вырваться из-под бдительного ока Инхио. Страж, он даже когда один, словно спиной видит. Но если Леки приспичит удрать, не побежит же последний оставшийся хранитель за ним, бросив на произвол судьбы всех остальных? Ясно, отправляться в путь надо было до того, как к отряду присоединится второй страж, а это уже скоро, время дорого. Леки нетерпеливо ерзал в седле, вызывая удивленные взгляды Триго, и не мог ничего путного придумать. Ему помог случай, окончательно уверив в том, что если у человека есть назначенье, весь мир ляжет к его ногам, протягивая руку помощи.
Лес начал редеть слишком быстро. Они подошли к кромке. Инхио объявил большой привал, последний под прикрытием гостеприимного Тэйсина. Облюбовали местечко между двух холмов, вдалеке от троп, звериных и человечьих. Тинхэ так и не объявился поблизости, и страж, твердо приказав ждать здесь и далеко не уходить, что бы ни случилось, удалился поосмотреться.
Леки отвел Ста подальше в лес, проверил сумки. Из съедобных припасов ему досталась мука, а куда ее? Уж лучше в лагере оставить, он-то лепешки по дороге печь не будет. Зато у него нашлись деньжата из тех, что отсыпал тэб Тандоорт за спасенье своей драгоценной жизни, храни его Отцы. Хватит, наверное, чтобы проехать весь Кромай с юга на север. Проверил лук. Отвязал мешок с мукой, раздумывая, как бы его подкинуть понезаметнее, чтобы избежать расспросов.
- Куда-то собираешься?
Триго подкрался тихо, как истинный страж, так, что Леки вздрогнул, заслышав голос за спиной. Он повернулся, готовый к отпору, но сразу проглотил язык. Невдалеке за деревьями мирно общипывал с веток молодые листья его крапчатый, все еще оседланный. А в двух шагах от него стояла Има, сложив руки за спиной.
- Понимаешь, Има, - заторопился Леки, обращаясь почему-то именно к ней, будто оправдываясь в чем-то. - Я только сейчас понял, что должен сделать. Я должен Дэйи спасти, то есть Иллири. Должен, понимаешь? Это ведь я виноват! Если я не нагоню его в дороге, никогда себе не прощу!
- Иллири Дэйи говорил, вас ищут, - грустно посмотрела девушка, - ты можешь погибнуть. И его погубить. Вдруг ты ошибся? Вдруг все не так? Откуда ты знаешь? Великая Мать чаше подкидывает загадки, чем… - Она вздохнула. - Но я не буду отговаривать тебя. И тебя тоже, - посмотрела она уже на Триго.
- Откуда знаю? Не могу сказать, Има. Не скрываю, нет - тебе бы все рассказал, что бы ты ни попросила, - просто я сам еще хорошенько не понимаю. Ведь ты же веришь в свой дар, иначе как бы могла за лечение браться? - Девушка снова кивнула, и снова со вздохом. - И я вот теперь поверил, и лес сразу… как будто по колено опустился. Знаю, что все увижу, что ни захочу, и найду его, где бы ни был. Это моя сила, понимаешь? Только поеду я один, - насупившись, закончил он.
- Ну уж нет. - Триго улыбнулся. - Я не позволю тебе уйти из лагеря одному, позову Лисса, Инхио. Так что сам решай, только прежде думай. Может быть, во сне ты хорошо видишь. А вот то, что под носом, никогда не замечаешь. Одни болота чего стоили! Я тебя не отпущу одного. И разве не интереснее идти за тобой в Кромай, чем следовать за стражем в Игалор? Мне надо что-то делать, иначе я сойду с ума. - В голосе промелькнули тревожные нотки. - Я хочу совершить хоть что-нибудь для своего народа, если не в Идэлиниори, то хотя бы в Кромае. Я верю тебе и твоему дару. Ты будешь моей путеводной звездой!
- Ладно, - теперь уже Леки не мог не согласиться. - Мы поедем вместе.

Предыдущая страница 20 Следующая страница


21 Людмила Минич

- Все это похоже на безумие, - отозвалась Има, сделала несколько шагов, подошла к Леки вплотную, - если бы вы оба только слышали со стороны, что говорите! Мне очень хочется позвать кого-нибудь, чтобы вас обоих образумили…
- Ты не сделаешь этого. - Триго порывисто схватил ее за руку.
- Не трогай, не надо… - начал было Леки.
- Остановитесь! - Девушка вырвалась из рук Триго, она что-то крепко сжимала в кулачке. - Да, это похоже на безумие, но звать я никого не буду. Даже напротив, постараюсь, чтобы ваше отсутствие осталось незамеченным как можно дольше. Потому что чувствую, если вас сейчас не отпустить, будет намного хуже. Разве нас не учили, что каждый должен сам решать свою судьбу? Даже если это ведет его к гибели. Разве не так? В своем решении некого будет упрекнуть… так же, как нельзя уберечь от опасности того, кто ищет ее. Если вас удержать - будете мучиться… Может быть, даже всю жизнь. И так - плохо, и так - нехорошо.
- Ты самая… - начал Леки, но девушка подняла вверх свободную руку, показывая, что не все еще сказала.
- Леки, мы так привыкли все время страшиться угроз Большой земли! И привыкли полагаться на стражей! Даже получив неизвестное послание о том, что нам угрожает опасность, мы не ушли из Эгроса сразу, бросив все, как говорилось в письме. Ничто не предвещало беды, и мы спокойно ждали стражей. Если нам действительно что-то грозит, они Должны были появиться, говорил отец. Без них тронуться в путь страшнее, чем ждать… Почти два дня глупого, ненужного ожидания! Мы с Триго просили, уговаривали, ничего не помогло. Стражи все-таки успели вовремя, в самый последний миг. Теперь мой отец всего лишь ранен, а мог бы быть схвачен, мертв, как и все мы. Но если бы отец и мать поверили посланию, не скрепленному никакими доверительными знаками, как сделала это я и Триго тоже, многого удалось бы избежать. Что лучше, верить своему сердцу или опасаться, потому что оно часто заводит в дебри? Ответа нет.
Она разжала кулачок. В ладони притаился маленький амулет, круглый с диковинным рисунком: бело-черные потоки змеились друг около друга, закручиваясь многократно вокруг центра. Знак приковывал к себе взгляд, завораживал.
- Времени немного, долго прощаться не придется, - продолжала снежная девушка с теплой улыбкой. - Как и все ниори, я верю: все, что случается, происходит не зря. Все, что есть, - замысел Великой Матери, которого нам не понять, и если она назначит, мы встретимся снова. А пока… мне бы хотелось подарить тебе свой амулет. Он перешел ко мне от деда, настоящего ниэдэри. Он хранил его, берег, потом отдал моему отцу, отец - мне. Назначение его - защищать и направлять, а большего я не знаю. Защита вам понадобится. - Она улыбнулась. - Я долго берегла его, он очень дорог мне, но сегодня мне захотелось отдать его тебе. Поэтому отдаю без сожаления. - Она протянула ему кругляшок на крепкой цепочке.
- Я тоже, - заторопился Леки, - тоже… тебе подарить хочу. - Он сдернул с шеи листок тави, подаренный Ювит, с которым, как ему казалось, не расстанется никогда. - Для меня это тоже… самая драгоценная вещь была. Теперь ты возьми, так будет правильно.
Подошел, сам надел ей на шею листок. Если бы она не была такой ледяной! Не умея даже сейчас сказать ей всего того, что хотел, смешался, не зная, что делать дальше, потом просто обнял ее, прижал к груди, не в силах сдержать порыв. Резко отстранился.
- Прощай.
- Прощай, Леки. Пусть Великая Мать укажет тебе верный путь.
- Прощай, Триго, и пусть Великая Мать хранит тебя для всех нас.
Она сама приподняла голову, поцеловала Леки, слегка, словно дыханием задела. Потом Триго. Нет, эта необыкновенная девушка, как Белая Птица, улетела от Леки слишком далеко, не догнать. Неуловимая, как его мечты.
Они двинулись прочь, осторожно ведя коней на поводу, чтобы в такой близости от лагеря какая-нибудь ненароком сшибленная ветка или случайный удар копытом о голый камень не наделали переполоха. Триго оглянулся только раз, Леки - многократно. Тоненькая фигурка рядом с забытым мешочком муки провожала их взглядом, пока листва не скрыла ее из виду. Леки навсегда запомнил ее последнюю мягкую, теплую улыбку, и тень тревоги в уголках глаз, и золотистые пряди волос, не собранные лентой у висков будто нарочно, чтобы легкий весенний ветерок растрепал их в последний раз для Леки.
Изрядно отойдя от лагеря, они поскакали настолько быстро, насколько позволял реденький лес и неровная земля, испещренная прорвавшими ее скалами. Кони не так уж устали за утро и шли бодро, охотно.
Леки не представлял себе, как он будет Дэйи выискивать в лесу. Раньше мысли его крутились больше вокруг того, как от стражей улизнуть, и когда он начал углубляться в Тэйсин вместе с Триго, а не с надежным Дэйи, как привык в последнее время, стало не по себе. План пока был прост: как можно дальше от стражей оторваться. Им, конечно, по следам их разыскать, наверное, плевое дело, но далеко они за беглецами не пойдут. Там у них целый отряд, который надо через приграничье перевести, да еще и с раненым. И уж если выбирать, то на кого силы тратить? Кто защиты просит или бежит от нее? Поэтому Леки нахлестывал Ста и досадовал на каждую неровность, из-за которой приходилось спешиваться. Каждая задержка ценнее золота.
Триго же следовал за ним как ни в чем не бывало и не спрашивал ни о чем. Он верил ему, и Леки изо всех сил выказывал уверенность, ведя своего спутника вперед. Эта вера прибавляла Леки сил, лишала сомнений, стоило лишь вспомнить, что теперь он не один. Он уже не простоватый парень, неизвестно зачем сбежавший из родного поселка. За ним идут. Никогда бы Леки не вообразил себя на месте стража, а вот… пришлось побывать. Он улыбнулся.
Они так и не остановились до самого вечера, и когда кони начали изнемогать, они спешились, ведя их за собой на поводу. Никто из них за весь день почти слова не уронил, среди птичьего многоголосия, шелеста ветра и скрипа деревьев слышались порой понукания, да еще окрики, предупреждавшие о вывороченных корнях да не в меру низких ветках.
Наконец совсем стемнело, пришлось остановиться. Место оказалось неудачное, густо заросшее, ни полянки тебе, ни прогалины, чтобы улечься поудобнее. Корни старых и молодых тави, отчаянно цеплявшихся за землю, тонким слоем укрывшую скалы, переплели все вокруг своими узловатыми руками.
- Давай вон туда отойдем…
В темноте не очень-то видно было, куда Триго показывает, и Леки так и не успел ничего ни сказать, ни разглядеть, потому что ниори двинулся вперед, не ожидая ответа.
- Почему туда? - Леки споткнулся о корень и злобно зашипел от боли, въехав лбом то ли в ствол какой-то, то ли в толстую ветку. - А-й-й-ш-ш-шш…
- Что? - тревожно спрашивал Триго из темноты. - Что там?
Леки даже сразу отозваться не смог, так его пронзило болью.
- К-корень… - Леки ругнулся неразборчиво. - Об корень запнулся… Куда ты меня тащишь?
- Еще немного. - Голос Триго отдалился, и Леки заспешил.
Тьма, как нарочно, стояла непроглядная, точно для них эту ночь и приготовили. В такую темень, наверное, никакой страж за ними не сунется. Леки выбрался наконец на небольшую прогалинку, каким-то чудом учуянную Триго в лесной глуши.
- Здесь место получше, - объяснял ниори. - Там, куда мы добрались, деревья слишком сгустились, ни света им нет, ни воздуха. Вот они друг с другом и воюют. Путнику, такому как мы, в том месте ничего хорошего ждать не приходится. А тут смело можно ночевать, никто не обидит.
- Это что, тебе луини сказали? - подозрительно осведомился Леки.
- Говорить с ними трудновато. - Триго, должно быть, усмехнулся. - Но слушать надо всегда. После того как побываешь в Идэлиниори хоть раз, все вокруг становится иным, и мир по-другому видится; и звучит, и пахнет, и движется иначе. Только нужно уметь слушать, уметь видеть. Ты ведь умеешь. Сам рассказывал, как ходил в Айсин, слушал лес, разговаривал с луини. А теперь, кроме своих снов, ты ничего вокруг ни видеть, ни слышать не хочешь.
Он говорил, ползая вокруг по прогалине, словно ощупывая ее.
- С какими же луини? Я ведь тогда думал - с деревьями, со зверями… Да и Айсин мне с детства знаком, я там каждую тропку, как сейчас, помню. А тут лес не тот совсем.
- Это ты думал - с деревьями. - Триго уже разводил костерок.
Это он не ползал, а сушняк на ощупь подбирал, догадался Леки.
- А слышали тебя луини, да и сами с тобою говорили.
Небольшая кучка хвороста весело вспыхнула от первой же искры, пламя взвилось тотчас, жадно пожирая сушняк, выхватывая из темноты тесную прогалинку и стволы деревьев.
- Собирай дальше, пока видно, а то выгорит сразу же! - Триго кинулся прочь.
Леки лениво поплелся в другую сторону, высматривая сухие ветки и еще ленивее наклоняясь за ними. Не это его заботило сейчас. Дать бы ему волю, свалился бы прямо тут да заснул до утра. Зачем костер-то палить? Дичины у них с собою нет, ночь нехолодная, да и надолго этих веток все равно не хватит. И еды никакой с собой не припасли - вот о чем думать нужно. Костерок отдалился, на границе света и тьмы уже было не разглядеть, что там, на земле, корни или ветки, и Леки, в очередной раз нащупав не то, что надо, решил возвращаться.
Триго оказался куда проворнее. Небольшая кучка сухих веток уже высилась рядом с костерком, подпитавшимся и оттого более ярким. Теперь можно было разглядеть сплетение ветвей над ними. Три огромных дерева по краям полянки, казалось бы, вечных, выросших тут еще на заре времен, сплелись над ней ветвями, образовав подобие полога. Триго оказался прав, здесь было уютно, точно в убежище. Мрачный темный Тэйсин сразу стал ближе, гостеприимнее. Все-таки хорошо, что ниори за ним увязался, одному было бы тоскливо до жути. Да еще и постоянная тревога за Дэйи ко всему.
Триго вроде продолжал лучезарно улыбаться, думая о Чем-то своем. Леки показалось, что никогда еще за время их Немалого перехода через Тэйсин ниори не был таким беззаботным и… счастливым, как ни странно. Может, он радовался новой возможности, выпавшей на его долю, а может, просто зажил своей настоящей жизнью, оторвавшись от тяготившей его опеки. Пока Леки возился со Ста, Триго не только успел расседлать своего коня, но и удобно устроиться, распотрошить несколько своих седельных сумок. К удивлению Леки, на чистом полотняном лоскуте, откуда ни возьмись, появились и лепешки, и длинные тягучие нити соленого коровьего сыра, выменянного давеча в поселке.
- Овощи я не брал, тяжесть лишняя, только немного сушеных грибов прихватил, - сказал он, перехватив взгляд Леки. - Немного аскина тоже. Возьми в том мешочке.
Леки пошел, дивясь его запасливости. А вот он ничего не прихватил. Аскина в мешке было, что атай присел на ходу, но пока и это сгодилось. Одной травой коня сейчас не накормишь. Вообще на дорогу надо выбираться, малую или большую, или на тропу торную. Иначе Дэйи не нагнать. По лесу, без пути хорошего, они долго блуждать будут, а страж небось дорогой помчится, ценное время сберегая.
Он вернулся к костерку, весело трещавшему в забытом всеми глухом лесном уголке. Триго вдруг отломил пол-лепешки и бросил в огонь, потом туда же отправилось еще несколько сырных нитей. Костер жадно зашкворчал, пожирая жертву.
- Эй, - крикнул Леки, подойдя ближе, - ты чего? Чего едой швыряешься?
- С луини поделился.
Леки уже опускался на траву рядом с ниори.
- Они что, велели? - с опаской посмотрел по сторонам.
Триго улыбнулся, он сегодня часто улыбался.
- Мы теперь отдельно от всех, ни стражей с нами нет, ни Лисса, никого. Теперь мы сами по себе. А лес кого угодно проглотить может, и человека, и даже ниори, если что-то не так. Сегодня мы первый день с ним один на один. И хоть та ночь на Белой Поляне что-нибудь да значит, не лишним будет с ними разделить свое богатство. А что у нас, кроме еды? Они нам - пристанище, мы им - добычу. Около костра их много собирается, они огонь любят, вот я и бросаю в костер - всем хватит.
- Раз надо… так надо.
Леки отщипнул кусочек от своей лепешки, швырнул в огонь. Неуютно было от тьмы-тьмущей невидимых взглядов здешних луини, что так любят собираться у огня.
- Надолго наших запасов хвороста не хватит, - бросил Триго, - посидим, пока горит.
Они молча принялись жевать лепешки, закусывая сыром. Жаль, все исчезло очень быстро. Сумки у Триго были вместительные, они вряд ли опустели, но ниори поделил так, как поделил, и Леки не стал просить еще.
Он даже отодвинулся, так пылал костерок и без того теплой ночью. Ниори же, наоборот, придвинулся поближе. Он завороженно смотрел в огонь, будто видел там этих самых луини, потом простер к огню руки, и пламя качнулось к нему, несильно, словно ветер подул с той стороны. Триго «потянул» руками пламя за собой, но оно не пошло за ним. Улыбка пропала, ниори сник. Леки только хотел ободрить его, как рот запечатало невидимой рукой, связало на миг. Потом еще одна попытка - и вновь склеило губы. Ничего не надо говорить. Не поможешь. Обитатели леса, далекие от Леки настолько, что он их даже видеть и слышать не мог, понимали ниори, сидящего рядом, куда лучше Леки. «Тогда бы рассказали, где Дэйи искать, раз такие умные», - вспыхнул он, но тут же умерил пыл. Это лес - королевство луини, как бы потом не пожалеть.
Он занялся своими мыслями, предоставив Триго своим. Ясное дело, в Эгрос надо двигаться. Туда Дэйи и пойдет за магом. А что его маг позвал, Леки не сомневался ни на мгновенье. Кто же еще, если страж бросил все - дикое дело - и побежал на зов? Только вот как Дэйи по дороге перехватить? Если он лесами пойдет, где его найдешь? В голове роились сомненья, не станет Дэйи обратно по дебрям пробираться. Раз спешит - дорогами поскачет. Только вот какими?
«Куда он поехал, в какую сторону?» - спросил он у огня. Ветерок, слетев с верхних веток, качнул пламя вдруг резко влево, потом закрутил немного назад, от Леки. Он настороженно взглянул в костер. Тэйсин большой, а раз все они, эти луини, заодно в своих землях, то… Дальше думать он боялся. А что, как это шутка, просто ветер?
Он расслабился, как будто готовился нырнуть в очередное виденье, медленно спросил, смотря в упор на пламя: «Куда уехал Дэйи, в какую сторону?» И снова языки изогнулись так же, точно повторяя заученный танец. Леки до боли смотрел в огонь, пытаясь поймать еще хоть что-нибудь, но языки уже плясали, как раньше, без смысла и направленья. Он прищурился, не отрывая взгляда ни на миг, и скоро ему показалось, что видит он не языки костра, а пятна света, расползающиеся во все стороны и тут же прыгающие друг к другу. Он вновь услышал музыку ветра, ту же, что на поляне, только тише, нежнее. Пятна танцевали, сливаясь в хоровод, вздымая руки в немой мольбе. Тонкие кисти ритмично вздрагивали в такт порывам ветра, длинные светлые волосы до пят неслись вслед за девушками, обвивая их, подобно змеям, и снова развеваясь по ветру; они то сплетались между собой, то распадались, и вокруг летели разноцветные искры. Красивые…
И тут Леки услышал другую музыку, протяжную, тревожную и полную любви одновременно. Девушки услышали тоже, на мгновенье сбились с прежнего ритма, встрепенулись и закружились, раскинув тонкие руки, кто быстрее, кто медленнее, Леки не мог рассмотреть каждую из них, только всех вместе. Как только он пытался присмотреться к какой-то одной, то вездесущие пятна света обволакивали и ее, и тех, кто рядом. Леки переставал таращиться, и опять они кружились перед ним все вместе, изгибая руки и плечи так, будто в них и не было костей.
Вдруг руку у кисти пронзила резкая боль. Девушки исчезли, а Леки от всего сердца прибил кровососа. Лесной пей, первый в этом году - и уже бешеный. Не было больше никаких девушек, лишь угасающие языки пламени плясали перед ним прощальный танец. И музыки не было, только песня. Пел Триго. На языке, уже знакомом Леки, но непонятном, он пел о чем-то далеком и светлом, дорогом его сердцу. И голос у него оказался под стать песне, такой же светлый, чистый и сильный. Леки откинулся на траву под пологом сросшихся ветвей, заботливо созданным тремя лесными великанами, и долго слушал пенье ниори, сливавшееся со слабым гулом и треском умирающего пламени и шелестом ветра.
Во сне он не видел ни Дэйи, ни кого другого, лишь пламя, направлявшее его на северо-восток, и девушек с длинными светлыми волосами, указывавших туда же.
На рассвете они снова сорвались с места, едва подкрепив силы очередной лепешкой и горстью орехов.
- Куда? - спросил Триго.
- Он поехал на северо-восток, обратно в Эгрос, - нечетко ответил Леки, набивая рот. - Если поспешим, мы догоним его, я уверен.
- Северо-восток обширен, и почти все дороги ведут в Эгрос. - Триго выжидающе глядел на него.
- Я знаю, как его найти, - как можно увереннее бросил Леки, ведь пока ему верят, как путеводной звезде, он должен ею быть. Как же иначе? - До ближайшей дороги или тропы доберемся. Он ведь наверняка по дороге поедет для быстроты. Мы - тоже.
- Опасно, - с сомнением отозвался ниори, - может, вдоль дорог? Недалеко от них, чтобы из виду не терять?
- Нет! - Леки тряхнул головой. - Нельзя ни капли времени терять, если хотим вовремя поспеть! Ничего с нами не случится! Да и кто нас тут искать будет? Глушь!
- Глухие места, - согласился Триго, - здесь и троп нет, не то что дорог. Поселок в несколько домов, где мы с Имой еду покупали, - и то удача. Ты думаешь, зачем бы стражи привели нас в это приграничье?
- Мы уже далеко на восток отошли, - стараясь быть уверенным, ответил Леки, - скоро должна тропа показаться или дорога. А там будем держаться пути на север, в Эгрос. Я чувствую, куда нам надо, не ошибусь.
- Хорошо, - легко согласился Триго.
Леки отправил в рот горсточку орехов. Почти залпом торопливо запил водой из фляги и кинулся седлать Ста. Конь ниори стоял уже оседланный, готовый в путь.
- Слушай, - спросил он, суетясь спиною к Триго, - а что это ты вчера за песню пел?
- Просто.
- Ничего не просто, - Леки продолжал старательно прятать лицо. - Я под это «просто» такого навидался!
- Что?
- Ну, девушек видал, ужасно красивых, только тонких, с длинными волосами. Они плясали под твои песни, потом кружились так, что у меня сердце чуть не остановилось. А потом меня пей укусил, и я понял, что это ты пел. И вроде не было девушек никаких…
- Это не песня, это раздумье. - Триго легко поднялся и подошел к своему коню, пристегивая последнюю сумку к седлу. - Ни о чем и обо всем. У нас часто так поют. В Идэлиниори… Поехали! - Взлетел в седло. - А девушек не было. Это ты луини видел, и хорошо, что в образе девушек. Значит, они с тобой хотят быть в дружбе.
- А если бы нет? - Леки тоже взлетел в седло.
- Тогда чудищ увидел бы или что-нибудь еще похуже, - улыбнулся спутник, тронув коня с места.
Уже к середине дня они нашли тропу, узкую и заросшую, но это была хоть какая-то дорога, и они тронулись по ней. После вчерашних знаков, посланных то ли пламенем костра, то ли местными луини, Леки больше не сомневался. Теперь он пристально всматривался в каждое дерево, каждый куст, каждый камень. Знаки замечать очень трудно. Вот дерево, раздвинувшее ветви во все стороны… Как знать, вдруг одна из них и есть та, заветная, что указывает путь? Чтобы не пропустить нужных знаков, он попытался «заснуть» прямо в седле, опустил слегка веки, выронил поводья, предоставив Ста самому себе и Триго, то и дело дергавшему за повод.
Потом ниори и вовсе взялся вести коня Леки, бросавшего вслух лишь указанья: «вправо», «влево взять», «чуточку левее». Так они и набрели на тропинку и последовали ее изгибам, чтобы Леки хоть немного отдохнул. То ли луини просто вывели их на тропу, то ли Дэйи и впрямь проезжал здесь, ясно было лишь одно: дар Леки начал давать плоды, оставалось лишь следовать ему.
Когда он погружался в сон наяву, некрепкий и призрачный, готовый каждый миг очнуться от видений и посмотреть на мир обычными глазами, деревья начинали согласно качать верхушками, склоняться перед ним, нужная ветвь сама привлекала его внимание, стрелой указывая верное направление. И этот новый лес, расступающийся перед ним, дружески кивающий, приветствующий его, нравился Леки намного больше, чем тот, обычный. Поэтому и отдыхал он недолго, ныряя вновь и вновь в тот, другой лес, другой мир. Иногда даже казалось, что он слышит отзвуки музыки ветра, подобно вчерашней, и тогда он приветствовал луини.
- Так нельзя, - скрежетом ворвался в его мир голос Триго. - Очнись! Нам надо остановиться. Хотя бы поешь!
Леки поначалу отмахнулся, не сообразив, с кем имеет дело, потом очнулся.
- Торопиться надо! Я не устал!
- А я устал! - резко бросил ниори. - Ты, Леки, себя не видишь. В глазах блеск, и лицо посинело… Мы сделаем остановку.
Они забрались в лес недалеко от дороги, и Леки, едва коснувшись травы, заснул мертвым сном.
К вечеру тропинка пересекла наезженную торную тропу. Здесь, видать, места больше обжитые. Сначала они держались тропы с опаской, дважды, завидев впереди еще далекую тень, забивались в лес, под прикрытие деревьев и кустов. Оба раза это оказывались такие же путники, как и они, и друзья осмелели. В третий раз, уже в сумерках, они съехались с тремя всадниками. Не понять, кто такие, то ли треи, то ли иные искатели приключений. Встречные подозрительно косились на них, видно, тоже не очень уверенные в своем превосходстве на случай стычки. Они благополучно разминулись, и с тех пор Леки с Триго скрывались в лесу только для ночлега.
На следующий день тропа начала петлять, потом пересеклась другой тропой, по виду не меньше хоженной. Леки опять сделал уверенный поворот, Триго последовал за ним. Уверенность Леки его восхищала, а вот наваждение, понемногу овладевавшее другом, беспокоило. Сегодня он заставлял делать остановки уже трижды, но Леки не считал, ему каждый раз казалось, что это первая. И каждый раз он засыпал, не бросив в рот почти ни крошки, а пробуждался бодрый и полный сил, и чем дальше, тем скорее. Ближе к вечеру Триго снова объявил остановку. Леки, как всегда, упал на траву, но не успел ниори даже съестные припасы разложить, как тот проснулся и вскочил, готовый к новому переходу.
- Мы никуда не пойдем, пока ты что-нибудь не съешь, - твердо заявил Триго.
- Нам надо спешить! - Леки аж не по себе было, так хотелось вновь отправиться в путь и читать знаки леса. Он так сроднился с ними, так привык, что разговоры только мучили его.
- Если ты прав и мы идем по следу, то нагоним его. Но… Леки, послушай, ты не выполнишь того, что хотел, если все время будешь… как во сне! Понимаешь? Если Иллири действительно проехал по этим дорогам, как ты говоришь, то нам достаточно определять направление лишь у развилок и поворотов. Тогда мы сможем двигаться гораздо быстрее!
Леки решительно замотал головой. Ну как же он не понимает? А еще ниори! Ему ведь нужно, очень нужно быть с лесом одним целым, и со всем миром тоже! Только тогда он выполнит свое предназначенье!
- Да послушай! - упрашивал Триго. - Я не закончил еще! Неужели ты думаешь, что, если страж проехал здесь, он тащился так же медленно, как мы? Ты же все время в грезах, мы передвигаемся почти шагом! Ты и конем править не можешь, и из седла то и дело вываливаешься! Мы уже два дня в пути, но прошли совсем немного. Даже по лесу с отрядом, неся за собой раненого, мы шли ненамного медленнее! Страж, должно быть, уже недосягаемо опередил нас…
Леки не мог не признать справедливости ниори. Без быстроты стража не нагнать, уж он-то в дороге застревать не будет, но… Лицо Леки просветлело.
- Значит, что-то и его задержит в пути! Мы ведь выехали не зря. Мы свой выбор сделали, теперь только смерть нам может поперек стать! - напыщенно бросил он спутнику в лицо.
- Хорошо. - Триго не сдавался, но временно отступил перед напором Леки. - Но хотя бы до темноты побудь собой, прошу тебя.
Леки неохотно согласился, и то для того, чтобы Триго успокоить. Все-таки эти ниори уж слишком многого боятся, поэтому сидеть им в своих лесах до скончания времен.
В сумерках лес начал редеть, и они выехали на открытое место. Невдалеке перед ними приветливо светились огоньки, которых беглецы давно не видали.
- Я думаю, лучше переночевать в лесу. - Триго почти просил Леки, по глазам сообразив, что тот задумал.
- Раз дорога нас сюда привела, то нужно идти, - уверенно ответил Леки. - Там, может быть, узнаем что-то о Дэйи.
- Ты что же, расспрашивать будешь? - в ужасе воскликнул Триго. - И его, и нас погубишь!
- Расспрашивать не буду… всех и каждого, так, посмотрю… Глядишь, кто-нибудь нужный подвернется. - Он позвенел золотом в мешочке. - Не бойся, я опасность вижу… Я теперь все вижу!
- Все видеть - это только Великой Матери доступно, - покачал головой Триго, уже съезжая с холма вслед за Леки. - Только… Эй. Леки! - крикнул вслед.
- Ну?
- Ты когда нужного человека будешь разглядывать, старайся в свои сны не погружаться!
- Это почему еще? - Леки даже коня развернул, и Ста, сползая то одним, то другим копытом по рыхлой земле, глядел на ниори с не меньшим неудовольствием, чем его хозяин.
- Ты плохо владеешь своим даром, не можешь обуздать его, когда нужно. Так и внимание привлечь недолго, а для нас это опасно.
- Об этом не заботься, я зазря в пасть аклею лезть и сам не собираюсь! - Леки снова развернул Ста и продолжил путь.
Триго с сомнением покачал головой.
Деревенька оказалась небольшая, довольно убогая. Дома, срубленные давным-давно, уже совсем осели в землю, щели конопачены-переконопачены. Леки с неодобрением глядел на такую нерадивость. Вот отец бы его за такое хозяйство…
Местные недоверчиво косились на проезжих. Однако тропа пролегала прямо через селенье, не обходя стороной, так что путники, да и охотники, должны были захаживать да заезживать сюда, и нередко. Верно, народ тут уж очень недоверчивый или судьбой обиженный, вот и приглядываются с опаской ко всем.
Леки подъехал к плетеной изгороди, из-за которой таращился чумазый мужик, в одеже, заляпанной какой-то серой грязью. Он шел чуть впереди всадников и, аккурат когда Леки нагнал его и собирался спросить, где ночлег можно получить, как раз проворно нырнул за изгородь. Видно, до дому добрался. Леки он все-таки послушал, только уж очень похоже было, что стрекача готов задать, если что.
- Ночлегу вам? И всего-то? - Он почесал макушку, явно подуспокоившись. - И ниче боле?
- Чего ж еще? - Леки пожал плечами. - Мы ж не задаром. С хозяином честно расплатимся.
- Дык, - мужик непонимающе хмыкнул, - а постой чем не глянулся? Али не сгодился?
- Какой такой постой? - Леки нахмурился. - Тут что, постоялый двор есть?
- Ну! - Мужик скривился отчего-то. - Постой, он самый и есть. Там все и стоят. И лошадок пристроить можна!
Говор у него был непривычный. Тягучий, как густое варево, а не плавный, как у Леки, и не легкий, отрывистый, как у жителей Эгроса. Далековато они забрались.
- А где ваш постой-то? - бросил Леки.
- Дык, - мужик махнул рукой вдоль тропы, - в тот край нужна! Первая с того края изба будет! Не спутаетесь!
- Ну, здрав будь, - ответствовал Леки, не желая лишнего вниманья.
Такое благодарствование было в ходу у них в Кобе. Пройдет и тут, наверное.
Они без труда нашли указанный домик. На постоялый двор снаружи не похоже. Такой же покосившийся домишко, как и все остальные, срубленный много циклов назад. За ним красовался домик «поновее», мхом еще не успел обрасти так основательно. Точь-в-точь флигелек Орта для постояльцев, только куда более обветшалый.
Оконца светились и в передней избушке, и во «флигельке».
- Может, не стоит? - в последний раз спросил ниори.
- Чего тут бояться-то? Они нас куда больше страшатся. Видал, какие тут все пуганые?
- Видел, еще как! - Триго покачал головой, то ли сомневаясь, то ли раздумывая. - С чего бы это? Путники здесь бывают, да не так редко, как видно. Даже «постойник» для них есть особый. Тогда почему они так испугались нас?
- Ты, Триго, то в Эгросе сидел, то в Идэлиниори путешествовал, сразу видно, - объяснил Леки. - Жизнь там другая совсем. А у них такая вот… Тяжелая. Ты же сам видал. Того, что тут сеют и жнут, на прокорм им явно не хватает. Должно быть, поля и огороды по ту сторону деревни раскинулись, слева лес стеной стоит. А там, вдалеке, уже опять лес видать. Что отвоевали у Тэйсина - то ихнее и есть. А лес все время наступает, вот они с ним и воюют… с луини с твоими. Небось еще и уголь жгут тайком от Королевских эйгов, да втихаря и продают. Вот и косятся, надо ж сообразить, кто приехал. Или другой какой тайный промысел у них… На охотников не очень они похожи, вот что странно… Как бы там ни было, а от чужих они стерегутся, вот и приглядываются: что за люди, с чем пожаловали. У нас в Кобе был один такой, что с отцовских угодий красную глину украдкой таскал. Уж не знаю зачем. Как идешь мимо его подворья, так он сразу наутек - за каким-то делом. Так и распознали вора.
Он приблизился к небольшой, но тяжелой дверке избы, спешился, уверенно постучал. Триго подъехал тоже, но с коня слезать не торопился.
- Кого там несет? - раздался недружелюбный голос.
Они переглянулись.
- Путники, - ответил Леки. - Мы тут ночлег искали. Нам дом твой указали.
Дверь распахнулась, и на пороге предстал здоровенный мужик со здоровенным же топором. Оглядел гостей подозрительно.
- Откудова будете? - прогудел, но топора не опустил.
- Оттудова. - Леки начал злиться. - Хорошо ж у вас людей привечают!
Жизнь у них, может, и стремная, а постояльцев так встречать все равно не годится. И какая разница, откуда они путь Держат?
- Видать, не нашенские, вот и пытаю, - грозно отозвался мужик с топором. - Мое дело, пущать али нет. Че, не так?
- Из Эгроса мы. - Леки злился все больше, и самое досадное, не мог унять эту злость. - Туда и путь теперь дерзким. Или не слыхал?
- Как не слыхать. - Мужик смерил их взглядом. - Слыхивали, слыхивали… Что ж… - Топор наконец медленно опустился обухом на плечо хозяина. - Люди вы… как люди вроде… Ночлежничайте. По полбара, да за жратву… с двоих четвертак возьму. Да аскину скотине вашенской… ну, там глядеть будем, скока энти сожрут…
- А конюшня есть? - подал сзади голос Триго.

Предыдущая страница 21 Следующая страница


Кровь ниори 22

- Какая вам тута конюшня? - удивился, даже обиделся вроде мужик. - В хлеву побудут, небось не облезут! Дык че? Идет али как?
- Идет, - вздохнул Леки.
Ему до оскомины надоели ночи в лесу, то на мокрой траве, то на сухой, а то и вовсе на земле под холодными дождевыми каплями. Хотелось хоть раз заночевать по-человечески. Да и место впрямь глухое: отсюда королевских хором не видать. Никаких тебе стражников.
Мужик затворил дверь. Слышно было, как он там разговаривает с кем-то.
- С кем это он? - насторожился Триго.
«Пугливый, как атай», - в который раз подумал Леки.
- Женский голос, не слышно разве? - бросил устало. - Он насчет еды, верно, распоряжается.
Сказал и сам фыркнул. Уж этот ради проезжих суетиться не будет.
Мужик снова вынырнул из избы, теперь уж без топора.
- Идем! - махнул рукой.
Триго спешился, и они повели лошадей за хозяином.
- Зовут-то тебя как? - спросил Леки вдогонку.
- А за каким тебе? - вдруг развернулся мужик, зло сузив и без того колючие глазки, слишком маленькие для его широкой рожи. - Как кличут, так кличут!
- Да ну тебя, - совсем обозлился Леки. - Мне и не нужно вовсе! Зовись, как хочешь!
- Ну и ладно, - неожиданно подобрел странный мужик, видать, испугался, что постояльцы от ворот сбегут и он денежку свою на том потеряет. - Токо деньгу вперед!
- Заплатим, когда еда будет! - мрачно огрызнулся Леки, но мужик все равно остался доволен, не ожидал, что постояльцы такими покладистыми окажутся, растаял совсем.
Коней определили небыстро. Расседлывать, кормить да поить самим пришлось, да еще под присмотром хозяина.
- А эти чьи? - спросил Триго.
Рядом красовались жеребцы не хуже, чем Ста, отцовская гордость, не то что жилистая крестьянская кобыла, заинтересованно жавшаяся к ним бочком. Но те не радовали вниманием убитую работой лошадь. Зато появленье чужаков приняли как личную обиду.
- Дык, это ж постойная изба. - Хозяин пожал плечами. - Такие ж люди. Другой день сидят, кого-то поджидают. Мне-то че?
- Не нравится мне это, - Триго значительно посмотрел на Леки, - они наших не закусают? Что-то мне особенно этот, крапчатый, не нравится!
- А я почем знаю? - Мужик еще раз дернул огромными плечами. - Коли хочешь, осторонь привяжи, у коновязи. Мне не жалко. А туды, - он показал на перегородку в хлеву, - не пущу, там коровка у меня, кормилица.
- Ладно, снаружи привяжем, - согласился Леки с охотой. Ему тоже новость про людей, что ждут кого-то, не понравилась. Пусть уж кони тут будут, наготове.
Как управились с конями, мужик потащил их в «постойную избу». Леки с опаской перешагнул порог, пригнувшись вслед за хозяином, чтобы пройти в низкую дверь, и сжимая под плащом свой верный охотничий нож на случай, если это ловушка. Не было в его виденьях западни, но все же…
Подозренья его развеялись почти сразу. Постойная изба внутри никакими перегородками не разделялась. Нечистый, давно не метенный сарай с деревянными топчанами возле стен, накрытыми старыми домоткаными одеялами. Из прорех лезла прелая солома. Посередине - грубо сколоченный деревянный стол. Вонь стояла… Ну, что уж говорить. В лесу было бы лучше, у огня, рядом с луини… Теперь бежать отсюда поздно уже, подозрительно: приехали, на ночлег попросились, троих незнакомцев увидали да смотались сразу же. Как не заподозрить?
Незнакомцы азартно кидались камешками в бай-гар прямо на полу, выкрикивая, подскакивая, подзадоривая друг друга. Приход новых постояльцев оторвал их от игры очень ненадолго. Окинули безразличным взглядом, снова заспорили о чем-то. Кто-то вроде слишком по-крупному выигрывал. Леки перестал прислушиваться и заодно беспокоиться, но на всякий случай пригляделся по-особому, по-своему, полузакрыв глаза. Ничего. Люди как люди. Ответил спокойным взглядом на встревоженный немой вопрос ниори: все хорошо, можно оставаться.
- Эй, хозяин, - возопил один из игроков, испустив утробный рев, не хуже аклея, - с голодухи помираем! Когда уже? А то как бы тебя не слопали!
- Вскорости! - как обычно, недовольно отрезал хозяин. - Бона, новых постойников привел! Де приглянулось, там и садись. - Это уже к Леки с Триго. - Будет жратва, тока срок дай!
- Да уж срока немерено, - пробормотал под нос вопрошавший. Пришла как раз его очередь бросать, и он деловито примеривался, забыв обо всем на свете.
Хозяин исчез. Леки походил туда-сюда. Свободных четыре лежанки. Выбрал себе одну подальше от постояльцев, рядом тотчас примостился Триго. Сумки хоть с собой и притащили, но разбирать не стали, только свои одеяла раскатали поверх хозяйских. Леки с досадой отшвырнул пучок травы, приставший к его одеялу, точнее к тому, что ему посчастливилось в домике у Лисса захватить. «Лучше б в лесу, - всплыла мысль. - И про Дэйи тут некого спрашивать».
- Эй, иди, узнай там у хозяина! - один из незнакомцев, видно, старший, наказывал другому. - Все нутро ведь слипнется, пока он почешется!
Леки вновь прислушался. Второй вроде повозмущался, но так, для порядка больше, признавая, верно, право говорившего отдавать наказы.
- Только погодите, чтоб я не пропустил! - Он с сожалением скрылся за дверью, напоследок жахнув ею о косяк.
Они присели, почти сдвинулись лбами.
- Не нравятся мне они. - Триго говорил тихо, но не шептал: и не разберешь со стороны, и не скажешь, что человек таится. - Будем спать сегодня по очереди.
- Хорошо, - согласился Леки, стараясь говорить так же. - Хоть в них ничего страшного и нет…
- И завтра ночевать в лесу будем, - настаивал Триго.
Леки согласился без сожаления. Оставалось только дождаться еды и улечься, делая вид, что очень хочется на боковую, чтобы не знакомиться с соседями по «постою». Те, видно, тоже не прочь были не водить компании с вновь прибывшими. Леки осторожно оглядывал их, будто невзначай. На треев похожи или охотников. Луки у них в порядке, такие же, как и у Леки. Все кромайцы вроде.
Увесисто хлопнула дверь. Леки оглядел третьего. Тот, который к хозяину ходил, тоже на кромайца смахивал. А вот клинков Леки не заметил. То ли спрятаны, то ли нету их. Может, охотники все-таки? А если лиходеи? Леки содрогнулся. Своих тут поджидают? Вот у них и село тут… что все друг на друга косятся. Так и бывает, если людишки лихие рядом ошиваются. Вот они такие и есть: ни охотники, ни треи. Он привалился к мшистой стене, будто засыпая, расслабился, посмотрел на них сквозь сомкнутые ресницы. Ничего не увидал. Спросил: «Что за люди, опасные они или нет?» Ныряя в очередное виденье, ощутил знакомый металлический привкус на языке и мягко отдался волнам забытья.
Увидал он не что иное, как давешнюю пустоту, ту, что отметелила его на Белой Поляне. Наученный прошлым опытом, не рванулся, не начал раскачиваться в ней, пытаясь выбраться, просто собрался с силами и открыл глаза. Ничего не изменилось. Он все еще был там, в пустоте, но его усилия не остались незамеченными. Пустота забеспокоилась, качнулась, мягко сжала Леки, ни живого, ни мертвого. Отпустила. Он подождал, пока волны улягутся, и снова упрямо прикрыл веки и резко открыл глаза. И снова пустота! Не убежать теперь, не скрыться, нет больше никакого исхода, понял он обреченно и закричал от отчаянья. Теперь все равно, пусть слышат.
Триго яростно тряс его.
- Проснись! Леки! Хватит орать! Проснись, я сказал! - Краем глаза он увидел, что игроки удивленно уставились на них, бросив на полу и монеты и камни. Не зная, что еще можно сделать, наотмашь ударил по лицу. - Просыпайся! Ну!
Веки дрогнули, но не раскрылись.
- Я… Я живой… - пробормотал Леки. Он боялся открыть глаза, опасаясь в который раз увидать пустоту.
- Открой немедленно глаза, - зашипел Триго прямо в Ухо, как рассерженный атай. - Или еще ударю! Они же смотрят! Вон, один уже поднялся, к нам идет, - шипел он Леки в ухо.
- Может, помочь? - раздалось поблизости. Несколько шагов, и незнакомец уже рядом.
Леки распахнул наконец глаза, испуганно щурясь от тусклого пламени убогого светильника.
- Благодарю, - Триго благодарно кивнул, - у него такое бывает. Навязали тебя на мою голову! - повернулся он к Леки и опять поднял глаза на непрошеного помощника. - Это брат мой двоюродный. В детстве в речке тонул, еле вытащили, вот с тех пор он часто… Как задремлет - так и сон дурной видит. Только в последний раз, - он сделал вид, что призадумался, - давно это было. Уж такое мое везение, вечно с ним возиться. А за помощь благодарим. Ты, видно, добрый человек.
Он дернул Леки за плечо, и вовремя, потому что того неудержимо влекло снова в сон. Он встрепенулся, открыл глаза. Незнакомец отошел в свой угол, неопределенно покачав головой. Игра возобновилась как ни в чем не бывало, только светильник игроки утащили к себе на пол, а то не видать ничего как следует.
Триго не протестовал. Открыл флягу, плеснул Леки в лицо. Тот только поежился, еще не в силах говорить.
- Не смей больше спать, слышишь! - прошептал ниори, для надежности встряхнув Леки еще раз, как мешок.
- Я видел пустоту, - прошептал Леки наконец, не зная, что еще сказать.
- Вот будем в лесу, и смотри, что хочешь. А я буду рядом сидеть и будить, когда надо, - горячо зашептал ниори в ответ, - но сегодня не надо больше видений, прошу тебя, если можешь! О нас слух пойдет по всему Кромаю, если еще хоть что-то выкинешь! - Он просил, умолял, и Леки согласно качнул головой в ответ, но у самого уверенности не было.
«Главное - не спать больше», - говорил он себе, снова проваливаясь куда-то, будто пустота еще имела над ним власть, еще хотела засосать, раздавить, расчленить. Потому что боялась его. Избавиться хотела. Триго раз за разом брызгал ему в лицо водой из фляги, встряхивал слегка, боясь привлечь внимание соседей. Они, впрочем, опять чрезмерно увлеклись игрой в бай-гар.
Наконец распахнулась дверь, и ввалился хозяин с большим узлом. Бросил его на стол. Его громкое появленье ободрило Леки, словно пустота боялась этого громилы больше всех остальных. Он даже привстал, чтобы рассмотреть, что там на столе. Хозяин извлек большой глиняный горшок. Запах из него разнесся не очень-то… Каша из аскина! Давненько Леки такой не едал, она только у бедняков на столе частый гость. Аскин - конский корм.
Опираясь на плечо Триго, Леки подсел к столу, ловя любопытные взгляды соседей. Что тут еще? Еще горшок поменьше с варевом из корнеплодов, тут даже не разобрать каких, все переварено в вязкую мешанину. Они, верно, для скотины варили и постояльцам тоже немного уделили. Ясно теперь, чего тут так дешево. От кувшина с перебродившим пойлом несло какими-то грибами. Еще бы, хозяин, верно, удавился бы, если б кувшин пела им поставил. И ни плошек никаких, ни мисок глиняных, ни кружек, только грубые деревянные ложки.
- Ну, деньга де? - не дал даже ложкой ковырнуться в неприятно пахнущем вареве хозяин.
Леки, все еще не в себе, хотел было полезть уже за пазуху за золотом, но Триго под столом коленом придавил его руку к лавке, заставив невольно сморщиться. Хозяин истолковал эту гримасу превратно.
- Эй, будем платить-то?
Но Триго уже вынимал из-за пазухи мелкое серебро и медяки. Не густо, несколько баров, горсточка медных эйсэ. Хозяин мигом успокоился, даже подобрел. Один из незнакомцев, старший, тоже сунул серебряный бар. Хозяин, вздыхая и несколько раз пересчитывая, пододвинул ему три медяка, завороженно проследил за тем, как они исчезли за поясом, и ушел, громыхнув хлипкой дверью на прощанье.
Еда на вкус оказалась такой же, как и по запаху. Леки, привычный к простой пище, давился ею, запихивая внутрь насильно, горестно вспоминая о лепешках в сумках Триго. Незнакомцы тоже деловито пихали варево в себя без восторга и видимого аппетита, черпали ложками по очереди. Триго не мог, Леки чувствовал это всем существом, тем боком, который был обращен к ниори. Боясь привлечь внимание, тот храбро зачерпывал вместе со всеми, но жевал так долго, что дважды пропускал свою очередь. Наконец он сдался.
- Что-то не хочется, - с деланым безразличием сказал он Леки, зевнул старательно. - Я спать пойду.
Он улегся, накрылся второй частью одеяла и затих. Скоро дыханье стало размеренным. Леки тоже отвалился от горшка с аскином. Овощи он только попробовал, согласно кивнув, когда один из соседей помянул недобрым словом хозяина и всю эту блевотину. Они поняли друг друга. Леки тоже улегся, прислушиваясь к другим постояльцам. Его заботило, что же они вообразили себе после его криков. Те не спеша доигрывали последний кон. Проигравшие отчаянно ругались, стараясь выторговать лишний бросок, и игра затянулась еще надолго.
Леки разобрал имена. Старшего звали Прату, это он выигрывал, и остальные беспрестанно поминали его самыми разными словами. Второй, самый невезучий, это Кайс или Ка йюс, на слух звучало то так, то эдак. Два его спутника говорили по-разному. Третьего вообще никак не величали, обращаясь не иначе как «эй», «да погоди», «послушай, неудачник». Если Триго и вправду заснул, то ему спать никак нельзя, думал Леки, вслушиваясь в незатейливые выкрики игроков. Ему и самому не до сна было. Еще одна пустота на сегодня - и он свихнется.
Соседи наконец закончили игру, и счастливец Прату сгреб все монеты. Они тоже разлеглись на своих топчанах, задули невозможно чадивший светильник. Перебрасываясь в темноте скабрезными шуточками о похождениях Кайса, о каком-то хозяине постоялого двора, вздумавшем надуть их, о малышке, ждущей где-то там Прату с нетерпеньем, они тоже начали затихать, а Леки еще долго лежал без сна, боясь опять подвести их обоих.
Разбудил его Триго. В избушке без окон стояла тьма кромешная.
- Просыпайся, - шептал ниори на ухо, сжав его плечо. - Пора. Вставай, сумки бери свои.
«Надо же, опять провалился», - досадуя на себя, подумал Леки.
- Надо проверить, все ли на месте… - так же, шепотом, ответил он.
- Не надо, - перебил ниори. - Они спали всю ночь. Один из них на двор выходил ближе к утру, а так… ничего.
- Откуда знаешь? Ты что, не спал совсем? - несказанно удивился Леки.
- Не спал, - так же тихо ответил ниори. - Седла я уже вынес. Бери свои сумки - и вперед.
Они вывалились в промозглую предутреннюю серость и вздохнули с облегчением, глотнув воздуха. Тихонько прокрались к коновязи, стараясь не брякнуть ничем ненароком, кое-как оседлали коней.
- Отделаться не могу, - прошептал Триго, - мне все кажется, что за нами кто-то следит.
Леки прислушался к себе. Ничего.
- Разве что хозяин, - предположил он, - боится, что мы, кроме своего, с собой еще и его что-нибудь прихватим. Коровку-кормилицу. - Он громко фыркнул.
- Тише, - зашипел Триго.
Они торопливо вывели лошадей за плетеную калитку, забрались в седла, тронулись в путь, стараясь не шуметь, держась вчерашней тропы.
Только в лесу вздохнули свободно. Леки приободрился. Ночевать в деревне и вправду было ошибкой, ничего не скажешь. Выбрались - и ладно. Теперь в путь.
Он снова расслабился в седле, но не полностью, стараясь не умерять прыть Ста, не отпускать поводьев. Дар креп на глазах. Теперь он мог ловить знаки и так, не засыпая на ходу. Еще не так хорошо, но чем дальше, грела его восторженная мысль, тем лучше он будет чувствовать свой новый мир.
- Леки, - ворвался голос Триго в его грезы, - надо свернуть с тропы. Если кто-то действительно видел нас, следил за нами, он будет искать нас зде…
- Ерунда, - отмахнулся Леки. - Весь лес нам помогает, Целый мир! Нас ведут, разве не видишь? Да, я сглупил с этой Деревенькой, верно, мне просто ночлега человеческого захотелось, вот и потянуло, чтобы не в лесу каком-то, а…
- Хорошо, что понял. - Ниори тоже ждать не хотел, перебил его. - И хорошо, что не поздно. Я чувствую, надо с тропы сходить. После того как мы в деревне показались…
- Да ничего ж не случилось! - Леки снова начинал злиться.
- Откуда знаешь? Ты знаешь, кто те люди? И о чем они с хозяином говорили? И почему хозяин злой такой, почему постояльцев отваживает?
- Как это отваживает?
- А так! Сначала пугал… и все у него с рывка, словно не человек говорит, а зверь рычит… и еще варево это жуткое. Он им, наверное, скот свой кормит, а я есть не мог! Зачем он это постояльцам скармливает, которые осели у него, второй день не съезжают, его обогащая? И еще, - добавил он, - уж очень безразлично эти постояльцы на нас смотрели.
- Так они же в бай-гар перекидывались, - протянул Леки. Триго таки удалось зацепить его своими подозреньями.
- Все равно, - ниори непримиримо качал головой, - тот, что подошел, когда ты никак в себя прийти не мог, тебя с бо-олыпим любопытством разглядывал. И меня тоже. Я это всегда чувствую, и очень хорошо - меня словно холод изнутри пробирает. И вчера он так же смотрел! Точно взглядом ощупывал! И чего тебе вдруг вздумалось в свои виденья нырять в этом сарае? - Он ожесточенно принялся тереть лоб.
- Я их тоже ощупать хотел. Взглядом, - оправдывался Леки, и это все больше не нравилось ему. - Ничего в них нет такого, особенного, - скомканно докончил он.
- На людях больше не используй свой дар! - с нажимом велел ниори. - Это может выдать нас, пока ты не умеешь владеть им…
Леки вспыхнул.
- Да я бы овладел уже давно! Ты же меня сам то и дело сбиваешь! То отдохнем, то поедим, то сядь туда, то сюда!.. Ты мне что, отец? Или, может, вообразил, что пока нет Дэйи, то заменять его будешь? Или уже не помнишь, что сам за мною увязался! Сам! Потому, что верил! А теперь что выходит, вера мне кончилась, вышла совсем?! Я тебя не держу! Хочешь сходить с тропы - будь здоров, хоть прямо, хоть криво по лесу иди!.. Я и сам его догоню, потому что должен, понимаешь, должен!! И я не сойду со своего пути! Я должен!..
Он смолк внезапно, запнувшись о грусть в глазах ниори.
- Прости меня, - сказал Триго, - я ведь обещал идти за тобой, значит, пойду. Я верю в твой дар и твою силу. Если понадобится идти прямо во дворец к Истарме, я пойду, только скажи.
Леки вмиг остыл и смешался. У каждого сомненья бывают. А он, вместо того чтобы ободрить… Эх! Сколькому еще учиться нужно!
- Прости и ты, - неловко ответил он, тщетно пытаясь смотреть Триго в глаза так же просто, - это я, верно, после той злосчастной пустоты сам не свой.
Триго улыбнулся. Тревожно, грустно, светло.
- Вперед, - и тронул коня с места.
Они скакали без перерыва до полудня, свернули еще раз на тропу пошире. Здесь уже повозки ездили, кое-где следы колес вдавились очень глубоко. Во время дождя пробираться тут, видно, нелегко. Сделали торопливый привал, и Леки, вздремнув немного, снова погрузился в свой мир. Выбросил его в старый, привычный лес встревоженный окрик Триго.
- Кто-то впереди!
Леки всмотрелся в даль: у следующего изгиба тропы показались всадники. Сразу четверо.
- Ничего, - ободряюще хлопнул он Триго по плечу, - мы сегодня уже столько повстречали…
- Их четверо! Давай сделаем крюк по лесу! Потом вернемся!
- Ладно, давай, - начал Леки, но Триго дернул его за руку, указывая назад.
Сзади тоже появились всадники. Клубилась пыль, они спешили. Уж не гнались ли за кем?
- Трое! - воскликнул ниори. - Неужели те?
Леки не ответил, он сам только что об этом подумал.
- В лес! - коротко уронил он, и они юркнули в кусты, благословляя про себя зелень, появившуюся недавно, но уже разгоревшуюся на ветках вовсю.
Они скакали настолько быстро, насколько позволяли окрестности. Их кони, уже привычные к таким путешествиям, не выдавали, несли хорошо, быстро. Наконец Леки остановился.
- Мы сбились с дороги, - сказал задумчиво, - теперь ее искать - новая задержка.
- Ничего, найдем, - успокоил ниори. - Нам бы еще подальше отъехать. Чтобы не нашли.
- Да ведь никто за нами не гонится.
Они прислушались. Лес жил своей весенней жизнью, и только. Чужой он все-таки, сразу почуял Леки.
- Может, и ошиблись. - Ниори явно не сожалел о том, что они сбились с пути. - Но это к лучшему. Лучше опасаться больше да попадаться меньше.
Леки не мог разделить его радости. Про себя он уже жалел, что сорвался так далеко. Отъехали бы в лес, переждали бы, опять на дорогу вышли. Теперь ее надо заново искать.
Они тронулись не спеша. Обратно не рискнули, решили напрямик. Леки опять почти отпустил поводья, и Триго взял Ста за повод.
Вечерело, прошли они немало, но на тропу так и не выбрались. Леки досадовал на себя все больше. Лес точно раззнакомиться решил, стал тревожным, злым, чужим. Договорились остановиться, облюбовали полянку.
- Мне надо отдохнуть, - только и успел сказать Леки, сползая из седла, как услышал крик Триго.
Он резко обернулся, увидал их: одного, другого, подальше третьего за деревьями. Все пешие. Лошадей оставили раньше, чтоб не выдали. По следам нашли, не иначе!
Заученным движеньем, которое бы вспомнил даже во сне, Леки выдернул лук, наложил стрелу, уже вскидывая, натянул, целясь в голову. Мишень отличная. Больное плечо вдруг повело в натяге, не удержав, лук вильнул. Немного, но достаточно, чтобы голова скрылась за деревом. Стрела уныло торчала из ствола. Не теряя ни мгновенья, он прицелился снова, но рука снова не выдюжила. Онеменье иглами расползлось по плечу, Леки в сердцах швырнул лук оземь. Зажал в одной руке стрелу, в правой, здоровой, свой верный нож.
«Просто так не дамся! Попробуйте только!» - взревела внутри его ярость.
Сам, сам виноват! Один из тех, в кого Леки не попал, тот, кто за деревом укрылся, был из вчерашних незнакомцев, и это било больнее всего.
Сбоку выскочил еще один, Леки едва успел отшатнуться в сторону, довольно ловко, впрочем. Тот, верно, не ждал, что его заметят. Не встретив в прыжке тела Леки, он не удержался, покачнулся, падая, и нож легко вонзился в открытую шею. Леки яростно выдернул. Как зверя убил, все одно. Разгоряченный победой, огляделся. Никого. Кинулся на помощь Триго. В пылу битвы он и не видал, что творится за спиной.
Ниори, подхватив с земли какую-то сучковатую палку, не без ловкости и с недюжинной силой отмахивался сразу от двоих, наседавших на него, осторожно пятясь к кустам. Почему-то они не схватились ни за луки, ни за клинки. Дубины, похоже, были для них оружием непривычным, вот они и медлили. «Неужто их семеро?» - обреченно успел подумать Леки, когда на голову ему что-то упало. Сеть сразу накрыла его, снизу ее ловко подсекли, не дав выпутаться. Нож выпал и исчез в траве. Катаясь по земле и испуская яростные вопли, Леки нечеловеческим усилием попытался разорвать веревки, позабыв о больном плече. Самое удивительное, ему это удалось. Он надорвал ловчую сеть и собрал силы еще для одного рывка, жадно следя за схваткой на том конце поляны.
Триго, слыша звероподобные вопли Леки, наконец обернулся на долю мгновенья и тут же получил увесистый удар в плечо; охнул, но дубины не выпустил. Они довершили дело в несколько ударов. Рука повисла плетью, его палка отлетела прочь, ударившись о дерево. Из-за куста взвилась ловчая сеть, накрывая ниори.
Леки снова сцепил зубы в отчаянном рывке. Сеть треснула, и он выпростал голову и плечи, видя впереди лишь неподвижное тело Триго, опутанное сетью, и тут же боль расколола голову напополам. Он охнул и обмяк, даже не увидав обидчика, предательски подкравшегося сзади, даже не успев понять, что окончательно пойман.

ГЛАВА 15

Очнулся Леки внезапно. Голова так раскалывалась от боли, что он с трудом ощущал все остальное: руки, ноги. Попробовал шевельнуть - не вышло, тело крепко держали путы. Тошнота плотным облаком колыхалась внутри, а разум застилал туман. Он шевельнул веками, приоткрыл глаза и сразу же зажмурился от яркого света. Боль резанула вновь, но Леки сжался изо всех сил, чтобы не застонать, потому что услыхал голоса. Рядом кто-то был. Он попытался прислушаться, но новый сгусток боли снова поборол его. Казалось, что затылка вовсе нет, его снесли и на этом месте зияет кровавая рана. Леки поежился, лишь представив себе такое.
Он вновь попробовал слегка разомкнуть ресницы, чуть-чуть, ровно настолько, чтобы вместо черноты привыкнуть к серости. Потом, морщась, еще раздвинул веки, порассматривал красные и оранжевые круги и, наконец, позволил, чтобы в щель проник светлый туман. После многократных попыток и частого отдыха ему удалось увидать мир через узкую щель. Должно быть, и вечер прошел, и ночь, и утро. Лучи солнца били так ярко и метко прямо в глаза, что сомнений не оставалось, стоял полдень или около того. А день… следующий или еще через один. Или еще. Прямо перед собой, в соломе, устилавшей дно какой-то повозки, он увидал лицо Триго, бледное и безжизненное.
Ему досталось не меньше, чем Леки, а то и больше. На лбу - огромная сизо-черная шишка, скула рассечена почти до кости, волосы слиплись от запекшейся крови. Но солома под ним была чистая, почти незапятнанная, значит, их не сразу увезли в этой повозке. Потом уже перебросили. Сколько же тогда времени прошло?
- Триго, - прошептал Леки чуть слышно, не желая, чтобы стражники вокруг, или кто они там такие, услыхали.
Ниори безмолвствовал, ничто не дрогнуло, ни веки не приоткрылись, ни одна жилка не забилась быстрее. Зато откуда-то сзади раздался голос:
- Эй, тот вроде двинулся? - Леки смутно припомнил этот голос. Не иначе как Прату, старший из трех незнакомцев в той самой злосчастной постойной избе. - Не видал?
Второй голос промычал нечто невразумительное.
Кто-то бесцеремонно тряхнул Леки за плечо. Голова опять взорвалась болью, и он застонал, но не сильно, словно в забытьи, дернулся - и снова затих, притворяясь бесчувственным.
- Не-а, - с неудовольствием проворчал Прату, - а второй колдун живой?
Леки почувствовал, что теперь незнакомец трясет уже Триго.
- Этот и вовсе дохлый, даже и не стонет. - Он ругнулся. - Я тебе что говорил, а? Я тебе говорил никому не потребное месиво из них делать? И тебе тоже, велел я или нет?! - Прату мало-помалу начинал злиться все больше. - Сказано же, живыми они нужны… да еще и целыми по случаю. Коли до вечера не оклемаются, кто нам за эту дохлятину заплатит?
- Да за них и за целых ничего не получишь. Какие они тебе колдуны? - вмешался третий голос, противный и надтреснутый, как расщепленное молнией дерево.
- Какие-никакие, а других что-то не видать! - отрезал главный.
- Нет, ты скажи мне, скажи, - слушал Леки под мерное покачивание повозки, - что это за колдуны такие, что на раз поймались, пикнуть даже не успели, а? - торжествующе закончил треснутый.

Предыдущая страница 22 Следующая страница


23 Людмила Минич

- На раз! - презрительно уронил Прат, сплюнул. - Своего Счастливчика поспрошай, как мы их на раз уловили!
- Счастливчик - дело другое, - процедил треснутый, - ему ж никогда не везло. Вот сколько его знаю… с тех пор, как он прибился к нам… я только и ждал, когда ж его наконец уделают. Сколько раз брать его не хотел, а он все упрашивал, упрашивал… «Куда ж я пойду? Что делать буду? Не оставьте, братцы!» - Голос затрещал еще противнее, кривляясь. - Вот и таскал с собой этого сына олду. Его уж не однажды должны были приколоть. Так чего б не тут? Мне все легче.
Он расхохотался.
- То-то ты мне в этот раз его подсунул! - злился Прату.
- Ну, остынь, Прату, - успокаивал треснутый, ища примирения. - Зато делиться будем на шестерых. - И с сомнением пробормотал вслед: - Ежли будет чем…
- Будет, не сомневайся. - Прату вновь подобрел. Видно, мысль о награде за труды грела его сердце не хуже полуденного солнца. - У меня глаз наметанный. Я уж больше цикла людишками промышляю. А с тех пор, как новый Главный тиган объявился, долгих ему лет здоровья, мне работенка завсегда находится. Я много странных людишек перевидал! Уже нюхом их чую, мне и глазами-то смотреть не надо. И ведь загвоздка получилась - уже сколько по Тэйсину слоняемся, и ничего. А тут они! И сразу видать - людишки непростые, особо тот, что потемнее. Его прям там, в избе, как вывернуло! И орал, и трясся. Я так двоих ведунов когда-то распознал… Так что дело старое, знакомое. И в барахле у них трава застряла да колючки - не иначе как по лесам шатались, и частенько. И нас чурались, и жратвы такой им едать не приходилось. Это все к тому же, одному, говорит.
- Подумаешь! - Треснутый хохотнул. - Про траву помянул! Да я сам лагерем в лесу сколько раз стоял, да только колдуном пока что не перекинулся!
Громкое ржанье всей шайки заглушило последние слова. Прату немедленно выругался.
- Тебя хоть палкой по башке - и тогда не поумнеешь! Вот ежели б я помощи твоей дожидаться не стал, тебе б и не обломилось ничего. Звенящего. - Он позвенел какими-то монетами то ли в поясе, то ли в мешочке. - И блестящего.
Леки догадался. Увесистого мешочка на груди он уже не чувствовал. Золото тэба Тандоорта перекочевало к лиходеям.
- Ну, и чего ж дожидался, коли разумный такой? - сразу нашелся треснутый. - Чего ж ночью не скрутил? Хлопот бы куда меньше…
- Да кто ж знал-то! - Прату снова огрызнулся. - Я-то решил: колдуны большой силы, нам так и говорили, когда снаряжали. Они уж сколько раз от стражи уходили, а? Вот. А тот, светлый, он и вовсе всю ночь не спал, следил. Меня-то не проведешь. Врасплох их не застать. Вот я и решил тебя поджидать, пока не объявишься. До утра.
- Угу, пока не улизнули от тебя, бывалого! - веселился треснутый.
- Чего ржешь! Не хуже коня своего… Со всеми бывает… ежели людей непроверенных брать на такие дела. Кто ж знал, что они в такую рань дернут? Это ведь твой Счастливчик проворонил! На часок закемарил! Да я сам его чуть не убил! И ты хорош! Обещал ввечеру быть!
Треснутый промолчал. Видно, сказать тут было нечего. Некоторое время они ехали молча. Леки покачивался, подскакивая временами вместе с телегой на ухабах. Дорога уже пошла не проселочная, нет, на той их еще не так бы трясло. Он скосил глаза как можно дальше, умудряясь не раскрывать их широко. Леса по ту сторону тоже не было видно. Широкая. Ох, и далеко их увезли, теперь никто не найдет. Леки бросил взгляд на ниори. Тот все так же беспомощно валялся, уткнувшись щекой в несвежую солому. Бледное, очень бледное лицо Триго, не давало Леки покоя. Он закрывал глаза и, не удержавшись, открывал их вновь, словно что-то могло измениться в такой короткий срок. Ничего не менялось.
Куда их везли? Не к кому иному, как к Истарме, куда ж еще? Упоминание о Главном тигане, разговоры о колдунах, ожидание скорой награды. Конечно же, не стражники они и не какие-нибудь солдаты. Леки приходилось слыхивать о таких краем уха. Охотники. Только не на зверей. Не то что простые лиходеи. Промысел тайный, да не такой рисковый, как разбойный, только уменья нужно куда больше, да, наверно, еще чутья особого. Это они со стражем таких же охотников встретили на Равнинном Пути, по дороге в Эгрос, не иначе. Но тогда Дэйи рядом был. И все обернулось по-другому.
Леки сжался, словно от боли. Его вина. И сам пропал, и Триго погубил. Глупо-то как… Ни один олду не поперся б прямиком через деревню… а потом, со своим идиотским упрямством, опять по тропе. Охотники эти, конечно, следопыты изрядные, но если б сразу через лес, да побыстрее, то, может, удалось бы уйти, луини нужный путь бы указали. Через болота, ручьи, холмы какие-нибудь… А теперь что?
И ведь ниори его пытался удержать, упреждал, старался. А он его же и обругал. Леки снова исподтишка оглядел Триго. Ничего. Вспомнил, как тот глядел на тропе, когда Леки чуть один не уехал. И ведь он знал, что хорошо их поход не закончится, только вот знал ли, что конец придет так скоро? «Я ведь обещал идти за тобой, значит, пойду», - вспомнил Леки. Вот почему он остался…
Ну не может быть, чтобы все так закончилось! А где же обещанная помощь, почему дар его пустым оказался, бессильным? Почему он ничего не увидал, когда надо было? А может… - слабая надежда забрезжила в сердце - может, это случай такой особый… Чтобы Леки испытать, чтобы дар его проверить? Не может тот, кто верит в свою силу, погибнуть так просто! Еще будет день, ведь нужны они живыми и целыми! Будет день, а значит, и утро, и вечер, и ночь, и новые возможности. Все еще будет! И стража еще можно выручить, и себя заодно, и Триго.
- Нет! - Тем временем треснутый снова взялся за свое. - Ну какие с них колдуны! Странности разные, они не только у колдунов-то бывают. Что, не так? А эти ни на что не годны и больно молоды…
- Да что ты заладил: не колдуны, не колдуны! - рявкнул в ответ Прату. - Ты глаза разуй! Этот, светлый, аккурат под описанье подходит… ну, что читали нам давеча. А ежели память тебе вконец отшибло, что ж на меня-то пенять? - Он сменил гнев на милость: - А этот второй - так и впрямь не колдун, видать. Он больше на того похожий…
Он, видно, призадумался.
- Ну? - разом протянуло несколько голосов.
- Чего, ну? Смекаю, что из тех двоих, что наравне с колдунами ловить приказали. Тот, что с чернявым в паре должен быть. А он, вон, со светлым разгуливает. К чему бы? Или колдунам обличье поменять, что тьфу? - Не подозревая, как он угадал насчет колдунов, Прату продолжал разглагольствовать: - И лук, и конь, одежда даже, все такое, как указано. Хоть там и немного…
- Те, оба, стрелки меткие, тэб Симай сам говорил, я хорошо слыхал, - раздался еще один недоверчивый голос.
- А этот чем тебе не гож? Навскидку бил - и все равно чуть Кайса головы не лишил. Да еще видал как лук зашвырнул? С чего бы? Стрелять он, верно, не мог, вот что. А то б мы одним Счастливчиком не отделались. И как он его уделал! А? Любо-дорого! - Недолюбливал он Счастливчика, сразу видно. - А сетку как рванул, видал? Во, силища! - уважительно прицокнул главарь языком. - Нет, он боец, да только опыту маловато, на том и попался. А вот золотишко его - особое дело. Ты кошель видал?
Леки услышал слабый звон и шум голосов. Наверное, рассматривали мешочек тэба. Повозка дернулась и остановилась.
- А ты чего стал, - тут же рявкнул Прату, - а ну, давай!
Свистнул кнут, и телега снова тронулась, набирая ход.
- А знак этот самый знаешь?
Леки вспомнил. На мешке был выткан или вышит значок, маленький, и не разглядишь как следует. А Прату вот разглядел, не поленился. Умник!
- Дык это ж знак рода Дар, - подал вдруг голос Кайс.
- Вот! - довольно потянул Прату.
- Врешь! - Треснутый, видно, поверить никак не мог.
- Точно говорю! Вот и Кайс узнал. - Прату, верно, лучился от самодовольства. - Нам-то что говорили? Что это благородный тэб Тандоорт Ай Дар описанье давал, вот этого да еще чернявого, который позаметнее будет. А на кошеле ведь знак его как раз! Что на это скажешь?
- Не знаю. - Леки так и чуял, как треснутого перекосило, - Может, и правда. Тогда хоть этого сдадим. Сколько тебе обещали?
- По три канда полновесных за одного колдуна. Да у этого парня мы хорошо поживились. А кошель я верну. С парой монеток. Пусть подарочек будет тэбу Симаю. Чего это владетельный тэб деньгами разбрасывается направо да налево. Не ровен час, тоже обеими ногами в колдовских делах увязнет. А нам еще отвалят! За внимание. За такие штуки тиган платит щедро!
- Хорошо бы! - вздохнул треснутый. - Только вот я слыхал про четыре канда полновесных, - вкрадчиво проговорил он.
- Четыре, - с недовольством проворчал Прату, - это тем, кто нашел. А ты кого нашел? Да ежели б я знал, что так легко будет, я б их еще ночью…
- Я бы… Кабы… - процедил треснутый. - Сам не управился, значит, деньги поровну!
Шум усилился. Охотники Прату и треснутого ругались между собой.
- Один канд нам, - шумел Прату, перекрикивая всех, - мы нашли. Остальное поровну!
- Грабеж! - кричал треснутый, и ему вторили его люди. - Ты меня средь бела дня разуть-раздеть вздумал?
Леки перестал вслушиваться. Боль была уже такой невыносимой, что стало все равно. Какая ему разница, кто сколько огребет за их поимку? Он просил, чтобы ему хоть что-то снизошло в его бедную голову, хоть какая-то спасительная мысль осенила, но боль не давала расслабиться, погрузиться в спасительное забытье. Не давала Леки увидать, что с ними будет. Может, к лучшему?
Он продолжал прикидываться до самой темноты. Голоса сливались и разливались вокруг него, охотники все никак не могли выяснить, сколько кому достанется, но к вечеру пришли к согласию, Леки даже не понял, к какому. Он поглядывал на Триго. Казалось, щеки у того слегка порозовели. Еще казалось, что ресницы вздрагивают время от времени. Неужто только казалось?
Вечером они снова остановились. Броде не время для привала. Темнело. Сейчас бы поселок какой-нибудь искать, а не… О чем они там? Голова огнем горела, слов не разобрать. Вдруг на них опрокинулся целый холодный поток затхлой воды. Леки дрогнул и неуклюже забарахтался, приподнявшись над днищем повозки.
- Ага! Один очухался! Живой будет!
Леки повалился снова на солому, не в силах держаться. В глазах вспыхнули разноцветные огни. И тут он услыхал слабый стон. В ожидании уставился на ниори, не притворяясь больше, не к чему. Триго пошевелился, попытался перевернуться на спину и опять застонал.
- И этот не сдох! - обрадовался треснутый. - Только бахнутый маленько.
- Маленько! - передразнил Прату. - Ну-ка, Кайс, тащи еще.
Еще немного, и на них снова опрокинулся холодный затхлый дождь. Теперь уж больше на Триго. Он резко вдохнул, верно, от неожиданности, и закашлялся. Вода попала в горло. Он надсадно зашелся в кашле. Наконец открыл глаза, мутные, даже в сумерках видно. Посмотрел на Леки.
«Прости, - хотел сказать Леки, - прости меня». Но так и не смог. Попробовал прошептать одними губами, но тоже не получилось. Не шли эти слова. Не шли, и все.
Охотники веселились вовсю.
- Теперь и сдавать их можно. Сейчас А нос будет. А поутру айда обратно, других искать!
Вся ватага дружными возгласами подтвердила мудрость Прату.
- За целых все сполна отдадут! - пекся о главном треснутый.
- Тронулись!
Отряд снова наладился в путь к близкому уже Аносу.
- Ты как? - выдавил Леки наконец, стараясь шептать как можно тише.
Ниори лишь веки опустил и поднял. Говорить не мог или не хотел. На каждом новом ухабе он постанывал, как будто испытывал сильную боль. Резко запрокидывал голову, когда раненая скула утыкалась в солому.
Леки дал ему еще немного времени прийти в себя.
- Ты как? - спросил снова, громче.
- А ну, там, в телеге! - рявкнул Прату. - Вот когда мы вас пристроим, болтайте сколько влезет. А счас - молчать. И ежели хоть кусочек заклинанья уронить доведется, хоть капелюшечку, хоть пол безобидного словца, я вам такие кляпы повгоняю! В жисть не высунешь! Ясно?
Пришлось помалкивать. Они только переглядывались. Так и приехали в Анос. То ли селенье большое, то ли городишко маленький. Стеной да воротами огражденный. Леки поначалу дивился, но потом вспомнил, что места южные, неспокойные, на краю почти: тут и шекимы то и дело наседают, и Игалор - тоже не подарок. Их пропустили быстро. Даже дорогу указали, хоть охотники и сами, видать, знали, куда идти. Леки поглядывал вокруг, сколько мог. Дома зажиточные, но небольшие. Поселок все-таки.
Они преодолели еще одну стену из заостренных сверху толстых бревен. Леки услыхал привычный шум, здесь стояли стражники, солдаты или треи, все равно кто, тут окопалось Королевское войско. То есть войско Истармы.
- Эй, Лидд! - кричал уже главарь охотников. - Чего? Не признал, что ли? Зови старшего кандара скорей. Мы тут ценный подарочек привезли! Да чего стоишь, как дурак? За кандаром беги, сказал!
Постепенно вокруг стало людно. Леки видел удивленные лица, склонявшиеся над ними. «И что, правда колдуны?» «Нешто колдун!..» - неслось отовсюду. Леки прямо нутром чуял их мрачный интерес к своей особе.
- Р-разойтись! - рявкнуло над ухом.
Все лица вокруг исчезли, осталось одно. Квадратное, как отцовские короба для грибов, и столь же огромное. Кандар некоторое время, щурясь, разглядывал пленников. Потом пробормотал:
- Уж больно хлипкие… аж не верится. - Вновь возвысил голос, как человек, привыкший приказывать: - Тащите-ка их в караульню, там и свет есть, я их получше обсмотрю. Прикину, что и как.
Леки рывком сдернули с телеги, подняли на ноги. Голова снова полыхнула болью, как огнем, и он невольно вскрикнул. Вокруг захохотали. Поволокли, держа с двух сторон. Сзади послышалось то ли шипенье, то ли свист сквозь зубы. «Триго», - догадался Леки. Верно, ему таки больше досталось.
Их протащили через какую-то комнатку, потом еще через одну. Длинный домик, срубленный недавно. Свежий запах дерева и смолы еще не в силах были забить ни пот, ни металл, ни курево с арахшем пополам, ни вонь несвежих тел. Солдаты, видать, тут только начали обживаться.
Их втащили в совсем крошечную каморку, бросили на пол. Кандар, что, наверное, тут на первое время и пристроился, присел на лавку, разглядывая пойманных незнакомцев при свете коптящей светильни. Сзади, у дверей, топтались Прату и треснутый.
- Х-м… - с сомнением вздохнул кандар. Крикнул: - Ви гри!
Дверь скрипнула, но Леки не стал крутить головой.
- Писца мне позови!
Вскоре дверь опять скрипнула.
- Давай-ка свитки бери, где описанье колдунов значится. Счас мне еще раз читать будешь, только медленно.
Писец засуетился где-то сзади, скрипнула дверка, и неказистый человечек в обычном солдатском платье подсел к кандару. Начал читать в четверть голоса. Леки прислушался, но уловить удавалось немногие слова. Он успокоился. Чего теперь?
Старший кандар то и дело посматривал на них, словно сверяясь с описанием. То кивал, то недоверчиво покачивал головой.
- Посадите-ка их на лавку, чего валяются… Мне несподручно так… - бормотнул кандар, и Леки тотчас же ухватили под мышками и подсадили спеленатое веревками тело на лавку. Потом Триго, и ниори вновь зашипел, не сдержавшись.
- Чего, попортили изрядно? - подозрительно спросил кандар.
- Не, - хмыкнул треснутый, - руку малость задели… ну, рожу еще подмалевали. А чего нам? С голыми руками супротив них? Они ведь нашего ухлопали.
- Кого это? - оживился кандар.
- Счастливчика.
- Туда ему и дорога. - Кандар снова ухом склонился к писцу, поглядывая то и дело на пленников. - Этот похож! - Наконец указал он на Триго. - Только не главный он, так, мелочь. Прихвостень. А этого куда?
- Тут ведь какое дело, - сладенько пропел Прату, приближаясь к кандару, зашептал что-то на ухо, вытянул из-за пазухи сверток, вложил в огромную ручищу вояки. Мешочек тэба Тандоорта, не иначе.
Тот развернул тряпицу, поглядел.
- Да, дела… - Кандар задумался. - Там ведь ничего такого приметного не значится, в описаньи, я помню. Ну, волосы обычные, глаза светлые, высокий. Мало ли таких в Кромае? Ну, с луком… А вот кошель…
- И конь, конь такой же, поглядеть можешь прямо счас! Мы его с собой притащили! - горячо убеждал Прату. Указал на Леки. - А ты его поспрошай посильнее, он, может, и сам признается!
- Если точно он, то портить не велено, - сумрачно возразил кандар. - Дело нехитрое, конечно… - Он с сомнением переводил взгляд то на Триго, то на Леки, аж внутри все похолодело. - Но коль это они и есть, то заместо награды нам тогда кой чего другого приснится. А чернявого не видали?
- Этот - как сквозь землю. - Прату ругнулся, поминая, чем придется, неуловимого южанина.
- Жаль, - вздохнул кандар, - за него уже полную меру пообещали. И мне б перепало.
Охотники аж задохнулись, Леки тоже. Двенадцать самых настоящих полновесных золотых! Не каких-нибудь скойтов, а настоящих королевских монет! Целое богатство! И тут же поник совсем. Если за Дэйи такие деньги дают, то, верно, не зря ему та картинка с ловушкой привиделась. Страж в окружении стражников.
- Эй, Леки! - внезапно отрубил кандар.
Леки вздрогнул от неожиданности и тут же прижался к стене. Откуда?.. Оттуда же! Раз тэб Тандоорт их подробно описал, то имена, конечно, тоже назвал! Ах, он дурак! Сын олду безголовый!
- Ну вот! - обрадовался кандар. - Он самый и есть!
- Это чего? - удивился треснутый.
- Ну да! - одновременно воскликнул Прату. - Точно так и есть! Дружок его так и звал, когда мы в той избенке стояли… Я слыхал. Точно он.
- Послушай-ка, Леки. - Кандар пытался говорить вкрадчиво, но ничего не выходило у этой глотки, привыкшей больше орать приказы, чем дознаньем заниматься. - А где твой дружок исчез? Которого Дэем зовут. Который с юга, черный такой, длинный. Лук еще имеет странный, шекимский вроде, да не совсем, а? Ножи метает больно здорово… - Он говорил все тише и тише и вдруг взревел: - Где он?
Леки оставил его вопль без внимания, хоть и пробрало. Так, немного, самую малость.
- Да чего с ним тут панькаться, - суетился треснутый. - Только скажи, и мы с него выбьем в один момент! - Рванул Леки за шею, словно придавить хотел. Опять водопадом хлынула боль, и Леки сморщился, стараясь не проронить ни звука.
- Слыхал? - спросил кандар. - А я ведь позволенье дам, еще как. Ты сдохнешь - не велика беда. За вас даже за двоих полной меры не дадут. А за чернявого - дадут. Ну, чего молчишь?
Леки молчал. Внутри испуганным комочком сжалось сердце. Нет, он не выдаст Дэйи ни за что, ни за что… Да и что он знает сейчас? Ничего. Где-то по дороге в Эгрос… Ему никто не поверит. Но умирать от зверских побоев стражников да наемников, охочих до легкой наживы… Кто знает, на что они горазды? И Триго… Он бросил беглый взгляд на ниори. Тот не шелохнулся даже, как будто и речь не о нем. Леки решил молчать. Как начнешь говорить с ними, уже не отвертишься. Смекнут, коль слово одно сказал, значит, дальше петь придется, рассудил он. Сжал зубы.
- Так что, пошли, что ли? - Треснутый столкнул Леки с лавки, пинком распахнул дверь и поволок за порог.
- Стой, - вяло бросил вслед кандар. - Портить их больше не дам. Может, и не скажет ничего. Вон, рот на замок припечатал. Может, и не знает. А дружок его и вовсе. Вроде не в себе. - Он пригляделся к Триго, тот все никак не менялся в лице, точно выпал из мира на время. - Это мне ответ держать перед Главным тиганом. Кто-то да протреплется, что их сюда привозили. А спрос-то с меня. Давай-ка так… Верни его!
- Да мы легонечко, - не сдавался треснутый. - Мы ж умеючи. Никто ничего потом и не приметит:
- Никто не приметит, говоришь? - помрачнел кандар. - Тупоголовый сын олду! - рявкнул он внезапно. - Никто и ничего! А ОН сразу и все! Ясно, дурак? ОН все видит, все слышит, все знает! И тэб Симай тоже смекает куда лучше, чем кто другой! Я за такую историю полгода назад чуть простым кандаром не сделался! Хорошо еще, не сильно повеселились ребята, так, для острастки больше.
Он понемногу успокаивался. Видать, боялся он одного Истарму и даже далеко от тигана трепетал сверх всякой меры.
Треснутый с сожалением определил Леки обратно на скамью.
- Так вот, - Кандар снова обратился к Леки. - За вас двоих меньше дадут, чем за него одного. Вот и думай. Скажешь, где чернявый, отпущу тебя. Слово даю.
Леки молчал.
- Ага, - уговаривал треснутый, - ты подумай, дурачок! Кандар тебе от доброты своей обещает.
«Ага, - в тон ему подумал Леки, - он же не ниори какой-нибудь, чтобы это слово потом еще и исполнить».
- Конечно, не сразу, - внес ясность кандар, - вдруг ты нас сказками укормить вздумаешь. Подумаем, как быть с тобой пока. То ли тут посидишь, пока они, вон, поймают, - кивнул на охотников, - то ли с ними тебя отряжу. Только со мною лучше, безопаснее, - нехорошо ухмыльнулся он.
Леки уже делили. Тупой кандар и впрямь небось думал, что Леки дурак. Охотники его кандару оставят в обмен на южанина, это точно. А кандар его поимку как свою заслугу представит. Вся награда ему и достанется. А так что перепадет? Что от щедрот Истарма кинет. Охотники своего упускать тоже не хотели, но ради таких огромных денег готовы были рискнуть: подарить Леки кандару, удовольствоваться одним колдуном и отправиться выискивать уж очень ценного «чернявого» в его укрытии.
Леки снова смолчал.
- Ладно, - милостиво дозволил кандар, - эти молодцы голову тебе чуть попортили, и потому ты соображаешь еле-еле. Выгоды своей не понимаешь. В погребе пока посидишь. Эх, жаль, тюремную не успели еще отстроить, - вздохнул он. - Вас обоих и накормят, и напоят. Эти ведь небось голодом морили?
Леки молчал.
- Вигри! - вновь кликнул кандар.
Караульный появился.
- Найди мне четверых, нет, шестерых. Покрепче. Снесите этих двух в погреб. Да оставьте там, наверху у двери, еще двоих. Пусть посматривают. Может, впрямь колдовать научены. Только странного чего приметите, - бросил жестко, - тот же час прекратить! Ясно? - Посмотрел на Леки.
Вигри исчез выполнять приказ, и вскоре солдаты уже тащили Леки с Триго наружу, на двор, и дальше, куда-то вниз по узким ступеням.
Их затолкали в самый настоящий погреб, только на редкость просторный. Солдаты утопали наверх, оставив зачем-то факел на стене, и Леки, извиваясь, пододвинулся к Триго. Тот все еще пребывал в отрешенном состоянии, хоть по дороге сюда изрядно стонал и шипел.
- Ты как? - настойчиво спросил Леки.
Взгляд Триго понемногу стал осмысленным.
- Не тревожься… за меня. - Он попытался пристроиться поудобнее и тут же сморщился. - С рукой что-то плохо. А так… мне не сильно досталось.
Храбрился. И тем хуже было Леки. Он приподнялся с усилием, перегнулся через Триго и глянул на его руки, скрученные за спиной. Левая уже даже не синяя была, серая совсем, кисть, насколько из-под селана видно было, распухла, пальцы тоже. Тут лекарь нужен. Только кто сюда лекаря потащит, к пленникам?
- Сломана?
- Наверное, - прошептал Триго. - Не знаю. Больно.
- Где?
- Всюду… Не спрашивай… не разберу сейчас. Не чувствую ее, только боль.
- Как же так… - по-детски протянул Леки, не зная, что делать, как помочь и что вообще сказать в утешенье.
- Ничего, - пробормотал ниори. - Так и должно было… - Он двинулся, устраиваясь поудобнее, и сразу сморщился. - Хотел деяний… Теперь лучше знаю Большую землю… И понимаю. Полжизни прожил в Кромае, а ничего не знал… что вокруг.
Леки оцепенело прислушивался к его словам, не понимая их. О чем это он? Еще не все закончено. Еще все будет! Не о том надо думать, а как от этих стражников сбежать, и охотников заодно.
- Надо бежать, хоть попробовать, - горячо зашептал он, боясь, что наверху их могут слушать, - до утра время есть, но не больше. А потом нас к Истарме повезут. Тогда держись…
- Надо попробовать силы восстановить, отдохнуть, - прервал Триго. - Как ты отсюда убежишь?
- Еще не знаю, - убежденно доказывал Леки, - но нужно. Понимаешь, нужно! Думать будем! Главное - веревки эти поснимать. Кандар еды обещал, так небось принесут. Вот как спустятся, мы и деру…
- Ты разве не понял, где мы? - Безмерно усталый голос Триго топил в своей обреченности любые порывы Леки. - Тут вокруг что-то вроде казармы, или не так? Еще и стеной отгородились, и у ворот караульные. Не может быть, чтобы их не было. А сам поселок… не помню, как они его называли…
- Анос, - подсказал Леки.
- Да… Он тоже за стеной. И ночью ворота всегда закрыты, наверное. Да и как мы отсюда вырвемся? Даже если действительно удастся развязать веревки? Здесь солдат канда два, а может, и больше. Истарма, как видно, укрепиться здесь решил… Не знаю, как ты из схватки в лесу вышел… но по себе сужу, что неважно. Как ты собираешься вырваться отсюда? И куда пойдешь? Охотники еще здесь. Они тебя мигом нагонят, по следам.
- Давай веревки хотя бы развяжем, - зашептал Леки в ответ. - А там - как случится. Все одно попались, нечего терять.

Предыдущая страница 23 Следующая страница


Кровь ниори 24

- Нет. - Ниори покачал головой. - Есть что терять. «Как случится» мы уже пробовали. Не годится это. Леки, сейчас тобой владеет отчаяние, поэтому предлагаешь, прости меня, явную глупость! - Он тоже, в свою очередь, пустил в ход все то убеждение, на которое был способен. - Вот я и говорю, что этой ночью нам отдохнуть надо, подумать, как быть. Конечно, ты прав, еще ничего не закончилось… Но если мы будем действовать так, как ты предлагаешь, то потеряем последний путь к спасению. Понимаешь?
Он устало откинулся на тонкий слой соломы, переводя дух.
- А как быть? - Леки был озадачен. - Может, ты надеешься, что нас освободят? Спасут? Это зря. Или ты знаешь что-то, а я нет?
Триго отрицательно двинул головой.
- Не на что надеяться. Стражи знают, что мы исчезли где-то в направлении Эгроса, и только. Искать человека в Тэйсине можно, наверное, много циклов - и не найти. Ниори найти возможно, но на это уйдет немало времени. А сейчас у стражей другие задания, и искать нас они не смогут, даже если захотят. Ведь мы сами… - Леки только насупился в ответ. - И повезут нас, может, и не в Эгрос. Может, в другие места… совсем другие.
Леки продолжал угрюмо помалкивать. Да, все справедливо, что ниори говорит. Только что из того?
- Убежать от них можно лишь по дороге, когда повезут нас. Понимаешь? А пока лучше притвориться беспомощными, ни на что не способными. Несколько дней, и они успокоятся. Да и устеречь в дороге гораздо труднее. И мы в себя придем к тому времени.
- Когда? - бросил Леки. - Они нас уже завтра поутру в охапку сгребут! Тогда и отдохнешь…
- Не верю я, - перебил ниори, - что простой кандар…
- Старший кандар, - вставил Леки.
- Не так важно, простой или старший. - Триго подумал немножко. - Охотники ведь награду ожидают? Откуда же она возьмется? Что, кандар прямо тут монеты лить будет? Или во всех поселках запасена награда за поимку колдунов? Деньги большие, и я не верю, что простой кандар такое решение может принять. А вот послать за таким человеком он может.
- За кем?
- Человеком Истармы. Доверенным. Вот этот нас и повезет. А пока его здесь нет, и неизвестно, когда появится. Неужели утром? А вдруг он из самого Эгроса сюда поскачет?
- Может, и к утру. - Леки успокоился немного, отчаянная решимость уступила место куда более здравым мыслям.
Как ни крути, а Триго прав. Отсюда сбежать… Он попробовал покрутиться в путах, но те держали надежно, охотники - мастера своего дела. Глянул на ниори. Тот прикрыл глаза, отдыхая от непосильного для него разговора. Ну, и куда ему сейчас? Он, верно, и в отчаяние не впал, подобно Леки, лишь потому, что слишком измотан. Сил уже ни на что не хватает.
Люк погреба дрогнул, поднялся и с громыханьем упал по ту сторону. Спустилось сразу шестеро, с оружием наготове. Кандар не обманул. И впрямь несли еду. Дымящиеся миски, может, и не лучшей каши, но вполне съедобной, судя по запаху. Да еще - Леки заглянул в миску, что поставили перед ним, - и кусок вяленого мяса в придачу! Чудеса. Видать, строгое обращение с пойманными колдунами не полагалось.
Им развязали руки, осторожно, с опаской. Леки чувствовал, как подрагивают пальцы у того, что распутывал его кисти, как вспотели ладони. Они тоже боялись. Он поймал любопытствующий взгляд одного из стражников, а вот другой, рядом с ним, глядел с неприкрытой злобой. «Боялись и ненавидели. Ненавидели и боялись», - вспомнилось Леки.
Им довелось-таки освободиться от пут до самого пояса: когда кисти развязали, оказалось, руки так крепко примотаны к телу, что не двинуть. Стражники переглянулись нерешительно, но приказ есть приказ. Не кормить же узников с ложки, что детей неразумных? Распутали еще малость. Сами же выстроились с пиками наготове, на случай, если кто-нибудь из колдунов задумает что-то выкинуть. Леки порадовался: вряд ли стражники так же искусны в плетении пут, как давешние охотники. По случаю скинуть веревки будет легче.
Каша оказалась вязкой и пресноватой, но не такой уж плохой на вкус. Мясо - сносным, вода - не затхлой. Не того Леки ожидал. Верно, их солдатским накормили. Управившись, скосил глаза на Триго. Тот зачерпывал вяло, понемногу, жевал неспешно. Не до того ему было. Левую руку он осторожно уложил рядом с собой ладонью вверх и то и дело поглядывал, морщась.
- Эй, - Леки старался обращаться к тем, что без злобы глядели, скорее с интересом, - скажите своему кандару, что ему, - кивнул на Триго, - лекарь нужен. Не знаю, куда вы нас тащить собираетесь, да только этак можно и не дотащить…
- А ну, молчать! - рявкнул один из злобных.
- Мое дело - упредить, - спокойно разъяснил Леки, - а твое - кандару своему доложить. И скажи еще, что пока к нему лекаря не приставят, то никакого разговора завтра поутру промеж нас не будет.
Два стражника подобрались ближе, хоть вшестером они и так заняли весь погреб, даже головы пригибать приходилось, чтоб о притолоку не задевать. Пика уперлась Леки в грудь.
- Хватит, - сказал Триго, но Леки уже трудно было унять.
- Ты, главное, передай, - подмигнул он стражнику, - а то как бы завтра у тебя с кандаром случай нехороший не вышел.
Тот сильнее пикой придавил. Ничего, пускай, селан толстый, выдержит. Кандара они боялись, ясное дело, загудели, забормотали меж собой. Наконец один полез наверх.
Ходил он недолго, вернулся сумрачный. Велел Леки снова вязать, а второго колдуна погодить. Тут неподалеку костоправ есть, за ним пошлют. А пока велено троих для присмотру тут оставить, в погребе. Что тут началось! Оставаться, видно, никто не хотел. Они долго и яростно перешептывались, толкая друг друга в грудь, пока наконец не порешили.
Довольно продолжительное время пришлось провести под подозрительными взглядами стражников, но костоправа все-таки доставили. Неказистый мужичонка с общипанной, куцей бороденкой дело свое знал, как должно. Хлебнуть сначала дал какой-то гадости, от которой Триго закашлялся и чаще задышал, потом обождал маленько и как рванул! Триго завопил, но быстро успокоился - плечо встало на место. Потом мужичок и руку как-то собрал, прицокивая языком, точно удивляясь, щепками обложил выше кисти, тряпицами обмотал, к телу прижал, ниори и не шипел особо. Видать, пойло боль заглушало.
- Благодарю. Помощи твоей не забуду, - бросил Триго, когда костоправ собрался.
Мужичонка только глянул непонятно и исчез. Стражники тоже наконец скрылись наверху, ворча, что из-за проклятых колдунов ночью спать не приходится.
А наутро старший кандар самолично спустился в погреб. Ну, не совсем самолично, а с двумя стражниками.
- Ну, раскинул-то умишком? - вместо приветствия бросил он Леки. - Я к вам по-доброму…
- Ничего себе… по-доброму. - Леки дернулся в веревках, пытаясь прислониться к стенке погреба.
- Ты, парень, и ведать не ведаешь, как оно бывает, не по-доброму, - нехорошо ухмыльнулся кандар. - Да узнаешь, если будешь помалкивать. - Ухмылка раздвинулась, оскалив белые, крепкие зубы.
Леки стало неуютно.
- Да и говорить-то нечего, - хмуро ответил он. - Я того южанина плохо знаю, в дороге с ним повстречался. Он меня и уговорил в Эгрос податься. - Он старался ронять слова как можно небрежнее. - Расписывал, какие там большие друзья у него, говорил, что и меня в тэйр какого-нибудь тигана пристроит… Ну, я уши и развесил. - Леки досадливо сплюнул. - А в Эгросе он возьми да и скажи: дескать, есть дело одно, если помогу, то будет мне место в самой что ни на есть Гвардии Короны. Я с ним и подался, будь оно неладно…
Кандар, ссутулившись, чтобы не цеплять макушкой притолоку, мерил ножищами погреб, взад-вперед. Что ни говори, а услыхать довелось совсем не то, что хотелось… Но уж очень видна была досада Леки. Может, и правда…
- Ты вот что, - перебил кандар складный рассказ, - ты врать мне брось, я ж тебя насквозь… - Он сощурился и уставился Леки в глаза.
Леки обиженно моргнул.
- Не угодишь вам всем! Подавай южанина со всеми потрохами… - Он подпустил злости. - Да мне-то откуда знать? Он ведь меня первый бросил! Как безмозглого олду надул!
Кандар удивился.
- Чего это, бросил? А дело секретное? А Гвардия?
- Вот я и говорю - надул. - Леки ожесточенно уставился в пол.
- Ну? - не выдержал кандар его молчания.
- Ну… вышла у нас в лесу встреча с лиходеями… - Опять начал мяться.
- Ну! - еще суровее приказал кандар.
- Меня дубиной и отходили. До сих пор плечом еле двигаю, - пожаловался он. - А еще молодчики твои…
- И чего, так сразу тебя и оставил на дороге подыхать? - недоверчиво уронил кандар, готовясь уже рявкнуть для острастки.
- Почему сразу? Сначала за собой тащил, видно, думал, что скоро отойду. А я… того совсем. Ну, он разузнал у местных, где тут знахарь или лекарь есть, да и свез. Благо, рядом совсем. Вот там его и встретил. - Леки кивнул на Триго, увенчав свою историю хоть какой-то правдой. - А он тут же и скрылся, натянув мне шапку по самый нос. - Леки снова плюнул. - Так-то.
- И больше не видал?
- Не видал, - подтвердил Леки.
- И куда подался, конечно же, не знаешь? И в какую сторону?.. - Голос кандара не предвещал ничего хорошего.
- Да его с коня уже без памяти снимали, - вмешался вдруг Триго, - он видеть ничего уже не мог, даже если б захотел. А не веришь, так проверь: у него наверняка следы на теле остались.
Кандар задумался.
- И ты не видал? - спросил у ниори.
- А мне он зачем? Тогда уже ночь была. Меня помочь попросили, раненого в дом отнести, я и помог. А до того, второго, мне и дела не было. - Триго спокойно воззрился на кандара.
- Ладно, - с явной досадой пробормотал тот. - Устроить бы вам счас дознанье настоящее - все б выложили, как миленькие. - Он вожделенно оглядел их, больше даже Леки одного. - Ну да ничего, вот приедет завтра поутру человечек один, так он разберется. Не хотите по-хорошему, будет как хотите, колдуны проклятые! - Кандар замысловато ругнулся, выражая крайнюю досаду.
- Какие ж колдуны? - Леки нахмурился снова. - Вот были б колдуны, не попались бы так запросто.
- Ничего, там разберутся, - мстительно пообещал кандар, от которого уплывали вожделенные королевские золотые.
«Где?» - чуть было не вырвалось у Леки.
- Коли разберутся, то хорошо, - довольно, но не оставляя своей мрачности, уронил он вместо этого, - а то надоело почем зря связанными тут валяться. Коль я не колдун, - он посмотрел на кандара, - как мне морду ни бей, я ж все одно колдовать не смогу.
- Ничего, там разберутся, - снова повторил кандар. - И тебе там не только рожу начистят - места живого не оставят!
Он гордо выпрямился и тут же припечатался затылком о притолоку. Охнул от неожиданности и, бросив злобный взгляд на незадачливых колдунов, поспешно вылез по приставной лесенке. Двое стражников - за ним. Света им на этот раз не оставили, и вокруг воцарилась полная тьма.
Леки с усилием перевел дух. Устал от этой игры с кандаром.
- А ведь ты прав, - подал он голос наконец. - Кандар еще какого-то «человечка» ждать будет. Не иначе как истармовского.
Триго молчал.
- Слыхал?
- Да, - раздалось из темноты. - Зря ты все это затеял. Лучше вообще молчать было.
Леки напрягся. Ему как раз показалось, что все сошло как нельзя лучше, но спорить с ниори сейчас не хотелось, усталость брала свое.
- Я тут умом пораскинул, - заметил он как ни в чем не бывало, - в дороге и в самом деле сбежать будет легче. Мы ж не день и не два в пути будем?
- Легче, чем отсюда, - да, - ответил ниори после непродолжительного молчания, - но совсем не легко. Но если Великая Мать будет с нами… - Он снова умолк.
- А с кем? С ними, что ли? - хохотнул Леки и тут же сам ощутил неуместность своего веселья.
- Силу Великой Матери можно черпать бесконечно, - строго ответил Триго из ниоткуда, - а вот терпение…
- Ладно, - примирительно отозвался Леки. - не будем испытывать ее терпение…
- Хорошо бы. - Триго вздохнул. - Мы и так его уже истощили.
Холодок пробежал по спине Леки, но не от слов, а от голоса ниори. Нет, так нельзя, его обреченность вязала Леки по рукам и ногам, не давая вздохнуть.
- Ничего, выберемся. - Нарочитая бодрость глухо прозвучала среди темноты, фальшиво, и он пристыженно притих.
- Может быть, - отозвался ниори. - Может быть.
Леки только позавидовал его ровному голосу, как будто Триго все равно, что с ним будет, что случится.
- Ты боишься? - неожиданно спросил ниори.
- Нет, - отрезал Леки.
Некоторое время мрак молчал, потом снова подал голос, ровный, как и прежде.
- А я боюсь. Что бы там ни говорили… а я не готов.
Леки сполз по стене и уткнулся щекой в солому. Бессильные слезы злости окропили ресницы, злости на все и всех. На Дэйи, по глупости лезущего в ловушку; на проклятого мага, надоевшего до смерти; на безумного Истарму и непонятную тварь, припершуюся откуда не звали; на безмозглого кандара и его дружков-охотников, чтоб их разорвало; на луини, бросивших их на произвол судьбы в самый потребный час; и даже на Триго, ввергавшего его теперь в уныние, вместо того чтобы вместе, вдвоем, стремиться к свободе и строить планы спасения. Разговаривать больше с ним было не о чем.
Так, в молчании, они и провалялись в погребе долгий и томительный день, если верить кандару. Еду приносили лишь раз, да и то не ту, что вчера, - жалкие объедки. Стражники зато наведывались не однажды, с шумом, ругней, лязгом железа и режущим отвыкшие глаза пламенем факелов, проверяя, не исчезло ли случаем колдовское семя из погреба. Леки лишь недовольно щурился на свет. Совсем другое заботило его. Нет, даже не будущее избавление, теперь он уверился, что оно еще придет. Но как? Как распознать удобный случай? И он все пытался увидеть его, чтобы потом уж никак не упустить, если выпадет.
Но привычные видения не шли. Даже здесь, в темноте и полном покое, нарушаемом лишь изредка ретивыми вояками, он не мог нырнуть в свой новый, ставший уже привычным, мир. То ли прочно поселившаяся боль в затылке все еще была тому виной, то ли тревога за себя и за Триго, то ли боязнь встречи с Истармой, нет-нет да охватывавшая Леки при одной лишь мысли об этом, но виденья не шли. Он засыпал и видел сны, самые обычные, от которых давно отвык. Дар молчал, и это было страшнее всего. Неужто простой, хоть и мощный, удар по голове лишил его виденья? Леки обливался потом и сразу покрывался мурашками от озноба. Как же он без него теперь? В огромном мире, точно слепой? Не видеть больше ничего, ни луини, ни знаков, ни прошлого, ни будущего, и самое страшное, своего пути…
Когда факелы вновь прорезали мрак, Леки даже рад был их появлению, он не мог уже ни спать, ни лежать, ни думать, ни даже разговаривать с собой. Отчаяние стояло так близко, что он приветствовал свет, что раздражал его еще недавно.
На этот раз со стражниками опять ввалился кандар, а еще небольшой человек в помятом, но недешевом плаще, раздутый от собственного самодовольства, как самый пузатый из всех кувшинов, что когда-либо удавалось вылепить Дару в своей мастерской. Выпуклые глаза непонятно поблескивали в неверном свете пламени то ли от интереса, то ли от возбуждения. Кандар так и стелился перед ним, всячески выказывая преданность Истарме. Еще люк не успел распахнуться до конца, а Леки уже дважды услыхал сверху почтительное «Главный тиган», «Главному тигану», произведенное на свет громогласным верзилой.
- Вот они, эти… - начал было старший кандар, спустившись в погреб, но пришлый человек вскинул руку, призывая стражника к молчанию, и тот повиновался.
Посланник Истармы дал знак, чтобы пленников поставили в рост, и кандар столь же безмолвно отдал приказ своим людям. Обоих узников вздернули на ноги, но они слишком затекли и не слушались. Пришлось подпереть каждого с двух сторон солдатами. Долго, очень долго, человек Истармы разглядывал пойманных, временами бормоча себе что-то под нос, словно перебирая их описания в памяти, переводя взгляд с одного на другого.
- Тебя зовут Леки? - наконец соизволил уронить он.
- Да! - с вызовом бросил тот.
- Точно так! - подтвердил кандар. - Он и сам уже признался. Я докладывал тэбу…
Посланец снова резко вздернул руку вверх, и кандар замолк.
- А ты, - перевел непонятный взгляд на ниори, - должно быть, Триго, сын Нока Барайма, бывшего придворного лекаря, презренно умышлявшего против Короны. - Он утверждал, а не спрашивал.
Триго хранил молчание. Нарочно приезжий сделал ошибку или нет, осталось тайной.
- Отвечай! - рыкнул кандар.
Ниори безмолвствовал.
- Не стоит тратить силы, - вмешался незнакомец, - ваши люди и так на славу постарались. Главный тиган отметит твое усердие, я уверен. А тэб Симай запомнит твое имя.
Кандар четким кивком склонил и без того полусклоненную голову. Невысокому незнакомцу не приходилось наклоняться, как рослым стражникам, поэтому он единственный чувствовал себя свободно.
- Это точно они, - уже жестче и суше уронил посланец. - И я не зря спешил из Меи. А ведь не очень верил. Такая удача! Тотчас же пошлю к тигану почтового лайва с радостной вестью.
- Долгих ему лет, - склонился кандар.
- Долгих лет, - кивнул незнакомец. - Приготовьте повозку, мы тронемся, как только все будет готово.
Пробуравил пленников взглядом напоследок и полез наверх. Вновь все стихло и погрузилось во тьму, уже ненадолго.
- Скоро за нами придут, - сказал Леки.
- Скоро, - покладисто согласился Триго, - но ведь не это тебя так грызет. Я всю ночь спать не мог от твоего беспокойства.
- Ничего, мы выдержим, - бросил Леки в ответ.
Третий день клонился к закату, когда они выехали из лесу. Не сразу, конечно, удалось оставить позади лесной полог. Сначала бесконечные тарграбы, не дающие другим деревцам приюта под своими кронами, сменились веселенькими рощами стройных лики, не радовавших Леки ни капли. Потом потянулся подлесок, куда более густой, чем сам лес, который они только что покинули. Дорога упрямо вела на запад, из-под прикрытия леса, ставшего в последнее время привычным и родным. Настоящее отчаяние поднялось внутри, когда Леки увидал, что кромка леса осталась позади. Позади остались спасительные заросли, луини, наверняка готовые помочь, все то, на что он возлагал свои надежды. Попробуй-ка уйти от стражи на равнине! Пешим!
Посланник Истармы, тэб Айгару, лишь изредка обращал внимание на пленников. Ему хотелось поскорее доставить колдунов в Танак, не больше. Дальше не его, верно, заботы. И он спешил за своей наградой, не оделяя «колдунов» лишним вниманием. Целый канд стражи, что он привел с собой из какой-то Меи, следил за пленниками с особым тщанием. Связанными оставались лишь руки и ноги, но стерегли их денно и нощно. Каждые два Часа ночная стража менялась, и две пары глаз при свете костра то и дело обращались к ценному грузу. Боялись они и нападения извне, леса - непривычное место для солдат Короны, их пугали ночные вопли леса, Леки отлично это заметил. Но что с того? Тем меньше было в них желанья задремать на посту. Две ночи пленники по очереди глядели в оба, но удачного случая так и не представилось.
А тут еще… Новый мир Леки никак не хотел возвращаться. Ни в какую. В который раз он погружался в сон и просыпался обессилевший от отчаянья. Ни знаков, ни видений, ни намеков, ни одной картинки, даже смутной. Ниори старался его не тревожить, и Леки был за это благодарен. Все равно тому его не понять…
Теперь еще и лес закончился, в довершение ко всем бедам. Впереди стелилась холмистая степь, дорога лентой извивалась, уходя вдаль от Тэйсина, от Эгроса, от всего, что могло помочь. Лес разбросал неподалеку кустики и молоденькие деревца, пытаясь завоевать новое пространство, но королевство луини закончилось, а вместе с ним и надежды Леки, и он погрузился в беспросветное отчаяние. Он помнил, что значит Танак. Комната со стрельчатым окном, с похищенной книгой Виверры, с жутким металлическим голосом и трупами стражников со звероподобными мордами… Родовая крепость Истармы. Там о них никто даже не узнает. Никто не придет.
До темноты они отошли не так уж далеко от леса. Тэб Ангару беспрестанно допытывался у кого-то из стражников, видно, местного, успеют ли они дойти до ближайшего поселка. Ему страшно надоело ночевать в лесу. Каждый раз, как солдат осторожно выражал сомнение, тэб мрачнел все больше и все больше подгонял отряд. Но солнце уже наполовину село, а поселка - все не видать, и недовольный предводитель скомандовал устраивать лагерь. Спешно отошли от накатанной тропы в плоские холмы, выбрали низину побольше, опять-таки спешно забегали в поисках топлива для костра. Да где его найдешь? Это же не лес. Не траву ведь в огонь бросать?
Пришлось обойтись без костра, но ни тэба, ни стражников это не испугало. Предательский коварный лес, где из-за каждого дерева, каждой ветки можно ждать подвоха, остался позади, и на голой равнине, да еще в низинке, защищенной от чужих глаз, люди Истармы чувствовали себя куда вольготнее даже без тепла и света.
«Колдунов» бросили подле большого валуна, каких здесь торчало из земли превеликое множество. Леки упал ничком, и ему резануло грудь, что-то острое оцарапало кожу. Это амулет, подаренный Имой, рассеянно вспомнил Леки. Сейчас и образ Имы, всплывший в памяти, не принес радости, даже мимолетной. Отчаяние съело все. Он перевернулся на бок, прижавшись спиной к валуну, пристраиваясь удобнее.
- Старайся не шевелиться, - прошептал Триго, - сделай вид, что уснул. - Добавил: - Не спи.
Вжавшись в землю, они ожидали, пока лагерь уснет. И он уснул очень скоро, переход выдался длинный, да еще тэб подгонял то и дело. Но караульные попались что надо. Рассевшись по обе стороны от спящих, сами дремать и не думали. Порой один кидал другому словцо, чтоб проверить, и второй всегда откликался. Но тьма стояла непроглядная, в нескольких шагах ничего не видно.
Леки спиною учуял легкую дрожь.
- Ты чего?
- Валун слишком гладкий, - еле слышно дохнул в ухо ниори. - Не обо что веревки перетереть. Я уже, наверное, Час пытаюсь. Так за ночь не управиться.
Леки осторожно ощупал валун сомкнутыми сзади руками. Не за что зацепиться.
«Ничего не осталось, ни ножа, ни…» - он внезапно вспомнил.
- Погоди, - зашептал.
Попробовал достать зубами цепочку амулета, не вышло, он склонился набок и попробовал еще. Наконец удалось выпростать его из-под одежды.
- У него край острый, у амулета, - прошептал он на ухо ниори, пододвигаясь поближе к его запястьям. - Я буду держать покрепче, а ты попробуй перетереть веревки.
Триго легким неслышным движением подвинулся ближе. Его руки были связаны не за спиной, как у Леки, а впереди, на груди, из-за раненой кисти, примотанной к телу. Он попробовал потереть веревку о зажатый в зубах Леки кругляш, больно пройдясь по губам. Леки сразу же от боли выпустил диск амулета.
- Попробуй снять, - шепнул он и прижался к груди Триго.
Тот нащупал цепочку на шее, ухватил пальцами, Леки вынырнул из нее.
- Держу, - обрадовался ниори. - Только так мне ничего не сделать. Попробуй перевернуться, зажмешь амулет в руках, сзади.
Леки перевернулся на живот без труда, а вот с веревками никак не удавалось.
- Нет, - наконец сдался Триго, - так не получится. Давай лучше мне, я попробую твои перерезать.
- Давай, - прошелестел Леки.
Триго уже было приладился, но тут, как назло, сменилась стража, и пришлось ждать, пока новые караульные успокоятся или задремлют. Первым делом проверили пленников, но те мирно дремали чуть ли не в обнимку у большого валуна. Только нагнувшись, можно было что-то разглядеть, тьма стояла кромешная. Караульные успокоились, устроились поудобнее, предвкушая легкую ночь. Вторая стража попалась куда нерадивее первой, а может, сон уже успел разморить их. Сидели себе, да, кажется, еще и дремали, клюя носом. Степь убаюкала их так, как никакой лес не смог бы усыпить. Триго снова зашевелился.
- Ш-ш-ш, - зашипел Леки, когда ниори резанул не веревку, а его собственные руки.
- Прости. - Триго вновь оцарапал его, и Леки только закатил вверх глаза.
Каким бы острым ни казался краешек диска, но это был всего лишь амулет, не нож, не кинжал, не скайд. Толстые веревки не поддавались маленькому кругляшку. Мгновенья складывались в доли Часа, те - в Часы, а веревка, безобразно изодранная в лохмотья, все еще стягивала руки Леки.
Третья стража застала их за тем же занятием, опять ждать пришлось. Леки слышал тяжелое дыхание ниори.
- Никак?
- Скоро уже, скоро. - Триго прикинулся спящим, приближались стражники.
Наконец третья стража расселась по местам.
- Третий Час уже. Еще одна стража - и светать начнет.
- Скоро уже, - процедил ниори сквозь зубы и вновь взялся за дело.
Наконец Триго непрестал ему жилы кромсать, веревка натянулась, ослабела, поползла, потом еще раз натянулась.

Предыдущая страница 24 Следующая страница


25 Людмила Минич

- Тяни на себя, - подсказал ниори.
Леки дернулся вперед, и руки освободились, вот только двигать ими было невозможно. Он с усилием сжимал и разжимал кулаки, пока кровь не вернулась в пальцы вместе с жуткой болью. Он принялся растирать запястья. Едва почуял силу в руках, стал распутывать Триго, но пальцы не слушались, вяло скользя по веревкам.
- Не спеши, - шептал Триго, - так еще хуже.
Леки вновь яростно принялся сжимать-разжимать кулаки, пока иглы не сменились устойчивым теплом. Он пытался развязать узлы Триго, но силы все равно не хватало. Пальцы упорно не слушались, утратили былую гибкость и проворство. Он яростно рванул веревки. Триго зашипел.
- Прости, прости. - Леки пришел в себя.
- Отдохни еще, - предложил ниори.
Вместо этого Леки занялся своими ножными путами.
- Ничего, - вдруг сказал Триго, - если рассветет, беги. Другого случая не будет, я чувствую. Это последний.
- Ну уж нет, - процедил Леки в ответ и рванул узел на редкость удачно, вытянул веревку, раскрутил. - Готово! Теперь ты!
Приободренный успехом, он снова вцепился в путы Триго. Хорошо еще, пол-лагеря храпело что есть мочи, и тэб - не хуже остальных. Их возни и слышно-то не было. Леки дергал и дергал, а веревки не сползали, точно заколдованные. Попробовал зубами - ничего, уже отчаялся вновь, когда нащупал просвет в узле, просунул туда мизинец, потянул. Верхний узел поддался, а дальше пошло уже легче, Леки в два счета освободил ниори от пут, ноги - вовсе ерунда.
- Надо ползти, - прошуршал, уже готовый к броску.
- Подожди. - Ниори ожесточенно тер здоровую руку о туловище. - Не могу я. Дай времени немного, в себя прийти.
Леки досадливо поморщился, но ничего не попишешь. Пришлось потратить время на то, чтобы Триго овладел рукой и ногами.
- Что теперь?
- Плащи оставим, - предложил ниори, - на случай, если проверять будут. В темноте не видно. Подумают, мы тут.
- А мы - между теми пригорками?
Леки указал на один из выходов из низинки. Хороший такой выход, и валунов там полно, есть где укрыться.
Для пробы они отползли от камня на пару метров. Окриков не последовало. Плаши горками остались на месте. Пленники осторожно, то и дело замирая, от валуна к валуну, поползли в сторону.
Казалось, прошли часы, но в небе ничего не изменилось, все та же темень, разве что звезды побледнели, утро скоро. Леки сделал последний бросок. Здесь его не видно из лагеря, даже если при свете дня разглядывать. Он перевернулся на спину, ожидая Триго, счастливо глядя в небо. Вот он, случай! А ведь он знал, он верил, что ничего плохого не случится с ним, раз у него свое предназначенье. Только на день усомнился, ну, может, на два. Зато теперь… Триго тяжело засопел рядом. С рукой, прикрученной к груди, он мог ползти только на правом боку, и давалось это ему куда труднее, чем Леки.
- Дергаем в лес! - Леки говорил все так же тихо, опасаясь малейшего подвоха.
- Да, - задыхаясь, простонал ниори. - Сейчас, только мгновенье!
Он встал на одно колено, его пошатывало. Мгновенье прошло, и Леки поднял его сам. Так, сцепившись, пошатываясь, они побрели равниной. «Не скоро, ох, не скоро». Леки прибавил шаг. Ниори старался не отставать. Идти стало труднее, пришлось оторваться друг от друга. Леки глядел на небо и все прибавлял и прибавлял, оглядываясь на Триго. Ниори поспевал за ним.

Начало светать. В предрассветном сумраке впереди замаячило облако - громада леса. Леки еще прибавил шагу, опасаясь не успеть. Оглянулся на ниори. Тот ковылял, сильно хромая, но шаг не сбавлял. Еще какой-то Час - и они спасены! Эти стражники - не то что охотники, следогляды из них никудышные. Вот только бы до леса добраться.
Громада зелени впереди приближалась, невдалеке замаячили кустики - вестники Тэйсина, и тут Леки услыхал далекие крики. Резко обернулся. Вдали появились всадники. Четверо. Беглецов заметили, поэтому и кричали. Уже совсем развиднелось, неудивительно, что их побег давно раскрыли, пустили дозоры в разные стороны. А к лесу - первое дело.
- Вперед! - сказал Леки и побежал.
Триго тоже помчался за ним, ковыляя. Леки обернулся вновь и сразу споткнулся, но остался доволен: ниори еще станет сил успеть за ним. Началась гонка. Леки оборачивался все чаще. Всадники выросли, разглядеть их хорошенько уже не составляло труда. Но и подлесок - уже вот он! Кусты хлестали по бокам и щекам, но Леки, упоенный близкой свободой, не обращал на них внимания.
Они влетели в густой подлесок, и Леки торжествующе обернулся и тут же стал как вкопанный. Всадники, теперь совсем близкие, вопили от радости. Отставший Триго, в нескольких циклах шагов позади Леки, ковылял из последних сил.
- Беги! - крикнул он, увидев, что Леки остановился, и махнул здоровой рукой. - Беги, хоть кто-то уцелеет!
Леки, как будто только этого и ждал, рванулся снова, но, только разогнавшись, замедлил шаг. обернулся и застыл в ужасе.
Триго замер, протянув здоровую руку вперед, словно еще пытался бежать, но ноги пригвоздило к земле. Из груди торчал наконечник стрелы. Прямо из середины. Раненой рукой он обхватил его, будто ощупывая, будто не понимая, что это. Жуткое зрелище: издалека казалось, что он улыбнулся. Его крутануло, ноги подсеклись. Он так и упал, с протянутой к Леки рукой. Или к солнцу, встававшему из-за горизонта. Всадники были уже возле него.
Леки оцепенел, не в силах двинуться. Руки сделались тяжелыми и неповоротливыми. Ноги тоже. Он шагнул, потом еще и еще… Ноги как ватные, слушались плохо, точно отговаривая Леки, но шаг за шагом он двигался туда. Всадники и не преследовали, то ли ужасаясь своей ошибке, за которую неминуемо придется держать ответ, то ли видя, что второй беглец и сам движется к ним. Никуда не денется. А Леки и на самом деле не видел почти ничего. Глаза застилали слезы и новая неведомая злость. На себя, себя-дурака, что вообразил невесть что. Вот оно, его предназначенье… Лежит, уткнувшись лицом в траву.
Он добрел до Триго, тяжело опустился рядом, перевернул. Невидящие глаза, и лицо… необыкновенное… словно чудо перед смертью увидал.
Леки рухнул на труп ниори, просто упал без криков и рыданий. Он не чувствовал, как его отдирали от мертвого, не помнил, как везли обратно, как вязали снова. Он впал в огненное забытье, бредил, исходил то жаром, то ознобом, рвался из пут и видел перед собой лишь одно - лицо Триго.

ГЛАВА 16

Мрачнее грозовой тучи в ненастную ночь, Главный тиган неспешно бродил по своему покою, выслушивая последние донесения тэба Симая и порой внимательно поглядывая на виновника своего отвратительного настроения. Тэб Симай поневоле ежился от этих быстрых взглядов, как будто они не только грозили испепелить его, а уже высекали искры из помощника тигана.
- …Сочтя дальнейшие поиски бесполезными, я поспешил в Эгрос, чтобы лично доложить обо всем благородному Истарме. - Он снова зябко повел плечом, ощутив на себе взгляд, рвущий воздух в просторной каменной зале. - Оставил необходимые заградительные отряды на дорогах, пустил по следу охотников. Но до сих пор никто из них не обнаружен.
Он почтительно замолк. Истарма продолжал вышагивать, тяжело переступая, заложив руки за спину. Такого же незначительного роста, как и тэб Симай, черты он имел мелковатые, однако взгляд его источал поистине неистовую силу. О Главном тигане не зря ходили такие странные слухи. Ему нередко доводилось лишь взглядом повергать людей наземь без чувств, взглядом ставить на колени, взглядом заставлять с радостью отдавать то, чего они не отдали бы никогда. Он мог сломить их волю так же легко, как тонкий лед, только-только схвативший речную гладь во время первых заморозков. Потому что его собственная воля была безгранична и потому что утверждать ее силу тиган не уставал никогда.
Очутиться в этой зале, где Истарма вершил свой скорый суд и державные дела, принимал и иноземных посланников, и придворных, и своих соглядатаев, было или знаком величайшей чести, или огромной, ни с чем не сравнимой, беды. Поэтому в голый каменный мешок без окон не стремился никто.
Главный тиган был на редкость постоянен. Вот уже почти семь лет, с тех пор как вознесся на самую вершину, он не менял своих привычек. Эта комната была его излюбленным местом. Еще тогда, давным-давно, он самолично позаботился, чтобы со стен содрали все, вплоть до самого камня, из которого сложена твердыня Королевского замка, голого и грубого; он велел, чтобы до блеска отполировали черный антарси т пола и чтобы вынесли все, что осталось от прежнего хозяина: ковры, драпировки, мебель, статуэтки, без которых не обходится ни один покой во дворце. Остался лишь огромный очаг в углу залы, смежный с тем, что выходил в личные покои тигана. Туда вела маленькая неприметная дверца.
К удивлению прислуги, истопников, охранников и гостей, в парадном покое нового Главного тигана так и не появилось новой роскоши, достойной как его высокого положения, так и множества сплетен и слухов. Лишь огромный стол поселился посреди залы, массивный, угловатый, отполированный восками до такого зеркального блеска, что пламя свечей без труда отражалось от него, как и от черного пола, своим мрачным одноцветьем напоминавшего бездну. Отсутствие окон оказалось лишь на руку Истарме. Он приказал расставить множество светилен и укрепить на стенах подставки для свечей в странном, необычном порядке, причины которого были известны лишь ему одному. Поговаривали, что весь покой исчерчен тайными знаками, невидимыми для простого глаза, приносящими тигану власть и силу. Некоторые смельчаки даже пытались обманом или подкупом завладеть этой тайной, чтобы достичь столь же высоких почестей и власти, но, судя по тому, что положение Истармы не только не шаталось, но и укреплялось день ото дня, не похоже, чтобы кто-то преуспел в сем неблагодарном деле.
В первый же раз, когда тиганов и эйгов созвали на Собрание к новому Главному тигану, придворные, немало повидавшие на своем веку, оказались совершенно не готовы к тому, что им предстояло. Истарма мягко кружил вокруг стола, рассматривая карты, донесения и послания, а тиганы и эйги недоуменно толпились вокруг. Не было возможности сесть, не спеша повести беседу, а то и задремать, как частенько бывало в Собрании раньше. Тут не было кресел или стульев: ни затканных узорчатыми тканями, подбитых пуховыми полушками, ни самых простых, деревянных. Не было речей, славословящих членов Совета по отдельности и все Собрание в целом. Лишь многочасовое стояние в мрачной зале, давившей благородных тиганов своим каменным холодом, проедавшей глаза тусклым светом свечей и светилен, тянувшей в темную бездну холодных напольных плит, что так напоминали надгробные.
С тех пор парадной залы Истармы начали побаиваться. Советы не затягивались на продолжительное время. Королевским тиганам недолго удавалось держать здесь оборону, отстаивая свое, потому что с каждым мгновеньем желание уйти, исчезнуть отсюда становилось непреодолимым, и они покидали залу ни с чем и соглашаясь на все. То ли дело Большие Собрания в малом Парадном зале - забота Короля. Но теперь их созывали все реже и реже… А новому Королю, которому еще лет десять оставалось до совершеннолетия, и вовсе не до того будет.
Со временем необходимость в этом покое отпала, Главный тиган уже не нуждался в помощи «магической» залы, достаточно было и своей силы, но за годы, проведенные здесь, он сердцем прирос к этим черным камням. Поэтому время шло, а ничего не менялось. Но тэбу Симаю, что до этой поры пользовался доверием своего господина, приходилось бывать и за таинственной дверцей. Он знал прекрасно, что в личных покоях Истармы восполнена вся та слепящая роскошь, которой не хватало здесь. Ценные игалорские ковры и ткани, серебряные статуэтки, сделанные далеко на юге непревзойденными мастерами, легкая плетеная мебель, привезенная из того же Игалора. Ее не жаловали в Кромае за кажущуюся непрочность и воздушность, но Истарма, целый день капля за каплей впитывавший тяжесть и холод своих же камней, любил и ценил эту легкость.
Была еще и потайная комнатка, куда можно попасть только лишь из спальни Главного тигана. Она очень напоминала Башенный покой родового замка в Танаке, предназначенный для колдовских занятий Истармы. Все так же, как и там: склянки, флаконы, тряпки, амулеты, горы мусора и свитков из Королевского Хранилища. Все так же, за исключением книги. Но о том, что тэбу Симаю удалось побывать и там, знал один лишь тэб Симай.
Истарма наконец остановился прямо перед своим помощником. Поразглядывал немного его запыленные сапоги со шпорами, скромный серый селан, уткнулся глазами в перевязь и, неожиданно быстро подняв взгляд к лицу, уставился прямо в глаза. Два невидимых луча пролегли между ними, соединяя. Глаза Истармы, темные и пустые, высасывали силу, решимость, волю… казалось, и саму жизнь, и в то же время давили, стремясь забраться внутрь, в голову, выпить мысли, раскрыть самые сокровенные помыслы, узнать то, о чем человек и сам не знает.
Другие темные глаза то и дело менялись под пристальным взглядом тигана: бледнели, выцветали - и снова наполнялись глубиной, заволакивались мутью - и снова оживали. Похоже, тэбу Симаю и на самом деле нечего было скрывать от своего покровителя, но его воля тоже должна была плавиться, как снег под жаркими солнечными лучами, мысли - путаться, а внутри, как и у всех остальных жертв, рождался страх неизбежного, неизвестного и потому многократно более жуткого исхода.
Он зашатался. На лбу появилась испарина. Невыносимо трудно было сохранять свою личину, выдерживая этот взгляд, скрывая внутри скапливающуюся с каждым мигом яростную решимость - наброситься на Истарму… уронить на него какой-нибудь увесистый камень. И бить, бить, бить… бесконечно… Пустота… Пустота внутри… Ничего нет… лишь ярость… ярость… ярость… Он усилием воли отбросил ее, готовую взметнуть всю его силу и обрушить на тигана. Держаться… Как только ярость пробьет оболочку, отступления уже не будет.
Истарма удовлетворенно отвел свой взгляд, не заметив ничего нового. Симай выгодно отличался от остальных слуг тигана волей и практичностью, холодностью и отсутствием ложных истин в голове. За это его и выделили так скоро, да еще за редкостную хитрость. И еще: он не сдавался никогда. Обычно люди, уже раз сломленные Истармой, во второй готовы были падать на колени при одном лишь виде его маленьких пронзительных глазок. От восторга или от страха. Над Симаем приходилось грудиться каждый раз, и эта игра нравилось Истарме. Неужели тот мечтает когда-нибудь сравниться с покровителем, выйдя хоть раз победителем? Только победить он не мог.
Истарма давно раскусил своего помощника. Тэб Симай, сам будучи сильным, силу безмерно уважал и даже поклонялся ей. Да, он готов был идти за тем, кто восхищал и потрясал его и у кого он рассчитывал получить большее - нет, не деньги, а нечто иное, - и потому был предан Истарме. Пока надеялся все это обрести.
- Так ты прибыл только для того, чтобы рассказать о своей неудаче? - Тиган вновь вспомнил о главном, и его мимолетное удовлетворение испарилась в воздухе, как и не бывало.
- Там я больше не нужен, - почтительно ответил тэб Симай. - Это бесполезно.
Тиган еще прошелся туда-сюда.
- Я начинаю разочаровываться в тебе… - задумчиво пробормотал он будто бы под нос.
Симай почтительно склонил голову.
- Я всего лишь слуга благородного тигана и выполняю его волю. Так, как могу. Но я простой человек, а не колдун. Мои силы ограничены, поэтому здесь необходимо личное вмешательство…
- Знаю, - отрезал тиган, внезапно обернувшись и снова пронзив человека взглядом, - эти проклятые колдуны всем оказались не по зубам. Даже тебе. Но я на тебя надеялся! Как ни на кого другого. Они же были зажаты в кольце, стиснуты со всех сторон!.. Куда исчезли?! - грянул он подобно грому с небес.
Тэб Симай чуть заметно вздрогнул.
- Я заслужил неодобрение великого тигана и готов нести кару… но осмелюсь заметить… - И он выпалил, торопясь: - Мои люди ни в чем не виноваты, они стерегли их днем и ночью, и облаву мы провели, как надо. Разве что, если бы днем… нам, может, удалось бы заметить, куда они скрылись.
- Скрылись!! - Тиган снова полыхнул глазами. - Если верить тебе, то они просто исчезли! Прямо под носом у твоих людей растаяли в воздухе!
- Мои люди видели, как в дом входили накануне вечером, но как они вышли… - Он опять не успел договорить.
- Как? Как они уходят в никуда? И куда? - возбужденно мерил шагами залу Истарма, а тэб Симай навытяжку ждал продолжения.
Некоторое время тиган, как зверь в клетке, метался по своему парадному покою. Наконец подлетел к помощнику, сжал кулаки, словно собираясь ударить.
- Я должен, должен узнать!
Он снова рванулся наперегонки со своими многочисленными тенями, впопыхах свалив со стола серебряную подставку для свечей. Через некоторое время шаги его стали спокойнее, усилием воли он заставил себя остыть.
- Кажется мне, где-то среди моих людей предатель. - Приблизившись, он снова внимательно вгляделся в тэба Симая.
- Я бы давно нашел его, - убежденно проговорил Си-май. - Я не однажды проверял своих людей, хоть… головой за каждого не поручусь. Но если такой предатель есть, то моя голова недостойна служить благородному тигану.
- Я не доволен тобой! - сухо отрезал Истарма и опять принялся мерить пространство залы тяжелыми шагами.
Его досада сгущалась, но пока что далеко не в той мере, чтобы вызвать очередной приступ гнева. Но спокойствие не могло обмануть тэба Симая. Тиган не впал в ярость лишь потому, что исход дела был ему известен еще много дней назад. Все эти дни Истарма не оставлял надежды, и конец ей положило только сегодняшнее появление тайного помощника. Услышь он это сразу, опустись он мгновенно от возбужденного предвкушения в яму горечи от нового щелчка по носу, и в каменном мешке разгулялась бы та самая безудержная ярость, которой он так славился. Сегодня он уже готов был слушать доклад Симая без непременного желания убить его на месте, однако злость то и дело выплескивалась наружу из-под его мрачной маски.
Многое уже было известно Главному тигану. Первое донесение тэб Симай послал сразу же после постыдного провала. Найдя вместе со старшим кандаром Каортом опустевший домик, он целый день разбрасывал отряды по лесу - искать следы, отрядил целый канд вдоль по дороге из Балоки, на случай, если ею воспользовались «заговорщики». Соглядатаи клялись, что не видали ничего. В доме должны были прятаться колдуны. Но их не было. До самого захода солнца люди тэба Симая не ели и не отдыхали, но возвращались ни с чем, все, как один. Потом и вовсе пошел дождь и смыл все следы, что могли еще оставаться на земле. Тогда тэб Симай и послал первый доклад о неудаче, обмотав мягкой тряпицей с тайными знаками ножку серого почтового лайва.
Истарме недосуг было днями и циклами ждать вестей со всех концов Кромая, он желал знать все настолько скоро, насколько возможно, для этого и взращивал, откармливая особыми зернами лесных лайвов, пойманных птенцами. Быстрые и сильные птицы всегда возвращались к своему хозяину. Серые - во дворец на Королевском холме, в знакомый птичник, пестрые находили его в родовой крепости возле Танака, там, где был их первый дом. Об этой птичьей почте поговаривали с ужасом и восхищением, видя в ней проявление той колдовской мощи, которой наделен великий тиган, ведь лайвов не удержишь в клетке, всякий час они стремятся возвратиться на волю. Выдумку тигана подхватили сразу же, но никому и никогда не удавалось добиться подобного послушания от птиц. Наиболее упорные пробовали еще быстрокрылых адэр и на у, но они оказались столь глупы, стремясь не к цели, а лишь к любой россыпи корма, что от затеи пришлось отказаться даже самым упрямым.
И лишь Истарма, наделенный «небывалой силой колдовства», отправлял все новые и новые клетки с серыми и пестрыми лайвами во все уголки Кромая, куда протянулись его длинные руки. Тэбу Симаю были известны те снадобья, которыми ежедневно пропитывалось зерно для пойманных птиц, и те, которыми отравлялась их вода. Они всегда возвращались, стремясь обратно к источнику отравы. Те, что подолгу засиживались в клетках в ожидании, что их лапа понадобится для того, чтобы оповестить тигана о чем-то важном, в конце концов погибали, не выдерживая долгой «разлуки с домом». На их место доставляли новых. А Главный тиган узнавал все куда раньше остальных.
Отправляясь в маленькую, забытую всеми Балоку, тэб Симай вез с собой небольшую клетку с серыми птицами. Первую он отправил с посланием уже к вечеру памятного дня, сменившего ночь провальной облавы. Через несколько дней в воздух снова взвился радостный лайв, извлеченный из клетки для выполнения важной миссии. Еще через несколько дней вернулся ни с чем отправленный на поиски «заговорщиков» отряд кандара Ресса, присланный тиганом памятным вечером в помощь засадчикам. Тэб Симай за ненадобностью отправил его обратно в Эгрос с дурными вестями, ожидая взамен совсем других людей, которых и просил у Истармы. Охотники не заставили себя ждать, и по лесу вновь разбежались отряды, теперь небольшие. Поиски не дали ничего. Ни в окрестностях Балоки, ни южнее, ни западнее, ни восточнее, нигде. Пришла пора последней птицы, в которой уже не было нужды. Тэб Симай возвращался в Эгрос к покровителю с плохими вестями, оставляя в лесах своих людей, а в сердце своем надеясь, что маленький отряд уже на границе с Игалором.
Во время его доклада Истарма молчал, лишь зыркая временами, теребя окладистую бороду и тяжело перемещаясь взад-вперед. Это плохо, очень плохо. Тиган всегда расспрашивал о подробностях, смаковал, входил в мельчайшие детали даже после того, как отбушует после очередной неудачи. Сегодня - нет. Стоя перед тиганом, тэб Симай начинал сожалеть, что все-таки решил вернуться. Прав был страж. Но не вернуться он не мог. Тем более что теперь он понял окончательно и бесповоротно: не приходится ждать помощи от Идэлиниори, ее Совета, стражей… ото всех… Оба последних года он надеялся, что его наконец услышат. Его услышали - и снова он остался один. Маг хорошо знал Иллири, и мысли не допуская о том, что страж умолчит о встрече с ним, что забудет и об Истарме, и о разговоре, как будто их и не было. Нет, он передаст все Совету. Но если даже Иль, даже страж не верит в опасность, не чувствует ее, то кто же тогда ему поверит? Бритту, ученику Эсээли?
Истарма наконец развернулся, прервав много-много раз передуманные мысли мнимого тэба Симая. Потирая залысый лоб, приблизился.
- Я много думал над всеми их колдовскими штучками и почти, слышишь, почти не виню тебя. Ты слишком слаб для соперничества с ними. Как и все вы! - И снова злость плеснулась под маской. - Теперь я лично буду заниматься всем, что коснется колдунов! Хоть краем!
Тэб Симай склонил голову.
- Для тебя же есть другое дело… Посильное. И если вернешься с удачей, - тиган жестко сощурился, - прощу эту… этот промах. Но… - он вновь потер лоб, - ищи предателя. Найдешь - прощу даже, что проморгал его. Он нужен мне. Живым.
- Если благородный тиган уверен…
- Я ни в чем не могу быть уверен, когда имею дело с этими тварями! - Истарма в ярости опрокинул пустую светильню, башмаком затоптав то, что от нее осталось. - Как они исчезают? Еще до того, как мы появляемся рядом? А? Что это, если не предатель среди твоих людей?!
- Но… - тэб Симай осторожно возразил, - тогда понадобится не один соглядатай. И не только среди моих людей, но и у Та нда, и у Бра вии, и у…
Тиган выпростал руку из-за спины, резко махнул, и Си-май замолк.
- Знаю! Но все равно ищи! У всех остальных такой же приказ.
Помощник почтительно склонил голову.
- И если не соглядатай, то как?.. - продолжал тиган, то ли советуясь с самим собой, то ли поощряя на диво сообразительного тэба Симая, хитрость которого не раз восхищала Истарму.
- Осмелюсь полагать, - осторожно начал тот, - хоть в колдовстве ничего и не смыслю, что колдуны - люди особые во многих отношениях. Может, они и мысли человеческие слышать могут?.. Даже самые сокровенные? Может, кто-то из них в Балоку наведался, пока мы Ресса поджидали с его отрядом? Разузнал, что да как?
Истарма досадливо поморщился.
- Не могут они мыслей читать, - обрубил. - Мне это хорошо известно. Если бы все колдуны мысли слушать умели, тайные намерения распознавать, - он ухмыльнулся, - я бы так и не стал тиганом. Знавал я одного… - проворчал напоследок.
- Я слышал эту поучительную историю, - с восторгом заметил тэб Симай. - Она уже превратилась в легенду, ее передают из уст в уста… Только вот…
- Что - только? - насторожился Главный тиган.
- Ведь колдуны, почему им не быть разными? Как людям. Если благородный тиган уверен, что их много в нашем мире, то почему бы некоторым из них не владеть таким искусством?
На миг показалось, что в лице Истармы мелькнула растерянность. Маг удовлетворенно вздохнул, наконец-то мучителя пробрало до костей.
- Это… заслуживает внимания. - Он сразу оправился от удивления. Мысль и вправду простая, но в голову Истармы почему-то никогда не приходила. - Я подумаю над твоими словами. А у тебя, как я уже сказал, другое дело.
Тэб Симай молча склонил голову, всем своим видом показывая, что немедленно возьмется за исполнение приказа.
- Я не намерен больше ждать. - Истарма снова двинулся вокруг огромного стола. - И не стану сдерживать этого дурака. Теперь мне все это на руку.
Он потер руки в яростном нетерпении. Краткая пауза повисла в воздухе, помощник Истармы терпеливо ожидал продолжения.
- Да! - воскликнул неожиданно тиган. - Я опережу их! Нагряну туда, где они меня не ждут!
Он потер руки, чуть не выламывая пальцы в сильнейшем возбуждении, оперся на стол и бросил взгляд на тэба Симая. Не свой обычный, пронзающий до середины костей, а вполне человеческий, но уже полубезумный. Когда в лице Истармы проявлялось настоящее, то, что от него еще осталось, в нем всегда мелькала примесь безумия. Этот человек уже давно не помнил, кто он такой.
- Я больше не буду гоняться за ними! Они сами придут, чтобы остановить меня! Но МЕНЯ не остановишь!!! - Он дико расхохотался.
- Если бы благородный тиган объяснил мне, что за поручение я должен…
Хохот снова оборвал его, уже не дикий, но все еще неуемный. Тиган приходил в себя. Нечеловеческая часть вновь подчиняла то, что неожиданно вырвалось из-под влияния.
- Отправишься в Айсин… - бросил он, задыхаясь.
- В Айсин? - невольно переспросил маг. внутри все остановилось.
- Да! - Тиган наконец отдышался и опять стал таким, как раньше, хоть торжество нет-нет и прорывалось, мелькало изнутри, словно безумная радость придала сил тому, что давно было затоптано и похоронено где-то внутри чудовища. - Тэб Тандоорт спешит. Требует от меня послать отряд, очистить Айсинский лес от тварей, что засели там и безвинно губят людей, наших верных подданных! - Он усмехнулся, теперь уже неспешно, слегка, полностью овладев собой. - Ему не сидится в столице. Он-то надеялся, что после коронации подомнет под себя весь двор! Нет, он не такой дурак, - перебил тиган сам себя. - Всего ему не осилить, пока я здесь. Но часть уж точно… Мальчишка-Король обожает своего дядю неизвестно какого колена… третьего, кажется. - Теперь уже раздражение шипело в его голосе, окатывая с ног до головы тэба Симая. - А меня он уже почитает, как отца! - Он гордо сверкнул глазами. - И чем дальше, тем больше этот выскочка из рода Ай Дар будет терять и терять… Но когда он поймет это своей недалекой головой, будет поздно. Со МНОЙ нельзя соперничать! Даже пытаться! Я ничего не забываю!
Определенно, день сегодня выдался странный. Истарма то и дело пытался выбраться наружу. Не потому ли, что маг был сегодня близко, слишком близко, ближе, чем когда-либо? И соблазн покончить одним ударом с ними обоими, и с тварью, и с Истармой, как раз сегодня был слишком велик. Но для Бритта, ученика Эсээли, время соблазнов давно уже прошло. Сила мага не безгранична. Ничья сила не беспредельна. Поэтому на случай неудачи оставался еще один, последний способ, который пришел в голову совсем недавно, в ту самую ночь, когда охотники и стражники Каорта безуспешно утеряли всякие следы, а с ними и надежды настичь беглецов. С той самой ночи отчаяние, несколько лет дымом клубившееся внутри, покинуло его, сменилось страстью покончить со всем как можно скорее. Но осуществить это в одиночку… Воля не безгранична, как и сила мага. Человеческая воля - вдвойне. Нужен был еще кто-то, хотя бы один. Тот, кто закончит дело, если ему недостанет сил. Тот, кому он позволит завершить его…
Пока навязчивые мысли пытались лишить его покоя, Истарма уже отбушевал. Полубезумный вновь скрылся в мрачной пустоте чужих глаз.
- Тэб Тандоорт хотел поход в Айсин? Ему не хватает ратных подвигов? Он расстроен тем, что его влияние при дворе убавляется день ото дня? - Теперь Главный тиган лишь мрачно усмехался. - Вчера на Большом Королевском Собрании я развеял его печаль. Конечно же, тварей, безвинно губящих подданных Кромайской Короны, надо непременно извести. И это будет то великое деяние, что прославит нового Короля сразу же после его вступления на трон.
Он еще раз усмехнулся. Тэб Симай, не мигая, ожидал продолжения.
- Горячее желание тэба Тандоорта прославиться сейчас как нельзя более кстати. На руку мне. И я поддержат перед Королем его просьбу. Надо ли говорить, что она удовлетворена? Немедленно. Мне самому даже стараться не пришлось, все этот сын олду сделал.
Он поскучнел. Воспоминания о блестяще проведенной партии потускнели, перед глазами уже маячили насущные заботы.
- Конечно же, тэб Тандоорт лично возглавит поход. Не сидится ему в Эгросе… - проворчат Истарма, все более мрачнея.
- Этот выбор очевиден, - осторожно возразил тэб Симай. - О его воинской удаче ходят легенды. А то, что ему удалось уцелеть в схватке с неизвестными тварями, лишь подтверждает его репутацию. Люди из его тэйра готовы за ним на край света идти. Пойдут и в Айсин и не разбегутся от опасности, если он прикажет стоять. - Видя, что Истарма все больше раздражается, закончил быстро: - И он уже встречался с чудовищами. Все говорит за него. Другой выбор удивил бы всех.
- Поэтому я и предложил ему возглавить поход, - процедил тиган сквозь зубы. - Сам.
Он уже внимательно разглядывал карту Айсина, что пребывала на его огромном столе, пришпиленная острыми «перьями» у концов.
- Пусть берет два тэйра и отправляется. Я справлялся сегодня, он уже начал сборы. Конечно же, он не возьмет свой личный тэйр, как есть. Зачем, чтобы все самые верные сгинули в лесах? Пока соберет то, что нужно, дней пять провозится, не меньше. Я предоставил ему полную свободу действий, и он так осчастливлен, что проглотил без возражений даже мое обещанье присоединить к отряду моих людей. Опытных, многое видавших и в разных краях побывавших. Такие непременно должны пригодиться в столь важном и опасном деле.
- Понятно. - Тэб Симай догадливо кивнул.
- Я хочу, чтобы ты был там.
- Тэб Тандоорт не переносит меня, - заметил помощник, - вряд ли он так просто согласится на это.
- А кто его будет спрашивать? - Истарма ухмыльнулся. - Я посылаю своих людей только из любезности к нему, и пусть попробует воспротивиться! Но мне не нужно лишнего интереса к моим делам. Поэтому возглавит их… кто-нибудь из моей охраны. Для отвода глаз. Но ты и твои люди пойдут не для того, чтобы ловить тех тварей! Это ясно?
Тэб Симай вновь склонил голову.
- Мне нужны следы! Любые! Нечто странное, все, что угодно… Остатки поселений… пещеры в земле… - Он напрягся. - Дома на деревьях. Они должны где-то скрываться! И эти айсинские твари дали мне поистине долгожданный случай! Это их рубеж обороны! Я уверен!
Он возбужденно проделал несколько шагов в сторону от карты, распростертой на столе, но тут же вернулся, словно она призывно манила его.
- Может быть, не последний? - охладил его пыл тэб Си-май, и Истарма поглядел на него снова по-человечески, чуть ли не укоризненно.
- Может быть, может быть… - пробормотал он. - Поэтому - осторожность! Мне нужно, чтобы оттуда хоть кто-нибудь вернулся. Я должен знать!
- Я сделаю все, что смогу, - ответил Симай, прикидывая про себя, что будет дальше. Неужели Эйянт?
- Да! - увлеченно мечтал Истарма, и его неистовые фантазии снова позволили его сущности приподняться на поверхность. - Я найду их! Я приду, когда они не ждут! Сначала Айсин! Потом Данга н, Эйянт! - Тэб Симай изобразил изумление, что немало позабавило титана. - Да, Эйянт! Я проникну туда и развею эти глупые сказки, взращенные колдунами с юга! Найюмы будут служить МНЕ! Они отдадут МНЕ свои знания, над которыми дрожат так же сильно, как скряги над мешками с золотом! Они будут служить, или их не будет вообще! Я сотру их племя с лица земли, чего бы это ни стоило! Хоть целого Кромая! - бушевал он. - Мое имя будут помнить! МОЕ, а не Асартшата, не Вэда и не Великого О дролда! Люди будут дрожать от восторга, лишь заслышав его!
Он учащенно задышал, как бывало всегда, когда новый Истарма подчинял себе старого. Эта вспышка тигана могла дорого стоить тэбу Симаю. Такого с благородным Истармой еще не случалось. Глаза, видавшие это, уши, слыхавшие то, что не положено, подвергались большой опасности. А бывшего любимчика тигана от немилости и так отделял пустяк. Тонкий волосок, на котором висела его жизнь.
- Ищи людей! Да проверь их как следует! - прохрипел Истарма, до конца так и не овладев своим голосом. - Я жду хороших вестей из Айсина!
Пустыми глазами он впился в помощника так глубоко, так цепко и непримиримо, что и без слов стало ясно: с плохими вестями лучше там и сгинуть, чем возвращаться в замок на Королевском холме. Тэб Симай лишь, как обычно, склонил голову в ответ.
- Я могу начинать сборы прямо сейчас?
- Немедленно! - бросил тиган, несколько успокоившись.
И добавил в спину тэба Симая:
- Оставайся во дворце. Ты можешь понадобиться в любой момент! В прошлый раз тебя полдня разыскивали в городе…
Повернувшись, тэб Симай в который раз почтительно склонился перед Главным тиганом и исчез в дверях. Истарма некоторое время еще потирал руки, задумчиво разглядывая дверь. Наконец пробормотал себе под нос:
- Никому больше не верить. Никому.
И снова уткнулся в карту Айсина, любовно поглаживая шероховатый пергамент. Но созерцание продолжалось недолго, что-то беспокоило тигана, сидело занозой внутри. Теперь, с уходом бывшего любимчика, Истарма совершенно остыл, прежний холодный расчет и мрачное спокойствие, что так страшило окружающих, вернулись к нему, словно под действием какого-то странного заклинания. Он попытался сосредоточиться на карте, но настрой оставался тревожным, и он опять отвлекся. Что-то не давало покоя. Он поднял колокольчик и позвонил.
Короткая разливистая трель издевательски разнеслась в недрах столь мрачной комнаты. Дверь приоткрылась, из тени выступил слуга.
- Позови ко мне Бравию. Немедленно! - уронил Истарма.
Слугу как ветром сдуло. Через короткое время он уже докладывал о прибытии означенной персоны. В покой вступил маленький приземистый румяный человечек. Остатки кудрей, когда-то буйных, смешно топорщились около ушей. Беспрестанно кланяясь, он приблизился на несколько шагов к своему хозяину.
- Мне нужны двое… нет, четверо, - передумал Истарма, на миг отрывая свой тяжелый взгляд от карты, - твоих людей. Опытных, но не примелькавшихся во дворце. Свежих. Такие есть?
- Конечно, конечно, - закивал, кланяясь, маленький человечек. Короткого взгляда, посланного тиганом, оказалось достаточно, чтобы кудряшки прилипли к ушам от пота.
- Главное, чтобы умели держать язык за зубами. - Тиган уже не давал себе труда отвлекаться на слугу. - Чтобы даже себе боялись признаться, в чем их поручение. Разъяснишь им.
- Разъясню как можно лучше! - Бравия угодливо склонился снова. - Какое же порученье соизволит им дать благородный тиган? - Глазки хищно сверкнули, выдавая в нем большого любителя тайных поручений благородного тигана.
- Пришлешь их ко мне. Как можно скорее, - неторопливо ронял Истарма. - Да, и разъяснишь им еще, чтобы я не повторял: теперь это не твои люди, а мои. Обо всем будут докладывать лично мне. Я определю их в свою охрану на время. В случае неповиновения, а также если они языки вздумают распускать, даже перед тобой, отвечать будут мне, а не тебе. Вот это им объясни хорошенько… как ты умеешь. Я жду их.

Предыдущая страница 25 Следующая страница


Кровь ниори 26

Глазки разочарованно потухли, так и не узнав главного, но голова и спина все так же подобострастно закачались в поклонах. Бравия исчез так же безмолвно, как и тэб Симай незадолго до него. Тиган опять оторвался от карты, теперь уже надолго. Напрасно старался он уменьшить свое беспокойство, потому что с каждым мгновеньем оно росло, и для того, чтобы хоть как-то придушить его, он принялся прохаживаться взад-вперед. Для своего же равновесия…
«Свежие» людишки так и застали его. Видно было, что о Главном тигане они наслышаны немало: так и не решились приблизиться, жались у дверей. Пестрый народец, не очень-то похожий на стражников. Ничего, в форме будут попредставительней. Зато людишки ушлые, ничего не страшащиеся, кроме самого Истармы. Да еще… распирает их от большой чести, которую Бравия им хорошо, должно быть, разъяснил. Такие и нужны. Он не отказал себе в удовольствии вглядеться в обличье каждого, обращая их в прах у ног своих. Потом наказал приблизиться. Они сделали несколько робких шагов.
- Пойдете к начальнику моей личной охраны. Один из караульных отведет. Скажете, чтобы снарядил вас, но к службе не определял. Мое повеление. У вас другое дело. Кто-нибудь из вас знает в лицо тэба Симая, моего порученца?
Они переглянулись. Один нерешительно кивнул.
- Не слышу! - возвысил голос Истарма.
- Да, мне случалось видать его, о великий тиган!
Главный тиган остался доволен ответом.
- Из тебя выйдет толк, раз уже успел все разглядеть, - милостиво заметил он. - Он обитает в верхнем подвальном этаже, в западном крыле, у башни. Будете следить за ним. Но! - Он снова возвысил голос. - Он хитер и искусен. Это лучший среди моих людей. Если будете плохо стараться, мелькать то и дело рядом, он раскусит вас мгновенно. Если же он заметит хоть кого-нибудь из вас… - Он угрожающе вгляделся в этих людишек, и они тут же сжались, будто меньше стали. - Если сообразит, если только догадается… я сочту вас непригодными к службе. А мне не нужны нерадивые слуги, которые к тому же слишком много знают.
Те четверо еще уменьшились. Лицо одного из них побелело совершенно, другой, напротив, был красен, на щеках цвели багровые пятна.
- Каждый день один из вас… - Он оглядел их еще раз. - Вот ты, - указал он на того, который сказал, что знает в лицо помощника тигана, и один из троих оставшихся не смог удержаться от вздоха облегчения. - Ты будешь каждый вечер приходить сюда и докладывать. Если в город пойдет - идти за ним. Каждое движенье, каждого человечка, с которым у него дела! - Он постучал пальцем по столу. - Каждого! Ясно? Не слышу!
- Ясно! - почти хором ответили все четверо.
- И ни слова! - без особой необходимости добавил тиган, одарив их новым мимолетным взглядом. - А теперь прочь!
Они нырнули в узкую дверь почти одновременно.
Оставшись один, Главный тиган еще немного прошелся взад-вперед. Утраченное спокойствие восстанавливалось. Не то чтобы он раньше не следил за своим помощником. Время от времени Главный тиган послеживал за всеми слугами, хотя бы мало-мальски облеченными доверием. За Симаем особенно. Ничего. Но спокойствие превыше всего, а сегодня оно почему-то то и дело покидало его. Истарма никогда не признавался себе, но, несмотря на мощь, внутри у него, могучего тигана, жил свой страх, своя тревога, и она поднималась иногда, творя с ним странные веши. Она приходила ниоткуда и уходила никуда, как непонятная хворь. Из-за нее сегодня вырвались на свет неосторожные слова. Из-за нее он потерял голову, стоя рядом с помощником. Раньше такое бывало не часто. Наверное, плохие вести сегодня немного затмили его совершенный разум.
Истарма довольно покачал головой. Так будет вернее. Никому нельзя верить. Даже себе.
В то самое время, как спокойствие понемногу нисходило на Истарму, тэб Симай наконец вернулся в свою каморку в западном крыле, у башни. Почти все свои ночи в Эгросе ему доводилось коротать здесь, из цикла в цикл, из года в год. Редко - в городе, подальше от твари. Он вырывался туда, чтобы глотнуть затхлого воздуха городских улиц, не сравнимого тем не менее с душными миазмами дворца. Но никогда он не чувствовал удушье так, как сегодня.
Его язык никогда бы не повернулся назвать эту каморку «домом», несмотря на продолжительное время, проведенное здесь. Стоило перешагнуть слишком высокий каменный порог - и мысль о возвращении домой завладевала всеми чувствами, и маг сосредоточенно отбивался от нее, как от врага. Когда он расставался со стражем три весны назад, возвращение в Идэлиниори было его второй мечтой. Теперь она стала первой и почти единственной и тревожила его каждый день всё сильнее. «Увидеть хоть на день, а там можно и…» С тоскливой обреченностью он растоптал это чувство.
Маг принялся расхаживать, как Истарма наверху в своих покоях, думая о тигане и не ведая, что сегодня их мысли пересеклись. Дребезжание и звон сопровождали его повсюду, отражаясь от голого каменного пола и стен, и, наконец, отстегнув шпоры, он зло отбросил их в угол. Ждать бесполезно.
Что даст поход в Айсин? Он немного подумал, прикидывая, как быть. Нет, при любом исходе поход для него закончится плохо. Да, сотворить «следы» колдунов в Айсинском лесу можно, проще простого, и многие их увидят и подтвердят перед Истармой. Но отсрочит ли это поход в Эйянт? Нет, уж скорее подстегнет безумного тигана. «Следы» - это хоть что-то, капля малая, но вещественная. Не свитки и не рукописи, не наговоры и сплетни, не пустые домыслы. Это все равно что принести свидетельство, подтвердить огненный бред больного, и тогда он убедится, что все его виденья существуют, и воображение начнет рождать новые образы. А если он вернется с правдой, то есть ни с чем, то… Лучше не возвращаться. Второго промаха тиган ему не простит.
Он подошел к очагу, посмотрел, улыбнулся, и на поленьях заплясал крошечный огонек. Маг не дал ему погибнуть. Скоро пламя ласково стлалось в очаге, приветствуя Бритта. В последние дни он сосредоточенно копил силу, не расходуя ее понапрасну, лишь его магическая личина была той дырой куда утекала ее часть. Но огонь любил магию, приходил сразу на его зов, лишь только заслышав его, поэтому не позвать, просто взять свечу и запалить очаг, он не мог. Огонь запылал, и маг погладил его, точно так же, как недавно в Балоке. Сейчас во дворце никого не удивишь горящим очагом. Теплые дни не скоро придут в холодные каменные стены, как бы солнце ни припекало. А летом… Летом он старался пореже смущать покой истопников.
Лишь Истарма позволял себе беспрестанно жечь огонь в своих покоях. Поговаривали, что тиган поражен невиданной хворью и лишь огонь помогает ему жить. Еще говорили, что огонь - подспорье в его непростых колдовских делах против людей нехороших и злых, для поддержания порядка и спокойствия во всем Кромае. Маг же знал, как никто другой: Главный тиган все время мерз. И чем дальше, тем более усиливался холод в теле, превращаясь в постоянный озноб. Летом он нежился в блаженном тепле у очага, зимою же молча страдал, ничем не выказывая перед другими своей немощи. По его приказу из земель йущунэ привозили редкостные плаши и покрывала из тамошней шерсти, но даже они не могли защитить его от сильного озноба, скручивающего кости. Тело еще сопротивлялось неизвестному существу, растворявшему суть Истармы, оставлявшему лишь оболочку.
Маг снова ласково провел ладонью над пламенем очага и ощутил его любовь и нежность. Он улыбнулся в ответ, вложив в улыбку свой ответный дар. Лицо внезапно искривилась в горькую ухмылку. Каморка хорошо защищена от непрошеных глаз. Но теперь, когда развязка так близко, не стоило рисковать даже малейшей мелочью, и настоящее лицо, что так поразило Леки на площади в Эгросе и в маленьком домике у Балоки, так и не проступило сквозь маску. Точно она приросла в последний раз и смыть ее невозможно.
- Я не вижу вас, - задумчиво прошептал он языкам пламени одними губами, не желая рисковать и в этом. - Мне этого не дано. Зато я вижу мельчайшее. Вашу суть. Нет ничего ярче и чище огня. Я тоже хотел бы стать… огнем. Потом.
Языки пламени рванулись вверх в ответ, почти достав лицо мага, но не опалив ни единого волоса. Он снова улыбнулся и, отогрев немного сердце у костра, отошел. Уселся на утлую лежанку. Здесь не королевские покои и не придворные, а сырые полуподвальные комнаты прислуги. Задумался.
Нет, его поход в Айсин придется отложить. Это не нужно никому, и ему - меньше всего. Истарма сам подталкивает его, испытывая на прочность. Медлить больше нельзя. Нельзя медлить… Силы уже достаточно, только решимости не хватает. Но Королевский Дворец - неподходящее место для них обоих в последний час, для него и для твари. По первому сигналу Истармы сбежится все войско Кромая. Даже если он ничего не успеет, шума не избежать, и все войско Кромая соберется и без приказа Истармы. А с войском сражаться он не сможет, ему ли не знать. Да и силы на Истарму приберечь надо.
Невольно он закрыл лицо руками, лишь на мгновенье вспомнив последнюю схватку в башне. Вереница лиц ворвалась в его мысли нежданно-непрошенно, и он не смог сразу выкинуть их вон. Прошло много лет, и он давно вспомнил все. Он помнил эту битву слишком хорошо, хоть и не хотел вспоминать. Помнил и то, что не силы магической ему не хватило для того, чтобы выбраться, а жизни, своей собственной жизни. Бритт вздохнул. Теперь он понимал стражей, как никто другой.
Он прогнал образ Иллири. Неверные мысли сегодня словно взбесились, не желая стоять на месте. Они возвращались то в юность, в Идэлиниори, то в те короткие семь лет странствий со стражем, пролетевшие, как день, словно их и не было, то в проклятый день его паденья, только к Истарме не хотели возвращаться вновь. Он силой направил их туда.
Дворец - плохое место для последнего исхода. Значит, надо заманить Истарму куда-нибудь подальше от города. От его людей. Только как? Тварь не глупа, да и сам Истарма тоже. Он думает, она чувствует… будто трогает. Что ему подсунуть как приманку? «Колдуна» какого-нибудь? Он начал крутить эту мысль так и эдак. Сотворить «колдуна» из любого человека, странноватого на вид или речами непонятного, трудностей не представляло, но теперь он в Эгросе, и отлучиться куда-либо возможности нет… Почему же это не пришло в голову раньше? Разве что по дороге в Айсин… Он усмехнулся. Да, это неплохо придумано. И послать к нему птицу с вестью… Опасаясь, что «колдуна» упустят снова, тиган прибудет незамедлительно. Маг потер руки почти так же, как Истарма, отдававший приказ новым слугам, но потом опять приуныл.
В его последнем плане был изъян. Один, но стоил он многого. Ему так нужен еще кто-нибудь, хоть один страж, хоть даже человек. Себя же он опасался больше всех. Как ему нужен был хоть кто-нибудь!
Он кинулся к огню, словно надеясь на подмогу. Но впервые пламя замерло в испуге, будто бы боясь поверить в то, что увидало в сердце человека. Языки тоненько трепетали, держась совсем прямо, точно солдаты, готовые к бою, а не к тому, о чем просил Бритт, ученик Эсээли. Маг отшатнулся от очага, ударил кулаком по стене, не заботясь о глазах и ушах, что, быть может, уже Следят за ним.
- Иль! - простонал без сил от своей вспышки. - Иль! Как ты мне нужен! Сейчас! Иль! Иль!
Он продолжал то выкрикивать, то шептать, точно в бреду, имя стража, не способный остановиться. И вдруг языки пламени резко дернулись, и маг жадно прислушался, отняв руки от стены. Боясь вздохнуть, он некоторое время ловил звуки в пространстве и наконец разочарованно сказал в очаг:
- Показалось… - Развел руками.
Огонь несогласно прыгал на своих поленьях, словно от нетерпения.
- Нет? Не послышалось?
И огонь качнулся вперед всем своим телом.
- Вы тоже слышали? - Маг приходил во все большее возбуждение.
Огонь опять качнулся, теперь уже не так решительно, будто сомневаясь.
- Мне показалось, - пробормотал маг неуверенно, советуясь с огнем. - «Я приду». Его голос. Но это невозможно! Я схожу с ума, как Истарма…. Значит, времени совсем мало!
Огонь беспорядочно засновал в очаге, всем своим видом выражая несогласие с магом, что и вправду, как безумный, забегал по каморке. Шесть шагов туда, шесть обратно. Лицо затуманилось, черты потеряли остроту, но тут же собрались в четкие линии. Он успокаивался, медленно, но верно.
- Это невозможно, - снова сказал он убежденно, не обращая внимания на бунтующий огонь, и тут же прибавил непоследовательно: - Но я буду ждать его. - И объяснил своему пламени: - Если он пообещал на самом деле, то придет. Если нет… все равно это знак, настало время действовать. Надо лишь дождаться похода. Мне он тоже на руку, - с неожиданной жесткостью отрезал он.
Успокоившись, сел на лежанку. Огонь зазмеился вверх в беспорядке.
- Что такое? - настороженно спросил маг. Огонь не раз предупреждал его об опасности, даже спасал.
Некоторое время он прислушивался к треску пламени, всматривался в него до боли в глазах. Наконец произнес:
- Значит, тиган меня больше не жалует. Тем хуже. Тем меньше времени остается. Уследить за мной не так-то просто, - ухмыльнулся он, - но повода упрекнуть себя в неповиновении я не дам. Слишком многое решается для всех. Благодарю тебя! - Он вновь подошел к очагу, погладил огонь, и языки блаженно закрутились в кольца, коснувшись рук мага. - И братьям своим передайте мою благодарность, безмерную, как этот мир. Вы все - мои братья.
Пламя радостно метнулось в дымоход, спеша передать это тем невеселым языкам огня, что прыгали в большом очаге гораздо выше, в богатых покоях, вяло пытаясь согреть Главного тигана и слушая его неуемное ворчанье, что он всегда выбрасывал в очаг, лишь только оставался один после долгого дня или ночи. Огненные луини в покоях Истармы шарахались от своего хозяина, страшась того неизвестного, неправильного, что он носил внутри. Они рвались изо всех сил, всем естеством стремились к братьям, в каморку в западном крыле, у самой башни.
Сегодня вечером, как и каждый день, Главный тиган поднялся в западную башню, старейшую во дворце и потому почти заброшенную. На самом верху находилась комнатка со множеством небольших окошек. Знаменитый птичник, предмет тайной гордости Истармы, то, благодаря чему его колдовская слава росла все больше. В свое время он снисходительно поглядывал на тех, кто пытался подхватить его новшество, не опасаясь, что хоть кому-нибудь повезет.
Секрет его успеха был надежно спрятан в потайной комнатке его личных покоев, вход в которую не ведом никому. Почти истлевший свиток с полустершимися письменами «О приручении птиц и зверей» был переписан им собственноручно, многие неразборчивые места дополнены позже им же после многочисленных проб и ошибок. Но результат превзошел все ожидания. Того книжника, что добровольно отдал свое сокровище, надеясь на пощаду, уже давно нет на свете, а птичья почта существует по сей день, и создатель ее - Великий Истарма.
Два немых старых птичника уже шесть лет взращивали своих питомцев в замке. Лишь им одним тиган доверял в руки бутылочки со «снадобьем птичьей верности». Истарма до сих пор называл его так же, как сказано в рукописи. Секрета же самого снадобья не раскрывал никому, как и остальных своих тайн. Для секретов существовала тайная комната, в которой Истарма собственноручно смешивал порошки и соки разных трав, толок камни и кости, не доверяя в этом никому.
Уже на крутой башенной лестнице он почувствовал озноб. День выдался прохладный, и ветер гулял в пустых узких переходах, проникая в мельчайшие щели. Истарма закутался в теплый, подбитый мехом плащ до самого носа, но не отступил. Вот уже шесть лет, каждое утро и каждый вечер, как бы ни звали дела, он поднимался в башню. И такая предусмотрительность не раз оправдывала себя. Тайное знание дает власть большую, чем даже деньги. Главный тиган понял это давно, и свою возможность узнать что-либо раньше, чем кто-нибудь другой, лишь на день или даже Час он использовал всегда.
Караульные расступились, отдав честь. Дверь, скрипнув, отворилась - его ожидали. Птичник замер, почтительно склонившись, но Истарма, по привычке не замечая его, направился к особой клетке, без верха. Четыре серые птицы, пойманные в нее как в кормушку, тотчас же были пристегнуты крепкой цепочкой к стенкам клетки за кольца на ножках. Птичники лично отвечали за сохранность присланных птиц, пока Главный тиган не прочтет все послания. Затем пленников пересаживали в тесные клетушки у стен. Там они отъедались излюбленного корма и ожидали новой участи. У второй стены приютились другие клетки, более просторные, с орущим и пищащим молодняком, что еще не ведал того, какая участь и честь ожидает их слабые птичьи тельца.
Всего четыре птицы. Тиган поморщился. Маловато вестей. Колдунов-найюмов упустили везде. Еще цикл назад тиган взбегал на башню четыре или пять раз в день, дожидаясь радостных вестей, однако… Их и теперь еще ищут и тут и там, но послания приходят редко. Нет нужды повторять и так уже сказанное, без всякой пользы беспокоя своего тигана. Последняя надежда почти умерла с приездом тэба Симая, но каждый раз, когда Истарма распутывал очередное послание, ему так хотелось верить в невозможное, что руки подрагивали от нетерпения.
Он неловко, резко дернул нить, чрезмерно сильно примотавшую посланье, и лайв заверещал у него в руках, но тиган лишь еще яростнее повторил свою попытку, не обращая внимания на птичьи крики. Нить запуталась окончательно, и Истарма, недолго думая, с хрустом вывернул лапу. Птица застонала и обмякла, потом задергалась, забила крыльями. Птичник подбежал и принял испорченного лайва, оглядел его внимательно. Теперь ему дорога не в клетку, а на городскую помойку. За спиной у тигана, внимательно изучавшего знаки на ткани, старик, недолго думая, свернул птице шею. Вытер как-то вдруг заслезившийся глаз. Он выкармливал их с сереньких птенчиков, по-своему привыкал к каждой из них, давал имена, которых никто и никогда не слыхал. Он не позволял им мучиться более чем положено.
Тиган не удержался от возгласа разочарования. Снова ничего! Всего лишь один полоумный городской управитель с юга, из Ба сты. Каждый дневной цикл он посылал тревожные предупреждения о том, что шекимы участили свои набеги, что готовятся выступить большим походом, и слова его никоим образом не соответствовали истине, это проверялось уже не раз. Давно бы следовало убрать дурака, но ведь он родственник благороднейшего… Истарма вздохнул, вспоминая надутую свиную рожу этого заплывшего жиром денежного мешка, выкупившего чуть ли не четверть Кромая. Второй тиган, и с ним нельзя не считаться. За насущными делами некогда было им заняться, но после Айсина придет и его час. А потом и тэба Тандоорта… тоже еще одна беда, еще один атай, грызущий сердце. Он снова вздохнул, теперь мечтательно. Если бы все враги уходили сами, добровольно оставляя поле боя, не пришлось бы зря тратить столько сил. Примирить Главного тигана с их существованием могла только кратковременная радость от их падения. Однако это случалось не часто. Гораздо больше они успевали нагадить до того.
Он приступил к следующей птице, уже спокойнее. Она так и жалась к деревянным прутьям, по-птичьи немигающе уставившись на хозяина. Теперь он аккуратно размотал нить и бегло просмотрел послание. Из замка в Танаке. Он оживился, но ненадолго. Все спокойно, не более того. Открыл третье. В Айсине готовы принять отряд благородного тэба Тандоорта, все два тэйра. Народ ликует. Истарма досадливо выругался про себя. Лениво раскрыл последнее и вновь оживился. От Айгару, из Аноса. Что там могло случиться? Это где-то далеко на юге, недалеко от Игалора.
Едва разобрав первых две строки, Главный тиган чуть не подпрыгнул, позабыв о своем достоинстве. Наконец-то пойманы! Проклятые найюмы! Попались-таки! Он расхохотался. Попались, друзья! Сразу двое! Радости не было границ, однако вскоре она немного потускнела: оказалось, что по описанию один из них - явно сын бывшего придворного лекаря Барайма, который пытался извести Истарму еще зимой. Сам-то Барайм - точно колдун, сомнений нет, а вот сынок его… Тиган призадумался, оторвавшись от письма, погладил бороду, потер лоб. Нет, семя далеко от дерева не падает. Может, и не такой, но тоже из них, из найюмов. Может, не силен, поэтому и схватили. Но это лишь начало! Истарма снова воспрянул. И даже если мальчишка не силен, все равно они своих не бросают. Это Истарма крепко усвоил.
Он вновь погрузился в чтение и тут же чуть не подскочил. Вторым пленником оказался не кто иной, как дружок того самого южанина! Того, что в Эйянте был и вернулся! Что тэба Тандоорта вытащил из Айсинского леса, будь он проклят! И сомнений даже не было, он признался сам, да еще при парне нашли кошель со знаком рода Ай Дар, указывал бдительный Айгару.
Уж на такую удачу Истарма даже и не надеялся. Отыскался один - и второй найдется, никуда теперь не денется. Дальше тэб Айгару изложил свои соображения. Говорил, что Леки отпирался от близкого знакомства, прикинулся дурачком, только по мнению доброго слуги благородного тигана Айгару - все это чистое вранье. Он лично опросил людей, которые ловили беглецов (имена их, равно как доблестного старшего кандара, что так заботился о награде, упомянуты, конечно же, не были), и люди эти рассказали, что Леки этот странен не менее, а более своего спутника. Их сведения тэб Айгару тщательно занес в пергамент, который вместе с пленниками и доставит в Кус-Тана к, замок благородного Истармы. Поскольку приказ о том, что всех схваченных заговорщиков следует доставить в Кус-Танак в кратчайший срок, отменен не был. Поэтому тэб Айгару незамедлительно следует в Танак и прибудет туда, самое большее, дней через шесть-семь.
Крепко сжимая послание в кулаке, Истарма спускался по башенной лестнице, не замечая того, что вечный холод, последние несколько лет терзавший его кости, внезапно отступил. Нет, не блаженное тепло пришло ему на смену, ветер в башне был еще силен, но плащ на меховой подкладке легко спасал от надоедливого сквозняка. Тиган его даже не замечал. Конвульсивно сжимая в руке тряпицу с письмом Айгару, он старался овладеть собой, ибо сильная радость вновь повлекла на поверхность прежнего Истарму, и уходить в небытие теперь, когда момент его торжества близок, тот не хотел. Тигану удалось успокоиться лишь тогда, когда двери его покоев захлопнулись за ним.
В этот поздний час он приказал позвать начальника личной охраны.
- Я отбываю завтра утром в Танак, - объявил он. - Проследи, чтобы все было готово. Сколько у нас людей?
- Наш тэйр неполон, благородный тиган. Всего десять кандов. И треть людей сейчас в городе…
- Разыскать! - приказал Истарма. - Вернуть всех и отправить завтра утром в Танак, вслед за мной. Два канда будут при мне, отбери самых надежных.
Стражник принял приказ, ожидая дальнейших распоряжений. Однако на лице отчетливо выразилось сомнение в том, что тэйр удастся отправить завтра утром.
- Исполняй! - И тот растворился в дверях.
Истарма опять ходил по своей парадной зале, поглаживая бороду. Подошел к очагу и бросил туда первые три тряпицы, снятые с птичьих лапок. Потом перечитал четвертую, самую важную, бросил в огонь и ее. Языки пламени поднялись, жадно пожирая письмо тэба Айгару. Истарма сделал шаг, другой и вновь остановился.
Колдуны не бросают своих. Они придут за ними, если только это их люди. Придут наверняка. Надо подготовиться, нельзя упускать столь редкую возможность! В замке обычных полтэйра охраны… да еще десять кандов, что он приведет за собой. И кто же знает, сколько нужно, чтобы изловить этих проклятых колдунов? На того хватило и тэйра… и меньшего хватило бы… но если их несколько? Одно ясно: замок надо окружить, взять в кольцо, чтоб и атай не прошмыгнул. Надо брать с собой всех людишек, что есть, всех охотников Бравии, Танда, Симая…
Он остановился. Пойман-то как раз колдун… из тех, что Симай упустил… Только оказывается, что схватить их куда легче, чем представлялось. Не такие уж они… неуловимые. Тиган мрачнел на глазах. Этот сын лекаря, да еще и дружок чужака-южанина… Одно из двух. Либо не все из их колдовской компании так сильны, либо… Истарма хрустнул пальцами… им нарочно дали уйти. Как - непонятно, но дали. И как они очутились в Аносе, так далеко от Балоки?
Истарма кинулся к своему громадному столу, раздвинул карты и свитки, на пол сыпалось все подряд, но тиган не обращал внимания. Наконец вытащил свиток с картой Тэйсина, вгляделся. Вот он, Анос. Неприметный поселок на юго-востоке. Куда их занесло… И как? Когда лучшие, отборные люди брошены туда, когда в лесах полно наемников? Сам тиган вспомнил название селенья только потому, что недавно решил усилить южный край Тэйсина, послал небольшой отряд. Рядом Игалор. Он поискал глазами Балоку, прикинул. Далеко, очень далеко. Они шли быстро, времени даром, видно, не теряли. Быстро, но не слишком. За эти дни одолеть дорогу до Аноса возможно без труда. Что ж, тем лучше, найюмы не летают по воздуху. Но Анос?
Он приказал слуге позвать охранников.
- Найти мне кандара Ресса. Немедленно.
Ресса искали долго. Все это время Главный тиган нетерпеливо вышагивал по черным плитам пола, вперя взгляд в их зеркальную гладь.
- Сколько я могу ждать! - рявкнул он в ответ на появление слуги, за которым в дверной щели маячил доспех.
Кандар ввалился, как был, со шлемом и в полном доспехе, по-военному отчеканил извинение. Конвоировал врагов Короны. На тигана это не произвело ни малейшего впечатления, поэтому бравому кандару пришлось подвергнуться пытке знаменитым взглядом. Однако на сей раз старания Главного тигана привели кандара не столько в испуг, сколько в трепетный восторг. Впрочем, к великому тигану он никогда и не питал ничего иного.
- Ты когда вернулся из Балоки? - для начала недовольно процедил Истарма, хотя и так прекрасно помнил. Он почти целый Час расспрашивал кандара о поисках.
Кандар задумался на мгновенье.
- Девять дней назад, - четко гаркнул он.
- Не ори! - рявкнул Истарма. - Спокойно говори! Когда тебя отослали оттуда?!
- Без малого цикл, о великий тиган! - уже тише, но с тем же рвением доложил кандар.
- Я не о том спрашиваю, болван! - Досада все сильней звучала в голосе тигана, не предвещая ничего хорошего. - После вашей засады дурацкой, когда заговорщиков упустили?
- На третий день, - совсем уж тихо сказал Ресс.
- Вас посылали на поиски?
Кандар уж было хотел сказать, что обо всем он подробно докладывал, но вовремя осекся на первом же звуке.
- Точно так, о великий тиган! Непрестанно. Мои люди ночь не спали, да и потом - всего три-четыре часа подремать выдалось…
Тиган нетерпеливо дернул шеей. Холод потихоньку начинал снова его донимать, и он переместился поближе к очагу.
- Куда вас посылали, кроме дорог, о которых ты говорил?
- От… - Кандар задумался. - От Балоки - это раз, на Суг - это два, потом на Конницы - это три. Потом мы охотничьими тропами ходили, всего их было две… Осмелюсь доложить: мы прошли далеко во всех направлениях, следов не заметили никаких. В лесу мы не одни ходили, прихватили псов с собой. Ежели что, уж они бы…
- Знаю! - взвинченно перебил Истарма. - Еще!
- Больше ничего! - доложил кандар. - Только восточный край леса разведали. От Балоки восточный, - поправился он поспешно. - А потом мой отряд был отправлен в Эгрос, и тэб Симай просил у великого тигана других людей.
В голосе доблестного кандара мелькнула обида. Как мечом орудовать на поле битвы, так его небось никто не считал негодным, а как по лесам лазать, заговорщиков искать, так нате вам, не вышли костью. За те несколько дней, что кандар Ресс пробыл в Балоке, он хорошо сошелся с кандаром Каортом по причине общей неприязни к тэбу Симаю.
- На север, восток и запад, выходит, - пробормотал тиган так тихо, что кандар не услыхал. - А на юг при тебе кого-нибудь посылали? - возвысил он голос.
- А как же! - с готовностью подтвердил кандар. - С самого начала посылали! Целых два отряда. Один сам тэб Си-май водил. А вот аккурат перед тем, как нас услали, - кандар Ресс опять запнулся, вспомнив обиду, - то решили, что туда ходить отрядами не нужно. На два дня вперед лес прочесали - никого. А дальше - если они в глухой Тэйсин ушли, то уж не найти. Да и следов там никаких и не было. Одни звери дикие. Аклеев много развелось! Да и какая корысть им на юг прятаться? Не в лесу же глухом всю жизнь сидеть? А там уж Игалор, за лесом-то. - Кандар с грустью признал: - Нет, тэб Симай, видать, правильно рассудил.
- Не твое дело рассуждать, кто прав, кто виноват! - обрезал тиган. - Отвечать, и все - вот твое дело! Ясно?
- Точно так, благородный тиган!
- Так, значит, на юг не ходили?
- Мой отряд - нет, не ходил!
- Хорошо, можешь идти, - устало уронил Истарма. - Нет, постой! Завтра возьмешь все свои четыре канда и присоединишься к моему тэйру! Понял?
Кандар послушно склонил голову, вытянувшись в струнку.
- Отправишься с ними в Танак, как только будет приказ! А теперь иди! И передай, чтобы караульный зашел!
Кандар удалился. На смену ему снова появился караульный, и вновь получил нелегкое приказанье как можно быстрее найти Бравию, Танда и тэба Симая. Он вышел весь в поту. Тиган уже сейчас проявлял нетерпение, а собрать всех главных тайных порученцев, когда у каждого свои делишки неизвестно где, да еще так быстро… Ринулись на поиски.
К удивлению, все оказались во дворце, на поиски их троих ушло меньше, чем на бравого кандара Ресса. Скоро они уже стояли перед Главным тиганом.
Разговор был короток. Тиган завтра отбывает в Танак. Они берут своих людей и отбывают следом, вслед за ними полный тэйр охраны. Если кто и был удивлен, никто не осмелился даже вида подать. С Истармой и не такое бывало, и не раз.
- Симай! - под конец добавил Истарма. - Передашь пока своих людей Бравии. Сам будешь неотлучно при мне. Ты можешь понадобиться.
Бравия чуть заметно вздохнул. Уж, казалось бы, такая огромная оплошность в Балоке позволяла лелеять надежду, что еще чуть-чуть - и ему, Бравии, удастся заменить этого выскочку. Но нет, будто бы он тоже колдун, не хуже самого господина. Опять новая честь. Быть неотлучно при тигане высокого стоит. Выйдя, он не удержался и бросил злобный взгляд на почти уже врага, не понимая, что тому совсем не в радость новый приказ.
Главный тиган довольно потер руки. Конечно, кандар Ресс мог и не ведать всего, но тэб Симай прекрасно знал, что У этого старика Барайма есть сынок и этот самый сынок не кто-нибудь, а княжеский лекарь в Игалоре. Да туда, на юг, все силы надо было бросить, две трети людей, не меньше. А они по окрестным лесам рассыпались, два, а то и три дня бегали без толку. А что, если там, где следы искать надо было, и не смотрели вовсе? И все это время, весь этот год, полный забот, колдуны разлетались из его сетей, как перепуганные лайвы! Словно сети дырявые.
Ну да ничего. Если эти колдуны голову способны заморочить даже лучшим и хитрейшим из его людей - пусть, но если его подозрения подтвердятся… Он ухмыльнулся еще шире. Тогда он схватит их всех сразу, одним движеньем захлопнет капкан. И если Симай не виноват, то Истарма всего лишь потеряет слугу, и не такого уж хорошего, как думалось еще год назад, а если же он их соглядатай… Только вот людишек может не хватить. Опыт и чутье говорили Истарме одно - числом надо брать, ни одному колдуну против войска не устоять.
Мелькнула соблазнительная мысль. Словно солнце из-за туч проклюнулось. Со всеми покончить одним ударом… Это же… Он развеселился. Снова позвонил слуге.
- Пусть снарядят посыльного к благородному тигану Тандоорту Ай Дар. Передайте, что Главный тиган Истарма желает видеть его по очень важному и спешному делу, и как только у него найдется свободное время для беседы, я прошу его к себе. В любое время дня или ночи. И передайте, что завтра утром я отбываю, так что пусть поспешит.
Как только дверь захлопнулась, он с вожделением подобрался к очагу, прогревая промерзшие насквозь кости. В такой потасовке, при попытке врагов Короны проникнуть в замок, тэбу Тандоорту не избежать неприятностей. О!.. Истарма повернулся к огню другим боком, и тут же другая мысль пришла к нему. Нет, зачем же… Кошель! Его можно будет предъявить Королю. Потом. Дело за малым. Мальчишка этот из Айсина, Лики, или Леки, подтвердит, что тэб Тандоорт деньгами снабжал их колдовское отродье, да еще помогал во всем. Ох, и черное дело задумал тиган Тандоорт, ох и черное! Шутка ли, против своего Короля идти! А Главному тигану, что ночей недосыпает, бдя денно и нощно о благополучии Кромайской Короны, - новая честь. Истарма даже посмеивался, нежась у огня. Против обыкновения, ничего не бормотал, жалуясь на жизнь, сегодня она впервые за долгие годы повернулась светлой стороной, и уж он этим боком ее удержит, обратно повернуться не даст.
Тэб Симай у себя внизу внимательно прислушивался к огню. Приказ тигана его нисколько не радовал. Напротив. Бравию или Танда еще можно обмануть, но не его. Немилость. Тиган чего-то боится. Но чего? Что он исчезнет, сбежит, предупредит об опасности? И зачем они отбывают в Танак так скоро? Причина должна быть весомой, очень весомой. Только такая могла разрушить великий поход в Айсин, да еще теперь, когда до него всего лишь несколько дней. Тэб Тандоорт пойдет один, без людей Истармы, а это значит… что в Танаке дела серьезные. Внутри похолодело. Неужели все-таки изловили? Чем больше он думал, тем правдоподобнее казалась эта мысль. Но кого? Кого, если все давным-давно должны быть в безопасности? Он снова и снова спрашивал огонь.
Истарма говорил сегодня мало, но тэбу Симаю хватило этих слов, чтобы понять, что с сегодняшнего дня он в еще большей немилости. Хуже того, в подозрении. Поэтому он отчаянно вслушивался в дыхание огня. Один просчет, одна ошибка - и все рухнет… как тогда… Быть может, эта ошибка им уже сделана.
Он не видел тех образов, что посылали луини, не умел их увидеть, но слышать их, их огненный трескот-разговор, чувствовать ниэ огня он мог. О да! Научился за эти годы, когда не с кем было и словом перемолвиться. И сейчас он слышал в трепете пламени о важной вести, очень важной: и обрадовавшей тигана, и разозлившей, и взмутившей его сердце, взметнувшей на поверхность то, чем Истарма был когда-то. Он беспокоился. Он расспрашивал каких-то людей, он подозревал. Он пребывал в радостном нетерпении, отправляясь завтра поутру в Танак. Давным-давно он так не радовался - вот что опасно.
- Неужели все-таки поймали? Или ловушка? - прошептал маг.
Иначе зачем в Кус-Танак стягивать целые полчища охотников, точно он весь замок обложить хочет?
Огонь грустно качнулся вперед, еле-еле. Похоже, поймали. Или все-таки ловушка? Ложный след? Что, если Истарма уверился в том, что где-то здесь близко предатель? Что, если тиган ждет, что соглядатай сообщит «проклятым найюмам» о пленнике в Танаке? Пленнике, которого нет? Что, если заманивает? Истарма хитер. Нельзя его недооценивать.
А вдруг и правда кто-то попался?
- Никого не осталось, - вновь пробормотал маг. - Здесь - больше никого. Отлучусь - уже не вернуться.
Он задумчиво потер виски. Ну вот, когда понадобилось передать послание, никого нет рядом, кто бы мог… Он сдавил голову сильнее. Да и не годится. Истарма только и ждет, когда «колдуны» соберутся вокруг замка своих отбивать. Потому и людей собирает. Нет, очень похоже, что кого-то изловили. Может, снова ошибка, снова кто-то хвастается зря, как было уже не однажды? Он прислушался.
Пламя печально вздохнуло в очаге, словно начало поминальную песнь, и он вздрогнул, как от удара. Не в этот раз, говорили луини, не в этот раз.
Если так, то стражи, будь их даже несколько, не пройдут в замок. Их будут ждать. Но силы их не беспредельны, и они не могут сражаться с целым войском. Если кто-то и может помочь, то только он сам.
Он опять принялся ожесточенно тереть виски. Что он сможет сделать в замке, полном людей, против Истармы, который почти неуязвим? Невольно он вспомнил комнатку в башне, последний полусон у окна. Тогда шел снег… Потом схватка - тело задрожало от боли, он согнулся от нее, точно надломился. Нет, нет, только не это… не это… не выйдет. Он посмотрел в спасительный огонь, но пламя издевательски сплелось в те самые лица, что снились когда-то каждую ночь. Или ему показалось?.. Он зажмурился. Иль прав, ему нельзя было становиться магом. Магами должны быть сильные. Или мудрые. А лучше сильные и мудрые. А у него нет ни того, ни другого. Ничего нет, кроме жуткой слабости, что сковывает тело вновь и вновь, стоит только примерещиться этим лицам.
И сейчас. На весах лежала чья-то жизнь. Иль не колебался б ни мгновенья. А он опять думал о твари. О том, что не успел. Теперь далеко его не заманишь. Придется ждать случая, а времени нет. Да и будет ли он, тот случай? В Танак Истарма поедет с большим отрядом… Да и что можно сделать теперь, если он так ничего и не узнал: что за весть получил тиган, что за дела творятся в Танаке? Натворить можно многое, потом не расхлебаешь. А надеяться на откровенность и доверие Истармы больше не приходится.
Маг успокоился. В очаге не мелькало больше звериных лиц, лишь ласковое, привычное пламя. Что бы ни случилось, нужно ждать до Танака. Там, только там придется делать выбор. Кус-Танак не Эгрос, да и он сам уже не тот, что был раньше. И если кто-нибудь из пленников поможет ему… Да… ему ведь так нужен хоть один… человек. Он вздохнул. Или ниори. Не простой ниори, только страж. И все же…
- Нет, все решится там, - прошептал он пламени. - Я мог бы дорогой попытаться… но чувствую так отчетливо, знаю… непонятно откуда, словно Великая Мать говорит со мной… И все так ясно! Все решится в замке, на том самом месте.
Огонь затрепетал, отчаянно треща.
- Не беспокойтесь, друзья. Я буду ждать до замка. Никаких соблазнов.
Огонь опять протрещал о чем-то своем.
- Я буду ждать его, - снова прошептал Бритт одними губами, говоря теперь уже о другом. - Даже если он не придет.
Наутро Главный тиган Истарма отбыл с многочисленным отрядом.
На следующий день с утра в том же направлении из восточных ворот вышел тэйр Истармы и личный тэйр благородного тэба Тандоорта Ай Дар под его общим началом. Также в поход выступил новый тэйр, набранный из вольных треев, один из предназначенных для похода в Айсин.
Уже глубоким вечером следующего дня в те же ворота въехал какой-то чужестранец-бетакор. Такой же, как и все бетакоры, с кожей, желтой, как плод акалита, глазами, черными, как косточки семейля. В белом легком плаще, без которого они не отправляются в путь, в белой же диковинной шапке, что наматывают на голову. Как и у всех бетакоров, из-под нее торчало множество тонких черных косичек. За собой он вел коня, нагруженного двумя тяжелыми плетеными корзинами. Он охотно заплатил пошлину, положенную чужестранцу, намереваясь как можно скорее отдохнуть после дальней дороги.
Никто не удивился его появлению на улочках столицы. Бетакоры в Эгросе не диковинка. Лучшие торговцы, они разъезжают по всему миру. И объемистые корзины - первейшее тому свидетельство. Он снял комнатку в небогатом постоялом дворе на Малом Городском Холме и в небезопасное позднее время отправился бродить по городу. Вероятно, прибыл он сюда впервые, поэтому с восторгом разглядывал то, что можно разглядеть при свете убогих светилен да окошек домов. В первой же питейной выяснилось, что лопочет он только по-своему, потому в каждом месте, где он побывал в ту ночь, ему пришлось оставить несколько больше денег, чем оно того стоило.
Город волновался. Вчерашний уход целых трех тэйров не остался незамеченным. Да еще и совсем не в сторону Айсина. На стражников и Гвардейцев Короны наседали с утроенным усердием. Но они болтали только между собой, вроде подчиняясь строжайшим приказам, а на самом деле и сами толком ничего не знали. На хмельного чужестранца, убого коверкавшего даже те несколько слов, что он знал на кро; никто не обращал внимания.
Выяснить удалось одно. Истармы в городе нет. Он спешно отбыл в Танак, в свой замок. С ним - все его люди. Вчера рано утром туда же отбыл тэб Тандоорт Ай Дар. Тоже спешно, но с тремя тэйрами не очень-то быстро идти получится. Что-то важное назревало там, и стражники гудели, как дикий рой в дупле, но придумать ничего не могли. Бунтовать кто-то вздумал, точно, говорили одни. Нет, авторитетно замечали другие, не иначе как заговорщиков изловили, тех, что против Короны злоумышляли. Третьи убеждали, что айсинские твари объявились на востоке в великом множестве, от них надо очистить сперва те земли, потом уж возвращаться на запад.
Все. Здесь не осталось ни Истармы, ни твари, ни тэба Симая. Он опоздал.
Нужно спешить.
На следующий день, когда солнце стояло уже высоко, на крестьянской повозке до ворот Королевской столицы дотащился испуганный бетакорский торговец. На ломаном кро он пытался объяснить стражникам, что пошлину заплатит, почти все деньги остались при нем, но товар и одежду у него отняли, и он не пожалеет расплатиться гораздо щедрее с тем, кто поможет найти вора.
Товар его скоро отыскался вместе с лошадью на одном из постоялых дворов. Второй вор-бетакор исчез, будто и не было. Наверное, покинул Эгрос рано утром, потеряв надежду сбыть товар и опасаясь погони. Но торговец клялся, бешено брызгая слюной, что вор бетакором не был. А вот кто это, незадачливый бетакор сказать не мог, лица-то вовсе не видал. Искать же его никто так и не собрался. Ведь и дня не прошло, как довольный торговец опять завладел своим имуществом, а карманы отзывчивых на чужое горе стражников изрядно отяжелели.
Вор, действительно утром покинувший Эгрос, углубился в лес сразу, как только первая поросль появилась справа от него. У ближайшего ручья он постарался отмыть краску, но это ему так до конца и не удалось: она основательно въедается в кожу, так, что трудно избавиться. Из продолговатого мешка он извлек свой лук. тут же закопал белое одеянье бетакора, накинул привычный плащ.
Страж опоздал, но, пока он не уверился в этом окончательно, продолжал следовать своим путем. Он нужен, значит, придет.
Иллири Дэйи поспешил на восток.

ГЛАВА 17

Предыдущая страница 26 Следующая страница


27 Людмила Минич

Страж двигался по тем следам, что оставляло полчище тэба Тандоорта. Следовать им было нетрудно. В городках и поселках, где они побывали, только и разговоров было, что скоро, поди, война, не иначе. Народ волновался. Только о Главном тигане - ни слуху ни духу. Верно, он выбрал другую дорогу, поуже да побыстрее. Но и тэб Тандоорт со своим войском времени не терял. Лишь на четвертый день к вечеру удалось сократить отставание в двое суток. Дымка, клубившаяся впереди при столь ясной погоде, никак не могла сойти за пыль, поднятую ветром в степи. Впереди двигался большой отряд, и, кроме тэба Тандоорта с тремя тэйрами солдат, повстречаться здесь больше некому.
Войска двигались в Танак, без сомнения. Еще два дня - и они будут там. А Истарма наверняка уже в замке. Он погладил Туи ри, заставляя его сбавить ход. Виз понимал его лучше, с одной мысли, со вздоха.
Страж еще придержал коня. Сейчас надо делать выбор: спешить что есть мочи в Танак или следовать за тэбом и попытаться узнать хоть что-нибудь. Последние дни, с тех пор как он покинул отряд в Тэйсине, Иллири Дэйи оставался в полном неведении. Знал он немногое. То, что Бритт звал его. Отчаянно и безнадежно, без всякой веры в то, что он придет. Что сам он, страж, пренебрег всем и вся, оставляя Нока Барайма, всю его семью, да еще и Леки в придачу, в холмах лишь с одним Инхио. Что Леки исчез в тот же день, и не один, а вместе с Триго. Что Тинхэ так и не появился, поэтому Инхио не рискнул отправиться на поиски двух беглецов, оставляя весь отряд один на один с холмами у кромки леса. Знал, что Леки отправился за ним, желая предупредить о чем-то важном, об этом поведала Има на следующий день… Лишь на следующий и не раньше, иначе Инхио, пожалуй, рискнул бы все-таки отправиться за ними вслед. Знал, что с тех пор об этих двоих ничего не слышно. Пропали, как в воду канули. И все лишь потому, что он сразу же рванулся на зов, не думая ни мгновенья. Порыв глупый, недостойный стража - и потому наверняка ошибочный.
Теперь с ним не было Леки, и, если даже маг в действительности звал его, страж не мог этого слышать. Но звал ли он на самом деле - этого Иллири не знал. Не знал, зачем Истарма спешно отправился в Танак, в то время, когда до похода в Айсин оставалось всего два дня - так говорили в Эгросе, и с превеликим удивлением. Не знал, зачем тигану целых три тэйра, идущие следом. Каков бы ни был его замысел, он может оказаться угрозой для ниори. Тем более что маг, наверное, при нем. Где же еще? Но, прежде чем прыгать в пасть к Истарме, прежде чем ломиться в Кус-Танак, где его, быть может, никто и не ждет, очень хотелось хоть что-нибудь узнать о намерениях двух тиганов. Поэтому страж и сдерживал усталого коня, смиряя его прыть и свои мысли. Наконец обычная осторожность взяла верх, и он потихоньку устремился за пылью, клубившейся вдалеке.
Отряд стал на ночь в небольшом поселке у тракта. Точнее, возле поселка. Для всех трех тэйров места было маловато. Маленькие крестьянские домики нашпиговали солдатами до самой крыши, но новому тэйру пришлось-таки ночевать прямо в поле. Поселяне, расстроенные от такой великой чести, вынуждены были тащить в лагерь все, что у них есть. Во всем огромном Кромае никто не любит таких постоев. Королевские войска платят вдвое меньше, а съедают втрое больше.
Прижавшись к верхушке холма, Иллири наблюдал за деревенькой. Опытный взгляд сразу выхватил постоялый двор из череды глинобитных домишек. Его нельзя было не заметить, на диво высокий и просторный, видно, недавно перестроенный для путников, бредущих по тракту. Странно только одно, дорога-то не очень людная, откуда бы такие доходы? Этот домик заботил его больше всех остальных построек в поселке, хоть сколько солдат в каждой из них. Несомненно, именно здесь должен был остановиться тэб Тандоорт Ай Дар, а также все остальные, достойные составить ему компанию.
Сумерки густели, отрезая поселок от далеких взглядов, замерцали огоньки. Страж выждал еще некоторое время, но вскоре, опасаясь упустить главное, направился, крадучись, к деревне, обходя подальше огни костров третьего тэйра. Дозоры лениво вышагивали в темноте, смотря лишь себе под ноги, а не по сторонам, скрыться от них за кустами, а то и распластавшись просто на земле, трудности не представляло.
Он подкрался к первой ограде. Лай, громкие песни и крики доносились до него еще на холме, здесь же шум заполнял все. Как раз на руку. Даже псы не могли его выдать, чужаков понаехало столько, что они уже охрипли, но добросовестно продолжали исполнять свой долг. Внимания на них уже, впрочем, никто не обращал.
Иллири легонько перемахнул через невысокий частокол, словно перелетел. Осторожно прокрался вдоль него до следующей ограды, перелетел и через нее. Пес на здешнем подворье замолк, совершенно не желая признавать в незнакомце чужака. Теперь пришлось перебежать открытое, но темное пространство. Он двигался задними дворами от ограды к ограде. Если бы кто-то и увидал быструю тень, то рассудил бы, что почудилось. Этот путь он наметил еще с холма. А вот и постоялый двор, приветливо озаренный светом из окошек нижнего этажа.
Здесь и вовсе царило веселье, потому что личная охрана тэба за отсутствием места расположилась прямо во дворе. Страж подкрался к дому сзади, укрылся за сараем. Мимо прошагал какой-то крестьянин с ведрами, шепотом в сердцах поминая всех тэбов и тиганов в придачу. Страж подождал, когда он исчезнет на заднем дворе, тенью скользнул к стене и тут же рванулся обратно, потому что вскоре из-за угла появилось двое стражников. Несмотря на недолгий постой они были уже бесконечно пьяны и весьма этим счастливы. Справив нужду, они тотчас же удалились, нечетко бормоча какую-то песню.
Вряд ли благородный тэб будет вкушать ужин среди пьяной солдатни, в трапезном зале. Недолго думая, страж разбежался и бесшумно забросил свое тело вверх, ухватившись за одно из бревен, поддерживавших крышу. Держась за другое бревно, углом выпиравшее из стены, быстро подтянулся к окошку, прислушался. Лишь недовольное бурчанье и сопенье из-за ставен. Тут приютились другие постояльцы. Он потянулся дальше, но второе бревно было слишком далеко, и пришлось соскочить, чтобы повторить свой маневр. Здесь за ставнями горели свечи, слышался шум и выкрики, но надеждам не суждено было оправдаться и на этот раз, здесь собралась совсем не та компания. Это всего лишь кандары двух тэйров играли в мастак прямо на утлой столешнице. Зато в ставнях оставалась узкая щель.
Иллири опять спрыгнул и метнулся за угол сарая. Крестьянин возвращался, и не один. За ним размашисто шагал верзила, давая наставления, как правильно ухаживать за скакуном благородного тэба, заставляя спутника раз за разом кивать и мычать в ответ на каждое слово. «Понял?» - переспрашивал он то и дело. За ними семенил еще один человечек поменьше, наверное, слуга. У угла дома они столкнулись с шумной гоготавшей толпой стражников, которым понадобилось отлучиться из общей компании.
Пока они мешали ему пройти, страж сосредоточенно думал. Вряд ли благородного тэба, Королевского тигана, поместили на задней стороне дома с видом на хлев. А к передней снаружи не подобраться. Он достал из-за пазухи тканый кисетик, осторожно ссыпал часть его содержимого в трубочку ивуи, в тот же миг, пользуясь временным отсутствием помехи, снова взлетел к оконцу, ухватившись за бревно, уткнул кончик трубки в щель в ставнях и резко дунул. Сам же быстро отстранился подальше от ставен. Переждав некоторое время, заглянул внутрь, снаружи распахнул тяжелые ставни, балансируя на бревне. Затем легко соскочил под надежное прикрытие сарая.
Выждав еще немного, чтобы воздух в комнате стал менее ядовит, и пропустив череду стражников из бравого тэйра самого Истармы, он разбежался, подтянулся и оказался внутри. Стражники валялись вповалку с самыми разными гримасами, от крайнего изумления до тревоги и ужаса. Порошок нэи действовал совсем не так, как шипы, отравленные тем же ядом. От них замирает кровь и человек цепенеет, даже не успев сообразить, в чем дело. Эти же, вдохнув порошок, ощущали удушье, прежде чем застыли.
Страж быстро прошел через комнату, задержавшись только для того, чтобы выплеснуть в открытое окно пел из кувшинов да затворить ставни. Отрава еще вся не выветрилась, и прежде чем Иллири отворил дверь, он не сделал ни единого вдоха. Ключ он прихватил с собой, повернув его в замке с другой стороны. Держа наготове ивуи, на этот раз с шипами внутри, он мягко заскользил по узкому коридору.
Стражники наверняка ничего не вспомнят, когда очнутся. Кувшинами с пелом они запаслись изрядно. Кто поверит, что их укачало не от хмеля? Если же какой-нибудь пьяный солдат встретится на пути, завтра он попытается припомнить, какая же по счету кружка свалила его с ног. После нэи, вспомнил Иллири с легкой улыбкой, едва тронувшей губы, остается такое чувство… Человеку оно может показаться горьким похмельем.
Он шел по коридорчику бесшумно, но не крадучись. Дорога была свободна. Осторожно минул лестницу, снизу неслись взрывы хохота и брани. Солдаты тэба Тандоорта гуляли. Как будто не в походе, а на празднестве. Страж прислушивался у каждой двери, держа ивуи наготове, но никто так и не поднялся. Он уже дважды завернул за угол, когда услышал знакомый голос. Приник ухом к замочной скважине, не спуская взгляд с конца коридора, ведущего от лестницы.
Там, за дверями, весело ужинали четверо. Судя по тону разговора - все люди доверенные. Сюда не затесался никто из тэйра Главного тигана, иначе благородный тэб Тандоорт не был бы столь откровенен, рассказывая ту самую айсинскую историю на Просеке. Он тоже изрядно захмелел, да и командир его тэйра, и начальник охраны тоже. Четвертого все величали просто - тэб Кулока р. У благородного Тандоорта, он, видимо, ходил в друзьях, поэтому позволял себе больше остальных, выпытывая все новые и новые подробности.
Собеседники то и дело прихлебывали, поднимая кубки за долгие годы жизни своего покровителя, за посмертную славу его друзей, погибших на проклятой Просеке, и за многое другое. Потом вновь расспрашивали, да не первый уже раз, и благородный тэб опять охотно начинал с самого начала. Тэб Кулокар бормотал, видно, требуя выпить еще за что-то.
Иллири не расслышал, все его внимание было занято лестницей за изгибом коридора, по которой взбиралось несколько человек. Он оторвался от комнаты тэба Тандоорта, раскинулся на полу, будто спит, приготовил ивуи. Чуть только человек в богатом доспехе, из знатных, показался из-за угла, его настиг первый шип. Не обращая внимания на пьяного, валявшегося посреди коридорчика, ужаленный сделал еще десяток шагов, все более замедляясь, а между тем шип несся уже к шее его спутника. Один стражник, еще один. Всего трое.
Последний оказался силен! Хоть уже и не соображал ничего, но он упрямо, тупо пер вдоль коридора. Лишь около Иллири ноги его подкосились и он рухнул со страшным грохотом, ударившись сперва о дверь тэба Тандоорта.
- Что такое? - закричали из-за двери.
Одним движением страж взметнулся на ноги, подскочил к знатному, подхватив под руки тяжелую тушу почти в полном доспехе, тяжело выпрямился. Заскрипел внутренний засов, и страж со своей ношей исчез за изгибом узкого коридора.
- Вот узнаю… к-кто таков, и вз…ыщу! - Человек скорее веселился, чем стращал, но, как и следовало ожидать, замерший от шипа нэи солдат не ответил ни слова, даже не пошевелился. - Нализался! - пренебрежительно протянул пьяный голос. Дверь скрипнула, затворилась.
Иллири снова заглянул в коридор, протащил бесчувственное тело до следующего поворота, бросил там. А то слишком заметно. Мигом вернулся обратно к скважине.
- Ну, пусть ребята веселятся! - беспечно увещевал тэб Тандоорт командира своего тэйра. - Оповес…тили, что завтра вечером становимся в-военным порядком, они и… - он хохотнул, - напоследок.
- Порядок д-должен быть… - вяло отбивался тот, что выглядывал наружу. - В…сегда.
- Так разве у т-тебя порядка нет, досточт-тчимый тэб?! - вскричал все тот же Кулокар. - Железный… порядок! Атай не прош… шмыгнет!
Командир недоверчиво хмыкнул.
- А если прош…шмыг…нет, - Кулокар остановился, это слово никак ему не давалось, - то мы его!..
Послышались встревоженные окрики, звон металла: храбрейшего тэба усаживали на место. Выпили за железный порядок, чтобы его успокоить. Сегодня, похоже, веселиться были намерены все, от последнего мальчишки до тэба Тандоорта. Значит, дело предстоит и правда серьезное.
Начальник охраны, наименее нагрузившийся из всех, заметил почти трезво:
- Сегодня дали послабление… а стоит ли? Слух прошел вчера - жаль, не знаю откуда, - что идем с чудовищами биться, с получеловеками-полузверями. Да еще силы колдовской, неизвестной. Вот ребята приободриться решили как следует. Шутка ли, неизвестно с чем схватиться, то ли дело…
- Чушь! - недовольно перебил тэб Тандоорт. - К-какая чушь! Нев-вообразимая, дурацкая чушь!
Еще некоторое время он поносил эту чушь и того, кто ее выдумал.
- Найти сына олду! - распорядился он наконец. - Два к-канда палок! А лучш… шче три!
- Найти будет трудно, - вмешался главный охранник, - как искать? Кого? Вот только… можно прихватить кого-нибудь, кто повторяет… - задумался он, - как зачинщика. Чтоб неповадно было.
- Ха! - почти радостно выдохнул тэб Кулокар, словно дело несказанно забавляло его. - Посс…ле того все только больш…ше г-говоршь… - Не выдержав, расхохотался.
Что-то грохнуло. Наверное, кто-то врезал кулаком по столу. Воцарилась тишина. Страж за дверью терпеливо ждал, привстав на одно колено.
- Не сметь!! - бабахнуло наконец.
Тэб Тандоорт разозлился. Испуганные собутыльники принялись увещевать его. Выпили за справедливость тэба Тандоорта, за самого справедливого тигана в королевстве Кромай, справедливее которого может быть только сам Король, и то - хихикнул кто-то - когда вырастет.
- Вот если бы, - снова подал голос начальник охраны, - хоть что-то известно было… Кто враг… Куда идем. А то даже мы не знаем. Только и сказано, что заговорщиков ловить: А где они, те заговорщики?
Вновь повисло молчание. Как в тумане, в нем притаилось ожидание. Вероятно, все они не первый день пытали тэба Тандоорта, но узнать так ничего не удавалось.
- С-сказано: заговорщ…иков ловить! - попытался отрезать благородный тэб, но слова расплылись, как пролитое масло.
- Это-то мы знаем, - вкрадчиво втолковывал охранник, пользуясь тем, что все остальные куда пьянее его, - а в самом деле?
- В с-самом, ч-што ни есть!
- Ха! - снова подал голос Кулокар, видно, проснувшись. - Ха! Х-где видано, ш-чтоб на пару ш-человек три т-тэйра пос…ылали?! - Что-то упало.
- А-а!.. - значительно потянул благородный тэб. - Т-так они у-ум-м… непрос…тые!
- Неужели полулюди-полузвери? - ввернул охранник.
- А-а!.. - уже теперь довольно вытянул тэб. - Э-это т-тайна! Боль…шая т-тайна! Я с-слово давал Г-главному тиг-гану!
Выпили за твердость и верность слову. Тэб Тандоорт заплетающимся все больше языком пытался пояснить своим людям, что сам-то доверяет им, как себе, но слово, данное им, крепко, как камень, нет, крепче, как его непобедимый меч. Хотя даже он не выручил бы его в Айсине, если бы не два доблестных трея. Его пламенная речь то и дело прерывалась чьим-то храпом.
- Ха! - Храп прервался. - Они с-самые эти з-з… з-загговорш-щики и ес-сть, - весело вскинулся тэб Кулокар. - Их-х… - он запнулся, - Иссстарма иш-щет. - Он испуганно икнул.
- Ник-какие они не з-заг… - начал тэб Тандоорт, - не з-злодеи. Воин, - значительно прибавил он, - з-злоде-йем не бывает! А это в-воины! Ос-собенно тот, Дэй. Ош-шибся тиг-ган.
- В-великий Ис-с-старма не ош-шибает…ся! - провозгласил тэб Кулокар и закатился громогласным ржанием не хуже своего коня.
По лестнице вновь начали подниматься, но страж зря приготовился к встрече. Люди направились в другую сторону.
А за дверью уже толковали об Истарме. Надо сказать, без должного почтения. Обычно осторожность сковывала языки говорящих о Главном тигане, но сегодня язык тэба Тандоорта могло удержать только его честное слово, которое он свято соблюдал. А в том, чтобы не клясть самого Истарму, слова он не давал. Собутыльники вторили ему вяло, даже разгоряченные еще одной выпивкой со значением: «За Главного тигана!» Пили, конечно же, за того, кто истинно заслужил этот высокий пост, а не выскреб каким-то там колдовством.
Перекинулись на замок возле Танака, на заговорщиков. Снова посыпались те же вопросы, те же ответы. Вторым кругом, третьим. Иллири терпеливо ждал, делая небольшие перерывы, когда по лестнице кто-то взбирался. Однажды пришлось позаботиться и о тыле. Кое-кто захотел как раз спуститься, а не подняться. Был он навеселе или нет, но его ждала та же участь.
Все, что удалось понять из пьяной болтовни, выхватывая то одно слово, то другое, так это то, что поблизости от Танака ожидают «заговорщиков». И готовят им подарок. Только вот зачем «заговорщикам» лезть в Кус-Танак? Или уже поймали кого-нибудь? По словам тэба похоже, что так. Только можно ли сейчас им верить? Через два дня к вечеру войска должны быть на месте и расположиться в замке и окрестностях. Но малыми отрядами. Всех остальных где-то припрячут, скроют. Может, и внизу, в подвалах. Поговаривают, в Кус-Танаке обширные подземелья. Вот тогда-то Истарма и объявит о поимке заговорщиков на весь Кромай. А пока… Т-с-с!..
Почему план был именно таков, не знал даже тэб Тандоорт, хотя пыжился изо всех сил, стараясь казаться более осведомленным. На самом же деле Истарма, видимо, мало что доверил благородному Четвертому тигану. Скорее всего тэбу Тандоорту в действительности нечего было скрывать, кроме тех выгод, что обещал ему Истарма, если дело выгорит. Но выгоды были, верно, изрядные, потому что решимость благородного тэба сдержать слово была непоколебима. Как ни клял он Истарму лично, как ни хохотал над вялыми шутками своих собутыльников.
Шум и взрывы смеха становились все более частыми. Храп тоже частенько прорывался сквозь дверь. Ждать больше нечего. Страж тихонько ушел тем же путем, тем более что лестница вновь заходила под чьими-то тяжелыми сапогами. Он нырнул в знакомую дверь, повернул ключ. Выглянул в щелку в ставнях. Улучив момент, мягко спрыгнул на землю под окном и растворился в темноте.
Леки снова очнулся. Уже несколько дней он пребывал в полузабытьи, выныривая только для того, чтобы выпить воды или подобрать те скудные крохи, что бросали ему люди тэба Айгару. И то достучаться до него удавалось не часто. Есть не хотелось, только пить и пить, словно жажда поселилась в нем навсегда вместе с горем и пустотой. Его вновь связали по рукам и ногам, и тела своего он не чувствовал уже давно, но Леки было все равно. Только бы коварная пустота не стучалась в его голову, не пыталась пробраться в сердце, только бы ушла! Только бы Триго вернулся…
Леки толком не помнил, как его схватили, как тащили, как вязали, что визжал тэб Айгару, увидав, что второй пленник убит. Единственное, что он еще понял, совсем не вслушиваясь ни в вопли тэба, ни в оправдания стражников, это то, что стрела случайно вонзилась в спину ниори. И от этого куда больнее. Незадачливые стрелки хотели лишь припугнуть беглецов, они сами тряслись от страха, опасаясь теперь уже за свои жизни, пока человек Истармы в бешенстве прыгал над телом Триго, сваленным в пыль. Ниори так и оставили здесь. Зачем тащить с собой мертвеца? Зарыли прямо рядом с дорогой. И тронулись в путь.
К тому времени Леки уже не понимал, что вокруг. Пустота цепко держала его за горло, не желая отпускать. Уже зная, как с нею бороться, Леки просто замирал, таился, ожидая, что она отступит сама, и пустота сдавалась. Но зачем-то возвращалась снова и снова, наполняя Леки ужасом. Он старался больше не проваливаться в виденья. Лишь в спасительное забытье. Только это избавляло от пустоты, от боли, от ненависти к себе.
Да кто он такой? Один из всех, из многих. Ведь только из Кобы выбрался, только первый сон чудесный увидал - и невесть что себе вообразил! И главное, даже в голову не пришло, что дурак! Сын олду бездумный! Подумаешь, Дар! Взять тех же ниори, ведь каждый из них не просто так рожден, каждый какой-то дар имеет. Он вспомнил Триго. Почти каждый… Так что ж? Что, у каждого назначенье секретное есть, что ли? Судьба своя особенная? Так с чего ж ему, Леки, неймется? Больше никто вперед не лезет, героя из себя не корчит, носа не задирает! Кроме мага проклятого, конечно.
Леки аж зубами скрипнул от злости, как скрипел каждый раз, когда в голову стучалось воспоминанье о маге. Все с него пошло! И Дэйи заманил, и Леки из-за него попался. А Триго… и вовсе мертв… Только он-то как раз из-за Леки пропал… Из-за дурости его несусветной.
Получается, глупость тоже убивает. Если не себя, так других.
«Я ведь обещал идти за тобой, значит, пойду», - никак не мог отделаться Леки от слов ниори. Крутился в путах, хрипел, пугая стражников, но эти слова не отпускали его. Лишь спасительное забытье выручало. А ведь Триго говорил, советовал, ведь даже упрашивал в деревню не соваться. Ночь не спал, стерег его, дурака, и себя заодно. И потом упрашивал тропы не держаться, не упрямиться, послушаться рассудка, а не дурости своей. А когда понял, что не переупрямишь, то ведь не бросил. Берег, как мог. «Ты будешь моей путеводной звездой!» Леки б фыркнул, если б не было так горько. И если разобрать, кто чьей звездой-то оказался путеводной? Кто кого берег?
«Кто кого берег? - яростно шипел Леки сквозь зубы. - Кто кого тащил, я тебя спрашиваю?! Куда меня несло? Незнамо куда! Что ж за путь это такой, кривой да извилистый… куда первое дерево веткой качнет? Что за дорога? Только-только мир другой увидал, со всеми этими штучками, со всеми знаками, луини этими, так сразу туда и провалился! Решил, раз что-то узрел, что другим не дадено, то, ясное дело, для меня уж и назначенье великое припасено! Прав ты был, ой как прав!» - разговаривал он в полузабытьи то ли с собой, то ли с погибшим ниори, не видя, как мимо проплывают поселки, проносятся повозки и всадники.
«Может быть, во сне ты хорошо видишь. А вот то, что под носом, никогда не замечаешь», - снова говорил ниори, в который раз повторяя свои слова, и Леки соглашался. Теперь-то уж соглашался, да только сегодня какой с того прок? Да, кивал он про себя, ты сначала вокруг смотреть научись, а потом уж куда-то внутрь… и то если нужно.
«На людях больше не используй свой дар, - говорил ниори, - пока ты не умеешь владеть им…» Не буду, не буду больше, отвечал Леки в бреду, и учиться даже не стану, ни за какие деньги, ни за какие посулы. Теперь он соглашался с каждым словом, что помнил. А вспоминалось на редкость легко, словно ему нарочно такие картинки подсовывали. Он опять и опять видел, как падает Триго, и самой страшной и непонятной в этот миг была прощальная улыбка ниори. Он и вправду улыбался, Леки не показалось. Эта улыбка застыла навечно и осталась с ним, когда он лежал со стрелой в груди у зарослей акади, когда валялся в пыли у ног тэба Айгару. Будто в последний миг не в лицо смерти глянул, а куда-то…
И лишь один раз Леки вспомнил погреб в Аносе: «Так и должно было случиться…» - говорил ниори. - Теперь лучше знаю Большую землю… И понимаю. Полжизни прожил в Кромае, а ничего не знал… что вокруг».
Как будто прощался. Как будто знал.
Скорей, скорей в спасительное забытье!.. Теплое, мягкое, обнимавшее точно мать, ограждавшее от скорбей и тревог, от воспоминаний. Скорее… Там Леки спасался от того, о чем боялся даже думать. А больше всего он боялся, что когда-нибудь ему вдруг случится встретиться с Имой. Что он ей скажет? Как посмотрит в глаза? Он знал, что ни за что на это не решится. И даже если ему суждено остаться в живых… разве это важно теперь… если только доведется остаться в живых, то, даже встретив ее ненароком, увидав краем глаза, он спрячется от стыда куда подальше, давя в себе мечты о ней, как бешеных пеев, жалящих в сердце.
Столько всего… Он то и дело нырял в забытье, не считая дни, пребывая все еще в «сегодня», не зная, что путь их близок к завершению. Но когда повозка с валявшимся, как безвольная кукла, пленником достигла Танака, Леки почти уже не выныривал наружу, изредка открывая глаза, мутным взглядом окидывал мир и тут же вновь засыпал, устав от горя. Он больше не говорил с Триго, лишь с пустотой. Вот она не давала сбежать, не то что Триго или Има. Когда она приходила, такая же тягучая и липкая, как на Белой Поляне, в сладкое забытье нырнуть уже не удавалось, только туда, к ней. Поначалу Леки сопротивлялся. Но скоро он перестал различать, что хуже: беспрерывное мельканье Триго в снах и мыслях, укоризненный взгляд Имы или пустота, в которой можно скрыться, если не дергаться, конечно…
Так они и поладили. Чем больше знаешь врага, тем меньше боишься. Теперь Леки приходилось с ней куда больше бывать, чем с друзьями. Ей тоже тоскливо. Наверное, сама кого-то загрызла или перекрутила не в меру. Вот и тоскует. А еще она боялась всего. Только к Леки уже привыкла, не шарахалась теперь, пытаясь отхватить голову или еще что-нибудь, вывернуть, разъять, смять, расплющить. Так она и жила, в тоскливом страхе, страшась неизвестного и потому его истребляя. Однажды Леки даже спросил, не опасаясь уже, что его задавят или расплющат в порыве нового ужаса - уж слишком он обвык, да и смерть не пугала его так сильно, - чего же она хочет, эта пустота.
Но вместо этого провалился в новое виденье, видел Кобу, свой старый, милый сердцу дом, так и оставшийся в памяти, несмотря на все желание забыть о прошлом, об отце и не вспоминать. Увидел мать, вынесшую младенца на крыльцо, нежно баюкая. «Это же я!» - сообразил Леки. А женщина ходила и напевала, покачивая ребенка на руках. Хорошо-то как! И тут же провалился куда-то в подземелье, сырой каменный подвал без окон и дверей, освещенный робким светом чадящего факела. Он с натугой ударялся в стены, пробуя вырваться, но лишь разбивал себе в кровь лицо, пальцы, кисти, колени, ступни… кровь была повсюду, и он с ужасом сбежал из этого виденья, чтобы никогда не возвращаться.
В этом полусне-полубреду его и привезли в Кус-Танак. Он не видал ни тяжелых ворот, способных выдержать хороший таран, ни узкого подворья, стиснутого высокими, толстыми, очень древними стенами. Не видал Истармы, взиравшего на пленника из убранного решеткой оконца, когда телега, грохоча по крупным булыжникам, замостившим двор, проезжала рядом с аркой башенного круга. Не видал ни темных сырых коридоров и лестниц, по которым волокли его бесчувственное тело, ни узкой комнатенки без окон, глубоко под землей, где его и бросили. Не помнил, как какие-то люди поили его водой из кувшина, без труда раздвинув его безвольный рот, как некоторое время спустя те же люди вернулись и разрезали почти все веревки, только руки снова скрутили сзади упругой бечевой.
Он все еще плавал в своих снах, теперь почти заменивших явь, не давшую ничего, кроме горя. Но сны перестали струиться плавно, и Леки обеспокоился. Тело задергалось, картинки понеслись водопадом, не его, чужие, жуткие, то и дело ярко мелькая, заставляя вздрагивать, как от удара. Наконец он открыл глаза, не в силах больше видеть эти ужасы. Очнулся. Окинул темницу мутным взглядом.
Тело болело, кололо иголками, но когда Леки с удивлением сообразил, что уже не в пути, а в каком-то сыром каменном мешке, да еще почти целиком свободен от пут, то попытался встать, но всего лишь слабо забарахтался в соломе. Тело слишком затекло и не желало слушаться хозяина. Да еще голова… Он отвык от яви. Виденья были такими четкими, резкими, а настоящая жизнь вокруг расплывалась, как краска на воде. Стены тюрьмы то расползались, отодвигаясь далеко-далеко, то вновь подступали, спирая дыхание. Или это факел так играет пламенем? Нет, вроде нет… Или это сон? Куда же он попал?
Леки принялся «ожесточенно» тереть ноги одна о другую, о соломенный тюфяк, колотить ими по полу, сгибать и разгибать колени. Выходило не очень-то бодро, тело все равно не отвечало ему. Кроме боли, появилась еще и непонятная истома, уже не так хотелось овладеть измученным телом. Пусть его… Не хочет, и не надо.
Леки заметил кувшин и неуклюже подполз к нему, опираясь на бок. Ничего, широкий. Сжав зубами край, потянул его к земле. Вода залила шею, ворот, грудь, промочила рубаху, но Леки жадно пил, не замечая этого, почти не чувствуя. Вода! Прохладная, восхитительная! Хотелось еще и еще, и он пил и пил. Однако вскоре она закончилась, как и все хорошее в его жизни. Он больше вылил, чем выпил, но и этого оказалось достаточно. Он отполз к стене, оперся на нее спиной, с трудом повернул голову и прижался щекой к холодному шершавому камню. Не скользкий, не так уж тут и сыро. Холод отрезвил ею, и Леки принялся оглядывать свою темницу, пытаясь все-таки заставить глаза смотреть яснее и припомнить, откуда ему так знакомы эти стены…
Сердце упало. Виденье. То самое. Сначала дом, мать на крыльце, он сам. Потом каменная клетка, похожая на эту. Неужто та самая? Неужто он видел свой конец? Так же ясно, как плененье стража!
Вот оно! Он ясно припомнил все с самого начала: они с Триго отправились Дэйи искать. Он должен… упредить был, сказать… про мага этого треклятого, чтоб ему жизнь укоротило! Он снова прижался щекою к камню и зарыдал, припомнив все. Нет, он не разговаривал с Триго дорогой… потому что тот умер. И в который раз перед Леки застыла последняя улыбка ниори. Как проклятие на его голову. Он вспомнил все разом, как сполох пламени ворвался в голову, но мысли опять начали путаться, сплетаясь в причудливые узоры. Он вроде бы попался лишь вчера. Неужто его так скоро довезли? Так это замок Истармы, великого и ужасного? Так же, как недавно горько плакал, он расхохотался. Великий и ужасный Истарма! Эта мысль его необычайно позабавила.
Смех несколько раз сменялся слезами и наоборот, ему чудилось то одно, то другое, будто с головой случилось то же, что и с телом. Она затекла и так же онемела и обессилела, как и шея, грудь, руки, ноги. Он постепенно отпустил из памяти и Триго, и стража, и даже Иму, словно и дела теперь до них не было. Их больше нет. Есть только он. И он остался один в этой каморке где-то глубоко под землей. И сгниет здесь, если захочет Истарма, великий и ужасный. Теперь эти слова совсем не веселили его, даже наоборот. А захочет - и прикажет узника убить. Вот войдут его люди и прикончат. «И хорошо, если сразу», - текли его мысли как сквозь тягучее сладкое варево.
Завизжал засов, и Леки сжался, из последних сил стараясь выглядеть безразличным. Кажется, удалось. Эти стражники, однако, принесли всего лишь воду, а не смерть. Леки успокоился. Без слов поставили, ушли. Он подполз и вновь жадно выхлебал все, что смог. Снова полез к стене, обдирая локти о шершавый камень.
Прошло еще немного времени, и мысли вовсе смешались. То неслись обрывками, то ползли, никак не заканчиваясь. Он забывал, о чем они, а те все ползли и ползли… Тело замерло, не хотелось ни одним пальцем шевелить, было все равно, что и с кем случится. Только выбраться б самому, но это потом… «Это все вода», - запоздало понял Леки. Это она творила с ним такое, непонятное. Разве это его думы, разве это он? Он всегда боролся!.. Он хмыкнул. Против сорняков на отцовских огородах. Это у него хорошо выходило. Вот там бы и сидел. А теперь?
«А что потом?» - вопрошал далекий голос, слишком далекий, чтобы Леки услыхал, как надо. А ничего, жил бы, женился со временем, детей обихаживал, свой дом поставил подальше от отцовского. Понесла нелегкая в дорогу. И имя у нее есть… Леки встрепенулся: какое это имя? Что нужно припомнить? А, Има… Он мельком увидел девушку. Тьфу ты, нет! Не ее имя, а той нелегкой!.. Белая Птица. Может быть, такие ко всем приходят, людей смущать понапрасну? Да только никто им не дается. Не ведется на их манящий зов. А Леки не вытерпел. Правы они все, правы… Воля слабая, вот что, не хватило ее, чтобы дурости своей не поддаться. Вот ведь как… А как? Леки попытался вспомнить. О чем это он?..
Иллири рассматривал Кус-Танак. Утро было уже в разгаре. Слишком много времени ушло на поиски. Раньше ему не приходилось здесь бывать. Да и путь не близкий. Тэб Тандоорт, чтобы прибыть сюда к вечеру, должен изрядно погонять своих людей. Он оглядел замок, но не обнаружил ни малейшей лазейки. Стены мощные, как у крепости, никаких изъянов.
Сначала он глядел издалека, потом подобрался поближе, но близкий осмотр тоже не принес ничего утешительного. Охрана за стенами могла спорить с неприступностью самой твердыни. Там явно ждали и готовились со всем мыслимым тщанием. До темноты нечего было и думать проникнуть сюда. Он зря спешил. Но и с темнотой…
Иллири напряженно перебирал разные варианты, но ничего не выходило. Сюда пробраться куда тяжелее, чем в Королевский Дворец в Эгросе или Княжеский предел в столице Игалора. Это крепость, готовая к нападению извне, ожидающая его. Здесь не справиться в одиночку. И какой толк, если он переполошит весь Кус-Танак? Ведь Бритт его ждет не за этим. А он не может просочиться сквозь каменные стены! Ведь он всего лишь страж. А тут, наверное, и магу так легко не справиться.
Крепость ждала. Чего? Войск тэба Тандоорта? Истарма, похоже, придумал хитрую ловушку. Ему надоело ловить колдунов, и он решил схватить их тогда, когда они пожалуют к нему сами. Теперь подойдут три тэйра, скроются в крепости, будто их и не было. А когда по всему Кромаю пройдет слух, что пойманы «заговорщики», да не простые, а колдуны, найюмы устремятся сюда, как скруты в силки. Конечно, поймать хотя бы одного стража не так уж просто, но возможно… да, вполне возможно. А Истарма искусен в этом, как никто. Изловил же он когда-то мага…
Нет, до темноты туда не попасть. Но к вечеру здесь уже будут войска под началом тэба Тандоорта. Иллири покачал головой. Может, этого и опасался маг? Этого и ожидал? Может, план Истармы совсем не в этом? И когда крепость наводнят войска, произойдет то, чего Бритт так страшился, из-за чего позвал? И наконец, может, все-таки кто-то пойман?
Страж решительно направился прочь от замка. Что бы ни случилось, а он должен попасть внутрь и найти Бритта, любой ценой. И попасть туда раньше тэба Тандоорта. Или же отсрочить его приход. Любой ценой. Иллири кивнул своим мыслям, намереваясь испробовать самое очевидное средство. В своей жизни он прибегал к этому не раз, а жизнь все еще продолжалась.
Он быстро вернулся к коню и поклаже и отправился обратно на запад. К счастью, низкие холмы вокруг замка обильно поросли приземистым лесом, сродни самой крепости, широкой, надежной, с толстыми стенами, приспособленными к любой осаде. Ее строили в древние времена. Оставалось только гадать, кем были предки Истармы, которые не один цикл воздвигали эту твердыню в столь пустынном месте. Однако заброшенность замка сейчас была на руку стражу.
Верхом он изрядно отдалился от логова Истармы, оставил Туири в подходящей лощинке и там же прикопал все свои припасы и оружие, оставив себе лишь трубку ивуи и шипы, еще немного порошка нэи. А потом быстро зашагал наперерез тэйрам тэба Тандоорта, что должны были усердно маршировать сейчас по направлению к Танаку, куда севернее того прибежища, где страж оставил четвероногого. Времени мало. Он ускорил шаг, а потом побежал.
В середине дня наперерез аккуратному строю личного тэйра благородного тэба Тандоорта Ай Дар из лесу вышел человек.
Будь то простой путник, бредущий навстречу по тракту, никто бы не всполошился. Никто бы и не подумал цепляться к одинокому человеку, оказавшемуся среди толпы солдат, вооруженных до зубов. Но этот не пришел по дороге, а выскочил из-за деревьев, притом неожиданно, будто прятался и ждал. Кроме того, он оказался у дороги как раз в тот момент, когда к этому месту приблизился благородный тэб Тандоорт. К тому же именно в его сторону преспокойно направился незнакомец, выйдя из лесу.
Чтобы перехватить его, от строя отделилось несколько человек.
- Кто таков?
Странный чужак послушно остановился на окрик.
- Человек, - ответствовал он, усмехнувшись совсем не к месту.
- Вижу, что не зверь лесной, - проворчал кандар, подошедший вслед за своими людьми. - Кто таков будешь?
Тэйр тем временем шествовал мимо, предоставляя добровольному дозору разбираться с чужаком. Совсем рядом показался сам тэб Тандоорт.
- Я вольный трей. Мое имя Дэй! - Незнакомец намеренно возвысил голос. - И благородный тэб Тандоорт Ай Дар ожидает меня!
Тэб Тандоорт сдержал коня, услышав свое имя, зазвучавшее со стороны, из-за солдатских спин, а еще слишком знакомый голос, упомянувший его так некстати.
- Да кто ты таков, чтоб Королевский тиган с тобой разговоры разговаривал!.. - В голосе кандара Иллири почувствовал неуверенность. И тем увереннее, напористее надо быть ему.
- А ты доложи, и увидишь. - Страж тяжело глянул на кандара. - И поскорее. У меня срочные вести большой важности, и, если они опоздают, тебе может крепко не поздоровиться.
Кандар еще раз смерил взглядом подозрительного чужака.
- Ладно, - наконец выдавил он. - Эй, Гриб, доложи-ка тэбу Ка йбику, что здесь какой-то… имеет спешное дело к самому благородному тэбу Тандоорту. И еще скажи, - кинул уже в спину солдату, - подозрительный больно!
- В чем дело? - донесся сзади повелительный, нетерпеливый возглас.
Солдаты мгновенно расступились, выстроившись по сторонам.
- Дэй?! - Более несказанного удивления в голосе тэба Тандоорта трудно было и вообразить.
К удивлению примешивалась явная досада. Очевидно, он все-таки надеялся, что ошибся и голос лишь показался ему таким знакомым.
Иллири неглубоко, но очень почтительно склонился.
- И что… - Тэб замялся. - Что привело тебя на Теркский тракт?
Он обернулся и взмахнул рукой. Заминка возникла не только в голосе тэба. Тэйры стали. Вперед по цепочкам следовал приказ: остановиться и ожидать.
- Меня привело только одно: исключительно желание повстречать благородного тэба Тандоорта Ай Дар. И, в свою очередь, искать у него помощи и совета. Поэтому я и направился на Теркский тракт.
Тэб помрачнел, сразу уловив недвусмысленный намек на то, что у него должок перед этим треем. И не простой, долг чести. И в любое другое время он расплатился бы, не колеблясь! С радостью! Но сейчас… Королевский тиган не привечает врагов Короны, каким бы вздорным это обвиненье ни казалось ему самому. Он напустил на себя крайнюю строгость.
- Я был и остаюсь благодарным человеку, спасшему мне жизнь, Дэй. Но, как верный слуга Короны и Королевский тиган, я должен немедленно взять тебя под стражу. И ты не можешь не понимать, что теперь я не могу отпустить тебя, даже если ты попросишь об этом… в счет той услуги, что оказал мне.
Страж чуть заметно улыбнулся.
- Я ведь уже под стражей. - Он оглядел недоуменно-суровые лица кандара и его людей, столпившихся рядом.
Сзади, нарушая порядок, но не осмеливаясь приблизиться без приказа, собралась еще группка, готовая в любой момент броситься на защиту Четвертого Королевского тигана.
- И я пришел сам, - продолжал Иллири, - без оружия, чтобы предупредить благородного тигана об опасности, что неминуемо угрожает ему.
Тэб насторожился.
- О какой опасности ты говоришь?
Страж снова склонился, выражая свое крайнее почтение, призванное смягчить дальнейшие слова.
- Вот об этом я могу рассказать лишь благородному тэбу и никому другому, - произнес он почтительно, но твердо.
Солдаты задвигались.
- Об этом не может быть и речи! - Из-за плеча тигана навис возмущенный начальник личной охраны тэба. - Это наверняка ловушка! Этот обманщик может напасть на благородного тэба прежде, чем мы что-либо успеем…
- Он безоружен! - резко и зло перебил его тэб Тандоорт.
Охранник осекся. Тэб Тандоорт был храбр, иногда даже не в меру, поэтому сама мысль о том, что безоружный человек способен повредить ему, была оскорбительна. Да еще чужак подлил масла в огонь:
- Я сказал, что пришел один! И пришел с открытым сердцем и пустыми руками. Мне уже приходилось служить благородному тэбу охраной, и если бы я хотел причинить ему какой-нибудь вред, то, уж поверьте мне, нашел бы лучшую возможность.
- Обыскать его! - рявкнул главный охранник, не знавший, как ему поступать после досадной оплошности.
Солдаты рьяно кинулись выполнять. Иллири не препятствовал, время от времени позволяя себе легкую улыбку. Оружия не было. Он посмотрел на тэба, будто вопрошая: я честен перед тэбом, а вот как же благородный тэб? Где его слово?
Тэб снова нахмурился. Выслушивать врага Короны неумно и опасно… Не выслушать… А что же за опасность может угрожать ему, Королевскому тигану? Неужели этот трей явился бы сюда так запросто, если весть его не стоит и косточки от съеденного акалита? Ведь он же не глуп, совсем не глуп, чтобы рассчитывать на то, что тэб отпустит его, повинуясь лишь своему слову? Вопреки Королевскому приказу, то есть приказу Истармы, снабженному, однако, Королевской печатью? Ну что же это за опасность такая, что за угроза, мучился тэб Тандоорт.
- А какой тебе прок, Дэй, в том, что ты принес мне весть, о которой говоришь столь уверенно? - задал он справедливый вопрос. - Ты ведь теряешь больше, чем получаешь… Свою свободу ты уже потерял, - добавил он тоном, не терпящим возражений, не оставляющим надежд.
Страж ничуть не растерялся.
- Я обрету ее потом, когда рассеется вздорное обвиненье, которому, к сожалению, есть простая причина. А в том, что я принес эту весть, есть польза для меня, и немалая. Благородный тэб поймет это сразу, как только соблаговолит меня выслушать. А потом я спокойно отправлюсь под стражей в Кус-Танак, так что благородный тэб не сможет себя хоть в чем-то упрекнуть. И никто другой не сможет. Даю в этом слово, а оно так же крепко, как и моя рука.
Тэб заерзал в седле от нового напоминания о слове. Что же он попросит, этот трей? Чем придется расплачиваться за обещание, данное столь опрометчиво, в глупом порыве? Конечно же, взять его под стражу до самого прибытия в замок спокойнее всего. Но тогда… в чем же угроза для него самого? В чем тайна? И еще… не может же благородный тэб, Королевский тиган, проявить меньше достоинства, чем простой трей? Такого урона честь его не выдержит. Он решился.
- Возвращайтесь в строй, - голосом, не терпящим возражений, отрезал тэб Тандоорт.
Даже начальник охраны не осмелился что-либо сказать. Он позволил себе только взгляд, но уж тот-то был гораздо выразительнее слов, что он думает обо всей этой затее.
- Если ты замыслил что-нибудь недоброе, - торжественно провозгласил тэб, - ты пожалеешь! Следуй за мной!

Предыдущая страница 27 Следующая страница


Кровь ниори 28

Он отъехал от края дороги, оказался меж деревьев, оглянулся несколько раз, проверяя, виден ли он своим людям и будет ли слышен их разговор. Остановился. Спешился, оказывая неслыханную честь врагу Короны, на самом же деле желая говорить негромко и тем сохранить тайну вблизи своих людей, не решаясь забираться далеко в лес с загадочным спутником.
- Я жду! - поторопил он трея.
- Знает ли благородный тэб истинную причину охоты на меня и моего недавнего знакомца Леки, с которым благородному тэбу приходилось встречаться?
- Нет, - отрезал тэб и прибавил, вопреки желанию: - И меня она не заботит совершенно. Я воин, а не дознатчик! И привык смотреть врагу в лицо, а не выслеживать его в лесах и степях Кромая!
- Совершенно напрасно! - заявил Иллири прямо ему в глаза. - Ведь мы с другом попали в число врагов Короны лишь оттого, что имели счастье (или несчастье) повстречаться с благородным тэбом Тандоортом.
- Как это? - потребовал объяснения тэб. Интерес его к этому делу значительно возрос.
- Ведь я очень давно не бывал в Кромае, благородный тэб знает об этом. И не мог иметь никаких дел с врагами Кромайской Короны. А мой друг - он и вовсе из крестьян, что захотел вольной жизни трея. Однако, прибыв в Эгрос, я с удивлением обнаружил лишнее внимание к себе тех людей, что в народе зовут «длинными руками Главного тигана»…
Тэб Тандоорт глядел все еще подозрительно, но история, что складно плел ему страж, уже завладела его вниманием.
- Мое удивление возросло еще больше, когда выяснилось, что приятель, звавший меня в Кромай не первый год, на второй же день отказался иметь со мной дело, отговариваясь какими-то пустяками. Но предупредил, что мной интересовались те же люди. «Длинные руки». Знает ли благородный тэб человека по имени тэб Симай?
- О да! - процедил тэб Тандоорт сквозь зубы. - Эту гадину я раздавил бы, как только случится повод! Он везде! И он хитер! И его мне навязали даже в Айсинский поход! Не для моей охраны, надо полагать… - Он спохватился, встревоженно глянув на Дэйи, но тот продолжал как ни в чем не бывало.
- Я решил покинуть Эгрос и снова вернуться на юг, - невозмутимо продолжал страж. - Леки, с которым я встретился не так давно, увязался вслед. Но нас и в дороге продолжали преследовать какие-то люди! Дважды приходилось браться за оружие. Один из них после… Словом, этот человек признался, что он не кто иной, как охотник тэба Симая. Я не привык бежать от опасности, и коль она меня не оставляет сама по себе, то я опять вернулся в Эгрос, чтобы встретить ее лицом к лицу. Леки остался в небольшом городке. Ожидать вестей. Как его? Кажется, Мея… Так вот. Вернувшись в Эгрос, я еще раз пошел к тому же приятелю и теперь уже не дал уйти ему от ответа. Этот человек влиятелен, хоть и совсем не в той мере, как благородный тэб Тандоорт. Ради спокойствия благородного тэба и безопасности моего приятеля я не назову его имени. Он не хотел иметь со мной никаких дел, и я сказал, что в случае, если меня схватят по неизвестной для меня причине, укажу его, как моего сообщника. Если только он не разузнает для меня кое-что. Средства у него есть.
Тэб Тандоорт скривился презрительно.
- Не спорю, - Дэйи совершенно спокойно кивнул, - способ не хорош и бесчестен, но могу уверить благородного тэба, что делать этого я бы не стал. Какой же прок тянуть в свою беду еще кого-нибудь? Но без этого он и пальцем бы не пошевелил, боялся чего-то, потому мне к пришлось прибегнуть к угрозам. Так я потерял друга, зато узнал много нового и странного. Я повторяю еще раз, что давно уже не бывал в Кромае, и смысл многих слов, что приятель доверил мне, остался темен. Он заплатил немалые деньги, чтобы купить одного из людей самого тэба Симая и выведать, что каких-то «заговорщиков» против Короны, обвиненных в колдовстве, вокруг которых в Кромае много разговоров, на самом деле никто почти и не искал, хотя бучу вокруг этого подняли изрядную.
- Как же, - недоуменно протянул тэб, - их искали вплоть до последних дней, посылали войска. Но… - он осекся, - правда… никого так и не изловили. Все в недоумении, Король тоже, Истарма в ярости… Так прямо и сказал в последнем Большом Собрании титанов, при Короле, что дворец наводнен предателями Короны, но он вычистит всех до одного, чего бы это ему ни стоило.
Он презрительно ухмыльнулся. Неудача Истармы нескрываемо радовала его.
- Разве благородный тэб не направляется в Кус-Танак с той же целью? Поимки заговорщиков? - невинно поинтересовался Иллири.
- А тебе откуда известно? - резко спросил тэб.
- Весь Эгрос гудит, это известно всем. Эта новость распространилась мгновенно, как только благородный тэб покинул столицу. Или ее распространили. - Тэб нахмурился, тайна его миссии таяла на глазах. - И если благородный тэб Тандоорт вернется ни с чем… - Лицо тэба мрачнело все больше, он яростно принялся щипать пальцами тонкую молодую веточку. - А ведь никого до сих пор не поймали… - продолжал Иллири сыпать в огонь солому. - И откуда врагам Короны, - сделал он упор, - взяться в Кус-Танаке. твердыне самого Истармы? Их не могли изловить так долго, ни одного, а потом они сами решили передать себя в руки Главного титана? Так получается? А если их изловили где-то далеко отсюда, то почему не доставили в Эгрос, переполненный стражей, войсками Короны?
- Ты не ведаешь, что говоришь, - гневно перебил тэб. - Есть план, но тебе не дано его знать! Великолепный! Превосходный!
- Но зачем же тогда Главному тигану, что так долго гонялся за врагами и упускал их от раза к разу, понадобилось делить честь удачи с благородным тэбом Тандоортом Ай Дар, если план так хорош? - коварно заметил Иллири. - Я всего лишь простой трей, но в своем деле кое-что смыслю. И если после длительных поражений приходит победа, ее не хочется делить ни с кем. Потому что я заслужил ее, своей кровью, а не кто другой! Быть может, он как раз опасается неудачи и дальновидно хочет свалить ее на чужие плечи? Если только…
Тэб сделался чернее тучи, самоуверенность слетела с него, как шелуха, он внимательно вслушивался в каждое слово. Поторопил беспокойно:
- Что «если только»? Договаривай!
- Если только… - он замялся, словно не решаясь говорить, - план у него совсем не тот, что Главный тиган изложил благородному тэбу Тандоорту.
- Продолжай! - подстегнул тэб.
- Для этого я должен рассказать все по порядку. Так вот. Мой приятель, узнавший для меня так много, предупредил прямо: человек тэба Симая уверен, что нас никто не стал бы ни разыскивать, ни выслеживать, если бы не случайное знакомство с благородным тэбом Тандоортом.
- Почему это? - прищурился тэб.
- Не мне судить о планах Главного тигана… - снова замялся Иллири. - Но друг еще говорил о каких-то деньгах, полученных нами якобы за помощь врагам Короны.
Теперь тэб уже побледнел.
- Может быть, - продолжал неумолимый Дэйи, - благородный тэб обмолвился кому-нибудь о том, что щедро отблагодарил нас с Леки за спасение своей жизни?
- Да об этом знает каждый во дворце! - возмущенно воскликнул тэб, и тут же снизил тон: - Ну и что? Все знают эту историю! Я не привык скрывать чужих подвигов, которыми я к тому же восхищен сверх меры. И не привык скрывать своих щедрых деяний!
- Но что такого необычного в том мешочке, что тэб вручил нам столь щедро? Он остался у Леки, и я не успел рассмотреть его…
- Там знак моего рода… - упавшим голосом ответил тэб. - Моего рода. И если в сложившихся обстоятельствах, направленных на то, чтобы меня очернить, он попадет в недобрые руки… Где он? - вскинулся тэб.
- Вот в этом-то все и дело, - обреченно промолвил страж, подбавив отчаяния в голос, - этого я и боялся!
- Что? - требовал тэб Тандоорт.
- Деньги вместе с мешочком я оставил Леки, который должен был дожидаться меня в Мее. Но когда я вернулся, то Леки там не оказалось. Мне удалось разузнать, что его схватили люди Главного тигана, увезли куда-то на восток.
- На восток… - процедил тэб Тандоорт, подозрительно поглядывая в направлении Танака.
- Зачем этот парень понадобился тигану Истарме? - вопрошал Иллири. - Я знаю его недавно, но этого достаточно, чтобы я привязался к нему. Да, он простоватый, порою даже недалекий, но преданный своим друзьям всем сердцем. Такой не бросит в беде. И будет до последнего беречь твою спину. В наши времена только это ценно для такого, как я.
- Да… - протянул Королевский тиган, обдумывая что-то свое. - Я давно чувствовал, что эта история попахивает дурно… И глупый на самом деле план, если подумать. С чего бы это заговорщикам бросаться в Кус-Танак, даже вслед за своими? Если до сих пор они только и делали, что бегали от Истармы? И эти слова его на последнем Собрании… о предателях. То-то он так поглядывал!.. И охота на двух треев, что помогли мне выжить… и которых я отблагодарил за это. Да! - припомнил он, и глаза тревожно вспыхнули. - Это ведь он! Он меня долго расспрашивал, что там, в лесу, случилось, да кто такие те герои, спасшие меня… да каковы из себя… Да почему бы мне их в свой тэйр не взять… - Он сжал кулаки. - Истарма сказал, что поймал двоих. - Тэб посмотрел на Дэйи.
- Меня и правда схватили в Эгросе, - «подтвердил» страж, - но не прошло и дня, как я вернул себе свободу.
Тэб задумчиво кивнул, веря в такую возможность. Трудновато ускользнуть от людей Истармы, но Дэй… Да, он может.
- Но я, - продолжал Иллири, не обращая внимания на тяжкие раздумья тэба Тандоорта, не давая додумать до конца ни одной мысли, - не привык бросать своих друзей ни на поле боя, ни в другой беде. Что Главный тиган может сделать с Леки, чтобы выбить из него признания в том, чего не было? Мой приятель в Эгросе говорит, о тигане Истарме ходят страшные слухи! И для чего ему этот кошель? - уронил он напоследок.
- Мне нужно подумать, - растерянно промолвил тэб Тандоорт. - Хорошенько подумать… Не могу сказать, что я рад твоим вестям… но благодарен тебе за них. Если все так, то тиган затеял со мной слишком опасную игру. Я не стану бегать за его колокольцем, как телок! То-то я удивлен, что в последние дни он столь ласков и уступчив! А я решил, что ему наконец надоела война и он хочет мира! Негодяй! Низость неописуемая! Ему хватит коварства оклеветать меня перед Королем, потрясая знаком моего рода! Я даже не представляю, на какую гнуснейшую ложь хватит выдумки у этого!.. - Он вновь осекся, поняв, что зашел слишком далеко.
- Я необыкновенно счастлив, что такой исключительный человек, как благородный тэб Тандоорт Ай Дар, поверил моим словам, а не вздорным обвинениям. - Иллири в который раз склонился, серьезно глядя на тэба. - Необыкновенно высокая честь для простого трея.
- Я и не сомневался, - гордо подтвердил тэб Тандоорт, - что во всем этом есть какая-то ошибка, что здесь скрывается ложный навет. Человек, столь отважно бросившийся спасать жизнь незнакомцу, не может быть низок и подл! Это воин! Я сам из таких, а не из тех придворных, что добивались почестей какими-то ужимками и лестью. Или презренным колдовством. Кромай шатает лишь из-за того, что колдунов подпускают слишком близко к трону, как бы сильны они ни были! Моя же сила в моем мече, а не кинжале, которым орудуют из-под плаща!
Он с силой дернул повод своего коня, и тот рванулся так, что тэб Тандоорт еле удержал его. На дороге заволновались, и тэб сделал им знак рукой.
- В первый раз ты спас мне жизнь, а во второй раз, когда я тебя встречаю, ты, быть может, спасаешь мою честь! - произнес он высокопарно и тут же нахмурился: - И я бы с радостью тебя освободил, Дэй! Поверь мне, с радостью! Но отпустить тебя сейчас - все равно что признаться в том, чего я не совершал! Подумать только: благородный тэб Тандоорт Ай Дар дарит свободу врагам Короны, коим жертвует деньги на их черные дела против Короля и трона! - Он оскалился. - Я не могу даровать тебе свободу вопреки Королевскому приказу.
- Я и не прошу благородного тигана действовать вопреки Королевскому приказу. Я не посмел бы просить об этом, - ответил Дэйи, - но, как теперь понимает благородный тэб, у меня есть забота в Кус-Танаке, которая близка, очень близка к заботе благородного тэба.
Тэб непонятливо глянул на стража. Снова насторожился.
- Леки. Как я уже сказал благородному тэбу, своего друга я не брошу. Тем более что отчасти виню себя в его несчастье.
Тэб Тандоорт как-то вяло кивнул, все еще не понимая.
- Я намерен хотя бы попытаться освободить своего друга из плена, а благородного тэба Тандоорта от излишней опасности, связанной с пребыванием Леки в замке.
- Но как ты освободишь его, будучи в замке под стражей? - недоуменно спросил тэб.
- Я не сказал - освобожу, я говорю - попытаюсь. - Страж озабоченно вздохнул. - Поэтому намерение отправиться в замок, даже под стражей, способствует моим планам.
- Это гиблая затея, - перебил тэб Тандоорт. - Хоть мое мнение о твоих воинских талантах весьма велико, но… - Он не договорил.
- Все, что мне надо, это время. Поэтому я прошу благородного тэба об отсрочке. Если замок наводнит сразу три тэйра войска, я обречен, как и мой друг.
- О какой отсрочке? - осторожно переспросил тэб, четко уловив одно слово: «прошу».
- О любой, которую может мне предоставить благородный тэб. Хотя бы день. Сегодня вечером эти войска не должны войти в Кус-Танак… ввиду задержки в пути.
- Ты просишь того, чего я не могу тебе дать! - почти простонал тэб, честь его несла огромный урон, в то время как разум оставался на высоте.
- Почему? - напрямик ударил страж. - Неужели это Королевский приказ - следовать в замок, да еще и срочно?
- Нет, но… - замялся тэб, но тут же нашел лазейку: - Но это все равно что отпустить тебя, даже хуже. Прохлаждаться в Танаке, всего за два Часа от места назначения, когда меня ждут на месте… да еще и после разговора с тобой, Дэй, у всех на виду! - Он развел руками. - Это все равно, что самому подставить голову под топор палача! Или осесть у себя в замке вдали от Королевской столицы без всякой надежды вернуться. Но это наилучший из возможных исходов, - торопливо поправился он.
- Решать, конечно же, благородному тэбу, - покладисто согласился страж. - Но для того, чтобы спасти друга, я готов на все… Благородному тэбу наверняка известно, на что порой готов пойти один, чтобы спасти другого. Или нет?.. - Он внимательно посмотрел на тэба Тандоорта.
Тот вздрогнул.
- Да… - протянул неуверенно, - я, кажется, догадываюсь, о чем ты говоришь… Но даже если готов на многое, это не значит, что удача… будет сопутствовать тебе. Мы ведь говорим о крепости Главного тигана Истармы, не так ли?
- О ней, именно о ней, - подтвердил страж. - И если другого выхода нет, то почему не попытать самый простой? Новый день сменяет старый и приносит нежданные подарки. И когда благородный тэб Тандоорт войдет в замок завтра, все может обернуться иначе, совсем по-другому… И может быть, приказ о моей поимке, подписанный Главным тиганом, тогда уже выйдет из силы? - невинно поинтересовался он.
- Возможно, возможно, - забормотал тиган, поглядывая на стража.
Два противоречивых чувства терзали его: надежда и осторожность. Но Четвертый тиган Королевского Собрания был воином, а не придворным и недолюбливал осторожность. Но и риск теперь был слишком велик. Зато… мечты проносились перед ним, как разноцветные картинки. Не устоять. Кто не пытает судьбу никогда, не получит ничего. Тэб Тандоорт пытал ее частенько, и слухи о его удачливости в этом нелегком деле ходили по всему Кромаю.
- Допустим, я удовлетворю твою просьбу и отплачу за свое спасение… но я рискую, очень рискую. Именем, честью рода Дар…
- Если Леки останется в замке, благородный тэб, возможно, рискует не меньшим, - напомнил страж, и это довершило дело.
- Хорошо, - торжественно согласился тиган, - я исполню обещание, сдержу свое слово! Но времени я тебе даю - до утра. Больше не проси. На рассвете я тронусь в Кус-Танак со всей быстротой. И если тебе не удастся твое намерение - не обессудь, сам буду требовать скорейшей кары, скажу, что ты упрашивал меня заступиться перед Истармой за твоего друга ввиду его старых заслуг передо мной, но лишь зря потратил красноречие.
- Слова благородного тэба справедливы, и дар его достоин самого Короля. - Иллири поклонился со всей возможной почтительностью.
- Хорошо, я придумаю что-нибудь… - Тэб Тандоорт уже думал над этим головоломным делом. - Тебя же я отправлю в Кус-Танак сейчас же. Я думаю, полуканда будет вполне достаточно? Ты ведь не собираешься бежать?
- Конечно, нет. - Страж пожал плечами.
Тэб Тандоорт опять внимательно оглядел его с ног до головы.
- Хотя нет, пусть лучше будет канд.
Он тяжело взгромоздился в седло в своем доспехе, отчаянно опираясь о стремя.
- Кайбик! - крикнул он, направляясь в сторону дороги.
Страж последовал за ним, удовлетворенный исходом дела. Хотелось знать только две веши. Где же искать Бритта, да и в замке ли он? Сердце подсказывало, что да, он идет правильно. И еще, все-таки где же пропали Леки с Триго, почему о них ничего не слышно?

ГЛАВА 18

Леки уныло уставился в темноту. Факел уже давно выгорел. Долго ли он тут просидел или совсем немного - иногда казалось, что лишь недавно очнулся, иногда - что дневные циклы прошли. Время от времени он пытался нырнуть в виденья, но ничего не выходило, лишь пустота отозвалась сразу, но Леки вывернулся тотчас, не дав ухватить себя в ее паутину. Ну уж нет! Хватит с него! А все остальное не шло, терялось, будто пустота все вокруг отрезала, будто здесь притаилась, совсем рядом, готовая вот-вот схватить. Или это вода тому виной? Что он все время от сна к яви качается, а до конца упасть не может?
Скрипнул засов. Лязг петель наполнил холодом все внутри. Сейчас они вернулись уже не за кувшином. Четверо крепких стражников подняли Леки на ноги, встряхнули, отпустили. Он, как мешок, рухнул обратно. Ноги не держали, не могли держать, слишком долго они не стояли на земле, слишком много он выпил этой прохладной, вкусной гадости. Они снова подняли его. Двое подхватили под мышки, потащили. Еще двое следовали сзади. Леки кольнуло что-то в спину. С пиками наперевес.
Его вытащили в узкий коридорчик, полный стражи. Это за ним. Леки вяло усмехнулся. Его поволокли куда-то бесконечными переходами и лестницами. Вверх. Куда-то высоко наверх.
Превосходно! Тэб Симай направлялся в восточную башню, чтобы обозреть оттуда свои посты, скрытые в лесу, но сейчас его окружил целый канд. Он сделал шаг на лестницу. Но шестеро уже поднимались снизу, семеро во главе с кандаром спускались сверху. Сзади зашуршало. Он оглянулся. Ухмыляющийся Бравия с целым выводком своих головорезов.
- В чем дело? - недоуменно поднял он брови.
- Кончилось твое время, Симай!.. - радостно пропел сзади Бравия, доставая излюбленный клинок.
- По приказу великого тигана Истармы, - перебил его кандар, - тэб Симай взят под стражу и должен быть помещен в нижний ярус до указаний благородного тигана! - отчеканил он.
В темницу. В то самое непроходимое подземное узилище, в котором держат того паренька, что привезли сегодня в полдень. Знакомца Иллири. Одного скупого взгляда, когда повозка проезжала под окнами, было достаточно, чтобы вспомнить его. Паренек из домика в Балоке, что так непримиримо уставился на него тогда. Видящий. Это знак Великой Матери. Все свершится сегодня. Нет, ему не нужно в темницу, ему нужно к Истарме, чтобы оплатить хоть часть своего долга перед Великой Матерью.
- По приказу Главного тигана? - переспросил он с огромным удивлением. - Кандар, ты ничего не перепутал?
Кандар промолчал. Зато послышался противный голосок из-под ненавистных кудряшек:
- И не надейся! - Бравия был рад сверх всякой меры, радость так и сочилась изо всех пор.
- Что ж. - Тэб Симай слегка развел руками, будто не понимая ничего.
Солдаты напряглись. Сзади в спину уперлось острие.
- Успокойся, Бравия, еще успеешь покуражиться, - раздраженно бросил тэб Симай, потянулся к поясу, медленно вытянул клинок, подал кандару, потом кинжал.
- Нож! У него еще нож! - взвизгнул Бравия и сам устремился вперед, наклоняясь.
Выждав ровно мгновенье, Симай пнул его тяжелым сапогом в живот, и тот с воем покатился на каменный пол. Люди Бравии немедленно кинулись на выручку, выкручивая руки пленнику. Он отчаянно дергался.
- Я пока еще жив, чтобы Бравия снимал с меня оружие, как с трупа! - кричал он.
Кандар дал знак своим людям, и они выхватили пленника у головорезов Бравии, оттеснили назад. Бравию вояки любили не больше, чем тэба Симая. Выходка последнего их скорее позабавила.
- Давай нож! - пролаял кандар.
Симай медленно наклонился и вытянул из-за голенища последнее лезвие. Протянул кандару. Тот задержался, рассматривая диковинный клинок, непривычно узкий, отточенный до самой рукояти, со змеящимся узором, сложенным непонятными знаками.
- Диковинная штучка, - не удержался кандар.
Тэб Симай промолчал. Это та память, с которой он не расставался уже много лет. И расставаться не намерен.
Его повели вниз хорошо знакомыми переходами. Люди Бравии остались ни с чем рядом с брызжущим слюной от ярости командиром. Они больше не нужны. Сопротивления, на которое этот хитрец так надеялся, оказано не было… Только досадная оплошность, болезненная для самолюбия Бравии, метившего на место тэба Симая, которая могла ему дорого обойтись, если о ней станет известно. А уж известно станет, это точно. Солдатня разнесет по всему замку, постарается.
Когда Бравия со своими охотниками остался далеко позади, над мирно бредущим конвоем в узком коридорчике взвился маленький шарик и тут же лопнул с легким хлопком. Маг затаил дыхание. Конвойные насторожились, потянулись к оружию, озираясь по сторонам, потом задышали чаще, удивленно переглядываясь. Ближайший к тэбу Симаю стражник уже сползал по стене, хватаясь за нагрудник. Пленник тоже скорчился, будто бы от боли. В эти последние мгновенья конвойные не поняли ничего. Пленника никто не пытался отбить, он сам, чуть живой, пытался отползти к стене, вокруг хрипели их товарищи. Кто-то пытался бежать, но всего лишь упал чуть дальше, не пройдя и нескольких шагов. Все совершилось очень быстро. Стражники замерли, так и не уразумев, в чем дело, маг же, мгновенно вскочив на ноги, понесся прочь от груды тел, задержавшись лишь для того, чтобы выхватить из-за кандаровского голенища тот самый нож, что не собирался оставлять никому.
Отбежав достаточно, он с шумом втянул воздух, задыхаясь. Отдышался. Порошок нэи избавил его от многих неприятностей. Последний мешочек, оставшийся от стража. Хорошо, что берег его так долго. Не пришлось… тратить силу. Ну, разве что капельку, чтобы разорвать крепкую кожу, что хранила нэи так долго. Очнутся они не скоро, раньше их найдут, но пока разберутся, что да как, он будет уже далеко.
Маг огляделся. От восточной башни они отошли немного. Надо отсюда убираться. Истарма скорее всего отдал приказ о его пленении тайно, опасаясь, что он просочится наружу через «тайных соглядатаев», поэтому в замке, кроме стражников этого злосчастного канда да горстки людей Бравии, наверняка никто даже не знает о том, что тэб Симай больше не в силе.
Он уверенно направился вперед, не скрываясь. Около первого же караула убедился, что рассудил правильно. Тэба Симая не пытались удержать. И он направился через весь замок, в самую твердь Истармы, Главную башню, к которой сходились все переходы и коридоры замка, самую древнюю и высокую, построенную еще на заре этой крепости. В ту, что стала в прошлый раз местом его паденья. Главное прибежище Истармы во время его пребывания в замке. Там он «колдовал», вернее пытался. Там хранил свои книги и рукописи, амулеты. Там на разные лады повторял диковинные заклинания, надеясь на силу, заключенную в самих камнях древней башни. Ведь недаром же маг, которого он упустил прямо из рук столь постыдным образом, в свое время выбрал именно ее для убежища. Неспроста. Поэтому Истарма тоже ютился здесь, не желая других покоев. Там он вызвал к жизни тварь, там она и должна была сгинуть, не подвергая законы Великой Матери дальнейшей опасности.
Иллири спешился. В окружении солдат тэба Тандоорта, так же спокойно, как и всегда, он зашагал по широкому подворью крепости Кус-Танак, мощенному серым булыжником, без оружия, даже без привычного черного плаща, со связанными за спиной руками.
Стражники Истармы глазели со всех сторон, подбираясь поближе к новоприбывшим, потому что сумерки мешали разглядеть все как следует. Весть о том, что привезли еще одного пленника, а может, и колдуна, расползлась от ворот за считаные доли Часа, пока люди тэба Тандоорта рядились со стражниками на воротах, что хотели тотчас избавить их от пленника. Но солдаты, приведшие Иллири, стояли на своем. У них строжайший приказ от тэба Тандоорта. Передать из рук в руки.
- А сам-то где, ваш тэб Тандоорт? Али тэйры у него такие огромные, по три человека? - хохотали стражники со стен.
Видно, люди тэба Тандоорта и Главного тигана недолюбливали друг друга так же, как и их хозяева.
- После подойдет. Там две трети пешими. Мы этого красавца между Танаком и Ба рой сцапали. Благородный тэб Тандоорт приказал его сразу же сюда тащить. Чтоб разобрались поскорей. Коней дал. Вот мы и рано.
- Ничего себе, рано! - веселились стражники, отпуская толстенные веревки. - Не ходите, а ползаете небось!
Наконец их пропустили, но только до караульни. Тут дожидались тэба Палата, начальника личной охраны Истармы, и еще кого-то. Они явились одновременно. Маленький приземистый человечек с забавными кудряшками, прилипшими к ушам от пота, пристально всмотрелся в стража, обошел кругом.
- Ну что ж, - кивнул головой, - это он. Все как записано. Уж больно приметный!
- Уверен, Бравия?
- Уверенным, тэб Палат, может быть только великий тиган! А я вижу то, что вижу. А вижу я в аккурат то, что записано со слов тэба Тандоорта. А оружие его где, лук, конь?
- Там отобрали… - туманно ответил кандар конвоя, не зная об этом ничего, но справедливо полагая, что преступник обезоружен и обездвижен их доблестными воинами.
Тэбу Тандоорту совсем незачем было посылать кандара, что знал бы досконально, как все было на самом деле. Истарма хитер… Вдруг он пожелает расспросить самого кандара?
- Похож, похож, - снова кивнул Бравия. - Благородный тиган будет доволен! Можно тащить его хоть тотчас!
- Он приказал не тревожить, - сказал начальник охраны. - Только что. И привести того, первого. Все это, может, и до полуночи затянется… Так что этого мы пока что в нижний ярус. А эти, - он кивнул на стражников Тандоорта, - пусть дожидаются своих. Эй, - бросил одному из стражников, - сбегай вниз за Тургом. Пусть берет свой канд и тащит его сюда! И быстро! - Солдат исчез. - А ты, - обратился он уже к Бравии, - тоже своих сюда давай, кто в замке есть. А то про этих людишек слухи ходят такие… У меня каждый человек на счету, так что поможешь моим.
- Нет, не могу. - Хитрая рожица Бравии залучилась сразу во всех направлениях. - У меня там дельце с тэбом Симаем. Я и так уж торопиться должен. Приказ тигана! Так что уж сами. Да и чего там? Слухи мы все мастера пускать, а посмотри, - он картинно пожал плечами, - ну чего тут бояться! Это они, как у нас из-под носа увиливать, хитрые да бойкие, а как попадутся, то все! Конец! - Он добродушно выругался. - Мне пора, - закончил уже деловито. - Тэб Симай, поди, заждался, - опять не сумел скрыть довольной улыбки.
От нее мороз продирал по коже. Похоже, тэб Симай все-таки в замке. И найти его надо как можно скорее. Чутье никогда не подводило стража, гроза сгустилась в этой каменной крепости. И вот-вот готова была разразиться. Гроза уже мелькала и далеко в небе, когда стража вели по подворью. Так далеко, что не слышно рыка грома и молнии кажутся игрушкой, а ведь они чудовищны. На редкость сильная первая гроза, под стать этой ночи, что может оказаться последней. Гроза повсюду.
Бравия исчез, довольно напевая под нос. Страж спокойно ожидал посреди караульни, полной солдатни. Взгляды, которыми его награждали, волновали его куда меньше судьбы мага и еще одного пленника. Что это за «первый», которого повели к Истарме? Что это за «первый», если сам он, страж, «второй»? Неужели Истарме на самом деле удалось кого-то поймать? Теперь приходилось думать о двоих. И страж был занят тем, что решал, с кого из них начать: с мага или «первого»? Или это и есть хваленая людская ловушка?
Прошло слишком много времени. Его наконец повели. Коридорами, переходами, сначала полными солдат, потом все более и более пустыми. Нет, у Истармы здесь пока не так много людей. В некоторых уголках каменной громады и вовсе было пусто, и лишь шаги стражи гулко отдавались от стен. Они отошли изрядно, и вдруг Иллири, дернувшись, начал оседать, падая на левый бок.
- Эй, чего с ним? - пробормотал стражник, шедший сразу же за ним.
Страж снова дернулся, нелепо выпростал связанные руки из-за спины, перекатился через себя. Ветром дунуло по коридору, и мелкая пыль поднялась в воздух. Стражники начали кашлять и падать на пол. Иллири же, напротив, привстал, выпрямился и рванулся прочь, не подозревая о том, что такой же фокус с порошком нэи уже проделал тэб Симай всего лишь одним ярусом выше.
Отбежав на достаточное расстояние, он отдышался, затем осторожно закинул руки вверх, будто они без костей, поморщился и опустил их через голову уже впереди. Бегом вернулся к валявшимся стражникам и перетер веревку о лезвие кинжала. Метательных ножей при них, к сожалению, не было, поэтому он наспех ухватил пару кинжалов и пику. Меч ему только в тягость. Он ринулся туда, откуда его только что привели. Но, передумав, вскоре вернулся, подхватил плащ одного из стражников, накинул, спрятал темные волосы под шлем, вооружился пикой. Издалека теперь можно сойти за своего. И он побежал прочь.
Леки, совершенно обалдевший от тряски, сразу и не понял, куда его притащили. Приходя понемногу в себя, начал оглядывать небольшую залу, загроможденную разным хламом. В окно, подозрительно знакомое, до боли, сочились густые сумерки, но горящие тут и там светильники выхватывали комнату из объятий мрака. И вдруг за окном без ставен и решеток мелькнул далекий свет. Первая весенняя молния разорвала пространство над унылыми холмами. Далеко отсюда начиналась гроза. Животворная, прохладная, свободная. Там будет много воды…
Леки облизнул пересохшие губы. Казалось, они растрескались, как земля в засуху, а ведь он давеча пил, и много. Только это не вода, а отрава какая-то. Он снова принялся разглядывать комнату. Тени колебались, слоясь и шатаясь, то отдаляя близкие стены, то приближая далекие. Небольшое возвышение в середине залы манило к себе, и Леки зачем-то пополз туда, но тут же остановился. Он сразу и не понял, что его одного оставили, словно в темнице. А ведь тут окно!
Он старательно пополз теперь уже к окну, сбивая раненый бок. Руки, скрученные за спиной, мешали ужасно. Но окно! Ему казалось, что он полз целую вечность, то падая, то барахтаясь. Тело отказывалось слушаться, хоть ты тресни. Наконец он добрался и в отчаянном броске плечами уперся в нижний край проема. Как нужны сейчас руки! Подтянулся, срываясь. Откуда только силы взялись… Наконец лег грудью на холодный камень, устало свесился с другой стороны и уже был готов бездумно вывалиться наружу, как очередная вспышка молнии осветила холмы, поросшие лесом. Далеко внизу. Тоже знакомые до боли. Он чуть было не сверзился с высоченной башни.
Леки испуганно отпрянул назад и сорвался вниз, слабые плечи не удержали. Рухнул на пол, треснувшись прямо лицом о низ проема. С трудом поднял голову. Во рту было солоно. По подбородку что-то текло. Еле-еле повернув шею, вытер его о плечо. Кровь… Чудно, лицо совсем не болит, как онемело. Видать, нос разбил, когда падал.
За окном снова вспыхнуло. Сюда долетали только отголоски большой грозы. Но Леки сжался, словно вспышка осветила не мир за окном, а его тупую башку. Это же та самая! Та самая комната! Которую он видал не раз и не два, и казалось, что уже не забудет никогда. Ан нет, позабыл, как есть. А на возвышении должна быть книга Виверры, и он пополз туда, несмотря на то что по подбородку продолжала течь густая соленая влага.
Вновь нелегкий путь среди сундуков со всяким хламом. Зачем его туда понесло? Леки не знал. Он мог делать только то, что приходило в голову немедленно, подчас забывая, чего именно хотел. Мысли рассеянно разлетались, не успевая даже как следует родиться. Он дополз и оперся спиной о камень, не зная, что дальше. Подняться вверх и посмотреть, точно ли книга там, уже не было сил. Да и зачем?
- Чудесно!
Он оглянулся на звук голоса. Где же он?
От одной из стен отделилась невысокая щуплая фигура. Словно прямо из рухляди вылезла.
- Очень хорошо! - снова изрекла она. - На колдуна ты не похож, тот бы уж давно что-нибудь выкинул. Однако вряд ли что-нибудь серьезное… после моего поистине колдовского состава правды! Да, его открыл не я, но пользую я один. И все потому, что усерден в поисках знаний!
Леки ничего не понимал. Какие колдуны, какие такие правды?
Фигура не просто веселилась. Она торжествовала.
- Мое усердие в этих поисках безмерно! - вдруг зловеще выкрикнула фигура, будто разом переменилась.
У Леки в голове все запуталось еще больше.
- Молчишь?! - снова выкрикнула фигура. - Ну, молчи, молчи, - зло процедила сквозь зубы. - До поры.
Она принялась расхаживать взад-вперед. Видно, что успокоилась понемногу, появилась плавность в движениях, теперь человек шагал уже помягче. Он взял светильник и приблизился к Леки. Подошел ближе, еще ближе. Его лицо ясно вырисовалось, освещенное пламенем, ошибочно смягчавшим угловатые черты. Окладистая борода, скрывающая шею, прочерченный морщинами лоб. Глаза вдруг вспыхнули, и Леки едва успел закрыть свои. За малую долю мига он скорее почувствовал, чем понял, что перед ним стоит не кто иной, как сам Главный тиган Истарма, великий и ужасный. И тварь из другого мира вместе с ним. Холод в спинном столбе пронизал его до самой макушки. Нельзя смотреть в эти глаза. Нельзя, и все.

Предыдущая страница 28 Следующая страница


29 Людмила Минич

Он старательно зажмурился.
- Ты что, заснул? - озабоченно пробормотал тиган.
Леки и в самом деле старался погрузиться в забытье, да так, чтобы его оттуда никак не выскребли. С первым звуком отдаленного грома он выпал из привычного мира и погрузился в… пустоту. Он попытался рвануться обратно, но воспоминание о страшных глазах, вцепившихся прямо в самое нутро, остановило его. Он заметался между ними, не решаясь ни вынырнуть, ни остаться. А пустота ловила, звала, засасывала, и он предпочел отдаться ей. Прочь, прочь отсюда! Подальше!
Но пустота тоже сегодня страшилась больше, чем обычно. И тосковала… Не было в ней того жуткого покоя, к которому Леки уже привык. Она волновалась, шла зыбью, вздымая какие-то невидимые волны, бьющие неизвестно откуда, прямо изнутри. Все больше и чаще. Леки било все больнее. Жуть и тоска накатывались раз за разом, и он снова возопил: чего же ты хочешь, проклятая?
И опять, как незнамо сколько дней назад - все они теперь слились в одну череду, - вывалился в свое детство. Снова мать качала на руках, шла вдоль колосящегося поля, от которого веяло домом. А потом Леки вновь ломился в стены своей давешней темницы. И снова дом, и снова темница. И снова. И опять, как будто это не случайность, а разговор какой-то. Как будто эта настырная пустота пыталась ответить. Сказать. Но ведь у нее нет языка… Ничего нет. А что есть? Только страх и тоска. Только зыбкие образы, рожденные ею в голове у Леки, что она тут же стирала в его памяти. И воздвигала новые.
Он смотрел и смотрел, пытаясь вырваться. Как будто попал в бесконечный круг. Только он вспоминал свой дом, мать и родные места, только проникался заботой, любовью и нежностью, только возвращался домой - и сразу же попадал в каменный мешок без окон и дверей, из которого нет исхода. И он вновь бился о стены, и снова попадал в родные края, а потом - опять между стен, сжимавших мир до нескольких шагов. Он рванулся прочь, пытался кричать - и не мог, но все рвался и рвался из этого круга. Он не останется здесь! Ни за что!
Он снова орал в полный голос. Когда в глазах прояснилось, он увидал склонившиеся над ним лица в шлемах. Стража. Где он?
- Хорошо! - послышался голос. - Наконец-то! Теперь дайте ему это.
В руках одного из стражников появилась маленькая фляжка. Леки схватили за плечи и приподняли. Он брыкался. Но его слабые рывки не могли помешать здоровенным стражникам. Один из них схватил его за подбородок. Другой ножом разжал зубы и влил в рот какую-то дурно пахнущую гадость. Леки хотел было плюнуть, но ему зажали рот и нос. Влага обжигающим потоком понеслась вниз. Нутро свело, и Леки скорчился в руках стражников, потом обмяк. В голове прояснилось, но не настолько, чтобы рассудок полностью вернулся к нему. Зато теперь он стал беспокоен. Заерзал на каменном полу, задышал. Теперь и речи нет, чтобы заснуть. Да он и не станет больше…
За окном уже сильно грохотало. Он провалялся не так уж и мало.
- Прочь! - властно сказал Истарма. - Являться только на мой зов!
Стражники посыпались в узенькую, тяжелую дверь.
Леки очумело поднялся в той луже, что сделалась вокруг него. Его опять поливали водой. Что за жизнь такая?
- Ну вот. - Истарма приблизился и склонился рядом.
Он уперся взглядом в его лицо, и Леки наконец ощутил всю силу нечеловеческого взгляда Истармы. На него смотрела пустота. Из человеческих глазниц. И она была гораздо хуже той, что приходила в виденьях. Та хоть сама по себе. А эта… Эта давила и рвала все внутри на куски. Высасывала жизнь по капле. Леки почувствовал дурноту, потом истому, пот катился градом. Тиган взламывал его, как тонкий лед, а у Леки уже не было сил противиться. Почти обездвиженное тело отказалось сражаться, ум тоже уныло бездействовал. Только страсть, еще жившая в нем, притаившаяся где-то далеко, в том уголке, куда не достали снадобья Истармы, сопротивлялась отчаянно.
«Не хочу!» - яростно бросал он в эти глаза. «Почему?» - спрашивал его разум. «Зачем так мучиться?» - возмущалось тело. Но Леки не давал себя запутать. «Не хочу! - говорил он. - И все!»
Но он гнулся под этим натиском. Словно все его силы уплывали в эти две дыры на лице тигана. Пустота жаждала. Она не остановится, пока хоть что-то остается. А потом…
«Стой!» - сказал себе Леки, лежа на полу. Воля плавилась, как снег под солнцем. Слишком много всего, как будто он переломится сейчас. Его начало выкручивать, точно так же, как в виденьях, с той лишь разницей, что все это наяву. Ужасно. И больно. Как за последний колосок пеллита, он уцепился за тех, кто мог бы помочь. Она хочет жрать, эта тварь? Так пусть подавится! И Леки вспомнил Триго. Который жил, мучился и пел у костра, и которого теперь нет. Это он убил его, Истарма, что склонился перед Леки… и глядит. Всю свою ненависть он слил в эти глаза, всю свою ярость, боль и злость, что мучила его каждый миг в последние дни. На, получи, тварь!
Скоро он почувствовал, что остывает, и зачерпнул внутри еще. У него ее слишком много скопилось. На Истарму хватит, и еще на канд таких же, как Истарма. Но раз за разом он черпал, и черпал, отыскивая в себе уже последние крохи, а две дыры не стали слабее. Наоборот. Они тянули все сильнее. Все отдал, а стало только хуже. Боли о Триго больше не было, лишь пустота. Не удалось.
Это человеческий расчет, вдруг понял Леки. Что хорошо, то помогает; что плохо, то вредит. А твари было все равно, что всасывать. Лишь бы посильнее, лишь бы побольше. Она одинаково лакомилась и любовью, и ненавистью. И тут Леки дрогнул.
Он мелко задрожал. Его пронизал ужас, который он чуял возле Просеки. Только хуже, еще хуже. Страх обнимал, доводил до безумия.
- Вот и ладно, - довольно проговорил Истарма. - Ты не так уж прост. Но и не особенно силен. Мне попадались и получше тебя. А теперь я буду спрашивать. А ты мне все расскажешь, все, что знаешь. И тогда, быть может, выйдешь отсюда живым. Если… твои слова приведут меня в хорошее расположение.
Леки половины не понимал. В голове снова путалось, в последний проблеск своей воли он вложил все, что оставалось. Все, сил больше нет.
- Что ты знаешь о найюмах?
Найюмах? Леки где-то слышал. Кажется, Дэйи упоминал. Когда-то…
- Так, - непонятно сказал тиган. - Давай начнем с другого. Кто твой дружок? Тот самый Дэй? Когда он был в Эйянте? Откуда знает Айсинских тварей?
Дэйи. Кто… Страж. Самый лучший. А его не уберег… Потому что Леки дурак. А еще эта Белая Птица, чтоб ее ощипали…
Он захлопнул челюсти. Что это? Неужто он все это вслух болтает? Только не понял как. Что же это такое?
- Страж? Какой страж? Чей? - спрашивал Истарма, впившись в Леки своим страшным взглядом. - Страж найюмов?
Леки изо всех сил сцепил зубы, намереваясь молчать во что бы то ни стало.
- Говори! - приказал Истарма. - Говори! - велел он, и зубы разжались сами, пропуская вперед непослушный язык.
- Чей страж? Колдунов? Что ты знаешь о них?
«Ничего», - хотел брякнуть Леки и не смог. Пустота видела обман и всосала его так же, как и все остальное.
- Кто такие колдуны? - Истарма не впадал в ярость, напротив, он становился все спокойнее. Это тварь сейчас владела им, а не он ею. - Кто такие? Где скрываются? Где? Отвечай! Где? Назови место!
Леки поплыл, будто по волнам. В голове зашумело. «В…» - хотел он ответить, даже рот открыл и… не смог. Забыл. «В…» - снова напрягся он. Ага, где-то в лесах.
Но как только хотел уронить про леса и вновь открыл рот, как страшный вой в ушах перекрыл уже найденный ответ. Он сосредоточенно думал. Его о чем-то спрашивают… О чем?
- Отвечай! - гудел Истарма.
Там. В ле… Зеленые тени прыгали по деревьям, это луини протягивали ему руки. Прыг-скок… Как приятно…
Его трясли.
- Где скрываются колдуны? - снова ворвался Истарма в его помутневшее сознание.
- Какие? - глупо спросил Леки.
Про что это он? С ума, что ли, съехал?
- Колдуны! С юга! Найюмы! - бросал Истарма прямо из глубины своих глаз. - Где они прячутся?
Бедная голова все больше и больше погружалась во тьму, но слова Истармы упорно прорывали ее колкими лучами. Или это глаза?..
Заклятье народа ниори, древнее и сильное, подкрепленное силами сэниэкийи и законами Великой Матери, сражалось с пустотой другого мира, не признающей иных законов, кроме своих. И никто не мог взять верх. Но Леки, что болтался посередине между ними, угасал, плавился, уходил прочь в темноту, в безумие… но все-таки говорил, уже сам не понимая того, что лепечет. То звук, то слово… то пустое, то нет…
- Говори! - вновь надавили глаза.
- Они… - Леки хрипел. - Они…
Дверь заскрипела, но Леки не слышал скрипа. Он кашлял, получив передышку, понемногу приходя в себя, но еще не понимая, где он и что вокруг. Зато тиган слышал хорошо и живо обернулся.
- Кто посмел?! - взревел он в гневе.
Долгожданное тайное место, убежище найюмов, к которому он так стремился, уже лежало у него на тарелке, оставалось лишь проглотить!
- Откуда ты взялся?
Тэб Симай осторожно затворил за собой дверь. Спрятал за пазуху упругую трубочку, не обращая внимания на гнев тигана.
- С какой стати ты явился сюда? Ко мне?! Стража!!
Тэб Симай пристально посмотрел на дверь, циклами циклов торчавшую в этой стене, и она стала глухим камнем. Таким же толстым и непробиваемым, как и все остальные. Они оказались в ловушке.
Черты тэба Симая вдруг поплыли. Точно краска смывалась потоком дождя. Или тумана. А Леки ничего этого не видел, потому что до сих пор не мог прийти в себя. Лишь обрывки слов долетали до его ушей, но не ума.
- А, так ты тоже из этих?! - завопил Истарма. - Я-то думал - ты просто предатель, соглядатай этих колдунов! Заняться бы тобой еще тогда!
Маг молчал.
- Ну да ничего! Я выскребу все и из тебя! Как из этого мальчишки! Похоже, - и он кинул хитрый взгляд на стену, бывшую недавно дверью, - ты никого не ожидаешь на подмогу?
Тут Леки неожиданно распахнул глаза и увидал перед собой еще и темноглазого, человека из снов, ночного гостя из Балоки. Мага. Причину всех его бед. Вот он, рядом с Истармой… Но сил хоть что-то сделать не было. Даже крикнуть. За окном громыхнуло так, что каменные стены сотряслись.
- Молчишь? - въедливо спросил Истарма.
Наконец маг нарушил молчание.
- Я не говорить с тобой пришел.
- Для чего же тогда? - жестко бросил Истарма. - Ты не сможешь ничего мне сделать! Ничего! Слышишь, колдун? Я неуязвим! А потом, когда ты упадешь, как выжатая грязная тряпка, как тот, что был здесь до тебя, я сделаю с тобою то же, что и с этим дураком! - Он скользнул взглядом к Леки. - И ты скажешь мне больше, куда больше, чем он!.. - Он расхохотался.
- Я вернулся не для того, чтобы это выслушивать! - Впервые раздражение прозвучало в голосе мага.
Леки глядел во все глаза. Он уже мог немного соображать, хоть и неясно, местами, уже мог услыхать то, что говорилось. И даже внимать, в меру сил. А как будто еще безумнее стал. Вершилось что-то странное. Так кто тут главный враг?
- А для чего? - расхохотался Истарма, вперив в мага пустой взор, как делал уже не раз. - Убить меня? Говорю же тебе: я неуязвим! Для чего тогда? Спасти своих колдунов, стать их героем? Но тебе не справиться со мной! Пойми, колдун! И вместо того, чтобы прославить свое имя, ты сгинешь здесь безвестно, в этой зале, что принесла мне успех! МНЕ! И принесет удачу еще! А колдунам она дарила неудачи и смерть! Сейчас ты еще можешь стать моим другом! И уцелеешь один, один из всех! Нам обоим выгода, подумай, колдун! Мне не придется тебя убивать, а в Новом Кромае ты станешь моим Советником, личным, главным! И другом.
Они оба уже тяжело дышали, как будто разговоры растекались по поверхности, а внутри гнездились первые признаки бури. Совсем как гроза, еще недавно бушевавшая так далеко от замка. Наконец маг спокойно отвел глаза, без труда оторвав взгляд от Истармы.
- Мне поздно метить в герои. И я уже был твоим другом, - тихо уронил он в ответ. - Это не принесло мне удачи. И никому не принесло, даже тебе. И я пришел не спасать Кромай, колдунов, как ты их называешь, и всех остальных в придачу. - Он усмехнулся. - А лишь отдать свой долг Великой Матери. - Он посмотрел на Леки. - И по возможности не наделать новых…
Он вскинул руки и плавно встряхнулся, как будто сбрасывая с себя что-то. Легкий ветерок прошелся по зале, против того течения, что рождала гроза, яростно ломившаяся в открытое окно. Леки ощутил успокоительный свежий аромат чего-то необычного, приятного, зовущего. Он ожидал, что маг сразу вытянет руки и начнет выкрикивать заклинания, шипя и брызжа слюной, меча в Истарму громы и молнии. Но ничего такого не случилось. Наоборот, он совершенно успокоился, опустил руки и вновь неподвижно встал пред тиганом. Но ветерок не исчез, а только усилился. Казалось, все эти движения нужны лишь для того, чтобы поймать какую-то ускользающую магию, сбросить несбрасываемое и обрести себя в этот час. Теперь он был спокоен. И ветер, завывая, свирепея с каждым мигом, кинулся на Истарму.
Иллири уткнулся в стену. Стражник, ведший его, с недоумением разглядывал ее, крутя головой туда-сюда, разыскивая дверь.
- Ну? - спросил страж, угрожающе подталкивая его лезвием между спинных пластин доспехов.
- Да тут же была… - Жертва безнадежно выругалась. - Тут же… на месте. Или нет?
Он ткнулся в стену, оглядывая ее, Иллири следом за ним. В самом верху лестницы, огражденной толстым деревянным брусом от ямы, ведущей вниз, угнездилась лишь небольшая площадка. Не так много стены, чтобы вход не приметить. У края привалилось трое стражников, вроде как отдохнуть. Иллири подтолкнул своего пленника ближе, нагнулся осторожно, потянулся к шее одного, другого. В ладони остался шип, теперь почти безвредный. Никакой магии, всего лишь нэи. Застыли, как статуи. И кто тут мог побывать, кроме Бритта? Никто. Неужели, вопреки своей силе, он сохранил верность прежним повадкам, усвоенным за эти семь лет?
Нет… Третий стражник заметно дышал, то ли в забытьи, то ли во сне. Скоро очнется. Щека как огромный синяк. Похоже, его просто сильно шарахнуло о стену. Или это магия держит его? Для верности страж сжал пальцами его спинной столб пониже шеи и выпрямился как раз в тот момент, чтобы схватить беглеца.
- Не так быстро. Сначала вход!
- Да не знаю я, - бормотал стражник в испуге, - я ж честно вел… показал все!.. А что он девался куда-то, разве ж я виноватый? Тут был, всем на свете клянусь!.. Матерью, детьми своими малыми, всем, как есть!..
Нет, он не врал. Страж не зря выбрал именно его из всех прочих, что встречал на пути. Вскоре он уверился, что в этих запутанных переходах и лестницах найти то, что нужно, можно только с проводником. Можно, конечно, и без него, но придется потратить слишком много времени, недопустимо много. Таясь в нишах и узких переходах, скрываясь за углами и меж перекрытий свода от людей, спешащих мимо, он следил, когда появится подходящий. И вот он пришел. Уж никак не воин по призванию. Ему ведом страх, еще как ведом, а кроме ничего: ни удачи, ни денег, - ничего, кроме несбывшихся надежд. Не его это дело - сторожить тигана. Ему бы обратно, в свою деревню или в скромный домик в маленьком городишке. А вот второй - да, тот будет биться до конца, сразу поднимет тревогу, если что.
Обездвижить второго и быстро прекратить неловкие попытки жертвы к сопротивлению не составило труда. Он так внезапно вывалился на них из ниши в своде, где притаился, распластавшись в темноте, упираясь в стены… так неожиданно упал сверху… Они даже оружие не успели выхватить. Да что там, даже сообразить ничего не успели.
Теперь дело пошло быстрее. Иллири угадал правильно. Больше всего этот человек трясся за свою жизнь, уж никак не за здоровье благородного тигана. В надежде заслужить ее он беспрекословно вел вперед, куда скажут. К тому же слухи о поимке еще одного колдуна уже проникли в крепость, поэтому несчастному не надо было даже гадать, кто перед ним. А кто еще так может, как не колдун? Потому-то он трясся еще от иного страха. Боялся небось, что превратят его в какую-то болотную лиффу или другую гадость.
Сначала они двигались средними ярусами. Здесь было на редкость пусто. Кое-где караулы. Зачем? Несколько раз они прятались, но незадачливому стражнику и в голову не пришло позвать на помощь. Точно язык отсох. Так они добрались до убежища тэба Симая. Кто ж его не знает? Знал и этот.
Дверь заперта, но стражу не надо было вламываться внутрь, чтобы сообразить, что каменная клетка пуста. Что делать? Искать наудачу по всему замку? Нет. Не годится. Иллири вспомнил о «первом», о котором упоминал начальник охраны. Его повели к Истарме. Надо проверить. Если же маг ушел отсюда сам, то он все равно где-то рядом с Истармой. Страж слишком хорошо знал Бритта. Если он побежит, то только навстречу опасности.
- Знаешь покои Истармы? - спросил стражника.
- Какой? - испуганно дернулся тот. - Парадный? Или тот, - и в голосе проскользнул благоговейный трепет, - что в Башне?
- Тот, что Башне, - решил Иллири.
Вряд ли Истарма мучает узников в парадном покое.
Стражник хлопал глазами.
- Ну, веди!
Тот нерешительно двинулся, не зная, от чего ожидать большей беды, от хозяина или этого нового грозного мага. Неизвестно еще, кто верх возьмет.
А теперь они уперлись в стену. Где-то за камнем вдруг грохнуло, потом еще. Казалось, земля зашаталась. Трещины пошли по толстенной кладке. Стражник испуганно распластался по стенке, еле дыша, открыв рот, как вытянутая на берег рыба.
Это не гроза. Или молния попала прямо в комнату в Башне, огромная, хоть и не самая большая из тех, что когда-либо создавала Великая Мать. Нет, это не гроза. Там Бритт, внутри, за стеной. А входа нет.
Страж пристально вгляделся в камень. Разный. Здесь - обтесанный человеческими руками и временем. Дальше - просто гладкий и цельный, как обломок скалы, застрявший в щели. Только щели нет. Он не мог здесь появиться сам, вместо двери. И стена толстенная. Думай, думай, Иллири!
- Окна там есть? Должны быть! Отвечай! - встряхнул он стражника, потерявшего дар речи.
- Не-не-не… не видал, - простонал наконец этот храбрец. - Я в Башне не бывал… благородный тэб, - прибавил он, видя, что страж нахмурился. - Но снаружи, - обрадованно вспомнил, - там видно, видно! Одно на самом верху! Самое что ни на есть окно!
Иллири посмотрел в глухой потолок, и тут новый удар потряс и без того испещренную трещинами каменную кладку. И сразу же другой. Потом стихло.
- Где-нибудь есть выход наверх? На самый верх? Или ниже?
Стражник почесал в затылке, уже чувствуя свою нужность в этом таинственном деле. Тигану, похоже, приходилось за стенкой круто. А этих новых колдунов не один, а может, и не два. Уходят они тигана, как есть. А он что? Тоже не дурак, понимает, кому прислужиться. Да и превращать его, видать, ни во что пока не надумали.
- А как же! Есть оконца слуховые, только с той стороны, - с готовностью затараторил он. - И пониже будут. Там что-то есть такое, - все с большим жаром объяснял пленник, видя, как проясняется лицо «колдуна». - Вроде лестницы какой, что ли… В прошлый цикл они крышу поправляли, лазили как-то…
- Веди! - коротко бросил Иллири, прислушиваясь к визгу, раздававшемуся за стеной. Слишком слабый для стражника, чтобы тот устрашился его через стену так же, как и грохота, для него же он был ужасен. Нечеловеческий, жуткий вопль, от которого внутри сжалось сердце.
- Веди! - И для убедительности он подтолкнул проводника в спину.
Ветер метался вокруг Истармы, вздымая космами его волосы и бороду, трепля плащ, точно пытаясь стянуть его с места. Леки, потерявший дар речи от удивления, тупо глазел на это зрелище, не делая попыток даже отползти в сторону. Он вновь слышал песню ветра, как и на Белой Поляне. Но совсем иную, не то что в ночь Перехода. Тогда это была музыка, а сейчас война. Ветер рвался на битву, жаждал наконец схватиться с Истармой теперь, когда у него появился союзник. Как и тогда, на Белой Поляне, началось все с малого, но ветер рос, превращался в вихрь, ураган, как будто здесь, внутри башни, находилось сердце грозы.
Истарма, крепко вцепившийся в один из своих сундуков, громко захохотал.
- Что, колдун, это и есть все твои хваленые штучки?
Маг так ничего и не ответил. Только ветер взвыл, потом взревел и, отодрав Истарму вместе с тяжеленным ларем от пола, понес назад. Истарма взвизгнул, потеряв опору под ногами, но улетел недалеко. Его прижало к стене, припечатав к тому же еще и сундуком. Но, похоже, вреда это ему не причинило. Ларь отлетел в сторону, будто бы от невидимой преграды перед телом тигана.
Леки в тот же момент понесло совсем в другую сторону, хоть маг на него даже и не глянул. В дальний от схватки угол, к стене. В довершение ко всем последним бедам, еще и пребольно затылком о камень шарахнуло. Он зашипел и сморщился. Можно и полегче было. По рукам сзади что-то скользнуло, и Леки с удивлением потянул их из-за спины. Боясь оторваться взглядом от зрелища перед ним, на ощупь нашарил бечеву. В одном месте она словно… даже не перетерлась, сгнила от древности. Это уж точно не ветряные луини, а маг постарался.
Леки озадаченно моргнул. Ну… спасибо ему, что уж тут говорить… вовремя явился… Еще б чуть-чуть, и конец. Только вот… незадача какая-то получалась. Так что ж это выходит: так кто ж кого заманивал? И кого маг хотел уловить? Дэйи или этого самого Истарму?
По всему видать, что Истарму. Тот, вон, совсем и не ждал такого подвоха. Леки злорадно улыбнулся, увидав, как ветер мечет в Главного тигана все, что ни попадя: кучи хлама, сундуки, склянки и фляжки с его жуткими снадобьями. Разгром стоял ужасный, жуть брала… веселая такая жуть. Жалко только, что Истарме от этого мало вреда. Он все еще висел, пригвожденной ветряным потоком к стенке, но все, что сыпалось на него, разбивалось либо рядом о стену, либо отскакивало от той же невидимой преграды. Тот самый кокон твари, о котором говорил страж, догадался Леки. Бережет «свое» тело, гадина!
Неужто это все, что может маг? Или еще чего припас? Леки казалось, что маг медлит, чего-то дожидается. Он ведь и сам не слепой, видит небось, что Истарме его штучки, как щелчок по носу. Ай!.. Леки самого чуть не припечатало сундуком, отскочившим от стены. Ветер запустил им так отчаянно и неистово, что, отлетев от твари, искореженный деревянный ларь через всю залу метнулся прямиком в голову Леки, тот едва успел упасть ничком. Обломки разлетелись, колотя его по плечам и спине. Деревянная спица воткнулась в щеку, Леки с досадой выдернул ее, почти не чувствуя боли. Если ему суждено выбраться отсюда, то родная мать… или даже Ювит не узнает его, столько пришлось вытерпеть за сегодня.
Маг чуть заметно приподнял руки ладонями вниз, и ветер отодрал Истарму от стены и принялся играть уже не сундуками и не фляжками, а самим Главным тиганом, ударяя его о камень стен то здесь, то там. Мага каждый раз слегка пошатывало, как будто он бился о стены вместе со своим врагом. А ветер буйствовал пуще прежнего: то торжествующе ревел, то возмущенно выл, испробовав телом Истармы очередную стенку. И ничего! Сначала ветру удавалась его забава, потом ему пришлось изрядно потрудиться, отдирая свою игрушку от камня, потом он вовсе взревывал с невозможной яростью, словно труд этот для него непосилен. Истарма прилип к стене, торжествующе глядя на мага. Он смеялся ему в лицо. Хотя сказать, чтоб ему так уж сладко было, тоже нельзя. Уж Леки-то видел. И каждый раз, когда тигана с силой бросало о стену, он яростно взмахивал кулаком, ожидая, что вот-вот… но нет, и он разочарованно опускал руки.
Леки глядел во все глаза, пока не заслезились от холодного грозового ветра. Похоже, они совсем никуда стали. Казалось, что вокруг тигана в воздухе пошла рябь, такая, как стелется от мощенной камнем дороги в жаркий летний день. Будто воздух движется. И все сильнее, сильнее. Вот он уже в кольце. Да нет, и не в кольце совсем, у «кольца»-то щупальца, как у давешних «пиявок» с Просеки! Только куда меньше будут… Леки помотал головой. Ударило-таки его… Нет, правда, он видел собственными глазами! Эти «щупальца» выстреливали в стороны, цепляясь за камень. Кокон твари защищал Истарму. И все длиннее, длиннее… Они росли!
- У него щупальца та-ам, вокру-уг! - хрипло заорал Леки, срывая голос, стараясь перекричать шум бури, докричаться до мага. - Слы-ышишь! Он ими за стенки цепля-ается!
Кто бы там ни был этот маг, но пока он против твари, то Леки за него, а потом… поглядим. И чего так долго медлил, коли с Истармой мог управиться? А вдруг… Леки похолодел. А вдруг не мог? И сейчас не может! Вдруг никто на свете с ним не в силах совладать? Или с ней. Что ж будет-то? И он с удвоенной силой заорал:
- Щу-у-упальца!
Маг кивнул наконец. Наверное, услышал. Тут же поменялся ветер, завертел, закружил в отчаянном рывке, напрягши все силы, вырвал тигана из камня, аж крошево посыпалось, и закрутил в центре.
Маг произнес несколько слов. Как будто звал. Негромко, отсюда не слышно, но ясно, что не на кро. Чужие слова, далекие. Вокруг Истармы вспыхнули искорки, затем огоньки. Потом забушевало пламя, прямо в воздухе, пожирая все, что можно пожрать. А кушать ему было нечего. На грани кокона твари оно становилось все слабее, таяло, исчезало, будто отдавало последние силы, и появились новые языки, чтобы погибнуть, как их собратья. Зато обозначилась сама тварь! Проявилась наконец-то! Даже Истарма удивленно глядел вокруг, не понимая, как оно так выходит. Огонь бушевал по краю кокона. Все щупальца - как на ладони. Маг удовлетворенно вздохнул, должно быть, поглядеть хотел, что за тварь перед ним. А Леки теперь куда яснее видел ранее скрытые конечности твари. Даже без пламени. Совсем прозрачные, но мир за ними дрожал, искажался, точно озерную гладь взмутило.
И опять, пожирая огонь, как прежде силу ветра, они росли, удлинялись. Неужто маг не видит. Или… Леки справился с очередным приступом дурноты… Никакого забытья, никаких снов… Ему того кошмара, что наяву, и так хватает с лихвой. Это пустота звала, клятая пустота, но нет! Дохлого атая ей, а не Леки! Он с преувеличенным усердием распахнул глаза, впился ногтями в ладони, все больше обретавшие чувствительность. То ли действие зелья Истармы кончалось, то ли от того, что творилось вокруг, оно теряло силу.
Он снова впился глазами в пылающий вихрь посреди залы. Или… маг нарочно тварь выманивает, чтобы внутри не сидела, чтобы расправиться сподручнее. Ведь видно ж, еще не на то он способен. Уйди, проклятая! Леки еще раз отогнал пустоту, вопившую ему в уши в таком ужасе, что откликнуться было страшнее, чем промолчать. Перевел взгляд на мага, пока Истарма там горел, отращивая щупальца. Он вглядывался и вглядывался, но не мог заметить ничего странного. Просто человек. Его тоже основательно трепал ветер, огонь опалил плащ и волосы, но он не отходил ни на шаг, точно в этом был большой, хоть и непонятный Леки, смысл. Временами он лишь покачивался. Может быть, от ветра, а может, жарясь в пламени вместе с Истармой, очень уж похоже он подергивался.
Леки слегка расслабился, пытаясь не провалиться дальше. Дальше уж ему никак не надо. Пустота вопила, зазывая, прося помощи какой-то. Мысленно плюнув в нее, он позволил себе еще немного погрузиться в забытье, даже не в забытье, так, расслабился легонько, и тут же увидал. Легкий голубоватый свет струился вокруг мага, даже не вокруг - через, сквозь, в нем самом. Он был полон этого света. Пока полон.
Вот голубизна стала ярче, еще сильнее… Перед глазами показался дом, милое старое крыльцо, на котором они играли с Ортом-младшим… Леки выскочил, как ошпаренный. Что б ее, таки чуть не засосала! Снова дом! А потом темница! Песня известная! Вперед, сначала! Он попристальнее вгляделся в мага. Зная теперь, что искать, Леки уже не расслаблялся, чтобы ненароком не угодить в западню.
А свет все разгорался, стекая наружу, уже пылал, даже глазам больно. И… Голубая молния проскочила между магом и Истармой. Ужасный удар сотряс их каменную ловушку, пол заходил ходуном, стены кое-где покрыли трещины, голова зашлась от боли. И все сразу. Огонь мгновенно потух, взорвавшись последний раз высокими языками. Тварь взвилась вверх, под самый свод, потом упала вниз, корчась вместе с Истармой, потерявшим, видать, последний дар речи. Леки с затаенной надеждой наблюдал за корчами твари. Ее носило то по стенам, то по потолку, а маг преспокойно смотрел. А Леки - так даже с удовольствием. Если б еще не пустота, что теперь и вовсе остервенела, прорываясь к нему, несмотря на то, что он зверски щипал себя и дергал за волосы. Она «вопила» так, что его выворачивало изнутри, леденели руки и ноги.
А тварь начала приходить в себя, и тут же маг опять вспыхнул, заставив ее снова «бегать» по всей зале. Щупальца втягивались. Не то что раньше. На, со злобной радостью думал Леки, жри, пока дают, меня-то ты переварила, не подавилась, а столько вот сможешь? Как тебе? Еще удар. Опять грохнуло, но уже слабее. И тут Истарма завопил не своим голосом, диким, ужасным. И не понять даже, завопил, или завыл, или, может, завизжал. В унисон с той самой пустотой, что вгрызлась в Леки, не собираясь отпускать. Теперь заледенело уже внутри.
Ужас! Отцы, Великая Мать и все, кто там есть на этом свете, помогите! - молил Леки, с ужасом поняв, во что он вляпался со своим проклятым даром. Эта пустота, это же тварь и есть! Так, как Дэйи говорил: кусок чужого мира… кто ж знал, что он такой… совсем чужой. Как пустой. Это Она пыталась разговаривать с Леки, Она пыталась его раздавить, Она носила его по бесконечному кругу между счастьем и несчастьем, между домом и темницей, не давая исхода. Она… Помогите, помогите, помогите, шептали губы сами, пока визг не затих. Помогите, спасите! Это ж Она наверняка в Леки, в него самого, теперь пролезть хочет. Иначе чего пытаться, чего к нему прогрызаться? И станет он… как Истарма. Леки забился в страхе, словно пытаясь выковырять эту мерзкую гадость из своего нутра.
Маг слегка повернул голову, бросил удивленный взгляд, но потом вновь занялся тварью. Больше ударов не было. Видать, ему тоже не просто приходилось. А тварь оправлялась понемногу. И маг вернулся к прежнему. Он глядел вокруг, резко поворачивался, и стены, давние, как этот замок, расцветали трещинами. Каменное крошево и целые булыжники летели в Истарму. Все-таки тварь еще не ожила после того удара. Видно было, что камни, особенно увесистые, причиняют боль телу Истармы. Один раз острый булыжник даже оцарапал щеку, но все тут же исчезло, затянулось, будто и не было. Истарма вместе с тварью принялся бегать туда-сюда, уворачиваясь от обломков.
Ага, боишься, обрадовался Леки, досталось тебе, но тут же сжался, не зная, куда бежать, когда Истарма метнулся к нему. Он пополз, как мог, в сторону, зная, что не успеет, как вдруг тварь ткнулась в пустоту между ними, словно в каменную стену. И правда, воздух между ними уплотнился. Леки протянул руку, пробуя. Твердое, но упругое. Не холодное и не теплое. Стена. Тварь рвалась через нее, стараясь продраться к Леки, но ей не удавалось. Стена росла так же быстро, как и сдавалась. Голубой свет то и дело вспыхивал там, где маг вновь и вновь создавал твердь вместо воздуха. И утекал в никуда. Тварь не успевала втягивать все. Противник создавал так же быстро, как она разрушала. Но не быстрее. Маг тоже тратил силы, по мере того как Она наполнялась. И все же, несмотря на тщетность усилий, тварь рвалась и рвалась к Леки, как пустота рвалась в его сознание, старалась занять всю голову, наполнить сердце. Леки тоже отчаянно сражался.
- Может, хватит? - спросил сзади маг. - До утра ведь провозишься. И зря. Для меня это не так уж и трудно.
Истарма обернулся.
- Да, ты посильнее того будешь. - Он отскочил от очередного камня, ударившись в стену, созданную магом вокруг Леки. - С которым я тут уже разделался. До тебя. Но с тобой я разделаюсь тоже, чего бы мне это ни стоило!
И кинулся вперед, на мага. Размахивая щупальцами.
- Осторожно! - крикнул Леки.
За окном громыхнуло, яркая вспышка разорвала темень. И словно гроза ринулась внутрь. Вокруг закружились круглые капли. Нет, они не падали вниз, как дождь, они летали, как будто несомые ветром, сразу же обозначив границу твари. Маг опять засветился. Бледновато, но все же. Свет вновь сочился из него. Тварь уткнулась в стену, такую же, как и подле Леки, но она самозабвенно ринулась на нее, уже не тратя времени на камни. Ее сбивали только уж очень увесистые обломки. А маг оставался за стеной, лупя тварь чем ни попадя. Свет вокруг него еще немного сгустился, напоминая прежний, тот, что раньше. Тварь забегала то сбоку, то сзади, с разных сторон, но натыкалась на ту же стену. Леки смотрел во все глаза на этот странный бой. Вот если бы они сцепились и покатились по полу, он бы знал, что делать. Знал, как помочь, а тут… Как быть?
Схватка стала скучной. И долгой. Тварь пыталась прорваться, впиваясь щупальцами в стену, маг же не давал ей, мгновенно создавая новую. Забрасывал ее камнями, жалил огнем, снова взметал ветер. И все больше разгорался прежним голубым пламенем. Все летало и кувыркалось, но ударялось о стены далеко от Леки, хорошо хоть так. Теперь и у него была защита.
А тварь уже и сама принялась крушить все вокруг. Щупальца ее вытянулись на полкомнаты. Бесплотные, они казались такими большими и тяжелыми. Она трясла ими тут и там, и огонь гас, ветер стонал, будто живое существо, обломки вещей превращались в мелкие щепки и пыль. Она наконец разошлась, выбравшись всерьез из Истармы. Сам он мелко дергался в середине, вопя, визжа и выкрикивая что-то невнятное. Он хохотал, как безумный, и тут же издавал нечеловеческий визг. В Леки эти звуки рождали ужас, слепой, безответный. Выдержать это оказалось труднее, чем все нападки твари. Магу тоже вроде тяжело. Он даже отступил на несколько шагов, но стена его не прогнулась и не исчезла.
Наконец он вспыхнул опять. Голубой свет теперь стал ослепительно белым, как молния. Или это и правда молния за окном шарахнула? И тут же грянуло так, что боль в ушах расколола голову. Леки ослеп и оглох. И опять, и сразу еще раз. Он только продрал глаза - и вновь грохот, теперь уже другой, гул и шум, как от множества диких лесных роев в дуплах. Истарма скорчился. Щупальца тут же втянулись, и… прозрачная мерзость брызнула во все стороны, развеиваясь в воздухе. Остатки пожирали языки огня, неизвестно откуда выскакивая рядом с прозрачным нечто. И вот последняя голубая вспышка прорезала каменную залу. Грохотнуло снова, и гул вверху заставил Леки запрокинуть голову. Посыпалась пыль, потом осколки камня, рокот стал сильнее, казалось, все вокруг трясется. Потом свод обрушился в один миг. Это конец, Леки закрыл глаза.
Когда открыл, над ним зияла чернота, где бушевала буря. Дождь заливал все вокруг, и он мгновенно промок. Огонь больше не горел, но вспыхнул другой свет. Маг, совершенно невредимый, поднял над головой большой золотистый шар. Он поворачивался, оглядываясь вокруг. Выбрался на кучу камней. Все было завалено глыбами камня, остатками крыши. Там, где раньше буйствовал Истарма, куча казалась особенно высокой. Как будто все, что было сверху, полетело туда. Куча лежала безмолвно. Пустота не царапала сердце Леки.
- Так что?! - заорал он магу, перекрикивая шум грозы. - Все? Победа?!
Шар хорошо освещал его, хотя голубоватый свет вокруг снова исчез. Грустное лицо, очень грустное, как будто и не рад. И отрешенное. Покачал головой. Нет?
- Нет? - взвизгнул Леки. - Она живая?!
Маг кивнул.
- Но где… - начал он дрожащими губами, как куча обломков зашевелилась. Пустота зашевелилась внутри, словно стучась в его сердце.
Они спускались к слуховому оконцу, но снизу, страж чувствовал это, навстречу им летела целая толпа солдат. Должно быть, громыхания под крышей пробудили их ото сна. Зачем столько караулов, если пробраться этими темными коридорами и лестницами проще простого? Да они давно должны были найти целый канд заледеневших в сонном покое стражников, тот самый, что сопровождал его в темницу. Давно уже по всему замку должны бить тревогу. А забили вот только сейчас. Охрана!
Но какая-никакая, а она уже близко.
- Вон, вон там!.. - начал было плененный стражник, указывая вперед, на темную нишу, в нижнем конце этой лестницы, как услыхал шум и бряцанье оружия и остановился в нерешительности.
Что делать: звать на помощь товарищей? Маг превратит во что-нибудь мерзкое. А что, стоять просто так? Так свои же подумают, что он с магами заодно… Стражник задергался, но делать мучительный выбор ему не пришлось. Он и не увидал, как руки Иллири метнулись к его шее, и затих на долгое время. Цель и так уже известна. Не следует оставлять за спиной врага, даже столь трусливого.

Предыдущая страница 29 Следующая страница


Кровь ниори 30

На площадку внизу лестницы высыпала орава солдат во главе с самим тэбом Палатом, начальником личной охраны благородного тигана. Между стражем и его целью выросла преграда.
- А, так это он! Колдун! Хватайте его! - рявкнул тэб Палат, увидав наверху лишь одного противника.
Нельзя, однако, сказать, что стражники воодушевленно бросились на приступ лестницы. Очевидно, возгласы командира не прибавили им смелости. Ну, кому охота схлестываться с колдунами? Лишь мало-помалу, понукаемые тэбом Палатом, они поднялись на несколько ступенек и рванулись наконец вперед, подбадривая себя разными бравыми воплями. Все-таки один колдун - не пара кандов бравых вояк.
Вот что значит удача. В толпе у него было бы очень мало шансов. Здесь же, на узкой лестнице, где к нему мог близко подобраться только один человек… Иллири достал оба кинжала. Почти как его скайды, только тяжелее немного. И несуразнее. Он не стал спускаться, чтобы нижние, толпившиеся на площадке, не достали его оттуда. Он сразу заметил, что ни луков, ни чего-либо подобного у них нет. Разве что у кого-нибудь тяжелые дротики. Сыртше, которые он недолюбливал за излишнюю легкость, у кромайцев не в ходу. Охотников пока не видно. Он вздохнул, сжимая в руках оружие. А ведь приди они хоть чуть-чуть позже, крови могло бы и не быть.
Они все-таки ринулись вперед. Один кинулся с коротким мечом, другие двое из-за спины пытались достать его пиками. Сами стражи не любят такого длинного, несуразного оружия и прекрасно обучены его избегать. Они ведь намного проворнее обычных людей. То, что может сделать страж с двумя короткими скайдами в руках, этим стражникам и не снилось. Иллири не стоило никакого труда сразу же ускользнуть из-под удара, поймать рукояткой меч этого несчастного и, придерживая, вторым клинком взрезать руку до кости по всему шву наруча. Раненый завопил и выронил оружие. Ближайший махальщик пикой застыл, зажимая рану под наплечником.
Иллири старался не убивать, как всегда, пока не становилось поздно сожалеть о содеянном. Жалко, нэи мало осталось. И его надо беречь. Это всего лишь первая встреча. Что будет дальше? Полный туман.
Раненые, как бессильный груз, повисли, подпираемые снизу своими товарищами. Вперед, оттесняя их к стене, полез третий - и тоже осел, зажимая неглубокую, но болезненную рану в паху. Больше вперед никто не стремился. «Колдун», - зашептали то тут, то там. Тэб Палат гнал их вверх, и имя Истармы снова взбодрило вояк. Лестница скоро была перегорожена вконец. Время, драгоценное время, уходило в песок.
- Стоять! - завопил наконец главный охранник. - Так колдуна не взять! Тащите сюда лучников, да поживее!
Слишком много стражников, с полканда, бросилось исполнять его приказ. Иллири не собирался ждать, когда его преспокойно расстреляют снизу. Подождав лишь, чтобы улепетнувшие за подмогой скрылись подальше, он резко столкнул вниз скопившуюся пред ним кучу тел, вся колонна не выдержала, скатываясь вниз по ступенькам. Тяжелый брус на краю лестницы жалобно заскрипел, но выдержал. Кто-то перелетел через него и полетел дальше в пустоту, отчаянно крича. В эту мешанину, где никого и ничего не разберешь, сразу кинулся страж, выцеливая жертв, то клинком, а то и просто руками. Они совершенно смешались и потеряли численное преимущество. Когда он выбрался на открытое место, перед ним стояло уже только пятеро во главе с самим тэбом Палатом, которому в свалке придавили плечо.
- Вперед, - хрипло приказал он, и стражники двинулись вперед.
Что ж, здесь, на площадке, пришлось труднее, но и их было немного. Он призвал ветер мгновенно, как помнила кровь, как привыкло существо внутри, воспитанное вопреки его естеству, как хотел в нем страж. Обгоняя время, он заструился между ними. Их оружие опускалось там, где его уже не было. Зато верные удары настигали их почти из ниоткуда. Лишь несколько мгновений, и все было решено. Зажимая ладонью тяжелую рану в боку, тэб Палат еще плавно раскачивался, не понимая, что должен вот-вот упасть, как страж, тяжело дыша, уже рванулся к своей нише, не дожидаясь вызванной подмоги.
Там действительно было оконце. Он толкнул ставню. Та не поддалась. Тогда он опрокинулся на спину и вышиб деревянный щит ногой. Тот откинулся вниз, уныло повиснув на каком-то остатке замка. Отверстие смотрело прямо в бурю.
Иллири выглянул. Не было никакой лестницы. Темнота для него, к счастью, не стала помехой, чтобы разглядеть у самой крыши заостренные спицы с крючками, торчащие вбок по всему скату. Должно быть, на них и набрасывали веревочные лестницы и закидывали наверх с помощью каких-то… Каких?
Он быстро выпрыгнул обратно на лестницу. Часть жертв стонала от тяжелых ран, часть он просто успокоил в свалке, обездвижив, когда они барахтались, не в силах разобраться, где верх, где низ. Он принялся срывать с них ременные перевязи, те, что покрепче, связывая их. Ненадежно, но ничего другого нет. Он перехватил руку, жадно протянувшуюся к нему. Сорвав шлем вроде, легонько ударил беспокойного стражника костяшками пальцев по голове. Тот замер. Иллири выдрал из ослабевшей руки нож, сразу почувствовав себя увереннее. Не очень хорош, но метнуть его всегда можно.
Скорее, скорее. Внизу уже слышался шум. Он прицепил один из кинжалов, что потяжелее, к ременной петле. Снова свесился наружу из окошка, размахнулся и бросил. Мимо. Очень далеко. В такую бурю ничего не сделаешь. Он зашептал, отчаянно призывая ветер в помощь, опять прицелился и бросил. На этот раз, словно несомый чьей-то рукой, тяжелый кинжал пролетел как раз над спицей, петля наделась, будто сама. Недолго думая и не слушая бряцанье оружия с лестницы, страж уцепился за конец ремня, подтянулся вверх, вытаскивая тело из узкого оконца. Встал на край и исчез, растворился в буре.
Осторожно, не слишком быстро, Иллири продвигался вверх, выискивая ногами трещины и щербины, сделанные временем и непогодой в камне. Хорошо, что попадались они часто. Всем телом он прижимался к камню, обнимая башню, пережидая злые порывы ветра. Ненадежная ременная веревка тянулась и порой угрожающе трещала. Чутье подсказало, что надеяться на нее можно не больше, чем на отвесную стену. И он опирался на скользкий камень, только придерживаясь за ремни, используя один из своих кинжалов, когда впереди находилась подходящая для него щель. Медленно, слишком медленно он полз к не такой уж далекой крыше. Казалось, прошла вечность, когда страж наконец уцепился за скользкую от дождя толстую спицу.
Подтянув вверх все свое тело, повиснув на двух соседних спицах, он сперва отдышался, потом отцепил «веревку», обмотал вокруг плеча и, осторожно перехватывая руками, двинулся вокруг башни, ища то самое окно под крышей.
Страж уже видел его, уже стянул с плеча веревку, готовясь прицепить, как внезапно послышался новый грохот. Потом еще и еще. Все ходило ходуном, и ничего больше не оставалось, как намертво прикипеть к своей опоре. Грохот не утихал, да и дрожь камней не унималась, тряска становилась все сильнее. Иллири поспешно размотал веревку, но так не успел ее приладить, спица заскользила, выламываясь из камня. Мимо пронесся булыжник, потом еще и еще. Спица угрожающе накренилась. Он ухватился за другую, но она оказалась еще ненадежнее.
Все рушилось. И он полетел вниз вместе с камнями, скользя по мокрой стене и ломая ногти, пытаясь удержаться на камне. Недалеко от оконца Иллири сделал отчаянную попытку все-таки уцепиться, но не дотянулся. Рывок лишь ускорил его паденье. Оружие осталось где-то далеко внизу вместе с веревкой, нечем закрепиться… Не издав ни единого крика, он полетел вниз, в воющую за окнами бурю.
Леки, дрожа, смотрел, как из-под глыб выпросталось сначала одно щупальце, потом другое, потом, кроша камень, потянулось из-под обломков все остальное, вытягивая на свет Истарму. Его тоже покорежило и скособочило. Точно внутри у чудовища что-то лопнуло раз и навсегда. Подштопанный Истарма, надо сказать, оказался куда страшнее, чем прежний. Он лишь хрипел и повизгивал, яростно вращая глазищами.
Леки затрясся и тут же снова потянулся в пустоту. Ее тоже била дрожь, и она крупными волнами носилась там, в непонятном, нечеловеческом мире. Теперь она уже только трепыхалась, не пытаясь изувечить Леки, точно все ее силы иссякли. Леки посмотрел на мага. Тот отбросил шарик назад. Но его золотистый свет все еще не бледнел. Впереди загорелся небольшой огонь, пытаясь перекрыть дорогу твари.
Маг выглядел усталым, очень усталым. Шутка ли, столько бороться. И все-таки тварь лопнула! Не смогла всего слопать! Только что с того, пригорюнился Леки: лопнула и не сгинула, потому что не тварь она вовсе. Что ей, если и пуза нет, и кишок тоже? Пустота уныло, тоскливо подвывала. Ужас превратился в безнадежность. И тут его обожгло: чего же она налетает, как жуть какая-то, если сама боится? Если тоскует так? Если весь этот мир так ей ненавистен, и все, что надо… А что ей надо? Он вспомнил навязчивые картинки, кружащиеся у него в голове. Дом! Родной дом. Если все, что надо… это вернуться домой?! Возвратиться?! Она же тут, как в клетке! Как Леки в той каменной тюрьме без окон. То-то он кидался на стены, разбивая руки и ноги в кровь! Вот оно что!
Он нахмурился. И пути домой ей нет. Только уничтожить. Но ведь это же не тварь совсем, а целый… мир, что ли. Нечеловеческий и жуткий, ужасно чужой, но… мир. Леки сцепил зубы. Вот и пусть катится, нечего тут в нашем мире гадить! Нечего Истарме помогать!
А тварь тем временем уже сражалась с магом. Вот теперь они пошли «врукопашную», и Леки напрягся, еле сдерживаясь. Он попробовал приподняться и не смог. Слишком много на сегодня, слишком дико, слишком безумно. А эта пустота из него последние силы выпила. Не двинуться. Маг больше не стоял на месте и не светился. Огонь играл на кончиках чуть подуменьшившихся щупалец, и маг ловко уворачивался или же подставлял кусочек своей «стенки». Сколько мог. Сил оставалось, видно, немного. Или берег на какой-то случай. Леки смотрел неотрывно, время шло и шло. А он так и не начал светиться.
Уворачивался маг, надо сказать, очень даже ловко, прыгая через каменные глыбы и вовремя бросаясь из стороны в сторону. Как боец. Леки такого и не ожидал от их магического племени. Поединок превратился в странную игру, когда тварь норовила догнать и раздавить, а человек - скрыться любой ценой. Но он тоже избегал ее щупалец и наносил удар, невидимый для Леки, никаким светом не отмеченный. Он тянул руки вперед, к телу твари. Леки узнавал это колдовство. Очень похоже на то, что и в тот, последний раз, когда его таки накрыло волною стражников, когда он упал в этой самой зале с окном и его схватили. Сейчас он пробовал те же средства, не желая, видно, тратить лишние силы на толстую стену между ним и тварью. Непонятно только одно. Этот маг очень силен, уж в этом Леки убедился. Так почему ж тогда, в тот раз, не хватило силы?
Но сейчас маг уже отдал слишком много. Иногда убежать и вовремя защититься ему не удавалось, и тогда тварь касалась тела, била щупальцем, и он отшатывался, вскрикивал. Пару раз даже падал. Каково это, прикосновение твари? Леки уже не соображал, что деется. Все превратилось в жуткую игру со смертью. Тварь забыла о нем. Помнила только пустота. Нет, пустота и тварь - не одно. Пустота - это одно, Истарма - другое, а Истарма с тем, что от пустоты той заграбастал, обещая небось защищать и беречь, - вот это Тварь. Их общее тело, которое перестали чувствовать и сам Истарма, и пустота горемычная. И вот получилось… само по себе. Теперь, когда Леки пожалел несчастную пустоту и ей поверил, он понимал все так ясно, будто бы само приходило, ниоткуда. Просто знал. Жалко ее, да что поделаешь.
Он потерялся во времени, то выныривая из забытья, то вновь погружаясь в него без сил. Эти двое все танцевали по загроможденной глыбами площадке со стенами, когда-то бывшей комнатой в башне. Ветер, уже не такой яростный, все еще носился, трепя тварь, а огонь теснил ее от мага, но тот и сам уже заиграл голубыми переливами. Слабыми, но видными чуткому глазу Леки. Он все еще отступал под натиском твари, но уже не так быстро, вокруг него снова строилась стена, и тварь опять начала в нее биться со всей свирепостью, на которую способна.
- Нет другого выхода! - вдруг раздельно сказал маг. Так уверенно, что даже тварь на мгновенье остановилась, но потом накинулась на укрытие с удвоенной силой.
Маг выпрямился и развел руки в стороны, ладонями вверх. Нараспев принялся читать какие-то слова. Его голос звучал все ниже и ниже. Леки уловил, что слова повторяются, только звучат все хуже и хуже. Его прошиб озноб. Пустота же внутри, наоборот, успокоилась. Или насторожилась? Маг читал, а Истарма с тварью в безнадежном порыве бились о стену, на которую маг, видно, кинул все свои последние силы. Его слова задрожали и расплылись, порождая вокруг непонятные волны. Они начали бить Леки, точно так же, как когда-то била пустота, выкручивать, как делала она. Эти волны приходили из ничего, вызывая сильную боль и шум в ушах. Нарастая, он превратился в гул, треск, словно что-то рвалось.
- Не на-адо! - закричал Леки, зажмурив глаза, и вдруг все кончилось.
Он немного приоткрыл веки. Маг валялся у кучи камней, Истарма - недалеко от него. Он первый и очнулся, завозился, и Леки тоже зашевелился, пытаясь ползти, но тут и маг осторожно поднял голову. Он так посмотрел на Истарму, что тот опрометью, на всех четырех, кинулся от него, жалобно повизгивая, как побитый пес. Маг тяжело приподнялся, уселся, привалившись к огромной глыбе. Закрыл мокрое от беспрерывного дождя лицо руками, с силой потер его, точно сбрасывая вместе с каплями все то, что видел за ночь, потом решительно посмотрел на Леки. Требовательно, как будто что-то хотел от него.
- Ну что? - робко протянул Леки и сообразил, что за грозой, которая прочно зависла этой ночью над замком, ничего не слышно. - Так что?! Она ушла?! - крикнул, уже зная, что она еще здесь.
Копошилась где-то рядом, только теперь далекая какая-то. И еще тоскливее, чем раньше.
Маг снова покачал головой. Нет.
- А где?.. - Леки смотрел на Истарму и не верил, что она еще там, в этом дергающемся, плачущем тельце, выкрикивающем что-то дикое и бессвязное.
- Тут, - сказал маг тихо и указал пальцем на себя, но Леки все равно его услыхал и замер от нового ужаса.
Вот оно что! Вот оно, то заклинание, что открывает двери. Он просто… предложил ей другую дверь, и она не отказалась. Не в силах была отказаться. Вот к чему на самом деле он стремился! Вот чего хотел! Спаситель!
- А что теперь? - прошептал Леки в дождь. Теперь ему уже никто не поможет.
Иллири отчаянно цеплялся пальцами за скользкий уступ, подвернувшийся так кстати, пытаясь найти внизу хоть какую-то опору ногам. Наконец нащупал щель между камнями. Слишком мелкую, чтобы удержаться, но он все равно рискнул, опираясь на то малое, что подарила Великая Мать. Удалось приподняться и ухватиться за уступ руками. Дальше - все, дальше пальцы уперлись в камень. Дождь хлестал, заливая глаза.
Он подтянулся вверх, позволив себе оторвать одну руку и поискать зацепку повыше. К удивлению, нашел. А вот еще. И еще. Здесь стена была на редкость щербатая, и он приподнялся еще чуть выше, прилипнув к башне. Ноги наконец нашли лучшую опору, и он позволил себе осторожно нагнуться к голенищу за ножом. Единственное, что осталось. Вогнал его в узкую трещину между обтесанными глыбами. Рукой тут за камень не ухватиться, а так… держаться можно. Рассмотрел, где оказался. Гораздо, гораздо ниже окна под крышей. Почти полпути проскочил. Здесь когда-то тоже зияло небольшое оконце, потом его заложили, притом изнутри, потому снаружи столько углов да удобных выступов и осталось. А выше стена куда более гладкая. Уцепиться будет трудно.
Он посмотрел вниз. То же. Пониже, вон, еще камни торчат, наверное, тут все окна да бойницы заложены. Внутрь не проскользнуть. Порыв ветра обдал его волной водяной пыли, чуть не сдув со стены. Он прижался плотнее, всем телом ощущая холодный, скользкий, ненадежный камень. Что теперь? Попытаться все-таки спуститься? А как проникнуть в башню? Тогда уже никак, ответил сам себе. А подняться? Невозможно.
Снова налетел холодный мокрый ветер, и он терпеливо переждал этот порыв, вжавшись в тело крепости. Страж поднял голову: вверху, над башней, уже не осененной кровлей, вспыхивало огненное зарево. Там еще держался маг, даже не надеясь, наверное, на приход Иллири. Иначе он оставил бы ему лазейку.
Страж внимательно оглядел подворье. Замок ожил уже давно, и повсюду сновали встревоженные воины Истармы. Что толку от этой беготни? Наверняка убедились, что в башню им не пролезть, и теперь уж точно ищут колдуна, бродящего по замку. Его ищут. Он усмехнулся. Никто в темноте и не разберет, что враг так близко. И так беззащитен на этой голой стене. Его бы сейчас стрелами… оттуда, снизу.
Нет другой дороги, как наверх. Его там не ждут. И все-таки ждут, как нигде больше в этом мире. И если он бросит Бритта и теперь… Покоя не будет никогда, даже если ему суждено умереть этой ночью. Он с силой вцепился в нож. Слишком хрупкое лезвие потрескивало в камне, удерживая стража. Закрыв глаза и замерев на стене, Иллири Дэйи опять обратился к ветру. Не так, как делал в бою, как привыкла его кровь, а призывая силы, мало кому подвластные, кроме истинных ниори, и отдавая взамен свои. Все, что мог, он отдал ветру, прося его помощи и силы. Он никогда не был силен в разговорах с ветрами, самой непокорной из стихий… Но выбора нет.
Порывы, все старавшиеся отодрать его от камня, поменяли цель. Теперь его прижало в башне так, что тяжело было вздохнуть. Мягкий поток подтолкнул снизу. Иллири осторожно нащупал другой уступ и вытянулся на стене почти во весь рост. Рука заскользила, и он впился пальцами в камень. Напрасно, конечно же. Но ему не дали оторваться от стены и повиснуть на единственной опоре, ноже, ненадежно угнездившемся в щели, снова прижали к камню, и стражу удалось прицепиться понадежнее.
Медленно, шаг за шагом, полз он по стене, осторожно ощупывая ее перед тем, как подняться на один только шаг, выискивая малейшие выемки, за которые можно зацепиться, то и дело срываясь то с одного, то с другого мокрого уступа. Ноги и руки съезжали по скользкой моховой поросли. Он посмотрел вверх. Еще и половины нет. Мышцы натужно стонали. Даже для стража это слишком. «Вперед», - подтолкнул снизу ветер, ему наскучили остановки. «Еще немного», - попросил страж, окидывая взглядом уже пройденный путь. Все возможно. Они двинулись дальше.
Ночь, такая короткая, медленно, но верно подбиралась к концу. Иллири остановился в очередной раз и взглянул на близкое окошко. Сил хватит, обязательно должно хватить… вот только отдохнуть… но недолго. Зарево над остатками башни становилось все слабее. Если он не поспешит, то скоро некуда будет торопиться. И он полез, так и не отдышавшись как следует, цепляясь содранными в кровь руками за предательский, скользкий камень.
Уже готовясь сделать последний бросок, страж ощутил тяжелые волны, идущие прямо из башни. Они шли сквозь стены, заставляя камни дрожать, заставляя ныть его внутренности. Неужели опять обвал? Он заспешил, пытаясь одним рывком покрыть остаток пути, и сразу же чуть не сорвался. Ветер укоризненно поддержал его спину. Волны начали бить в голову, он то и дело путал, где верх, где низ. В глазах потемнело, и, судорожно цепляясь за стену, он выронил последнее оружие - истершийся, тупой нож. Приникнув к башне и призвав на помощь ветер, страж пережидал новую угрозу. Нет, сейчас он не должен упасть, просто не может.
Внезапно все закончилось, и он поспешно двинулся вперед. Уцепился за оконный проем, замешкался немного, вдыхая остатки сил в непослушные руки, тяжело потянулся вверх, выдвигая локти вперед. Теперь уже легче. Внутри неразбериха, груды камня, пол-окна загромождено каменной россыпью. Он поблагодарил ветер, уже проворнее подтянулся вперед и тяжело перевалился за край.
Леки скорее почувствовал, чем услышал, шум у окна. Безнадежно вперил туда взгляд. «Что теперь? Что теперь?» - крутилось в голове, не находя ответа. Над краем показалась чья-то голова, потом часть туловища. Тот край тонул во тьме, огонь догорал у стены, и Леки не мог разглядеть, что это за новая напасть. Да и не хотел. Он устал. Фигура перевалилась вовнутрь и сразу ловко вскочила на ноги.
- Все-таки пришел, - сказал маг без радости и печали. Просто сказал.
Ветер как раз сделался на диво мягким и ласковым, перестал свистеть и завывать, и Леки легко услыхал эти слова.
- Ты же звал, - в тон ему ответил Иллири.
- Дэйи! - завопил Леки.
Откуда только силы взялись! Он пополз прямо через мокрые кучи каменного мусора, неловко скользя из-за онемевших ног, совсем неподвластных ему.
- Леки? - переспросил страж, выглядывая его между глыб и каменного крошева.
- Я тут, тут! - Леки показался из-за камня, мостом перекинувшегося между двумя завалами.
Он застрял, что-то не пускало его. Рвался, рвался - и не мог продвинуться ни на волос.
- Помоги! - закричал Леки. - Я застрял!
Страж вытянул его из узкой щели. Убедился, что это действительно Леки.
- Так… - только и сказал.
Сколько раз уж казалось, что силы последние, а все откуда-то брались. Рывок вновь лишил Леки этих самых последних сил, опрокинул на пол.
- Погоди!.. - задыхаясь, прохрипел он. - Ты ж главного не знаешь! Не подходи к нему! Тварь - это он самый и есть!
Иллири перевел взгляд на мага, двинулся к нему.
- Нет, - поспешно произнес маг. - Не подходи… сейчас.
Страж остановился.
- Он правду говорит. Теперь… тварь во мне.
Страж выдержал и это, не дрогнув.
- Я опоздал? - наконец спросил он.
- Нет, - маг покачал головой, - ты пришел вовремя. Как раз.
- А он? - Страж глянул на Истарму, который самозабвенно кружился на месте, выкрикивая какие-то обрывки слов. Похоже, он все еще верил, что велик и непобедим.
- Это то, что осталось от Главного тигана Истармы, от него самого, - сообщил маг, не меняя тона.
Страж полюбовался на бывшего тигана, снова обернулся к магу. Будто Леки и не было!
- А ты?
- У меня не было выхода, Иль! - горячо заговорил маг, его безразличия как не бывало. - Она ведь сильнее меня! Я и раньше это знал. Как разрушить ее убежище? Ты знаешь, я ломал голову несколько лет, а после нашего разговора в Балоке сразу сообразил! Как солнце из-за туч! И все-таки надеялся, что она дрогнет… и так. Без этого. Но видишь… Не получилось.
- И что теперь? - подозрительно бросил Иллири, яростно потирая виски.
- В схватке я потратил не все, оставил как раз на этот случай. А тварь… она пока не владеет мной. Все силы, что остались, сейчас стали ее оболочкой. Я создал свой кокон для твари. Внешний. И когда она поглотит его наконец, то станет мною. И я начну сопротивляться. Поэтому не будем медлить, - резко добавил он.
Страж молчал. Леки тоже помалкивал, уж совершенно ничего не понимая. Что творится? Что делать-то? О чем он говорит?
- Как тебе удалось?
- Я изучил это заклинание вдоль и поперек, пытаясь годами придумать что-нибудь против него. В отличие от Истармы мне не составило труда его оживить. Как же все просто! Почему столько времени это не приходило в голову?
- А теперь ты хочешь умереть?
У Леки волосы встали дыбом.
- Единственный выход, - сказал маг. - Так должно было случиться, и очень давно. Давний долг, нужно возвращать. Ну же, Иль… разомкнем наши цепи…
Дэйи тоже присел на камень.
- Надо спешить. - Маг заторопился. - Иначе опоздаем. Пойми, Иль, - он убеждал, хоть страж не возразил ни слова, - нет другого выхода. И не было. Я испробовал все, на что способен! Мне ведь совсем не хочется умирать! А теперь и подавно. Этого и боялся. Сам я теперь не могу… Не могу, понимаешь? Она не пустит!.. Иль!
- Я безоружен.
Снова молчание. Леки мелко трясло. Перехватило горло. Может, так и лучше. Может, и ему тогда - покой, и твари - конец. И только где-то глубоко внутри, сдавленная толстенными стенами, безнадежно выла пустота. Она тоже совсем не хотела исчезать. Но нового тела ей теперь не обрести.
- Помоги мне! - прошептал маг, вытащил из-за голенища узкий нож, швырнул вперед. Жалобно звеня, тот упал у ног стража.
Почти тихо. Только звон. А Леки и не заметил, как гроза убралась прочь. Дождь перестал, и ветер, легко посвистывая, плыл вдаль отсюда.
Внезапно страж метнул нож, как будто он и лежал у него в руке все это время. Маг со стоном завалился назад.
Дэйи подскочил и шагнул к нему.
- С-стой! - прошипел маг. - Или нет, иди. Ты меня будешь мучить или все-таки убьешь? - процедил сквозь зубы.
Страж осторожно подошел, присел, приподнял его сзади. Нож торчал под ребрами, в левом боку. И как-то криво. Не так уж и сильно задело.
- Я целился в сердце, - пробормотал Дэйи, - точно в сердце. Но не видел его.
- Она же там и есть теперь! - простонал маг. - Так не получится…
Жестом указал на свое горло.
Дэйи легко вытащил нож. Положил его. Сел.
- Скорей! - торопил маг. - Ты ниори, истинный. Когда ты рядом… то слишком… волнуешь ее. Мне тяжело.
И тут страж закрыл лицо руками. Это было так страшно, так жутко, что Леки расклинило наконец. Да, понял он, ему хотелось, чтобы маг исчез, вот сейчас… так же, как появился. От него одни беды. Так всем спокойнее. И Леки тоже. Почему-то спокойнее… Но ведь… Да, да, да! Кричала пустота. Нужно ему сказать, нужно его просить! Он может, может! Скажи ему, скажи! Ты же знаешь! Ты же видишь! Это не она кричит, это не иначе как совесть Леки, что долго молчала.
Дэйи резко схватился за нож.
- Стой! Погоди! - истошно заорал Леки. Откуда сила взялась? - Она сама уйдет! Совсем уйдет, только разреши! Только позволь!
Оба, маг и страж, посмотрели на него. Маг спокойно, а страж - с надеждой.
- Я видел ее! - взахлеб затараторил Леки. - И говорил! Ой, да не говорил совсем, только почуял, что она сказать хотела! Это не тварь какая-то из другого мира. Никакая не тварь, как наши твари… Это совсем другое! Другой мир целый… или кусок… - Он сбился.
- Дальше! - нажал Дэйи.
- Она тут, эта пустота, как в клетке. Все, чего хочет, - так только домой вернуться: Может, выманил ее Истарма этим заклятьем, а теперь она здесь… как в тюрьме. Она ж все время только и мечтает, что выбраться! Тоскует. Видать, как раз потому Истарма, - он кинул недобрый взгляд на спятившего тигана, пританцовывающего на груде каменных обломков, - и старался то заклинание снова отыскать! Ну, что двери открывает!
Маг и страж переглянулись.
- В том-то и дело, - устало объяснил маг, - что не нашел я другого заклинания. Есть только это. И я не знаю в точности, как оно оживает. Слишком много нездешнего. Иная магия. Но я чувствую ее, поэтому и смог…
- Подожди. - Дэйи вперился взглядом в Леки. - Говоришь, что она только и хочет, как ускользнуть обратно? Сама?
- Ага! - Леки рьяно качнул головой, чуть шею не сломал. - Так хочет, что дорогу б даже указала, если б могла!
- Почему Истарма вновь и вновь возвращался к тому же? - быстро проговорил страж. - Почему? - спрашивал он у мага. - Может, и нет другого? Может, оно одно? Может, надо только попробовать? Может, не открывать дверь, а закрыть ее?
- И только я попробую, - отрезал маг, - как потрачу последние силы. - Не верь ей! Она все сделает, чтобы выжить!
- Да она больше всех тут боится! - взорвался Леки. - И тоскует все время. Я-то думал, откуда эти картинки: дом, дом, опять дом, снова дом. Потом тюрьма без окон, без дверей. Это она о себе говорила! Это она домой хочет! Она ж всех вас куда больше боится, чем вы ее! Дэйи! Ну, помнишь, я рассказывал тебе давеча свой сон на Белой Поляне? Помнишь? Так вот, она это была, та пустота! Она, как есть! - Он обращался к Дэйи, но тут же развернулся и к магу: - А ты не хочешь, так и не верь! Подыхай тут тогда! Теперь моя совесть и не пискнет даже!
Страж тряхнул раненого.
- Он видящий, Бритт!
- Не все то, что видится, правда! - отрезал маг.
- Сам тогда смотри! - процедил Леки.
Маг неожиданно успокоился, смолк, словно прислушался.
- Хоть, может, ты и прав, - протянул задумчиво.
- Давай же, времени нет! - торопил страж.
- Если ей удастся порвать оболочку…
- Ты не Истарма и найдешь для нее путь назад, - подбодрил Иллири. - Для того ты и здесь. Великая Мать не могла зря привести тебя сюда.
- Мне нужно встать, стоять ровно, - откликнулся маг.
Страж легко поднял его и так остался рядом, поддерживая.
Леки застыл. Вот теперь все и сложится. Закончится, завершится. Может, Триго не напрасно погиб? Может, не напрасно он уже не видит нового рассвета, что вот-вот начнется?
Маг с трудом раскинул руки, завел опять то же самое. Незнакомые слова, резкие и неприятные, как скрип несмазанной калитки. Все глуше и глуше, все ниже и ниже. Снова в воздухе покатились невидимые волны, пока легкие и плавные, но Леки знал, что это ненадолго. Он ждал, но боль не приходила, шума в ушах не было. Как будто маг не решался или тоже ждал чего-то. Волны дрогнули и повисли. Леки не поверил ушам. Те слова, что маг повторял все время… эти слова, они стали короче! Конец вроде потерялся. Или середина?
Он рассеянно заскользил взглядом по зале и насторожился. Истарма перестал скакать и бормотать и крался бочком вдоль стены. И не просто так, а к ним. Глаза его не сулили ничего хорошего. Прямо как в старые добрые времена, как тиганом был.
Волны наконец шатнулись и рванулись обратно, туда, откуда неслись странные звуки, что пелись нечеловеческим голосом. И тут Истарма кинулся на мага. Леки, не соображая, что делает и откуда взялись силы, рванувшись, ухватил его за ногу. Истарма, визжа, свалился и покатился в грязь, прямо в лужу. Леки висел на нем, не разжимая рук. Еще раз проехался лицом сквозь грязное, острое каменное крошево. Хорошо хоть, и раньше красавцем не был. Истарма пинал его ногами, пытаясь сбросить, но Леки не сдавался. Сейчас его волю пытают. Волны поплыли над головой, пытаясь задеть дерущихся. Снова боль. Если Истарма сейчас доберется до мага… И Леки опять намертво вцепился в бывшего тигана, жалея, что страж не может ему помочь.
Истарма понял, что Леки нельзя сбросить, можно только убить, и сразу кинулся выполнять. Сцепившись, они покатились в пыль. Леки не мог с ним бороться, мог только цепляться за него, связывая по рукам и ногам. И над всем этим висел нечеловеческий вой Истармы и гудение мага. Грязюкой залепило рот и глаза, ничего не видно… и тут Леки скрючило. Хорошо хоть не одного, Истарму тоже. Замолк, мерзость такая.
Кашляя, Леки судорожно стряхнул грязь с лица и не увидал никого, ни мага, ни стража, только огромный кокон то ли из света, то ли из пустоты. Он дрожал по-живому, то сужаясь и стремясь ввысь, то сплющиваясь обратно в кокон. Казалось, он гудит. Или это голос мага еще пробивается? Кокон дрогнул в последний раз и неотвратимо потянулся вверх, все выше и выше, вытягиваясь в широкий столб. Леки задрал голову. Столб уперся в светлеющие небеса, растворившись верхушкой в такой далекой высоте, что Леки не разглядеть.
Истарма пронзительно заверещал. Опять этот нечеловеческий визг! Леки старательно зажал уши, но внутри колыхался тяжелый гул. Ну что же это такое, когда закончится?
И все закончилось. Так же внезапно, как тогда. Столб распался сразу, в один миг, и остался только страж, поддерживающий неподвижное тело мага. Бережно опустил его вниз. Присел радом.
- Он живой? - Леки пополз к нему, перебирая исцарапанными руками, не обращая внимания на Истарму, скулящего в грязи.
- Пока живой, - задумчиво проронил Дэйи.
- И будет живой?
- Надеюсь, - откликнулся страж.
- А тварь?
- Ты же видящий, - бросил Дэйи. - Вот и посмотри.
И правда! Леки прислушался. Ничего. Позволил себе разлечься, позвать свое обычное забытье. Оно не шло, но и пустота молчала. Словно и не было.
- Я не слышу и не вижу, - неуверенно пробормотал он.
- Нет, - прошептал маг, не открывая глаз, - ее нет. Она сама указала… где выход… Надо было… только слушать… Только слушать!.. Какой же я…
- Ты можешь идти? - перебил страж.
- Нет пока, - он так и не открыл глаза, - я без сил… Дай отдышаться…

Предыдущая страница 30 Следующая страница


31 Людмила Минич

- Дыши, - согласился страж, - я пока перевяжу тебя. Но уже рассвет. Скоро здесь будут все три тэйра доблестного тэба Тандоорта.
- И что? - удивился Леки. - Наконец-то удача! Он ведь знает нас!
- Еще как! - подтвердил страж. - И дела, что он застанет здесь, - он посмотрел на Истарму, ползающего по камням, - его неимоверно обрадуют. Ручаюсь. Кромаю нужен новый Главный тиган. Теперь уже Истарму заклеймят вечным позором, как презренного колдуна. Уж тэб постарается. А нам лучше раствориться где-нибудь подальше отсюда.
- Почему? - несказанно удивился Леки.
- Потому что благородному тэбу надо во что бы то ни стало избавиться от нас, - ответил Дэйи, трудясь над магом. - Любым способом. А настоящего мага, то есть бывшего тэба Симая, ему и вовсе не надо видеть. Ничего себе, колдун целый год, а то и больше, разгуливает прямо под носом у Короля и Главного тигана! Прямо во дворце! Может, он и не один? Не надо понапрасну тэба пугать, ведь он тоже колдунов недолюбливает, и тогда охота Истармы на колдунов растворится сама по себе. Разве не видно, он же безумен! Потому и затеял такое дело. Потому и не нашли никого. Тэбу Тандоорту только так и остается перед Королем свидетельствовать. После нашего разговора на виду у всех.
- А как же мы выйдем отсюда? - Леки огляделся. - Двери-то нет. И он, - озабоченно глянул на мага, - ее уже и не сделает.
- Не сделаю, - подтвердил маг, открывая глаза, - но нам и не понадобится… Здесь тайный ход есть. Древний… Только откроется ли теперь?
- Где? - Страж вскочил.
- Там, у восточной стены… Нет, влево, еще левее. - Страж попеременно трогал камни. - Да, здесь где-то. Там пустота, за стеной.
Дэйи начал перебирать все камни рядом. Нажимал, давил, пытался двигать… Ничего. Леки пополз ему на помощь. Вдвоем, однако, дело все равно не стронулось.
- Хватит! - сказал резко страж. - Отойди в сторону!
Леки отполз.
Шепча какие-то слова, страж начал перебирать камни руками, касался, гладил. Наконец остановился.
- Здесь.
Он озабоченно оглянулся, потом подскочил к куче мусора, выхватил тяжелый толстый прут, остатки металлической спицы, еще недавно торчавшей на верху башни, принялся бить в щель между камнями. Никакого успеха: Он отшвырнул бесполезное орудие, выискивая новое.
- Хватит, хватит… - простонал маг, глядя на его поиски. - Дай отдохнуть немного… и я сам открою…
- Сможешь, Бритт?
Маг не ответил. Страж присел у стены.
- А если нет? - прошептал Леки.
Дэйи молчал. Все вокруг притихло. Гроза исчезла без следа, и прямо над ними вместо рухнувшего свода расцветало бледно-голубое небо, усеянное обрывками облаков. Только Истарма бормотал что-то беспрерывно, перемежая невнятный ропот вскриками. Кажется, он все еще боролся с магом. И главное, побеждал.
- Не ожидал тебя здесь увидеть, Леки. - Леки потупился. - А где Триго?
Он хотел ответить, честно хотел, но язык не повернулся, на глаза навернулись слезы. Нет, не выпила тварь всю боль, еще много осталось, далеко, на самом дне.
- Понятно… - откликнулся страж.
И больше ничего. Хоть бы глянул на него так… строго. Хоть бы спросил: а как? А что? Триго б обязательно спросил.
Снова нахлынула тоска. Знать бы всегда наперед… Только нет такого Дара.
Сзади затрещала стена. Они обернулись. Камень, найденный Дэйи, усердно лез из нее. Страж вскочил, схватил тот же прут и принялся помогать упорной глыбе. Наконец она вынырнула из углубления и выпала, даже не расколовшись. Извечная застойная затхлость полезла оттуда в утро, омытое грозой. Ходом явно давно не пользовались. Циклы циклов. Но в отверстие, оставленное громадным камнем, спокойно мог пролезть человек.
Иллири вернулся к магу. Тот опять лишился чувств, но быстро ожил.
- Куда он ведет?
- Не знаю… - прошептал маг.
- Давай тогда узнаем. - Иллири подставил плечо, низко склонившись, и маг слабо уцепился непослушными руками.
Ему удалось подняться. Леки заметил, что левая рука в крови.
- Погоди!.. - вдруг потащил он стража куда-то в сторону. - Что это?
Леки с подозрением смотрел им вслед. Ну что еще за напасть? Из-под деревянного обломка, придавленного сверху еще и грудой камней, виднелась полуобгоревшая книга. Ну надо же! Уцелела, будь она неладна! Сколько людей из-за нее погибло, да каких… Виверра, Триго… А все те колдуны, ведуны, что Истармой выкошены подчистую? Да и сам Истарма, в общем… Леки скосил взгляд на безумствующего тигана.
- Она, - сказал маг. С болью, с ненавистью.

Книга вспыхнула ярким веселым пламенем, с жуткой быстротой пожиравшим толстые засаленные страницы. Маг опять обвис в руках у Дэйи. Лицо даже посинело. Похоже, теперь он уже так скоро не оживет.
Страж тяжело взвалил его на плечо.
- Еще и тебя понести не смогу, - озабоченно сказал он Леки. - Только поочередно. Силы есть?
Леки сцепил зубы.
- Я поползу! Сам!
Понемногу они исчезли в каменной нише, оставив Истарму, все еще Главного тигана Кромая, одного скакать по руинам своей бывшей колдовской залы. Страж напоследок засыпал отверстие осколками камней, чтобы сразу в глаза не бросилось, и они начали трудный спуск по бесконечно узкой и старой винтовой лестнице, почти все ступени которой тут же проваливались в гулкую темноту. Хоть бы один факел сюда! Ай!.. От паденья Леки порой удерживала только рука стража, хватавшая то за шиворот, то за остатки селана. Но впереди была свобода, и Леки отчаянно полз, цепляясь за все, что попадется под руку, из тех самых последних сил, что уже заканчивались не раз.

ЭПИЛОГ

Деревья наконец расступились, и втроем они неторопливо выехали из лесу. Позади осталась непролазная чаща Эйянта, через которую они ломились целый день, пришлось заночевать даже. Зато теперь, когда солнце уже высоко забралось в небо, перед ними раскинулась Идэлиниори. Зеленая-зеленая, прозрачная, напоенная душистыми ароматами. Необыкновенно близкая, понял вдруг Леки. Как будто он здесь уже бывал и возвращался не в первый раз.
Зеленые холмы и рощицы, столпившиеся то тут, то там. И справа - горы стеною. Эйянт, через который никто и никогда не перебирался. У подножия что-то змеею серебрилось на солнце так, что глазам больно. Лента реки! Какое счастье, что он послушался Белой Птицы! Он устал от схваток и приключений, устал так, что кости начинают выть, как только подумаешь о новом путешествии. А тут он отдохнет. Тут найдет покой. Конечно же, найдет!
- Вот она, Идэлиниори. - Дэйи протянул обе руки вперед, словно даря Леки все то, что он видит.
Нет, Леки никак не мог привыкнуть к новому облику стража. Просто не мог. Не ожидал. А вот маг знал, что увидит, хоть и сам не мог привыкнуть. Видно ведь.
В начале их нового похода, который Дэйи называл просто - «домой», они долго, почти целый день ползли узким полузасыпанным коридором, где и воздуха-то приличного не было, только сырость и гниль. Но это все можно перетерпеть, можно сделать последний рывок к свободе, если… у хода есть конец.
Когда они уперлись в стену, Леки совсем приуныл. Маг так и не очнулся до сих пор, так что подсказать ничего не мог. Но стражи - удивительные люди… то есть ниори. Казалось, они не сдаются никогда. И Дэйи, вверив мага попечению Леки, а точнее, свалив их обоих рядом, принялся вкапываться, вгрызаться в стену. Оказалось, что завал впереди сложен мелким камнем. Когда-то не такой уж и узкий ход был, видно, спешно заложен. Камни торчали как попало, говорил Дэйи, но земля и пыль за годы так крепко спрессовали их друг с другом, что стражу пришлось немало попотеть, прежде чем удалось вытянуть хотя бы несколько штук из завала. Хорошо хоть, уцелел тот самый нож, что чуть не оказался убийцей мага. Он-то и пригодился.
А потом дело пошло куда легче. Легче! Леки-то легко говорить! А страж все таскал камни мимо него и таскал. Лишь его натужное дыханье и тяжелые шаги в затхлой темноте. Завал огромный. Дэйи уже не раз отдыхал, а выбраться так и не удавалось. Какая бешеная радость охватила Леки, когда сумрак прорезал первый слабый лучик! Хотя, пока страж разбирал остальное, свет почти погас. Предзакатное солнце.
Они выбрались уже в густых сумерках. На остывшем вечернем воздухе, напоенном еще весенними ароматами деревьев, маг очнулся. Весна! Прошло так мало времени! А кажется, что годы… Коба, отец, Ювит, поля, глиняные горшки, Айсин - все это было так давно!..
Страж устал, и не нужно было иметь особого дара, чтобы это увидать. Да, они тоже не из камня. Хоть и ниори. Но, несмотря на крайнюю усталость, Дэйи не пожелал остаться здесь. Он верит в здравый рассудок тэба Тандоорта, и все же… за ними уже могут гнаться стражники. Еще время и еще силы ушли на то, чтобы завалить только что раскопанный ход. Леки старался, как мог, помогая, маг отлеживался на лесной траве.
Потом они пытались идти куда-то, но тут силы окончательно оставили Леки. Пришлось коротать ночь, где придется. И никогда еще сон не был таким сладким!
Наутро страж устроил укрытие, велел им затаиться и ушел на поиски. Вернулся к вечеру, довольный, с конем и припасами. Ход оказался длинный, теперь они далеко от замка, но их все равно могут искать.
Направились на запад, таясь среди унылых, поросших приземистым лесом холмов. Конь нес попеременно то мага, то Леки, то вместе, когда уж невмоготу. А потом и места пошли поживее. Замелькали поля, деревеньки. Страж разжился еще двумя лошадьми, не то чтобы хорошими, но все же лучше, чем ничего. Леки не стал спрашивать откуда.
Они продолжали держаться запада, забирая к горам. Места опять пошли пустынные, и равнина снова сменились мелколесьем. А горы уже хорошо виднелись впереди, огромные, от края до края мира, в тревожащей сердце дымке, расцвеченной каждый день в разный окрас. Они стремились в пустынный край у подножия гор, где их никто не будет искать.
И вдруг Леки наконец-то заметил, как загар понемногу начал сползать с лица стража. Пятнами, мелкими и крупными, как будто все обличье испещрено ранами золотисто-медового оттенка. Страшно. Но ни Дэйи, ни маг не сказали ни слова, и Леки тоже промолчал. Неужто он захворал? Только, видать, у ниори говорить про хвори не принято.
А потом вместе с загаром вылезла его и без того не шибко густая бородка. В иссиня-черных волосах сами собой появились пегие пряди. Леки молчал, стараясь поменьше поглядывать на Дэйи. Хотелось плакать от жалости. Но когда пластами полезла кожа, он не выдержал. Может, надо остановиться, спросил он стража, может, нужен лекарь какой? Хотя где тут, в глуши, найдешь?
- Не беспокойся, - только и сказал Иллири, - я слишком долго не бывал дома, и оболочка приросла так крепко, что слезает только с кожей.
И, как всегда, молчок. Объяснил все маг. Хоть Леки его и недолюбливал, и держаться старался от него особняком, но вещи он порой рассказывал необычайно интересные. Чего ж не послушать? И в этот раз он разъяснил все от начала до конца.
Неужели Леки думает, что люди и ниори, два разных народа, взращенных Великой Матерью в разных концах света, похожи, как две капли воды? С чего бы это?
- Да, нам, полукровкам, легко скрыться среди людей, - говорил маг. - А истинным, таким как Иллири, невозможно.
Поэтому со времен ухода в леса Эйянта они не могли появляться среди людей. И стражи тоже, те, что из истинных ниори. Вот ниэдэри и создали тогда, очень давно, разные составы из трав. Это ведь нетрудно. И если нельзя спрятать ниори, то почему бы не придать ему такой вид, чтобы люди вокруг ничего не заподозрили?
Есть такие травы и плоды, что заставляют кожу и волосы темнеть необычайно, что заставляют волосы расти на лице. Как у людей. И достаточно немного, всего нескольких капель. Только постоянно, в течение определенного времени. А потом уж можно прибегать к этим снадобьям от раза к разу. Не то чтобы это совсем безболезненно… Леки передернуло, но маг продолжал как ни в чем не бывало. Одно плохо, тело не желает признавать этой новой формы и со временем избавляется от нее. Поэтому на Большой земле нельзя надолго оставаться без «отравы». Он так и сказал: отравы. Иначе вместо южанина перед тобой окажется… уж совсем чужак. Теперь как раз настало время, и уже давно, но ниори незачем больше таиться. Места глухие, и если что, скрыться от людских глаз тут легко.
А страж все менялся, подобно змее сбрасывая старую кожу, пока от «южанина» не осталась только память.
Здесь, почти у самого подножия Великого хребта, они и въехали в печально известные леса Эйянта. Двух дней не прошло, а они уже в Идэлиниори. И вот обида! Леки ничего, ну совсем ничего не увидал, когда они продирались сквозь леса, укрытые заклятием ниори. Ни ужасов, ни чудищ, ни даже луини. Теперь он часто видел совсем иной мир, смотря вперед своими обычными глазами, такими, как и всегда, но узревал иное. Сначала он старался убегать, уходить, возвращаться к прежним картинам, слишком тяжела еще, слишком свежа память о Триго и неудачном походе с вот такими же виденьями по дороге. Потом новый мир увлек его. Главное, глупостей больше не делать, каждую ветку за знак не почитать. И к концу дороги он с новым увлечением разглядывал то, чего в обычном мире быть не может.
А вот в лесу как отрезало. Как ослепило. Наверное, заклятие.
И вот… Что? Конец пути? И что дальше?
Он с надеждой посмотрел на холмы, на горы, как будто ждал, что сейчас явится подсказка, но ничего не изменилось. Холмы, горы, все, как раньше.
- Эйянт! - вздохнул маг, он оглядывал мощную горную твердь с нескрываемым удовольствием. - Как близко!
- Теперь близко, - подтвердил страж.
Леки снова моргнул. Как же непривычно. Светлая, необыкновенно светлая кожа, из-под которой просвечивал золотистый отблеск. У Имы кожа тоже отдавала золотом немного, но до ниори ей далеко. Как будто отблеск солнца на водной глади. В белую гриву волос вплетались соломенные, медовые, хлебные пряди, и даже более темные, как у Леки. Только глаза остались, как были, - черные, как ночь. И теперь они, как угли, пылали на бледном лице. Даже жутко делалось.
Немудрено, что в большом мире они выкрашиваются в густой загар, даже зимой, и безнадежно чернят волосы. То-то Дэйи с Инхио показались ему такими похожими! Теперь он понимал, что думал страж, когда говорил, что полукровкам в Большом мире скрываться легче. Шутка ли сказать, носить личину днем и ночью, не снимая! Отказаться от лица, как и от дома! Только никакая темная краска не скроет слишком длинных рук и непривычно узких скул, вознесенных к вискам. Не зря Дэйи сразу, еще в Кобе, показался каким-то странным. А потом что? А потом Леки привык.
- А давайте махнем через горы? - Маг оглянулся на спутников, отрывая Леки от дурных мыслей.
Ну вот! Ему б думать про то, как он в Совете будет оправдываться за все свои делишки. За все, что натворил. А это уж придется. Дэйи так и сказал. Но эффии вперед себя не послал, давая магу несколько дней передышки. Однако каяться все равно ведь придется! А он… Горы ему подавай.
- Бритт… - начал страж.
- Нет, правда! - И не надо их убеждать, что он не шутит, и так видать. - Ты же знаешь, я всегда мечтал перебраться через горы! В Дэленийи! Что там сейчас? Остался ли кто-нибудь? Но прежде…
И он скользнул из седла на траву. Леки встревожился: глаза закрыты. Что, опять с ним нелады? А казалось, совсем уже оправился от раны. Он вопросительно глянул на стража.
Дэйи отрицательно покачал головой. Все вроде хорошо. Так чего ж они стоят… а этот валяется?
Страж медленно спешился и, пустив коней подальше, уселся рядом, опершись подбородком о колено. Задумался о чем-то своем.
Леки, как болван какой-то, продолжал уныло возвышаться над ними в седле.
- Что, не едем? - нерешительно нарушил он задумчивость стража. - Рановато вроде для привала.
- Дай ему время, - тихо ответил Иллири. - Он слишком давно здесь не бывал.
Маг неподвижно валялся на зеленой траве и, казалось, ничего не слышал вокруг.
- Ты тоже! - непримиримо возразил Леки.
- Да, - страж тряхнул гривой волос, все еще слишком непривычных, - но я ведь знал, что когда-нибудь вернусь!
- Ты же сам сказал, что и он тоже вернуться мог. Всегда! Никто бы мешать не стал! - Леки не потрудился даже приглушить голос.
- Мог, - снова согласился страж. - Но не смел.
- А теперь?
- Теперь смею. - Маг ответил сам, улыбаясь, но не открывая глаз. - Теперь все равно.
Леки тоже уселся. Рядом со стражем. Тот рассеянно водил рукой по траве, будто тоже стремился ощутить всю прелесть возвращения. Но Леки сейчас думал совсем о другом. Всю дорогу, от самого замка Истармы, его мучила эта мысль, жгла огнем. Не было больше сил.
- Дэйи, - Леки зашептал, стараясь, чтобы маг не услыхал, - ведь если б я там, ну, в замке, не очутился, мага этого уже б и не было? Ведь правда? Выходит, что его я… ну… вроде как спас… Да?
Вместо согласия страж развел руки ладонями вверх. Так ниори плечами пожимают.
- Ну, я к чему… - продолжал шептать Леки. - Не будь меня… Триго б спокойно в Игалоре скрылся, да? А теперь он… зато этот… живой.
Страж покачал головой. Нет.
- Ни одна жизнь не стоит другой.
Леки впился в ладонь побелевшими пальцами. Так что же, всю жизнь он так и будет от себя прятаться? И ото всех заодно.
- Ты не первый и не последний в этом мире сделал ошибку, и большую, - неожиданно мягко откликнулся страж. - Все мы их делаем. Ты, я, Бритт. Все. Придется с этим жить, ничего не поделаешь, Леки.
- Почему ты не зол на меня? Я, как сын олду… Эх! - махнул он рукой. - Да что тут говорить!
- Первая ошибка, - повторил страж, - а у меня их множество. Как и у Бритта. Что я тебе скажу? Что я могу сказать? Никто не имеет права на ошибку, но все их совершают…
Кажется, он уже говорил это когда-то… где-то… А, в ту самую ночь, когда рассказывал Леки о маге! Последнюю спокойную ночь в Тэйсине.
- Все, Леки, - повторил Дэйи, - без исключения. Но Великая Мать не делает разницы, всем дает возможность…
- Исправить?.. - выдохнул Леки.
- Не повторять, - возразил страж.
- Всего лишь… - прошептал Леки.
- Всего лишь… Тебе только кажется, что этого мало.
Леки уткнулся лицом в ладони. Ну что за несправедливость! Ничего нельзя исправить!
- И стоит мне снова купиться на этот другой мир, пойти следом, за его знаками, за луини этими, как он опять меня заведет… - бормотал он, не подозревая, что открывает рот.
Маг приподнялся на локте, открыл глаза.
- Тебе только кажется, что все это - другое. Все, что ты видишь «другими глазами», и даже магия, присущи этому миру, не другому. Ты просто не в силах пока ухватить все. Одновременно. Поэтому видишь то одно, то другое… Поэтому и кажется, что их два. Потом покажется, что три. Потом и вовсе утонешь. И всегда будет казаться, что уж вот этот, самый новый, лучше всех. Уж поверь мне, я знаю, что говорю. Но на самом деле он один. Этот самый. И ты в нем живешь. Помни об этом, и ошибок будет меньше. - Маг помедлил. Потом добавил: - И не ищи применения силе, не умея ее смирить. Мне когда-то один человек так сказал… Это очень мудрый человек. Хоть никто о нем и не слышал никогда. Я поздно понял.
Он снова повалился на траву. Леки с негодованием глядел на этого… Подслушивает еще! Он ведь не к нему… Резкая отповедь так и рвалась с языка, только придумать, как похлестче сказать, он сразу не мог.
- Вот я давно спросить хотел, - вдруг слетело с языка, - я ведь видал во сне твою схватку со стражниками в башне. Ту, первую. Только не пойму, - словно сам Истарма нес его язык против течения, - ты ведь такое вытворял в замке у меня на глазах. Силы у тебя хоть отбавляй, из башни развалину сделал! А в тот раз почему силы не хватило?.. - Он уже сообразил, что несет просто чушь какую-то, но было поздно. Опять поздно. Что же за напасть такая?
Маг открыл глаза, слегка приподнялся на локте. Посмотрел на Леки, тяжело так, больно.
- Силы хватило, - сказал он медленно, - меня не хватило.
И опять упал на траву как подкошенный.
- Зря ты злишься на него, - вдруг отозвался Дэйи. - Ты ведь спросил - тебе ответили. Какая разница кто? Главное, что правду.
- Разлегся!.. Когда поедем-то? - таки не удержался Леки.
- Скоро. Ты лучше сам попробуй. Здесь все другое.
Что ж. Время-то есть. Почему не поваляться, коль такая задержка? Он сам опрокинулся на траву. Мягко, удобно, ничего не скажешь. Посмотрел на небо в вышине, прищурил глаза, потом закрыл. И тут же земля накрыла его, впитала, принимая. Он ощутил, как раздвинулся мир, как текут рядом реки и ручьи, как давят его грудь горы, как зеленеют молодые колосья на полях и деревья тянут глубоко вниз корни в поисках влаги. Он стал всем. Как вся Идэлиниори, как весь мир. Здешняя земля разговаривала с теми, кто тут живет. Надо лишь услыхать. Необыкновенно. Чудесно. Только теперь он понял мага, что так рвался сюда, несмотря ни на Совет, ни на неласковый прием, что его наверняка ожидает.
- Леки. - Страж тряс его за плечо. - Пора.
С трудом встав на ноги, Леки залез на конька, доставшегося ему вместо Ста. Голова еще не очистилась, и в теле приятно дрожала Идэлиниори.
- Пора, - повторил страж.
- Решить бы сначала, куда пора. - Маг оглянулся вокруг. - Скрыться бы хотя бы на несколько дней. В лицо меня здесь теперь никто не знает. А там можно и сдаваться. - Он снова улыбнулся, глаза задорно блеснули.
Нет, он совсем не походил теперь на человека, виденного на главной площади Эгроса. Хоть глаза все равно прожигали насквозь…
- Я живу недалеко отсюда, у горы Феэлеки, рядом с водопадом. Можно добраться до темноты, - сообщил Иллири. - Хотя жилищем мой дом, наверное, назвать уже нельзя. Слишком долго меня не было. Но все же это дом. И я предлагаю его тебе. И тебе тоже. - Он обернулся к Леки.
- С радостью, Иль, - серьезно ответил маг.
- Я тоже, - неловко вмешался Леки, - с радостью. Я благодарю… Я… мне… - Замолк, смешавшись.
Они сразу же тронулись вперед, к тому самому водопаду, который носит его имя. Теперь страж не отдавал приказов. «Вперед!» «Придержи коня!» Эти двое понимали друг друга с полуслова. Еще бы, привыкли за долгие годы… это, конечно, ясно, но… Обиднее всего, что Леки здесь, рядом с ними - как и не было. Он снова с сожалением вспомнил Триго. Вот кабы знать все наперед… Неужто нет такого Дара?
- И все-таки, - воскликнул маг, бросая вызов горам, - когда-нибудь я вернусь в Дэленийи!

Предыдущая страница 31


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 2)
  • ГЛАВА 4 (Страница 3)
  • ГЛАВА 5 (Страница 4)
  • ГЛАВА 6 (Страница 4)
  • ГЛАВА 7 (Страница 6)
  • ГЛАВА 8 (Страница 8)
  • ГЛАВА 9 (Страница 9)
  • ГЛАВА 10 (Страница 11)
  • ГЛАВА 11 (Страница 13)
  • ГЛАВА 12 (Страница 15)
  • ГЛАВА 13 (Страница 18)
  • ГЛАВА 14 (Страница 20)
  • ГЛАВА 15 (Страница 22)
  • ГЛАВА 16 (Страница 25)
  • ГЛАВА 17 (Страница 26)
  • ГЛАВА 18 (Страница 28)
  • ЭПИЛОГ (Страница 31)


Людмила Минич

Кровь ниори

 Читать книгу

Аннотация

Они называют себя «ниори» – повелители стихий. В их силах менять русла рек и повелевать ветрами. Потеряв свою древнюю родину, теперь этот народ тайно живет среди людей, постепенно смешивая свою кровь с человеческой в надежде на возрождение былого могущества.Однажды из тьмы явился колдун, человек с железной волей и стальными глазами. Лишь одна страсть двигала им – завладеть древним искусством ниори и обрести абсолютную власть над миром. Сын человека и ниори, маг изгой и страж древнего народа отправляются в опасный путь, чтобы остановить безумца, повелевающего мощью стихий.

Содержание

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel