Людмила Горбенко - Маг новобранец

1 Людмила Горбенко

«БЕС В РЕБРО - СЕДИНА В БОРОДУ» - Настоящая народная мудрость

«...Струя воды, вытекающая из разинутой пасти каменного льва, ударилась об подставленную ладонь и рассыпалась радужными брызгами. Контуры двух мужских фигур на воде подернулись рябью.
- Бедн... май ... ват! - пожаловался стройный молодой человек в ярком тесном костюме, страдальчески сгибаясь пополам. - Бр...ми и бж... аки пес! Оскар, ми...»
До меня не сразу дошло, что я смотрю на собственный фильм-отчет, каждый кадр которого полит потом и кровью. Мало того, что мерзавцы нагло взяли пленку на складе без моего разрешения, они даже не удосужились использовать электронного переводчика-расшифровщика!
Я включил свет и рванул по проходу, цокая копытами, как молодая лань.
- А ну фтой! Пвекватить покаф! - заорал я, пытаясь заслонить собой экран.
Не подумайте только, что я страдаю нарушениями дикции: просто в данный момент во рту у меня был непрожеванный сандвич с сыром. Одним мощным глотком отправив в глубь желудка остаток завтрака и чуть при этом не подавившись, я бросился коротким путем в будку механика и вырубил аппарат ударом хвоста по кнопке.
- В чем дело? - недовольно спросил из первого ряда мой постоянный напарник Третий, развалившийся в кресле и лениво жующий корн. - Хорошее кино.
- Спасибо за высокую оценку моей работы, но это не совсем кино! Точнее, совсем не кино! - ядовито сказал я, плюясь крошками и упирая руки в бока. - Почему начали показ без меня? Кто разрешил?
- Куратор сказал, что можно предварительно ознакомиться, - пожал плечами Третий, задумчиво почесывая рог.
- Почему тогда электронного переводчика не включили? Из-за шума воды ни одного слова толком разобрать невозможно, - уже миролюбивей спросил я (с кураторами лучше не спорить, себе дороже).
- Ты же знаешь, он иногда применяет несоответствующие синонимы. И так все понятно.
- Рад за твои широкие лингвистические познания. Переведи тогда, что только что слышал с экрана.
- Слова красавчика?
- Да.
- Ругнулся он на этого Оскара. Пес ты вшивый, говорит.
- Правда? А на самом деле он сказал: «Бедный мой живот. Урчит как голодная собака», - ехидно прищурился я.
- Не придирайся, - буркнул Третий, сбрасывая походный рюкзак с соседнего сиденья, чтобы освободить мне место. - Сейчас все включим.
Пока механик, поминая через слово ангелов, отматывал пленку на начало и настраивал переводчика, я отдышался и постепенно успокоился. Третий, как и положено настоящему другу, ободряюще похлопал меня по плечу - не дрейфь, все самое неприятное уже позади.
Воспользовавшись свободной минуткой, представлюсь: носитель отрицательной сущности, полевой работник четвертого ранга.
Проще говоря, я тот, кого вы обычно вспоминаете, когда у вас не забивается гвоздь, сбегает молоко, рвутся последние колготки или уходит из-под носа поезд. Вы нервничаете, злитесь, кричите: «Черт! Черт побери!» - и я... не прихожу.
Причем не прихожу согласно инструкции: если каждый из нас станет являться по первому требованию несдержанных на язык индивидуумов, то никаких кадров не хватит. Нет, мы приходим только согласно полученной разнарядке, с одобрения курирующего администратора (куратора) и делаем свою работу быстро, качественно и незаметно.
К тому же я не уверен, что вы узнаете меня при личной встрече - народные предания порядком исказили темные образы наших героев. Не так уж я страшен, как меня малюют: высок ростом, строен, мускулист, из моего рта пахнет не серой, а мятной свежестью, а шерстяной покров блестит от хороших моющих средств и постоянной работы на свежем воздухе. И хотя на срезе моих рогов уже три кольца, что означает утрату целых трех жизней, еще шесть осталось у меня в запасе, и я намерен прожить их так, чтобы потом не было больно за бесцельно потраченные годы.
Взять, к примеру, последнее задание - чем не подвиг? Начиналось все как рядовая рутина, плавно переросло в запутанный шпионский детектив, после чего мирно завершилось масштабными военными действиями с применением колдовской силы.
Впрочем, все эти подробности запечатлены в фильме-отчете, с которым можно ознакомиться прямо сейчас. Тем более что механик закончил копаться и по экрану уже ползут серые буквы «ПРИЛОЖЕНИЕ К ОТЧЕТУ полевого работника инвентарный номер 437/138-5». Некоторые кадры, кстати, я сам еще не видел.
В зале раздались тихие смешки: по закону подлости куратор поместил под заголовком тот кадр, где я сую под хвост ишаку горящий факел. Не поленился даже увеличить - вот сволочь! К счастью, свет вовремя погас, маскируя краску стыда на моих щеках.
В боковых колонках зашуршал кашель электронного переводчика. Наконец, спустя долгие секунды и секунды (а также метры и метры казенной пленки) появилось расплывчатое изображение лошади и двух мужских фигур, идущих прямо на зрителя. По мере того как они приближались, контуры тел становились отчетливей и ясней.
Стало возможно различить сложное переплетение кружев на воротнике куртки молодого человека и морщинки в уголках карих глаз его старшего спутника.
И именно в этот момент, когда я перестал дышать и весь замер в предвкушении, Третьему приспичило выставить свой жирный зад, обтянутый комбинезоном, прямо перед моим носом.
- Я за корном, - сказал он. - Тебе взять?
Вместо ответа я ухватил его за промасленный карман (Третий имеет похвальную привычку после еды вытирать руки) и силой усадил обратно в кресло.
- Пока ты отлеживался на больничной койке, я отдувался за двоих, а это, между прочим, было самое запутанное дело в Организации за последние три года! Так что теперь сиди и внимательно смотри! - прошипел я, прежде чем мой голос заглушил усиливающийся шум воды.

Город, раннее утро

...Струя воды, вытекающая из разинутой пасти каменного льва, ударилась о подставленную ладонь и рассыпалась радужными брызгами. Контуры двух мужских фигур на воде подернулись рябью.
- Бедный мой живот! - пожаловался стройный молодой человек в ярком тесном костюме, страдальчески сгибаясь пополам. - Урчит, как собака! Оскар, мы скоро будем есть?
Тот, кого голодный щеголь назвал Оскаром, ответил не сразу. Это был темноглазый и черноволосый, с седыми искорками в густой шевелюре мужчина лет пятидесяти, совершенно обыденной внешности: среднего роста, средней полноты; черты лица настолько ординарны, что не поддаются точному описанию. Единственное, что обращало на себя внимание, - очень прямая осанка, какая бывает у особ королевской крови и профессиональных танцоров. Он сосредоточенно брился у фонтана с помощью небольшого кинжала и кусочка мыла, используя поверхность воды вместо зеркала.
- Немного терпения, Хендрик. Сначала нужно привести себя в порядок. Ты же хочешь произвести благоприятное впечатление на местных дам?
- Я еду с тобой на одной лошади, потому что моим конем мы расплатились за гостиницу. Кроме того, у меня истерты ноги, а на куртке птичий помет. Какое впечатление я могу произвести в таком виде? Хочу жрать и спать. Желательно на кровати, а не под кустом. Еще хочу снять эти проклятые обтягивающие штаны и никогда их больше не видеть. Они мне врезаются в самый... самые...
- Сочувствую, - понимающе кивнул Оскар, тщательно соскребая остатки щетины лезвием ножа и промокая влажные щеки грязным носовым платком с изящным вензелем. - Ничего не поделаешь, дружище. Зато они подчеркивают твои выдающиеся достоинства. Чутье подсказывает мне, что сегодня нам повезет. Должно повезти.
- Что-то не нравится мне этот город, - капризно проворчал Хендрик. Облокотившись на парапет фонтана, он брезгливо зачерпнул несколько капель воды и размазал по заспанному, но все равно ангельски красивому лицу. - И вообще мне надоело скитаться. Вся эта чужеземная экзотика... шашлык-машлык... стакан-бардак... Котлет хочу. И пирога с мясом, как дома. Господи, я уже и не помню, как выглядит моя родина!
- Я напомню тебе, друг, - прищурился Оскар, пряча кинжал в ножны. - Родина выглядит так: голубая река, огибающая город; храмы с золотыми куполами; приветливо улыбающиеся красивые девушки; белые дома с резными ставнями. Просто рай. Жаль только, что на стене почти каждого дома висит бумажка с твоей смазливой рожей и подписью: «Особо опасный преступник. Награда за поимку - 1000 монет». Тебя все еще мучит ностальгия, или отпустило?
- Отпустило, - буркнул Хендрик. Подняв с земли щепку, он с ее помощью разделил белокурые волосы, подстриженные по моде на уровне ушей, на тонкий ровный пробор и наклонился над фонтаном пониже, чтобы пригладить непослушные локоны на лбу.
- Вот и ладушки, - сказал Оскар, начищая сапоги все тем же носовым платком. - Страховые полисы у тебя целы?
- Куда они денутся... Еще с полпачки осталось.
- Легенду не забыл?
Хендрик тоскливо закатил в небо голубые глаза и отбарабанил скороговоркой:
- Мы подданные тьмутараканского императора, в этом городе проездом. Ты финансист, известная дипломатическая персона, я твой несчастный, страдающий от любви племянник, которого подло бросила невеста. Карета с вещами и деньгами под охраной вооруженного отряда отстала и будет только завтра. Аминь.
Оскар удовлетворенно кивнул и, порывшись в пыли, поднял оброненный кем-то недоеденный леденец. Сполоснув его под струей воды, он торжественно вручил конфету напарнику.
- Угощайся, Хендрик. Это твой завтрак. А пока ты будешь наслаждаться этим чудесным безголовым петушком на палочке, будь добр - залезь в фонтан и собери монетки, которые лежат на дне.
- Опять? - Голубые глаза красавчика наполнились гневом. - Мы же не нищие, Оскар! Это, в конце концов, унизительно!
- Лезь, лезь. Поверь мне как финансисту, иметь деньги вовсе не унизительно. Унизительно их не иметь. Ну, что там? Семь монеток? Вот видишь! А ты сопротивлялся, дурашка. Счастливое число, хороший знак! Нутром чую - сегодня нам повезет!
- Все равно, - упрямо пробурчал Хендрик, по очереди отряхивая мокрые ноги и всовывая их в узорчатые щегольские сапожки с новыми блестящими подковками на подметках. - Не нравится мне этот город!
- А он и не должен нам нравиться, - философски заметил Оскар, пряча добычу в кожаный кошель и запрыгивая на спину флегматичной серой лошади. - Главное, чтобы мы с тобой понравились ему. А вот и солнышко!
Хендрик с ненавистью сощурился на поднимающееся солнце, будто надеясь убить его взглядом, и с кряхтением занял свое место позади Оскара.
- Куда теперь? - буркнул он.
- Туда, где разбитое сердце молодого красавца сможет найти кратковременное утешение, а старый дипломат послушает свежие сплетни. В трактир, конечно! Подлюка, ищи трактир!
Общеизвестно, что животные, прожившие рядом с людьми длительное время, неплохо понимают человеческую речь. Подлюка была умной конягой, списанной из цирка по причине пожилого возраста. Славное артистическое прошлое сделало ее незаменимой спутницей путешественника. Лошадь могла неделю питаться исключительно окурками, прекрасно понимала слова «трактир», «базар» и «бордель» на любом языке и находила вышеперечисленные заведения, руководствуясь одной ей известными приметами.
К сожалению, имелась и оборотная сторона медали. Услышав звук, хотя бы отдаленно похожий на аплодисменты, лошадь низко кланялась, сгибая колени и роняя седоков. А изредка, задумавшись во время монотонной скачки, начинала по старой привычке бегать по кругу, что невероятно раздражало Оскара и смешило Хендрика.
Получив команду «в трактир», рассеяно жующая окурок Подлюка встрепенулась. Сделав на радостях круг почета по пустой площади, она получила двумя парами пяток по бокам, деловито понюхала воздух и уверенно зацокала копытами в выбранном направлении.
- Вот увидишь, это окажется мерзкая забегаловка, полностью соответствующая этому мерзкому городишке! - упрямо буркнул Хендрик.
Оскар засмеялся.
- Дорогой племянник! Твое детское желание непременно оставить за собой последнее слово просто умиляет! Ручаюсь, у того ангела, что следит за каждым твоим грехом и пишет подробные отчеты, уже пальцы отваливаются. Хотя всю писанину можно свести всего лишь к трем словам: любвеобилен, хитер, везуч. Тьфу-тьфу-тьфу, чтоб не сглазить.
Хендрик скептически ухмыльнулся.
- А вот с этим, дядюшка, я категорически не согласен. Если верно то, что в небесной канцелярии на каждого из нас заведено подробное досье, содержащее правду, всю правду и только правду, то в моем случае тремя словами не отделаешься. Я бы на месте своего ангела начал так: «Хендрик. На редкость красивый молодой человек, сирота. Был в младенчестве подкинут добрыми людьми к воротам монастыря...»
- Нашли куда подкинуть, - подчеркнуто язвительно хохотнул Оскар. - Клали бы уж сразу под дверь борделя с запиской: «Осторожно. Опасен для женщин моложе шестидесяти».
- Некоторое время был монахом... - упрямо продолжил Хендрик.
- Причем очень недолгое время. Пока первую девку через забор не увидел, - прокомментировал Оскар.
- Успешно совмещал послушание в монастыре с частыми тайными отлучками в город...
- Где имел большое (зачеркнуто), очень большое(зачеркнуто), огромное количество любовных связей! Список прилагается! - подсказал Оскар.
- Ты думаешь, мое досье все исчеркано? - обиделся Хендрик. - Сколько можно меня оскорблять?! Да, я люблю женщин! Потому что у меня чувствительная, нежная натура!
- Скажи лучше честно, что страдаешь невоздержанностью и перепадами настроения.
- Неправда! В душе я поэт!
- Ага. И еще какой поэт! Достаточно вспомнить твой шедевр, посвященный дочке мэра:

Твои глаза - брильянты в два карата, -
Меня убили просто наповал.

- А что? Ей понравилось, - пожал плечами Хендрик.
- Конечно, понравилось. И не могло не понравиться, ведь в этот момент, скорее всего, ты нежно держал ее за гм... руку. Но потом ты ушел, бедная девушка остыла, пришла в себя, оделась и побежала в ювелирную лавку. Покупать тебе на память о ее глазах кольцо с двумя бриллиантами по два карата.
- Правда? Я и не знал. А что было дальше? -заинтересовался Хендрик.
- Что-что. Дальше была настоящая трагедия, и ты должен стыдиться своей безграмотности, друг мой. Ювелир выложил перед ней бриллианты, и бедняжка немедленно попыталась покончить с собой, задушившись золотым колье. К счастью, ювелир не позволил. Чтоб ты знал, племянничек, два карата - это глаза кузнечика, но никак не хорошенькой девушки. Маловаты они для человеческого лица, понятно?
- Ну откуда я...
- Конечно! Ты вообще не слишком образован.
- Зато остроумен!
- Привычка высмеивать все подряд еще не является признаком остроумия.
- Ты мне завидуешь, потому что я молод, обладаю красивым телом, а ловкостью и гибкостью значительно превосхожу тебя!
- Еще бы! У тебя были прекрасные возможности для тренировок! Столько раз убегать от рогатых мужей по крышам, прыгать из окон, протискиваться через дымоход или каминные трубы!
- Да! И эти умения помогли мне бежать!
- Эти умения? - саркастически прищурился Оскар. - В критический для твоей прекрасной шкурки момент бежать тебе помог я! И ты по гроб жизни должен быть мне благодарен за то, что я спас тебя от унизительной публичной порки и пожизненного заключения!
- Я благодарен! Спасибо, спасибо, спасибо...
Закончив отбивать шутовские поклоны, Хендрик надулся, и в воздухе повисла напряженная пауза. Первым ее нарушил Оскар, чувствующий, что слегка перегнул палку.
- Долго молчим. Кажется, еще один страж родился, - сказал он.
- У нас в монастыре говорили «еще один ангел», - все еще обиженным голосом откликнулся Хендрик.
- Монахам виднее, - миролюбиво согласился Оскар, пиная задумавшуюся лошадь пятками, что никак не отразилось на ее скорости.
Оба приятеля ошибались.
На самом деле в эту секунду родился не очередной страж и даже не ангел, а самый обыкновенный черт.
Он вылупился в ячейке с инвентарным номером 666, что в принципе считалось хорошим предзнаменованием, но был невероятно мал и слаб. Горячий воздух инкубатора оказался непереносимым испытанием для новорожденного, и за какие-то недолгие полчаса чертенок успел умереть восемь раз. Посчитав заморыша нежизнеспособным, автоматика нацепила на его худую шейку опознавательный жетон, пометила правую ягодицу клеймом с рогатым профилем над аббревиатурой СС - «Собственность САМОГО» и выкинула на поверхность земли, согласно инструкции дав новорожденному последний, девятый шанс.
Некоторое время дрожащее тельце валялось в пыли под забором, видимое только кошками. Было раннее утро, и на горизонте не просматривалось ни одного объекта, подходящего для того, чтобы слиться с ним и на время получить кров и пищу. Когда забракованный чертенок уже потерял остатки надежды и еле дышал, совсем близко послышался стук копыт.
- Оп-па! Кажется, мы уже приехали.
- Ты думаешь, это трактир?
- А что еще может скрываться под вывеской «Дырявый бубен»? Тпру, Подлюка, спешиваемся. Мне нравится название, особенно отсутствующая буква «е», а тебе, Хендрик? Судя по тому, что стекла не выбиты, место из разряда приличных. Может, тут даже музыканты вечерами играют.
- Ага, на дырявых бубнах, - с подчеркнутым сарказмом отозвался Хендрик, сползая на землю.
Из последних сил чертенок увернулся от его сапог, сияющих новенькими серебряными подковками. Цепочка, на которой болтался жетон, поддетая носком сапога, хрустнула и слетела с субтильной шейки, моментально потеряв невидимость. Что-то учуявшая Подлюка тревожно заржала и начала пятиться.
- Ух ты! - по-детски обрадовался Хендрик, поднимая с земли блестящий металлический прямоугольник с выдавленными цифрами. - Какой кулончик!
- Тпру! - прикрикнул на лошадь Оскар.
С радостью черт обнаружил, что обувь этого человека не представляет никаких препятствий. На ней не то что подков - и подметок-то толковых не было. Ввинтившись под широкую штанину, черт ужом проскользнул по теплому телу человека и замер, прижавшись к его ребру. Оскар невольно охнул.
- Что? Что с тобой? - рассеянно спросил Хендрик, любуясь находкой.
- В боку кольнуло.
- А все почему? Давно пора есть, - назидательно сказал Хендрик, пряча жетон в карман. - Я уже устал повторять, что в твоем возрасте надо больше заботиться о себе. Не пренебрегать теплом и регулярным питанием.
- Бывший циркач никому не нужен, - тихо проворчал Оскар. - Пока ты женишься на богатой панночке и обеспечишь мне тепло с регулярным питанием, я два раза скончаться успею.
Мимоходом он ласково почесал за ухом черную кошку, сидящую на заборе, шерсть которой от этого прикосновения встала дыбом, и отцепил от седла мягкую сумку со сменой белья, комплектом метательных ножей, парфюмерной водой, туалетными принадлежностями и пачкой страховых бланков - их имуществом.
Отдельно, замотанная в шелковый шейный платок, покоилась ценность: рулон новомодного «клозет-папира», прихваченный Оскаром на память из гостиницы, где они с Хендриком целый месяц роскошно жили и столовались, расплатившись за свое пребывание колечком с продолговатым сапфиром, презентованным красавчику очередной возлюбленной.
Лошадь пришлось привязывать к забору самостоятельно, так как никто из прислуги не вышел с заднего двора, чтобы помочь. Перед дверью, правда, крутился угрюмый прыщавый паренек с метлой, но он демонстративно повернулся к посетителям задом и начал собирать на совок пылинки с таким тщанием, будто они были золотыми.
Первейшая заповедь путешественника гласит: не спеши. Семь раз загляни, один войди.
Оскар поднялся по ступенькам и осторожно приоткрыл дверь. Из щели вырвались на свободу клубы табачного дыма, аромат копченых свиных ног, вонь кислой капусты и звуки, больше всего похожие на то, что внутри тошнит какого-то крупного животного.
- Порядок, - удовлетворенно сказал Оскар, переступая порог и одобрительно осматриваясь.
Темные потолочные балки, проступающие в дымном тумане контуры колеса люстры и приятная для глаза матовость столов (которой можно добиться, если в течение нескольких лет их не мыть, а просто смахивать мусор) неопровержимо свидетельствовали: трактир самый что ни на есть классический. Попроси в таком месте фрикасе и получишь за непристойное предложение в глаз, зато градус напитков и накал человеческого общения превзойдут твои самые смелые ожидания.
Мокрый тростник, которым был устлан пол, зачавкал под большими ногами Оскара, решительно направившегося к стойке. Страдающий от несчастной любви граф скромно побрел следом.
В этот ранний час трактир был почти пуст.
На вешалке у входа висели всего три куртки из грубой буйволиной кожи и почему-то карнавальный костюм -черная мантия волшебника и колпак из плотного картона, обтянутый шелком. Прямо на шелк были патокой наклеены золотые звездочки, и вокруг них роем вились мухи.
За маленьким столиком у стены, протянув ноги на свободные стулья, лицами в тарелках мирно спали трое. В том, как тараканы облепили рассыпанные остатки их еды, было что-то успокаивающее, домашнее, и напряженный Хендрик немного расслабился.
- Ых-ых-ых!
Оглянувшись, Оскар обнаружил в соседнем углу под связками лука и сухих перцев источник странных животных звуков. Уронив голову на скрещенные руки, горько плакал немолодой лысый мужчина в кожаном фартуке. Скользнув затуманенным взглядом по вошедшим посетителям, он на минуту прекратил рыдания и вытер глаза клетчатым носовым платком. Стало слышно, как на кухне капает вода и кто-то храпит. За стойкой было пусто.
Оскар с интересом кинул взгляд на ряды пузатых бутылок с засунутыми в них перцами, корешками, змейками и ящерками и деликатно кашлянул. Хендрик, который жаждал запить хоть чем-нибудь приторно сладкий леденец, нетерпеливо постучал по столешнице костяшками пальцев.
Существо, материализовавшееся за стойкой по этому сигналу, можно было назвать взрослым человеком исключительно условно.
Это был хлипкий белокурый юноша в шерстяном свитере колючей домашней вязки, из рукавов которого торчали худые запястья. По цвету и форме его лицо напоминало вялый огурец и имело соответствующее выражение. Юноша выжидающе посмотрел на двоих нетерпеливых посетителей, но ничего не сказал.
Первым молчание решился нарушить Оскар.
- Доброе утро, - поздоровался он. - Э-э-э... кажется, это трактир? Мы хотели бы выпить что-нибудь тонизирующее. «Мертвую Мэри», например.
- И попить, - добавил Хендрик, сглатывая липкую слюну. - Мы в городе проездом. Так что если вы составите нам компанию и расскажете о свежих новостях, будем очень рады.
Юноша широко открыл бледно-голубые глаза и уставился на них так укоризненно, словно у него попросили лом и лопату, чтобы немедленно отправиться на местное кладбище и вволю поглумиться над трупами.
- Сегодня «Дырявый бубен» закрыт, - трагически опустив уголки губ, выдавил он из себя наконец.
- А эти? - возмущенно ткнул пальцем в сторону спящей за столиком троицы Хендрик.
- Это вчерашние.
- Вчерашние?! - от возмущения в голосе Хендрика прорезались высокие петушиные ноты. - Ты издеваешься над нами? Дай хоть стакан воды!
- Не кричите на мальчика, у него горе. Я вас сам обслужу. - Эти слова были полны такого неподдельного страдания, что Оскар и Хендрик дружно оглянулись.
Человек, минуту назад рыдающий за столиком, прошаркал разношенными тапками без задников в сторону стойки. Поставив перед Хендриком стакан воды, он приготовил две пустые стопки и приступил к приготовлению «Мертвой Мэри», дрожащими руками отмеряя вустерский соус.
Только сейчас, и то исключительно по кожаному фартуку, Оскар догадался, что это и есть настоящий владелец заведения. Лицо «Дырявого бубна», так сказать.
Осознав этот удивительный факт, Оскар совсем не обрадовался и даже больше того - насторожился. Потому что из всех трактирщиков, виденных дипломатическим работником в жизни (а их было немало), этот был самым необычным.
Оскару встречались за стойкой хронические пьяницы, тайком отпивающие из стаканов посетителей, абсолютные трезвенники, под неодобрительным взглядом которых даже глоток слабого пива застревал в горле, и прочие оригиналы. Чего стоил только один глухой как пень старичок, которому приходилось выкрикивать заказ непосредственно в ухо! Но еще ни разу Оскару не приходилось видеть несчастного трактирщика. Плачущий трактирщик - нонсенс, столь же неестественное явление, как радостно хохочущий гробовщик.
Оскар молча, но выразительно мотнул головой «племяннику», намекая на то, что лучше выйти на улицу и поискать другое заведение. Страдающий от жажды Хендрик успел с ворчанием отклеить зад от высокой табуретки, как произошло нечто уж совсем странное.
Трактирщик встретился взглядом с Оскаром и вдруг расплылся в изумленной улыбке, словно бы нечаянно узрел чудо. В сочетании с заплаканными глазами и ножом в дрожащей руке, улыбка производила жутковатое впечатление. Пока компаньоны, не сговариваясь, пятились к двери, хозяин успел выскочить из-за стойки с резвостью козла и преградить им путь. Широко расставив руки, словно тореадор, идущий на быка, он заключил Оскара в крепкие объятия и присосался к его щеке.
Оскар, который как дипломатическая персона искренне считал, что обматерить незнакомого человека на иностранном языке значит оказать ему уважение, от неожиданности громко выругался сразу на трех. Трактирщик отвалился от его щеки словно сытая пиявка и радостно заорал:
- Мама миа! Робертино! Теперь я уверен - это точно ты! Кендрино, сынок, посмотри сюда - это же мой лучший друг Робертино!

1 Следующая страница


Маг новобранец 2

Вялый юноша вежливо наклонил голову.
- Друг? - осторожно повторил Оскар, продолжая отступать задом к выходу и толкая плечом Хендрика.
- Это же я, Солли! - закричал трактирщик. - Неужели ты не помнишь меня, Робертино? Захолустная деревушка Дольчезадо, наша веселая компания и ты - ее душа! Мио мафиозо! Тино!
Оскар резко затормозил. Всего секунду его лицо выражало замешательство.
Потом он решительно раскрыл объятия, растянул свой большой рот в самую широкую улыбку, на которую был способен, и с преувеличенной аффектацией, свойственной провинциальным актерам, заорал:
- Солли! Старина Солли! Прости, не признал тебя сразу, ты немного изменился!
- Прего, Тино! И ты, каро мио, ты тоже очень изменился! Но эти хитрые глаза я узнаю даже через тысячу лет! Ох, Тино, шельма синьоре!
- Сколько же мы не виделись? - осторожно осведомился Оскар.
- Уно, дуе, тре, кватро... почти десять лет, Тино, друг! Помнишь, как ты приходил к нам в гости? Джульетта частенько тебя вспоминает. Особенно когда готовит твои любимые фетучини или лазанью и они пригорают. Ты так любил чуть пригорелое! Поздравь меня, каро Тино. Перед тобой отец семерых сыновей и двух белла-беллисима дочек! Кендрино - мой младшенький!
- Солли! Как я рад за тебя! Твой сын такой красавец, вылитый ты в молодости! Огромный привет Джульетте! Разве можно забыть ее горелые фетучини? А угольки на боках лазаньи? Мне до сих пор снится этот вкус! Просто божественно!
- Да, Джульетта готовит, как богиня! У нее золотые руки.
- И непростой характер, - лукаво хохотнул Оскар.
- Это точно! - расхохотался Солли. - Каро мио! Помнишь, как она швыряла в нас тарелки?
- Еще бы! - с притворным испугом потер лоб Оскар. - Джульетта никогда не промахивалась!
- Садись, Тино. Я лично подам тебе и твоему спутнику...
- Это мой племянник.
- Я сам обслужу дорогих гостей! Темпо-темпо!
- Одну минутку, Солли. Сначала я должен позаботиться о нашей лошади. Все копыта сбила, бедняга.
- О чем речь, дружище! Моя конюшня к твоим услугам!
- Кто этот ненормальный? - спросил окончательно проснувшийся Хендрик, когда возбужденный трактирщик в сопровождении сына укатился за занавеску.
- Понятия не имею, - шепотом признался Оскар. - Первый раз в жизни вижу этого типа.
- Но ты обнимался с ним!
- Я подумал, что иметь в незнакомом городе близкого друга, знающего тебя много лет, не помешает.
Хендрик недоверчиво ухмыльнулся.
- Ты разыгрываешь меня, да? Точно разыгрываешь. А как же Джульетта? Ее характер, то, как метко она метает тарелки?
- Господи, какой же ты еще наивный, Хендрик! Мы путешествуем вместе не один год, за это время ты наставил столько рогов что хватило бы на приличное оленье стадо. Я понимаю, ты просто не успевал изучить своих избранниц подробно, но признайся - хоть одна из них могла похвастаться простым характером?
- Но тарелки...
- Хендрик, запомни на всю жизнь и расскажи сыновьям, если они у тебя когда-нибудь будут. Если женщина берет в руки ружье и целится в утку, она в лучшем случае ни в кого не попадет. Но стоит ей как следует разозлиться и взять в руки тарелку... Она не промахивается. Понял?
Хендрик кивнул.
- Вот и не задавай больше глупых вопросов.
- Оскар?
- ?
- Последний глупый вопрос. Что такое лазанья?
- А черт ее знает, - искренне ответил Оскар и широко зевнул. - Какой-нибудь вонючий овощ, судя по названию. Да что ты скалишься? Что ты скалишься, осел? Сделай грустное лицо, ты же страдаешь! И не дергайся так, сними куртку, расслабься. Не могу же я бросить старого друга после многолетней разлуки, сам понимаешь. Значит, придется вместе выпить, поесть, а может быть, и заночевать. Естественно, за счет Солли, чтобы его не обидеть. Кстати! Пока он на радостях добрый и щедрый, прикажи слугам покормить Подлюку.
- Будет сделано! - выкрикнул страдающий от горя Хендрик, высовывая счастливое лицо в окно. - Эй! Гарсон или как тебя там! Бой! Парень с совком! Да откликнешься ты или нет?
Оскар насмешливо покачал головой и покровительственно похлопал Хендрика по плечу.
- Никогда не унижайся до вульгарного крика, племянник. Родственнику известного дипломата это не по чину. Смотри и учись, красавчик.
Оскар величественно вышел на улицу, но воспитательную сценку чуть было не испортил слуга, подвернувшийся ему под ноги. Красный как рак паренек даже не заметил, что кому-то помешал. Он обеими руками держался за свой совок и визгливо кричал. С другой стороны совок тянула к себе желтыми от табака зубами Подлюка, косясь на предмет раздора: огрызок плюшки, попавшийся среди прочего мусора. Судя по напряженным лицам, ни кобыла, ни человек уступать не собирались.
- Не ори на лошадь, она тебе в матери годится! - строго сказал Оскар, отряхивая штаны и хватая двумя пальцами слугу за ухо.
От неожиданности паренек взвизгнул и выпустил совок из рук. Мусор рассыпался по крыльцу, а Подлюка тут же сцапала вожделенную плюшку.
Прокрутив пареньковое ухо несколько раз вокруг оси, так что оно покраснело и стало похоже на перезрелый помидор, Оскар подчеркнуто брезгливо вытер руку о вышитый носовой платок и коротко рыкнул, указывая на Подлюку:
- Быстрро! Припарковать и заправить!

База. За кадром

На экране появилось красное изображение циферблата. Дрожащая стрелка застыла на шестерке.
Как же, как же, отлично помню это утро!
Третьего только что увезли прямо с борта капсулы в лазарет с жестокой диареей (во время выполнения нашего прошлого задания толстяк не смог себе отказать в устрицах, но не потрудился убедиться в их свежести); дежурная бригада ликвидировала последствия крестного хода; трое опытнейших полевых работников по закону подлости застряли в пентаграммах; а на меня в качестве внеочередного подарка свалилась вся их работа. Спасибо, хоть временного напарника взамен выбывшего по болезни Третьего обещали дать в помощь.
Как сказал куратор:
- Думаю, это будет сюрприз для тебя, ха-ха.
Сюрприз? Наверное, дадут в напарники какого-нибудь древнего ископаемого старичка со склерозом, у которого на срезе рогов уже восемь колец, а оставшуюся девятую жизнь он проводит, постоянно рассказывая молодым о своих подвигах.
Я вошел в архив и остановился перед грифельной доской, на которой мелом были отмечены инвентарные номера и титулы работников. Вот это номер моего нового помощничка, самый дальний стол. Всего-навсего начальный ранг? Да это оскорбление.
Остро заточенная черная стрелка часов, висящих на стене прямо над моей головой, добралась до цифры «восемь». Маленькое окошечко распахнулось и оттуда, словно его пнули ногой, вывалился птичий скелетик. Плюясь кровью, костяная кукушка проскрипела восемь раз и скрылась за дверкой.
Как это всегда бывает в конце рабочей ночи, сидящие за столами писари оживились.
«Перспективные», «Особо ценные», «Безнадежные», «Обмен» и составляющие абсолютное большинство «Топливо» или «Массовка», как любят говорить в котельной, - эти типы людей размножались столь активно, что наш архив давно перерос помещение, в котором размещался. Для того чтобы протиснуться между рядами полок с папками, нужно быть, по меньшей мере, йогом. Я уже не говорю о том, что за столами можно работать только спиной к спине, как сиамские близнецы.
А чего еще ждать в нашей провинции? Все правильно, дыра - она и есть дыра...
Кукушечий хвост как раз исчезал за маленькой дверкой, когда я двинулся по проходу. Не хвастаясь, хочу отметить, что взгляды всех сидящих дружно обратились на меня, и не случайно.
Я намеренно не стал переодеваться после предыдущего задания и щеголял чернильно-черным шелковым костюмом-тройкой и дымящейся сигарой в уголке рта. Зрачок левого глаза напоминал вертикальную прорезь копилки. Мой правый (на самом деле абсолютно здоровый, если не считать несвежего синяка) глаз закрывала тоже черная шелковая повязка, наискосок обнимающая голову и для надежности закрепленная на левом роге двойным узлом. В глубине узла скрывалась кнопка приемного наушника, а у самого подбородка приютился крохотный микрофон.
Эффектное пунктуальное появление должно было сразу обозначить некую границу между напарником и мной. Я полевой работник со стажем - он скромная рабочая пчелка. Кроме того, я надеялся, что дорогой костюм намекнет на то, что я прибыл в архив непосредственно с задания, что называется, с бала на корабль, и куратор даст мне часок-другой отдохнуть.
Как же, отдохнешь с ними!
- Пятый! Пятый! Вызывает база! Забирай напарника - и на склад! Срочно!
Плюнув с досады, я свысока оглядел сидящих писарей и тихо заскользил к самому дальнему столу. И тут меня ждал он - обещанный куратором сюрприз. Точнее, она.
Тесный белый корсаж на шнуровке, распираемый бюстом; юбка, кружевной пеной струящаяся по бедрам и теряющаяся глубоко под столом; белая фата, небрежно переброшенная через спинку стула; платиновые кудряшки; сосредоточенный взгляд голубых глаз; в руке перо, которое со скоростью молнии строчит по бумаге.
Только алтаря и священника не хватает.
Сначала я решил, что это розыгрыш, подстроенный Третьим и куратором. Потом здраво рассудил, что у кураторов генетически отсутствует чувство юмора, а Третий никак не рискнул бы шутить надо мной. Он знает, что это чревато. И только потом до меня дошло, что сидящее передо мной существо - такая же труженица, как и я, прибывшая в архив прямо с задания и не успевшая переодеться.
Ха! А я-то, дурак, чуть было не купился! Хороши бы мы были рядом - я весь черный и блестящий, она вся белая и пушистая. Прямо парочка сахарных фигур со свадебного торта!
Усилием воли вернув челюсть в исходное положение, я откашлялся, мужественно нахмурил брови и гаркнул:
- Наверное, ты и есть моя временная напарница? Давай знакомиться! Полевой работник четвертого ранга, инвентарный номер 437/138-5!
Уткнувшаяся носом в бумагу красотка вздрогнула от неожиданности и накапала чернилами на бланк, который заполняла.
- Полевой работник начального ранга, инвентарный номер 476/675-2! - откликнулась она, резво вскакивая со своего места и придавливая стулом сидящего по соседству писаря.
Я подчеркнуто снисходительно улыбнулся - что такое начальный ранг по сравнению с четвертым, детка! - заглянул через ее обнаженное плечо и присвистнул.
- «Был подкинут в младенчестве...» О! Ты пишешь роман?
- Почему роман? Характеристику. - Высунув кончик синего языка, помощница по-детски слизнула кляксу, подчеркнула последнюю фразу жирной чертой и проставила дату.
Мне стало смешно.
- Сколько у тебя всего отчетов? Два? Три? Если будешь расписывать мелкие подробности про каждого, руки сотрешь. И заметь - ты не ангел. Оторванные и поврежденные конечности не восстанавливаются. Дай-ка мне.
Я выхватил из рук напарницы папку, быстро пробежал глазами по строчкам и усмехнулся:
- А он недурен, этот Хендрик. Наш клиент. Хотя твою писанину лично я сократил бы до двух слов: удачливый гуляка.
- Всего два? - расстроилась она.
- Ну хорошо. Добавь: смешливый.
- Товарищ полевой работник четвертого ранга, инвентарный номер 437/138-5, я все же считаю...
- Давай без церемоний, - перебил я, небрежно перебрасывая языком сигару с левого уголка рта в правый. - Зови меня просто Пятый, идет?
Молодая напарница зарделась.
- А я тебя буду звать Вторая, - делая вид, что не замечаю ее восторга, продолжил я. - Так что, Вторая, - работаем?
- Работаем! - радостным тоном отозвалась чертовочка, сияя голубыми глазами. - Значит, про его внешность тоже можно опустить? Или красота все же считается смягчающим фактором?
Неужели и я был когда-то таким наивным? Не верю, хоть убейте.
- Да какая, к ангелам собачьим, разница! - Моя широкая улыбка могла бы красоваться на рекламе зубного эликсира. - Я как-то оформлял дело на редкостного урода, и что ты думаешь - бабы висели на его шее пучками, как бананы на пальме. При знакомстве, правда, они сначала цепенели, но потом он пускал в ход свое знаменитое обаяние, и было уже поздно. Твой Хендрик рядом с ним щенок. Ты вообще где до этого работала? Откуда к нам?
- С Центральной базы, - откликнулась напарница, прихлопывая перо платиновым колпачком.
Моя уверенность в себе тихо пискнула и уползла в дальний угол. Вот уж не повезло, так не повезло. Центральная база - единственное место, где установлены машины времени для служебного пользования. Сейчас эта столичная штучка небрежно сообщит, что лично беседовала с Данте, одевается исключительно у еще не родившегося Гуччи, а по субботам бегает на концерты Элвиса Пресли. А я-то, дурак, изображал перед ней крутого мачо!
- Ну и как там, в Центре? - криво улыбнулся я, втайне надеясь, что она скажет: «Дышать нечем, пробки замучили, погода хреновая, жизнь дорогая».
- Здорово! - призналась Вторая.
Я сдулся окончательно, но тут чертовка широко распахнула голубые глаза и добавила:
- Я ведь с детства мечтала покорить Центральную базу. Помню, засыпаем мы с ребятами в интернатской спальне - холодно, по полу сквозняки гуляют, - и я про себя загадываю: вот вырасту и уеду отсюда. Стану знаменитой, все будут меня узнавать, а потом... - Она замялась.
Так, уже интересно.
- А выросла ты где? - осторожно уточнил я.
- В сто пятьдесят первом филиале. Под Верхними Плотами.
Моя кислая улыбочка моментально переросла в широкую и искреннюю. Сто пятьдесят первый филиал - это такая дыра! Такая дырища! Наше отделение по сравнению с ней - недосягаемая роскошь и центр цивилизации.
- Из Верхних Плотов в Центр - отличная карьера! - похвалил я. - Как же ты выбилась, детка?
Вторая пожала плечами.
- Да как-то само собой получилось, даже особо напрягаться не пришлось. После учебы направили на практику, потом предложили остаться, ну и... Честно говоря, за эти два года в столице я и не видела толком ничего. Мотаюсь по филиалам, как саранча по полям. Устала уже.
- Ничего, у нас отдохнешь, - пообещал я, мучительно размышляя, чем бы таким заинтересовать красавицу. - Как ты относишься к маскарадам?
- 437/138-5! Пятый! Пятый! Вызывает база! - Полное отсутствие эмоций в голосе, неожиданно громко прозвучавшем в приемнике, выдавало плохое настроение куратора. - Пятый! Вы забыли вернуть реквизит в кладовую! Костюм-тройка из шелка одна штука, повязка шелковая одна штука, штиблеты лаковые одна пара, сигара несгораемая одна штука, напульсник платиновый одна штука, трусы-стринги шелковые мужские одна штука. Повторяю...
Вот скотина! Почему-то про несданное чертовкой на склад подвенечное платье он не сказал ни слова, а про мои маленькие слабости орет как резаный!
При упоминании белья глаза напарницы чуть на рога не наделись. Уж не знаю, что она обо мне подумала, но отскочила, словно ее святой водой ошпарили. Бедолага и не представляет себе, какие еще сокровища, недоступные рядовым чертям, хранятся в провинциальных кладовых. Столица отдыхает.
А куратор все не унимался:
- Пятый! Пятый! Верните реквизит! В случае задержки возврата бухгалтерией будет начислена пеня! Пятый! Пятый!
Самодовольная ухмылка враз сползла с моего лица. Стыдно признаться, но, несмотря на достаточно высокий ранг и заслуги, я все еще немного робею перед канцелярскими крысами - бухгалтерами. Ничего не поделаешь, такова заложенная в меня еще до рождения программа, а детские комплексы, как известно, самые живучие.
Я с явным сожалением погладил шелковый жилет - это вам не полевая форма: негорючая, непромокаемая, неудобная - и начал торопить Вторую:
- Ты давай заканчивай свою поэму, хватит. Нам с тобой поручена деликатная миссия - нужно до полуночи забрать сверху тело.
- Человека? - деловито уточнила Вторая, захлопывая папку.
- Черта. Человека, кстати, тоже хорошо бы прихватить. И не одного, а сразу троих, в котельной топливо заканчивается.
- Лучше даже четверых, - мягко поправил куратор. - К тому же не забывайте об ужасающих зверях-мороках, которые должны расползаться по улицам и пугать горожан. Вторая, это была твоя обязанность? Умница, девочка, пока отлично. Помните, наша цель - погрузить город в пучину ужаса, чтобы коллективная ненависть и страх людей направились в одну точку и отразились в небе, создав над городом отрицательный купол. Отражатели на крыше Башни уже устанавливают.
- И это должны сделать мы вдвоем? - В глазах напарницы плескался ужас.
- У нас тут не столица, - ехидно прищурился я. - Приходится работать.
- Но разве можно успеть за сутки это все?
- Так это еще не все! - радостным тоном мазохиста сообщил я. - Кроме доставки тела чертенка и опытов с животными вместо дежурной бригады нам досталось особое задание. Если не ошибаюсь, закладка яйца под город.
- Змия-искусителя, - подтвердил голос администратора. - По прогнозу синоптиков с завтрашнего дня зарядят дожди - высохшая река может опять наполнить русло и слиться с родником на склоне.
- И что? - подняла выщипанные в ниточку брови Вторая. - Не поняла связи.
- Ручеек хоть и хиленький, но не простой, в нем святая вода течет, - снисходительно пояснил я. - Смешается с речкой - будет целая река святой воды. Представляешь, что случится, когда местные жители потянутся на речку с ведрами?
Судя по стеклянному взгляду напарницы, она искренне попыталась представить себе эту картину и потерпела фиаско.
- Чем же змий поможет? - наконец выдавила она. - Может, просто заткнуть ручей?
- Эх, молодость-наивность! - вздохнул я. - Если ручей, как ты выражаешься, «просто заткнуть», то уже через час здесь появится целая делегация Положительных. Начнутся долгие, нудные и чреватые уступками с нашей стороны переговоры. Они будут обвинять нас во всех грехах, мы станем оправдываться, но итог все равно окажется не в нашу пользу. Нет, ручей лучше не трогать. Пусть течет.
- Что же сделает змий? - заинтересовалась напарница. - Выпьет воду?
Я снисходительно улыбнулся.
- Если яйцо подложить точно в подземный пласт под руслом реки, то картина кардинально изменится. За два-три дня змий наестся людских грешков, вырастет, его грязный пот смешается с потоками воды, и река будет осквернена. Уже не раз опробованное средство
Напарница восхищенно цыкнула языком. Я гордо сверкнул открытым глазом, но тут куратор спустил меня с небес на землю:
- Хватит болтать! Не забудьте вернуть реквизит! Оба!
- Вот видишь, дел по горло, время поджимает, - поджал я губы, как бы ненароком щелкая по микрофону ногтем. В приемнике моментально раздался стони неразборчивые ругательства. - Предварительная паника тобой посеяна?
- На сегодняшнем утреннем гадании Наместник получит тревожный прогноз. Покровительница города Волшебная Плащаница украдена нашими сотрудниками и припрятана в надежном месте. Кроме того, уже несколько дней, как в городе наблюдаются необъяснимые природные явления, царит всеобщее беспокойство, бродят странные существа. Все как поручали, по пунктам. - Вторая протянула отчет.
Я, небрежно кивая, перелистнул страницы, но на цветной вкладке в отчет чуть не поперхнулся. Попадись мне такое существо ночью, заорал бы от страха, честное слово!
- Неужели ты это сама придумала? - поразился я, поглядывая на напарницу с невольным уважением.
- Один мальчишка из западного квартала, - призналась Вторая. - У него таких уродов толстенная папка под матрасом. Хотя некоторые картинки он рвет и сжигает в печи.
- Правильно делает, - хихикнул я, любуясь черной крысой, кокетливо отставившей в сторону ножку на костыле и обнажившей в улыбке два ряда гнилых зеленых зубов.
В наушнике раздался треск. Заранее ясно - сейчас куратор отправит меня в инкубатор за яйцом. Терпеть не могу это место: духота, дышать нечем, жара почти как в котельной. Десять минут в пекле - и под мышками шелкового костюма расплывутся вонючие пятна пота. Поэтому я, предугадывая следующее указание, быстро крикнул напарнице:
- Яйцо в капсулу загружено?
Вторая смущенно потупилась.
- Пулей! - заорали в наушнике
- Пулей! - подхватил я, отбрасывая отчет. - Заместитель САМОГО может зайти проверить с минуты на минуту, и что мы ему предъявим? Вот этот рассказик с картинками? Пулей в инкубатор! И смотри не промахнись - бери самое зрелое, красное!
Эхо последних слов еще звучало в архиве, а моя напарница уже неслась к выходу, сбивая по пути подвернувшихся под ноги писарей и оставляя в дощатом полу ямки от острых шпилек.
- Девочка, конечно, еще совсем неопытная, но и поручения пустяковые. Надеюсь, вы справитесь, - оптимистично закончил свою речь куратор.
И я - вот наивный дурачок - рассеяно кивнул. Если бы я знал тогда, во что выльются эти «пустяковые поручения», то наелся бы накануне протухших устриц на пару с Третьим, честное слово!
Даже сейчас, когда все уже позади, при одном взгляде на задумчивое лицо сына столяра у меня дрожь в коленках начинается. Так и хочется вцепиться в круглые желтые глаза, глядящие на меня с экрана...

Город. Очень раннее утро

Младший сын столяра Филипп захлопнул энциклопедию и прижался лбом к прохладному стеклу окна. Несмотря на волнение, фигура волка под луной удалась. Оскаленная трапеция морды, напряженно поднятые треугольники ушей. С каждым разом у него получается все лучше и лучше. А пока рисуешь, немного успокаиваешься.
Никогда в жизни ему не приходилось вставать так рано.
Еще не проехала по улице тележка молочника, не заступила на смену утренняя стража, не столкнули лодки на воду рыбаки. Даже птицы еще не проснулись! Единственные бодрствующие люди в городе - он и два человека в черных трико, спускающихся с крыши дома напротив.
Разглядев в руках одного из них мешок, Филипп горько усмехнулся. Вот она, издевательская ирония поговорки «Кто рано встает, тому бог дает». Даже воры могут спокойно существовать в этом городе, а он вынужден бежать!
И неважно, что он так и не успел стать великим художником! Главное, что он - седьмой сын седьмого сына, а на сегодняшний день это равносильно приговору...
Лучше бы меня сразу после рождения подкинули под ворота церкви или отдали в приют, в который раз за день с тоской подумал Филипп, пририсовывая луне кривую улыбочку, а волку рога и спирально закрученный хвост. Все равно продолжения традиции не вышло...

Предыдущая страница 2 Следующая страница


3 Людмила Горбенко

Как известно, для молодого человека, пытливо ищущего свой жизненный путь, нет ничего хуже, чем профессиональная семейная династия.
Отец, шестеро родных братьев, дедушка, дядя, прадедушка и прочие прапрапра Филиппа были столярами. Сколько себя помнил мальчик, в доме Стульсов всегда стоял запах свежей стружки, а мебель, посуда и игрушки были исключительно деревянными. С ранних лет Филиппа готовили к будущей столярной карьере, и с каждым годом он все больше убеждался, что дерево не его стезя.
Первая же табуретка, собственноручно сколоченная мальчиком, была жестоко сломана запрыгнувшей на нее кошкой.
В скворечнике, над которым он, высунув язык, трудился целую неделю, скворцы жили всего один раз, и то недолго. Через пять минут после вселения пернатые супруги вылетели наружу, утыканные занозами, как подушечки для иголок. На прощанье скворцы возмущенно проорали что-то на своем птичьем языке и скрылись за горизонтом, обгадив голову незадачливого мастера.
Когда бракованные изделия перестали помещаться в дровяном сарае, Филипп понял: он ненавидит дерево всей душой, и оно отвечает ему полной взаимностью. Поэтому братья легко бегают в грубых дубовых башмаках, а у него от них мозоли, поэтому его руки ноют от тяжелого инструмента и поэтому от запаха столярного клея его тошнит.
Поздно вечером, когда дом заснул, мальчик сел у окна своей комнаты и глубоко задумался. Кем же теперь, собственно, ему быть?
Рассматривая себя в высоком мутном зеркале, Филипп попробовал примерить на себя разные варианты будущей судьбы. Рыжие волосы, желтые кошачьи глаза, передние зубы длиннее остальных и выступают вперед. Нескладное сутулое туловище органично переходит в такие же нескладные руки-ноги. Торчащие коленки не только некрасивы, но еще и неудобны - во время бега они почему-то стукаются друг о друга. Представить эту личность одетой в дорогой костюм невозможно при самой богатой фантазии. Еще менее вероятно, что он сможет поступить в университет - заплатить за обучение в состоянии разве что богатый аристократ, но уж никак не столяр.
Может быть... художник? А что - отличная идея!
Когда Филиппу исполнилось двадцать, семья окончательно смирилась с тем, что золотые руки младшенького растут не из того места, из которого им положено расти у столяров. Самостоятельно Филипп не мог даже карандаш толком заточить, просил братьев. Зато он освоил азы пейзажа и приступил к изучению тел живых существ. Для этой цели была приобретена иллюстрированная энциклопедия, и молодой человек ежедневно перерисовывал из нее по странице.
Все шло так хорошо, и вот... Беда грянула внезапно. Теперь ему придется покинуть город.
Филипп аккуратно сложил в сумку стопку чистой бумаги, карандаши, кисти, краски, энциклопедию. Подумал и вынул энциклопедию. Если все сложится удачно, он сможет рисовать с натуры вдали от дома. В конце концов, настоящие художники часто путешествуют.
Когда отец поднялся в его комнату, Филипп был уже полностью одет и сжимал в руках мягкую дорожную сумку. Подозрительно красные глаза отца встретились с испуганными глазами сына.
- Уже? - одними губами спросил Филипп.
- Пора, сынок.
- Но ведь на площади еще пусто. Я буду как на ладони.
- До рассвета мы с тобой тихо посидим в кустах. А потом, когда площадь наполнится людьми, ты выйдешь и смешаешься с толпой. Помнишь наш уговор? Ты нанимаешься на любую работу за любые деньги. Не торгуйся. Не стесняйся нахваливать свои таланты. Главное, чтобы хозяин, который тебя наймет, выглядел приличным господином и чтобы он был не местный. Я буду незаметно следить за вами, не бойся. Удостоверюсь, что все в порядке. Смотри, как приедете на место, сразу напиши! Даст бог, по соседним деревням искать не будут, через год-другой сможешь вернуться обратно.
- А может, просто уехать и писать картины на заказ?
Столяр замялся.
- Не хочу тебя обижать, сынок, но пейзаж с мельницей, который ты подарил нашей соседке, она сожгла в печи. А потом еще и позвала священника, чтобы освятить дом после скверны. Сказала, что это дьявольское искушение, какие-то треугольники и квадраты, а над ними вообще... нарисован голый зад...
- Это было мельничное колесо, папа!
- Но оно было розовым и почему-то раздвоенным!
- Я так вижу!
- Сынок, прости, но мы с матерью не хотим рисковать. Вас всего семеро.
Филипп молча кивнул.
- Братьям мы ничего не сказали, чтобы не проболтались случайно. Знает только Мартин. Мать не придет, не хочет расстраивать тебя перед дорогой. Мы очень любим тебя, сынок, - тихо добавил отец и протянул ему продолговатый сверток.
- Что это?
- Специальный карандаш с выдвижным грифелем. Мартин разыскал в какой-то лавке. Ты же у нас насчет дерева... в общем, сам понимаешь. Мы с матерью подумали: не дай, господи, начнешь точить свои карандаши - еще зарежешься...
- Спасибо, папа, - растроганно сказал Филипп, прижимая к груди подарок. - Не волнуйся. Найду иногороднего господина, наймусь, уеду. И сразу напишу.

Город. Герцогский дворец, кабинет Наместника

Свое прозвище Куриная Лапка получила в детстве. Те, кто помнил ее в те годы, утверждали, что, если не обращать внимания на скрюченную после болезни правую ручку, от прелестной белокурой девочки было глаз не оторвать.
Сейчас внешность гадалки производила скорее противоположный эффект. Она носила лохматые, черные как смоль волосы, нос удлинился и угрожающе навис над тонкими губами, и ни один человек в городе не мог выдержать ее взгляд. Некоторые говорили, что старуха настоящая ведьма, и сама Лапка не опровергала этих слухов. В конце концов, в доме каждой уважающей себя женщины найдется метла, которую она может использовать по своему усмотрению. С тех пор как Наместник принял ее в штат своих официальных помощников, ей не было нужды рекламировать себя и принимать частных клиентов.
Утро Куриной Лапки начиналось так: ровно в восемь (летом в семь) часов она входила в кабинет Наместника и раскладывала на его столе простенький пасьянс «косынка». Если пасьянс сходился, Наместник удовлетворенно кивал и отпускал работницу колоды домой. Если же с раскладом возникали сложности, старик настораживался и требовал немедленно определить источник возможной опасности.
За устранение этого самого источника опасности отвечала уже не гадалка, а трое помощников: казначей, ксендз и канцлер. Так как Куриная Лапка ни разу не дала точных примет беды, а выражалась профессионально обтекаемо, о ее «предсказания» можно было мозги поломать.
Борцам со злом приходилось работать втроем. Для удобства совместной деятельности вышеназванным государственным лицам даже пришлось съехаться в общий кабинет. Три золотые буквы на двери - ККК- отражали равенство их положений, но, как любил шутить канцлер: «На „К“ казначея золота пошло немного больше».
Помещение поражало посетителей смешением стилей (в его убранстве причудливо переплелись элементы монастырской кельи, парадного зала, бухгалтерии и библиотеки), а также тремя невиданных размеров столами, составленными буквой «Т». Нутро резного орехового буфета скрывало достойную коллекцию хрустальных графинчиков с напитками, среди которых особенно выделялся ведерный графин с церковным кагором. Скромное золотое распятие и портрет Великого герцога в полный рост довершали картину.
Куриная Лапка перевернула последнюю карту. Вот черт, опять.
Сегодня утром пасьянс не сошелся три раза подряд.
Как гадалка с многолетним стажем Куриная Лапка в карты не верила. Но как женщина с большим жизненным опытом она точно знала, что случайных совпадений три раза подряд на свете не бывает. Тем более что в третий раз она отвлеклась во время раскладывания карт и нечаянно выложила не «косынку», а какую-то кривую дульку, но все равно две те же самые карты оказались не на своих местах.
Черная смерть и Юный любовник. Жуткое невезение и случайный выигрыш. Злая сила и нежданная радость. Победа и поражение.
Это колоду Куриная Лапка еще девушкой лично нарисовала на толстом картоне и придумала значения фигур. С годами они истрепались и словно бы стали более настоящими, чем были изначально. Иногда ей казалось, что некоторые картинки даже внешне изменились. Например, она не помнила, чтобы Роковая разлучница высовывала язык и ехидно усмехалась. А Черная смерть? Неужели это она нарисовала столь серьезному зловещему персонажу толстый овечий жилет, накинутый прямо поверх плаща? Странно. Ладно, нужно хоть что-то сказать Наместнику.
Куриная Лапка собралась с духом, подперла щеку кулаком и собиралась уже по привычке завыть: «Ой, беда стучится в наши двери... прямо хоть бери топор и вешайся», как вдруг поняла, что не может произнести ни звука.
Пока гадалка молча раскрывала рот, как вытащенная из воды рыба, кто-то другой начал говорить за нее. Слова опускались сверху, словно падали с потолка, и проговаривал их голос, настолько похожий на голос Куриной Лапки, что бедная гадалка засомневалась - в своем ли она уме?
- Ой, беда стучится в двери... прямо хоть бери топор и вешайся. Плохи дела, пан Наместник, вижу погибель, жертвы, мор...
Когда невидимый помощник закончил перечислять несчастья, грозящие городу, Куриная Лапка помертвела: подобный прогноз мог убить кого угодно.
Ошарашенный Наместник кивнул. Его лицо, казалось, состоящее из одних морщин, на миг разгладилось - так высоко он поднял брови. Повертев в руках пару выпавших карт, старик пристально уставился в глаза Черной смерти, словно картинка могла дать более понятный ответ, и недоверчиво уточнил:
- Сегодняшний день станет началом стольких бед?
- Именно сегодняшний, - подтвердил голос Куриной Лапки. - С Черной смертью шутки плохи. Нужно немедленно принимать меры.
- А вторая карта? - уже ни на что не надеясь, прошептал Наместник. - Вот этот юноша с розой в волосах что значит?
Голос промолчал, и в воздухе явственно повисло недоумение. Куриная Лапка с облегчением поняла, что может теперь закрыть рот, открыть его вновь и вообще распоряжаться своей речью по собственному усмотрению.
- Юный любовник, - поспешно пояснила она, - обычно означает взаимное чувство, но в нашем случае... думаю, это... да, я не сомневаюсь - надежда на победу!
Наместник с явным облегчением выдохнул, незаметно перекрестившись.
- В вечерней сводке новые данные об агрессивных животных, - грустно поделился он с Куриной Лапкой. - Появляются с наступлением темноты, нападают на одиноких прохожих и бесследно исчезают. Ксендз окропил одного святой водой - заверещала и пропала проклятая тварь. А еще герцогскую Плащаницу кто-то с флагштока снял. Ума не приложу, кому и на что старая тряпка понадобилась?
- Колдовство, - уверенно сказала гадалка. - Говорю же вам - надо принимать меры. Пока не поздно.
- Пся крев, - расстроено пробормотал Наместник. - Какие меры? Если я прикажу горожанам запасаться святой водой, паника только разгорится.
- Ищите мага, - посоветовала Куриная Лапка. - Когда выпадает Черная смерть, действительно не до шуток.
Кровь прилила к морщинистым щекам Наместника. Умом он понимал, что беды, предсказанные гадалкой, грозят скорее городу в целом, чем лично ему. Но все же старик не мог отделаться от неприятного ощущения, что карты на этот раз говорят не иносказательно, а прямым текстом: загостился ты на этом свете, ясновельможный пан, хватит. Жди саму Смерть по свою душу.
Пожевав кончик седого уса, Наместник все же решился задать мучивший его вопрос:
- Скажи, а это не может быть что-то личное? Ведь я как человек, стоящий над городом... немолодой уже человек... далеко не праведник... - Тут он окончательно смешался и умолк, пристально глядя гадалке в глаза.
- Все возможно, - согласилась Куриная Лапка, не моргая. - Но, учитывая, что сегодня аккурат день осеннего призыва на курсы, шо-то не верится.
- Не верится? - уточнил Наместник.
- Шо-то нет, - твердо сказала Лапка.
Наместник первым отвел взгляд и нажал кнопку звонка.
- Тогда пошли в соседний кабинет, расскажешь всем.

Утро. Трактир Солли

Спавшие за столом вечерние посетители давно покинули трактир, а теплая беседа двух старых друзей, один из которых не подозревал, что первый раз в жизни видит второго, продолжалась.
Хендрик поначалу вежливо слушал, изображая заинтересованность. Потом у него в голове образовалась каша из имен многочисленных отпрысков плодовитого Солли, и он незаметно для себя тихо заснул на плече «дядюшки». А вот сам дядюшка...
Обычно спокойный и невозмутимый Оскар выглядел сейчас как гончая, учуявшая дичь. Внутри него все сильней шевелился неугомонный червячок совершенно отчетливого предчувствия. Им сегодня повезет.
Оскар отхлебывал из своего бокала и внимательно слушал. Солли подливал в его бокал и подробно рассказывал.
В очередной раз посланный за добавкой меланхоличный Кендрино вернулся из кладовой с полупустой бутылью и доложил:
- Пиво почти кончилось. Джин тоже. Крапивянка на дне.
- Вот как? Все кончилось? - удивился Солли. - Ну и ладно. Думаю, Тино не откажется от нашего фирменного коктейля. Аперитив.
Оскар с улыбкой пожал плечами, обозначая согласие, отчего с его плеча свалился и стукнулся лбом о стол Хендрик.
- Коктейль? - по-кошачьи потянулся он. - Я люблю коктейли! Сок, что-нибудь крепкое и вишенка, да?
- Сок? - с сомнением произнес трактирщик.
- Давай, что есть, Солли. Мы непривередливы, - поспешил высказаться за двоих Оскар.
Кендрино собрал со столов бутылки, стаканы и стопки, составил все это на поднос и медленно, чтобы не уронить хрупкую ношу, пошел к бару. Из-за стойки раздалось характерное бульканье, звон, звуки затрещин, и через несколько минут на свет божий вновь явился Солли. Повеселевший, с подносом, на котором рядком стояли три бокала темного стекла, горшок с печеными каштанами и мисочка с капустой.
Все еще сонный Хендрик сгоряча отхлебнул из своего бокала приличный глоток и закашлялся. Жидкий огонь, пробежав по горлу, стек в желудок и взорвался внутри маленьким вулканом.
- Что это было? - прохрипел он, обмахиваясь ладонью.
Трактирщик ловко закинул в его открытый рот потрескивающий каштан.
- Фирменный коктейль «Бубен». Кольпо гроссо.
- Э? О! - Хендрик выплюнул горячий каштан на пол и по-собачьи вывалил обожженный язык.
- «Дырявый бубен»? - уточнил Оскар, наблюдая за мухой, рискнувшей пролететь над стаканом с коктейлем и сейчас неподвижно лежащей на столе кверху лапками.
- Но, но! Для «Дырявого бубна» нужна предварительная тренировка. Я немного разбавил пивом. Попробуй, Тино! Видишь, как понравилось твоему племяннику?
Окосевший с одного глотка Хендрик подтвердил эти слова радостным кивком.
Оскар выдохнул, опрокинул в рот полбокала и прислушался к себе, чувствуя, как составные части коктейля немедленно вступают в жестокую битву друг с другом. Вместо ответа он округлил глаза и одобрительно крякнул. Солли, внимательно следивший за его реакцией, радостно захохотал.
- То-то же! Старина Солли знает толк в напитках! Это тебе не какая-нибудь басурманская дрянь! Никакого сока, только натуральные компоненты! Если бы не сегодняшние печальные события, я бы соорудил для нас такой обед, что сам король позавидовал бы! Бене! Бене, бене паста!
Оскар сочувственно покачал головой.
- Продолжай свой рассказ, Солли. Значит, ты говоришь - каждый седьмой сын седьмого сына? Без исключений?
- Каждый. Дисграциа, Тино! У канцлера в руках церковные записи. Повитухи под страхом смерти докладывают обо всех младенцах мужского пола, родившихся живыми. Два раза в год, осенью и весной, после совершеннолетия их забирают на учебу в Черную Башню под конвоем. «Ускоренные курсы теоретической магии». Шесть месяцев.
- Теоретическая магия? Звучит нелепее, чем теоретическая акробатика. К тому же всего на шесть месяцев. Смешно! Солли, я лично знавал одного мага. Так вот, чтобы научиться только доставать изо рта бусы и пучок лент, он ежедневно тренировался полтора года. Полтора!
- Ты путаешь цирковых магов с настоящими, Тино.
- А что, кто-нибудь лично видел настоящих? - хохотнул Оскар. - Солли, не считай меня ребенком, я уже вырос из сказок. Всем известно, что магов на свете осталось всего ничего, да и те в лучшем случае способны приворожить, отравить, навести порчу или устроить праздничный фейерверк. Потому что древние мастера своего дела давно умерли вместе с драконами, друидами, эльфами и гномами.
- Все не так просто, амиго, - вздохнул трактирщик. - Ничто на этом свете не исчезает бесследно. Надеюсь, ты не будешь убеждать меня, что никогда не слышал имя великого Мерлина? Так вот. Говорят, в детстве Мерлин был самым обычным пареньком. Отрывал крылья бабочкам, подглядывал за купающимися девчонками, курил втихаря за сараем и все такое. Но после совершеннолетия - бам! - в нем вдруг проснулись магические способности, доно. Пришло время и магия сама нашла его! А все почему? Потому что он был седьмым сыном седьмого сына! Сеттимо фильо!
- И что?
- Это длинная история, ми спьего. Как только господин герцог уехал из города, ловкач Наместник... - Тут Солли воровато огляделся по сторонам, наклонился к самому уху Оскара и зашептал так тихо, что даже сидящий рядом Хендрик с трудом разобрал только обрывки фраз. «Ключ от оружейной комнаты», «на черный день», «реликварий с мощами», «обманщик», «как только руки не отсохли» - вот и все, что он расслышал.
- Вот такие дела, - грустно закончил трактирщик, отодвигаясь и с хрустом разгрызая остывший каштан.
- Не вижу связи с магией, - пожал плечами Оскар. - Дело обыденное и, я бы сказал, повсеместно распространенное. Не надо быть великим волшебником, чтобы растратить доверенные средства, тут справится любой.
- Доверенные средства? Просто доверенные средства? - Трактирщик чуть не поперхнулся каштаном. - Да кто говорит о деньгах, Робертино, черт с ними! Но как быть с содержимым оружейной комнаты? Двадцать мечей особой тонкости и прочности, которые перерубали на лету паутинку! Такие гибкие, что воины могли опоясать ими талию и не сломать! Проданы мечи! Проданы вместе с ножнами ручной работы! А они, между прочим, были сшиты из кожи монгольских великомучеников! А кто вернет дюжину кольчуг специальной ковки на шелковой подкладке, которые спасали не только от ножа, но и от стрелы? Кто? Испарились, словно их и не было! А ведь эти сокровища передавались семьей герцога из поколения в поколение! А шлемы, легко выдерживающие удар кривого басурманского меча? Говорят, сейчас оружейная комната почти пуста, а в Реликварий вместо мощей святого Гати лежат бараньи кости!
- Прости, Солли, не хочу тебя обидеть, но почему ты уверен, что эти россказни - правда? - осторожно осведомился Оскар. - Насколько я понимаю, оружейная комната герцогского дворца не совсем то место, где ежедневно гуляют горожане. Истории о вороватости вашего Наместника могут оказаться просто слухами
- Слухи? Слухи? - Рот трактирщика презрительно выгнулся подковой. - Тино, ты с какой стороны въехал в город?
- Кажется, оттуда, - неопределенно махнул рукой Оскар.
- Видел на площади высокий флагшток на постаменте?
- Вроде что-то подобное было.
- А черную вышитую Плащаницу на нем?
- Нет.
- То-то и оно! Си! - торжествующе выкрикнул трактирщик, подпрыгивая на стуле. - Волшебная Плащаница, защитница города, пропала позавчера! И это последняя капля, свидетельствующая о том, что Наместник окончательно потерял совесть и осторожность! Теперь жди беды!
- Ты считаешь, Плащаницу тоже он?
- Не сомневаюсь в этом! - выкрикнул Солли. - Комэ дуэ э дуэ! Ни секунды! Си! Все дело в том, что пагубные страстишки пана Наместника всем...
- Постой! Я попробую догадаться, - перебил Оскар. - Он избалованный глупец, который привык купаться в роскоши, не задумываясь о завтрашнем дне, когда его могут схватить за руку?
- Но.
- Помешанный на женщинах сластолюбец, содержащий тайный гарем из двухсот наложниц?
Солли расхохотался.
- Понятно. Игрок?
Хохот резко оборвался. Молчание и открытый рот Солли были красноречивее ответа.
- Значит, игрок, - довольно потер руки Оскар. - И во что играет любезный владыка города? В покер? Эльфийский бесер? Банального дурачка?
- Но как ты догадался? - обрел наконец дар речи Солли. - Комэ? Ты случайно не ясновидящий?
- Не пугайся, друг, ничего сверхъестественного, - хлопнул его по плечу Оскар. - Просто дипломатический опыт и житейская мудрость.
- Браво. У тебя, вероятно, высокое положение при дворе этого... как его...
- Монарха, у которого я нахожусь на службе, - пришел на помощь Оскар. - Но как же умудряется пан Наместник проигрывать такие ценности, если азартные игры, насколько я помню, в этой волости вообще запрещены?
Вместо ответа Солли заливисто рассмеялся.
- Это только так говорится, Тино! На самом деле, стоит только пересечь фонарное кольцо и перейти через мост, как оказываешься совершенно в другом мире. И упаси тебя боже когда-нибудь открывать двери дома с вывеской «Шеш-беш»! Каза «шеш-беш» - нон си пуо! Даже на интерес играть не соглашайся! Обдерут подчистую!
- Шеш-беш? Просто нарды? - поразился Оскар.
- Не знаю, как у твоего правителя, но у нас тут нарды - никакое не «всего-навсего»! -оскорбился трактирщик. - Ты, видать, слишком хорошо жил эти годы и привык видеть жизнь исключительно из окна золоченой кареты, Тино! Ми диспьяче.
- Да уж, - скептически кивнул Оскар. - Исключительно из окна кареты, в этом ты не ошибся, друг...
- Тогда все понятно, - снисходительно покачал головой Солли. - Откуда тебе знать, что бывают крапленые карты, специальные камни, устройства для подмены фишек, намагниченные доски и прочие хитрости?
- Действительно, откуда? - легко согласился Оскар, который по молодости лет обожал перекинуться в карты с цирковым лилипутом по принципу «кто кого лучше обдурит». Что же касается Хендрика, то он искренне считал, что, мухлюя при раздаче карт, свято соблюдает правила покера.
- Живи в своем чистом дипломатическом мире и не пачкайся, - назидательно сказал Солли. - Буон лавора. А мы уж сами разберемся с нашим Наместником. Ничего... Ничего-ничего, вот вернется Великий герцог....
- А он уже знает? - заинтересовался Оскар.
- Если поторопится - узнает, - угрожающе прищурился Солли. - Пока Наместник в силу не вошел.
- Ладно, - улыбнулся Оскар. - Я верю тебе, дружище, но все равно, хоть убей, не понимаю, при чем здесь магические курсы и магия вообще.
- Как же? - удивился трактирщик. - Так ведь только на магию и надеется пан Наместник! Для этого и Башня построена! И курсы открыты!
- Солли! Подумай, какие глупости ты говоришь! Чем поможет маг? Повернет время вспять? Взмахом руки превратит двадцать кухонных ножиков в чудесные мечи?
- Да нет же! - рассердился Солли. - Оружейная комната вообще ни при чем, все значительно проще, Тино! Тут уж пан или пропал - о ла ва, о ла спакка. Герцог верит Наместнику и не станет прислушиваться к городским сплетням. На крайний случай можно подбить шелком обычные кольчуги, а кожа монгольского великомученика на глаз не слишком отличается от кожи местного грешника...
- Так же, как и кости святого старца от останков барана, - продолжил за него Оскар. - Что же в таком случае хочет от магии пан Наместник?
- Наместнику семьдесят два года, - угрюмо сказал Солли. - И он растратил остатки здоровья за игорными досками. Баста, старик угасает...
- Бессмертие? - поднял брови Оскар и расхохотался. - Тино, какая ерунда! Эликсир бессмертия продается в каждой аптекарской лавке по эту сторону границы! Причем на любой кошелек: от дюжины сентаво до пяти паундов за пузырек!
- Тот, что за пять паундов, неплох, - кивнул Солли. - Бене. Во всяком случае, живот от него не пучит так, как от дешевого.
- Зато пузырька за двадцать сентаво хватает надолго! - возразил Оскар. - И дыхание от него становится свежим, как-никак наполовину состоит из экстракта мяты.
- Ты тоже пробовал, - догадался трактирщик и обличительно вытянул вперед указательный палец. - Признайся!
- Кто же не пробовал? - не стал отпираться Оскар. - Признаюсь, чего скрывать. Все-таки мы не дети уже с тобой, Солли. Пусть бессмертие за дюжину сентаво не бог весть что, но ведь другого варианта все равно нет...
- Вот и Наместник так думал, пока в его руки не попала проклятая книга! - заорал трактирщик, вскакивая и возбужденно хлопая красными руками по кожаному фартуку. - Тут-то и начались наши несчастья! Не иначе, сам дьявол эту погань в город подкинул!
- Какая книга? - очнулся от невеселых мыслей о бренности жизни Оскар.
- Дрянь книжонка, - поджал губы Солли. - Антико неро либро, тьфу. Ни названия, ни автора: просто черная обложка, истрепанная так, словно ею всю жизнь щели в сарае затыкали. В недобрый час подвернулась эта пакость пану Наместнику, скажу я тебе, Тино. Ох, в недобрый! Совсем свихнулся он с тех пор на магии... Носа не кажет на улицу без предварительной консультации с личной гадалкой и астрологом, вот до чего дошло!
- Что это за книга такая хитрая? - заинтересовался Оскар. - Иностранная, небось?
- В городе говорят, что на эльфийском, - тихо сказал Солли, многозначительно понизив голос- Все перевести не смогли, но толмачи клянутся под страхом пыток, что главное они поняли четко: сила Мерлина после смерти вселилась в одного из его потомков и проявит себя только после его совершеннолетия. Вычислить потомка можно будет по одному признаку - это всегда седьмой сын седьмого сына. Э кози, адульто.
- И как? - улыбнулся Оскар. - Много волшебников из многодетных семей выявили?

Предыдущая страница 3 Следующая страница


Маг новобранец 4

- Ни одного, - грустно признался Солли, - и в этом вся беда. Черт бы побрал магические курсы! Если бы знал, Тино, как горюют сейчас бедные матери! Сплошная боль, долоре!
- По-моему, ты драматизируешь ситуацию, Солли. Неужели перспектива шестимесячного безделья тебе кажется такой уж ужасной? Я бы и сам не отказался передохнуть от забот. Или их там бьют и морят голодом?
- Тино, ты слишком торопишься с выводами. Раньше никто из родителей не паниковал. Хочет Наместник учить молодежь магии - пусть учит, перфаворе. Как говорится, чем бы ни тешился, лишь бы налоги не поднимал. Ребятам полгода засоряли мозги колдовской дребеденью и с богом отпускали по домам. Забирали на курсы следующих мальчишек - и все повторялось. Но несколько дней назад у нас начали твориться странные вещи! В городе появилась всякая нежить!
Оскар скептически усмехнулся, и трактирщик обиженно надул губы.
- Зря ты хихикаешь, зря! Нет дыма без огня - нон че фумо сенца фуоко! Мой слуга второй день не в себе, после того как нос к носу столкнулся с огромной крысой, бегущей по улице на костылях! Джульетта спустилась в погреб и чуть не наступила на змею, покрытую красной шерстью. (Бедная моя жена! Сейчас она у мамы, но на днях ты увидишь ее.) Что это значит? Значит, кто-то из мальчишек действительно начал колдовать! Кто-то из них и впрямь потомок Мерлина! Си!
- Что-то я не заметил вокруг ничего странного. Город как город.
- Еще не вечер. Стемнеет, вспомнишь мои слова, - пообещал Солли. - Вчера вышел указ, запрещающий отпускать домой курсистов из прошлого набора, пока не удастся выявить волшебника. Охрана Башни усилена, новых учеников повезет на курсы двойной вооруженный конвой. Наши дети будут как заключенные, Тино! Даже свидания запрещены! И самое страшное, - он понизил голос до шепота и всхлипнул, - самое страшное, что сегодня эта беда придет в мой дом.
- Сколько у тебя было братьев, Солли? - спросил Оскар, с опозданием догадываясь, почему трактир сегодня закрыт, отчего Кендрино такой понурый и кому принадлежит костюм волшебника на вешалке.
- Шесть, сей. Я самый младший.
- Значит, сегодня приедут...
- За моим Кендрино. О, мио фильо! Повестка пришла неделю назад. Джульетта сама пошила мальчику форму: повседневную мантию, парадную мантию, колпак, все как положено...
- Проблема, - задумчиво сказал Оскар, покусывая ноготь.
- Проблема? Горе! И не только мое! Всего должны забрать пять человек, через несколько часов на соседней площади соберется толпа. Друзья, родные, старшие братья, безутешные матери, несчастные вдовы, рыдающие юные невесты... - Утирая слезы уголком фартука, Солли поплелся к стойке готовить следующую порцию коктейля.
- Юные невесты? - промурлыкал «страдающий граф», открывая мутные глаза.
- Думай лучше о безутешных вдовах, - тихо посоветовал Оскар.
- Опять?! - с пьяным апломбом запротестовал Хендрик. - Ты при каждом случае сватаешь мне столетних старух, на которых не то что жениться - смотреть страшно! Почему нельзя для разнообразия поухаживать за молодой и привлекательной дамой? Среди них тоже попадаются богатые!
- Я тебе сто раз объяснял, - зашипел Оскар, лягая племянника ногой под столом, чтобы он не повышал голос. - У молодых женщин, особенно молодых и богатых женщин, недостаточно развит материнский инстинкт, чтобы выйти замуж за безродного остолопа и взять его на полное содержание! Да еще и вместе с дядюшкой!
- Деньги, деньги, деньги... - пробурчал Хендрик. - Как будто в них все счастье! Наверняка среди этих несчастных мальчишек, запертых в Башне, есть дети богатых родителей!
- Конечно, есть, - откликнулся незаметно подошедший Солли, расставляя на столе новые бокалы. - Единственная привилегия рикка сеттимо филио - богатого седьмого сына - он может взять с собой слугу. И все. Больше никаких уступок, баста. Я ведь тоже не беден, Тино, далеко не беден. И что я могу? Только заказать мантию из натурального шелка, а не из грубого льна. Вот и лью слезы, провожая моего Кендрино.
- У тебя есть деньги? - задумчиво переспросил Оскар.
- Си. И что толку?
- Погоди. У тебя есть деньги, и ты готов заплатить тому, кто...
- Да, но...
- Погоди. А сколько ты готов заплатить?
- Я не пожалел бы и пятидесяти паундов.
- Семидесяти семи, - поправил его Оскар. - Не сочти за жадность, просто люблю численные соответствия. За седьмого сына седьмого сына ровно семьдесят семь монет. Так и быть, я помогу тебе по старой дружбе. На ускоренные курсы вместо твоего оболтуса поедет мой племянник Хендрик.
- Тино, я благодарен тебе за предложение, но это невозможно, нон! Мошенничество преследуется по закону! Нас раскроют!
- Ловкость рук - и никакого мошенничества. Кто там будет рассматривать в лицо твоего сына? Должны забрать из трактира одного мальчишку с белыми волосами в плаще и клоунском колпаке - они его заберут. Поверь мне как финансисту и дипломатическому работнику, для сильных мира сего люди - это всего лишь цифры. А в цифрах главное что? Главное, чтобы расход с приходом сходился. Хендрик, раздевайся. Не забудь выучить имена матери, отца, деда с бабкой и шестерых братьев, а то оконфузишься на курсах.
- Но как же так?
- Спокойно, без истерик, красавчик, - хлопнул компаньона по спине Оскар и тихо шепнул ему на ухо: - Пока ты упивался «бубном» и дрых, лентяй, я все просчитал. Таких денег на страховке нам в жизни не заработать. И риска никакого. Ты же скулил, что устал от пожилых женщин, которых я тебе навязываю? Вот и отдохнешь денек-другой в молодой мужской компании.
- Денек-другой?! А если этого новоявленного мага будут искать два года?
- Хендрик, не нервируй меня. Не заколдованная же она, в самом деле, эта Башня. Ты столько раз бегал из своего монастыря по девкам, что можешь давать уроки спускания с крыши самому Мерлину. Ты уже практически волшебник, племянничек, только без диплома. Погоди, я кое-что уточню. Солли, ему положен слуга?
Обалдевший от такой скорости решения проблем трактирщик молча кивнул.
- Это случайно не тот паренек с метлой?
- Си,
- Так, Хендрик, - заторопился Оскар. - Снимай эту мантию, одевай опять свой любимый костюм. Вот деньги. Берешь ноги в руки и бегом мчишься на местную трудовую ярмарку. Наймешь себе какого-нибудь нескладного малого, который будет время от времени ронять посуду, а ты - вволю орать на него. Поверь мне как старому дипломату - очень успокаивает. Опять же, будет, кому плести веревочную лестницу или стирать мантию. Помни только одно: он не должен знать Кендрино лично.
- Я не хочу в Башню! - упрямо проорал Хендрик.
Оскар безмятежно подцепил двумя пальцами горсть капусты и понизил голос до зловещего шепота:
- Не хочешь? Ну и не надо. Знаешь что, племянничек: а вернусь-ка я в тот славный городок, где мы с тобой встретились. Навещу монахов, помолюсь, заберу 1000 монет - и на покой. В конце концов, сколько можно быть дипломатом? Хендрик, а почему у тебя вдруг стало такое странное перекошенное лицо? Ах, да! Ты же у нас страдаешь от разбитого сердца! Не надо, малыш. Пустое. Плюнь на все эти глупости и беги на конюшню. Думаю, Подлюка достаточно отдохнула.
Страдающий от разбитого сердца граф вмиг протрезвел. Не имея возможности высказать вслух все, что думает о коварстве дядюшки, он молча заскрипел зубами и от злости буквально впрыгнул в свой костюм. От хлопка входной двери на столе подпрыгнули бокалы, а с вывески над крыльцом сорвалась еще одна буква. Теперь трактир стал называться еще короче: «Дырявый буб».
Владелец насильственно переименованного заведения Солли не обратил на это никакого внимания. Он стоял, комкая бесформенную кучку черного шелка, и не мог поверить своему счастью.
Оскар деликатно, но настойчиво вынул из судорожно сжатых рук старого друга мантию и расправил ее. Через всю грудь, частично переползая на спину, тянулось вышитое золотой нитью имя «Кендрино».
- Был Кендрино, стал Кендр, - довольно сказал Оскар, макая палец в сажу и замазывая лишние стежки. - Или Хендр, что практически одно и то же. И ты еще боишься, что кто-нибудь раскроет наш невинный трюк? Ха! Дети похожи, как два яйца, снесенные одной курицей! Если твоему сыну завить волосы, укоротить нос и немного испугать его, чтобы глаза стали круглей, - родная мать от моего племянника не отличит. Это судьба, Солли.

Город. Работный рынок

Только наивный обыватель полагает, что работный рынок почти ничем не отличается от продуктового. Работный рынок - не просто площадь, где одни предлагают свои руки, а другие их покупают. Это место, где на тесном пятачке сосредоточены тайные обиды на жизнь, надежды на лучшее будущее, гордое осознание собственного превосходства над другими или усталое безразличие. Здесь не пахнет пряностями или душистыми фруктами. Воздух над работным рынком наполнен терпкостью трудового пота, жаркими испарениями разгоряченных тел и дымом жареных колбасок с душком, которыми торгуют лоточники. Независимо от времени года на работном рынке всегда душно, шумно и тесно.
Вытолканный из кустов твердой отцовской рукой Филипп попал в настоящий водоворот. Вокруг него бежали, подпрыгивали, кричали, толкались десятки людей, жаждущих быть нанятыми на работу. Строители, сборщики урожая, наемные убийцы, ткачихи, поденные рабочие, прачки, анонимные доктора и вышивальщицы - в это ясное сентябрьское утро ярмарка была полна «ловцами». «Зверей» же было не так много, и они были переборчивы.
Филипп бестолково топтался на одном месте, не зная, куда девать свои нескладные длинные руки. Наконец он выставил их перед собой, став похожим на перепуганного зайца и чувствуя себя примерно так же.

Начало новой жизни пока не задалось. Его сумку пинали столько раз, что он был практически уверен - ни одного целого грифеля в ней уже не осталось. Табак, который он купил у лоточника для храбрости, почти весь просыпался на землю. Скрученная дрожащими пальцами сырая самокрутка сначала никак не хотела раскуриваться, а потом намертво приклеилась к губе.
Чтобы привлечь к себе внимание, Филипп стал нервной подпрыгивающей походкой прохаживаться вдоль кустов взад-вперед, надеясь, что отец успевает двигаться вместе с ним. Судя по чертыханиям и характерному треску ломающихся веток жасмина, Стульс-старший пока успевал.
- Ищешь работу, малыш? У-у, какие хорошие длинные руки! - Сердце Филиппа ухнуло в пятки, пока невысокий надушенный крепыш с кудрявыми бакенбардами по-хозяйски ощупывал его плечи и локти.
Из кустов послышался такой душераздирающий кашель, словно там умирал туберкулезник.
С опозданием заметив табличку на куртке нанимателя «Фекальс и сыновья. Утилизация твердых и жидких отходов», Филипп отпрыгнул от золотаря и чуть не угодил под копыта серой лошади.
Верхом на ней восседал очень красивый и совсем еще молодой мужчина, почти ровесник Филиппа. В тот момент, когда лошадь уже нависла над рыжей головой юноши, он осознал: вот он - предсмертный миг удачи. На всей площади не найдешь господина приличней и иностранней, чем выглядит этот. Неудивительно, что судьба буквально швырнула их навстречу друг другу, оформив это событие внешне как маленькую катастрофу. Прощай, папа.
Филипп обреченно зажмурил глаза, но в последнюю секунду лошадь вдруг грациозно подпрыгнула «на носочках». Тяжелое копыто пронеслось в миллиметре от лица Филиппа и направилось в сторону скрипящей тележки развозчика разливного пива. К сожалению, торговец успел заметить опасность, когда было уже поздно. Толстяк с характерным животиком засуетился, но тележка неумолимо тащила его со всей силой инерции на таран.
Конское копыто врезалось в бочку. Колеса тележки раскатились в стороны, железные обручи с треском лопнули. Хмельной взрыв потряс площадь, окатив ткачих, сборщиков урожая и поденных рабочих волной пива. Мокрый по пояс Филипп счастливо засмеялся и выкрикнул:
- Сэр! Вы случайно не ищете...
- Слугу! - перебил его господин, брезгливо стряхивая с рукава желтые капли. - Вот черт, только вычистил! Я еду на учебу. Срочно ищу слугу, согласного несколько месяцев поработать в глухом местечке вдали от дома! Полное обеспечение, оплата по договоренности...
- Согласен! - выпалил Филипп.
- Погоди, торопыга, у меня есть важный вопрос. Ты знаком с сыном держателя «Дырявого бубна» Кендрино?
- Нет... - удивленно протянул Филипп.
- Значит, подходишь! - коротко отрубил Хендрик, и сделка состоялась.
За кустом жасмина раздался вздох облегчения старшего Стульса.
Подлюка ласково опустила свою голову на плечо Филиппу. Со стороны могло показаться, что она собирается поцеловать юношу, но это было не так. Большие теплые губы лошади осторожно вынули изо рта мальчика самокрутку. Лошадь блаженно чмокнула и выпустила из ноздрей две горячие струйки дыма.
- Она... она курит? - с нервным смешком спросил Филипп.
- Ну. что ты! Как ты мог такое подумать! Просто старушка любит вкус табака. Согласись, нельзя осуждать добропорядочную лошадь только за то, что она позволяет себе время от времени побаловаться окурком. Садись позади меня, не бойся, ты ей понравился. Подлюка, в трактир!
- Я буду работать в трактире? - обеспокоенно переспросил Филипп, взлетая на спину лошади и стараясь говорить как можно громче и отчетливей, чтобы услышал отец.
- Нет, там мы пробудем всего несколько часов. Потом придется отправиться в то самое глухое местечко... Словом, за нами должны заехать люди. Охрана. Но сначала в трактир. Кстати, мы с тобой еще не познакомились. Я племянник известного иностранного дипломата, граф, можешь называть меня сэр Хендрик. А как твое имя? Эй! Прекрати зевать мне в ухо!
- Не выспался, - признался Филипп. - Отец велел встать еще до восхода солнца.
- Работа требует жертв, - с глубоким солидарным вздохом согласился его хозяин, погоняя лошадь.

Бригада по расследованию преступлений могла подписаться под этим высказыванием в полном составе. Как-то так неудачно получалось, что горожане норовили лишиться своего имущества, нанести ближнему телесные повреждения или умереть под самое утро. И даже если находился порядочный человек, которого прибивали поздним вечером или глубокой ночью, тело все равно чаще всего обнаруживалось на рассвете.
В данный момент карета уголовной стражи стояла буквально в двух шагах от работного рынка, за углом.
Инспектор Кресс (дневная смена уголовной стражи, тридцать пять лет, холост) наклонился над неподвижно лежащим в луже человеком. Помощник приготовил блокнот и перо. Уголовный художник, прикрывая рот ладонью, громко зевнул и взял уголь.
- Та-ак, что мы имеем? - задумчиво протянул Кресс, осторожно пиная носком сапога бедро жертвы. - Вроде не шевелится, видимо, мертв. Вот черт! Сапог кровью испачкал! Кто же это его так неаккуратно кокнул, интересно? Сэми, посмотри там, нет ли каких улик.
- Каких именно, сэр? - подобострастно вытянулся помощник.
- Ну, там визитной карточки, перчатки, именного оружия?
- Нет, сэр!
- Жаль, - искренне огорчился Кресс. - А как у покойного насчет денежек? Ну-ка, проверим карманчики... О-о-о-о! Бренчат, родимые! Что ж. Ограбление отпадает. Пиши, Сэми: тело принадлежит мертвому человеку на вид мужского пола, примерно пятидесяти лет. Именные улики либо иные, указывающие на преступника предметы, отсутствуют. Труп, - инспектор наклонился ниже, принюхался и сморщился от отвращения, - находится в состоянии сильнейшего алкогольного опьянения. По предварительным данным следствия, данный инцидент представляет собой типичный несчастный случай. Вывод: смерть наступила в результате...
- Простите, инспектор! Это никак нельзя признать несчастным случаем! Есть дактилоскопия, медицинский анализ для определения времени смерти, опрос свидетелей, наконец! Современная наука расследования располагает тысячами способов найти преступника! - Из-за плеча уголовного художника выглянула взъерошенная голова молодого человека.
- Это еще кто? - удивился Кресс. - Родственник трупа?
- Нет, сэр! Я ваш стажер! Сержант Наоко!
Инспектор поднял глаза на стажера. Первое, что бросилось ему в глаза, - усики. Такие тонкие и ровные, словно их нарисовали углем под линейку. Гибкая худощавая фигура была обтянута стандартным серым форменным комплектом стражника за одним исключением: вместо жетона на груди красовался блестящий значок с выпуклой цифрой «три». В узких восточных глазах юноши светились ум, решимость, азарт и еще что-то, что инспектор про себя определил как наглость.
- И откуда ты такой взялся, помощник?
- Я отличник третьего курса уголовной школы, сэр! Вот бумага!
- Жаль, что не отличник из школы магов, - пробурчал инспектор, пренебрежительно комкая протянутый ему бланк направления на практику.
- Почему? - искренне удивился стажер, с тревогой поглядывая на свой документ, исчезающий в бездонном кармане инспекторской куртки.
- Пользы было бы больше, - ласково пояснил Кресс. - Прочитал бы заклинание, превратил нашего трупа в зомби, и мы допросили бы покойного. Уверен, он не скрыл бы от нас правду!
Столпившиеся сотрудники уголовной стражи, оценив шутку начальника, подобострастно засмеялись.
- Но современная наука... - не уступал Наоко.
- Да отстань ты от меня со своей наукой!
- Опрос свидетелей...
- Да не видели они ничего, твои свидетели! - гаркнул инспектор.
Меньше всего ему сейчас хотелось вступать в дискуссии. Ох, до чего не вовремя явился этот настырный стажер! Как снег на голову. И ведь никак не угомонится, так и лопочет, так и лопочет!
- Если никто не привлечен, то откуда вы...
Поняв, что от упрямого отличника так просто не отделаешься, Кресс застонал.
Через несколько минут все, кто случайно проходил мимо, были согнаны к месту происшествия. Допросив обалдевших зевак, ни один из которых ничего не смог прояснить, Кресс отпустил их и с явным злорадством повернулся к стажеру:
- Ну что, доволен? Мы потеряли час. А теперь не отвлекай профессионалов от настоящей работы, парень. Пиши, Сэми: в результате проведенных следственных мероприятий и опроса свидетелей было установлено, что покойный утратил координацию движений и скончался от удара твердым тупым предметом по голове. Предположительно это была земля.
Писарь застрочил в блокноте.
- В карманах покойного денег, - Кресс запустил руку в глубину куртки трупа, выгреб оттуда горсть монеток и небрежно пересыпал себе в карман, - не обнаружено. Это заставляет утверждать с большой долей вероятности, что в момент падения деньги выпали из одежды пострадавшего и укатились в придорожные канавы. Записал, Сэми? Приложи к делу рисунок - и в архив. Чтобы все было по науке, а то стажер волнуется.
Наоко с тоской проводил взглядом листок бумаги, на котором уголовный художник изобразил нечто вроде «ручки-ножки-огуречик», и горестно вздохнул.

Город. Трактир Солли

Вот и начинается его самостоятельная жизнь.
От волнения Филипп чувствовал себя как замороженный карась. Его глаза остекленели, окружающая действительность воспринималась сквозь какую-то мутную пелену, и он почти не моргал. Немного успокаивало тепло, исходящее от лошади, но, когда они добрались до трактира и спешились, пропитанная пивом одежда начала остывать, и Филипп снова замерз.
- Да-а... - протянул крепкий темноволосый мужчина, осматривая дрожащего юношу со всех сторон и критически хмуря брови. - Мягко говоря, не богатырь. Ноги не то вывихнутые, не то кривые до невозможности... и штаны мокрые! Какой-то он дохлый на вид, а, Солли?
Тот, кого он назвал Солли, только махнул рукой и даже не посмотрел в их сторону.
С их приездом в трактире поднялся настоящий переполох. Со скрипом въехала в паз наружной двери разбухшая задвижка. Сэр Хендрик, недовольно ворча, сменил свою модную куртку с кружевом на простой жакет, рукава которого ему были явно длинны. Темноволосый мужчина вручил ему шесть золотых монет из пухлого кошеля с деньгами, и сэр Хендрик моментально повеселел.
Какие-то люди укладывали большую дорожную сумку, тесно утрамбовывая в ней вещи. Взъерошенные слуги приносили с заднего двора и из кладовой то, что требовал новый хозяин Филиппа, и складывали кучками на лавках. Те, кто был занят упаковкой, кричали, что все не поместится. Те, кто приносил, возражали, что должно поместиться, «потому что там без этого никак не обойтись». Сам Хендрик беззлобно переругивался с седоволосым мужчиной и попутно писал на бумажке длинный список имен под диктовку трактирщика. И все, буквально все страшно спешили.
Подъехавшую карету никто не услышал. Господину в черном мундире пришлось звонить не меньше пяти раз, пока его наконец впустили. Ничего удивительного, что вид у него был ужасно недовольный.
- Кто тут Кендрино? - спросил он, грозно сверкая глазами на собравшихся в зале.
- Кендр! - поправил его молодой граф, выступая вперед. - Жаль вас разочаровывать, сэр, но, кажется, это я.
- Сын трактирщика? - уточнил господин в черном.
- Да! - твердо отчеканил сэр Хендрик.
- К длительному обучению готов? Вещи собраны?
- Да!
- Прощайтесь, - устало велел незнакомец.
Хендрик запечатлел на щеке Солли холодный поцелуй. Трактирщик нервно хихикнул и промокнул платком слезы, но Филипп заметил, что его глаза были абсолютно сухими.
- Почему не в форме? - уже миролюбивей спросил господин в мундире, доставая из планшета, который держал в руках, карандаш и бумагу.
- Не хочу мять в дороге, форма с собой.
Господин в черной одежде кивнул, поставил галочку в бумажке, которую держал в руках, убрал планшет и велел разместить в багажном отсеке их сумки. Трое вооруженных людей почтительно проводили заторможенного Филиппа до кареты и слегка подтолкнули внутрь. Следом на сиденье плюхнулся его новый хозяин.
- Ну, с богом, - сказал он.
Снаружи с лязгом задвинулись засовы.
- Нам долго ехать? - спросил Филипп, чувствуя легкую тошноту от запаха нового лакированного дерева, которым была обита карета изнутри. - В каком это городе?
Из глубины кареты послышался истерический смех и возня. Филипп поднял глаза и понял, что вместе с ними едут как минимум два-три человека.
- Да не волнуйся ты так, Филя, мне сказали, что это неподалеку, - небрежно ответил сэр Хендрик и широко зевнул. - Ускоренные магические курсы в Черной Башне. Знаешь такое место?
Последнее, что увидел Филипп сквозь зарешеченное окошко кареты, были полные ужаса, широко распахнутые глаза отца, бегущего по мостовой. Позволив себе крайне непочтительный поступок по отношению к своему хозяину, новоиспеченный слуга упал в обморок прямо на хозяйские колени.

Город. Кабинет ККК

- Садитесь! Сейчас подойдет штатный астролог!
Канцлер, казначей и ксендз опустились в свои кресла с такими мученическими лицами, словно им приказали садиться не в мягкие кресла, а на острые колья. Куриная Лапка расположилась на диване для посетителей, небрежно обмахиваясь колодой вместо веера и делая вид, что ее все происходящее не касается. Ксендз, казначей и канцлер время от времени мерили ее убийственными взглядами, но помалкивали. О том, что кабинеты прослушиваются, знали все.
Как известно, поворотные моменты истории часто начинаются с пустяка, с досадной случайности. Троица ККК за годы совместной работы изучила пана Наместника с разных сторон и единодушно пришла к выводу, что все эти стороны одинаково неприятны. Временный правитель города был по-стариковски брюзглив, болезненно суеверен, педантично заставлял выполнять отдаваемые им приказы и, несмотря на немощь, успевал разворовывать герцогскую казну быстрее, чем его подчиненные протягивали к ней руку.
Единственной отдушиной была твердая убежденность Наместника в том, что легче заранее предупредить опасность, чем потом устранять ее страшные последствия. Каждое мероприятие по борьбе с предсказанной на картах бедой приносило троице ККК скромный, стабильный и не требующий отчета доход. Тут уж спасибо Куриной Лапке - она сулила пожары и заговоры не реже одного раза в месяц.
Однако сегодня гадалка явно перестаралась. Срок предполагаемого возвращения герцога приближался, здоровье Наместника ухудшалось, Плащаница исчезла со своего места, среди людей расползались слухи о проклятии, насланном на город. Летающие по ночам страшные создания - не то звери, не то черти - добавляли паники. И в такой обстановке Куриная Лапка додумалась пугать Наместника еще более жуткими бедами!
Вошедший в кабинет старичок астролог был глуховат и оттого имел привычку внимательно следить за движениями губ собеседников и вообще за их мимикой. Троица ККК знала об этом и, не сговариваясь, попыталась предупредить товарища по несчастью, чтобы он ни в коем случае не спрогнозировал чего страшного.
Старичок заметил странные подергивания щек канцлера, безумные от напряжения глаза Куриной Лапки и душераздирающее подмигивание казначея. Он понял, что от него чего-то хотят. Но чего?
Единственный, кто не кривлялся, а сидел с застывшим, как гипсовая маска, лицом, был ксендз. На нем и сосредоточил свое внимание астролог.
Наместник коротко объявил, что итог утреннего гадания в этот столь важный для города день неутешителен. (Куриная Лапка закивала.) Причем речь идет не о каких-то мелких неприятностях, а о глобальной катастрофе. (Куриная Лапка закивала еще энергичней.) После этого вступления Наместник поинтересовался у астролога: а что, собственно, по этому поводу говорят звезды? Чего ждать? Эпидемии? Народного восстания? Войны?
И тут случилась она - досадная, нелепая, глупая ошибка.
На слове «война» ксендз нечаянно моргнул.
Старичок астролог тут же обрадованно доложил, что, по его сведениям, война весьма вероятна. Венера вошла в триаду Обезьяны, стихии Воды повернулись перпендикулярно к Воздуху, Луна достигла максимума и вообще... Марс сегодня как-то раскраснелся...
- Этого не может быть! - не выдержав, вскочил со своего места канцлер. - Чушь собачья, а не прогноз! Мы уже лет сто не воевали с соседями! Подумаешь, Марс повернулся к Венере каким-то не тем местом! Это не причина!
- Положение звезд влияет на Землю, - не слишком твердо возразил астролог.
- Но не до такой степени! - отрезал канцлер. - Дайте мне телескоп! Я сам хочу посмотреть на эту Луну! Своими глазами! Может, там и нет ничего, а вы нагнетаете!
- Действительно, стоит проверить. Пан астролог человек почтенный во всех смыслах, включая возраст. Мог и ошибиться, - подпустил шпильку моложавый, подтянутый ксендз.
Астролог обиженно надул губы и подкатил почти двухметровый телескоп к окну, фиксируя с помощью рычага деревянную треногу.
- Сначала я. - Металл неприятно скрипнул, когда Наместник попытался развернуть латунную трубу. - Нельзя ли немного опустить, я не достаю.
- Конечно-конечно! Одну минуточку! - Астролог поспешил исполнить приказание и тщательно, демонстративно протер стекло платочком. - Стерильно. Прошу!

Предыдущая страница 4 Следующая страница


5 Людмила Горбенко

Зажмурив левый глаз, Наместник припал правым к окуляру. Через несколько секунд он оторвался от созерцания неба, схватился за сердце и рухнул на диван с таким ошарашенным видом, что все поняли: что-то не так.
Пока Куриная Лапка приводила в чувство позеленевшего Наместника, обмахивая его щеки несвежим платком, троица ККК, пихаясь, как дети, бросилась к трубе. Забывший о субординации астролог решительно преградил конкурентам дорогу и вжался лицом в телескоп так резко, словно хотел выдавить себе глаз.
- Ну, и как там? - нервно поинтересовался канцлер. - Луну видно?
- Она улыбается, - слабым голосом сказал астролог. - Езус-Мария, до чего страшно!
- Богохульники, - тихо пробурчал ксендз ему в спину. - Не надо было сопли по стеклу размазывать.
- Господа, это становится смешным! Наш астролог не в себе, а мы ему судьбу города доверяем! - изумился казначей, протирая стекло рукавом и наклоняясь к телескопу. - Вот же она: нормальная Луна, безо всяких улыбок! Планета, спутник Земли. Это каждый ребенок знает. Она не может улыбаться.
- Но Луна действительно улыбалась, - промямлил Наместник, вяло сопротивляясь попыткам Куриной Лапки напоить его кагором. - Я видел это своими глазами, поверьте. У нее были карие глаза, на щеке родинка...
- И у нее не хватало двух верхних зубов, - упавшим тоном добавил астролог. - Это знамение...
- Почему сразу знамение? Что за преступная торопливость! - возмутился ксендз. - Господь любит пошутить, недаром он наделил Луну женским ликом. Даже если она немного погримасничала, это еще не значит, что...
- А вы хотели, чтобы Луна сказала словами? - обиделся астролог. - Прямо так и высказалась вслух: «Господа хорошие, вооружайтесь, а то будет поздно?»
- Ну, и какой вывод?
- Вывод простой. Боюсь, будет не просто война...
- Тревога! - дрожащим голосом скомандовал Наместник, отпихивая от себя гадалку. - Тревога! Все на свои места!
Для того чтобы предсказать, что случилось после этого, не было нужды ни раскладывать карты, ни смотреть на звезды.
Уже через три часа на картофельном поле спешно развернулись масштабные учения, которые показали, что солдаты виртуозно маршируют, еще лучше поют, но большинство из них не попадает из кремниевых ружей в мишень и вывихивает ноги во время бега по вспаханной земле. Если бы для победы над врагом достаточно было спеть...
Один из запряженных в каре вороных жеребцов, стоящих в сторонке у городской стены, громко заржал. Карета с гербом на боку покачнулась, и на окошко изнутри опустилась бархатная драпировка.
- Это конец, - тихо сказал канцлер. - Город сто с лишним лет не воевал, и вот итог: даже кони смеются над нашей армией. Мы не готовы и уже не успеем подготовиться. Вот вам и настоящее значение предсказания - всем конец.
- Да это случайность! Ребята - орлы! - стукнул себя в грудь генерал.
- Птицы, которые боятся вида крови, орлами не называются, - назидательно возразил канцлер. - Сейчас сюда подъедет наш дорогой Наместник и увидит это безобразие. Что мы ему скажем?
- Попробуем убедить, что война городу не грозит, - дрожащим голосом промямлил генерал.
- Его не переубедишь, - вздохнул канцлер. - Он больше верит картам и астрологическим прогнозам, чем нам. Предлагаю следующий вариант действий: повесить виновных, усилить бдительность, тренировать солдат днем и ночью, строителям приказать возвести наружные укрепления. Да, и отслужить мессу. - Кивок в сторону ксендза.
В полумраке кареты блеснуло золото - это ксендз приложился к нагрудному распятию.
- Я согласен.
- Я тем более, - пожал плечами казначей. - Только одна закавыка: если Наместник не даст денег (а он, скорее всего, их не даст), придется строить укрепления из подручных материалов. Стена будет, но за крепость поручиться не могу.
- Значит, так: месса, ежедневные полевые занятия, строительство укреплений, - загнул пальцы канцлер. - Это все?
- Повешение виновных, - напомнил казначей, злорадно подмигивая генералу. - Желательно публичное, это положительно действует на население. Если в ближайший месяц никто не нападет, то позже, с Божьей помощью, точно выкрутимся.
- Все по воле Его, - согласился ксендз.
- А вешать виновных... обязательно? - пролепетал перепуганный генерал.
- А как же! - хохотнул канцлер. - Виновный должен понести заслуженное наказание, иначе нельзя. Солдаты обязаны быть готовы защищать мирных жителей в любое время. Ваши орлы, между прочим, за месяц наели на сто двадцать паундов!
- А? А? - От возмущения генерал не смог произнести ни слова.
- А ученики магических курсов за тот же месяц наели на сто тридцать пять паундов, - тихо добавил казначей. - И никакого толку, пся крев. Будь моя воля, выставил бы этих дармоедов в мантиях впереди войска - пусть покажут, чему научились. Сто тридцать пять паундов! Вдумайтесь в эту цифру!
- Самое смешное, что один из них точно потомок Мерлина, - задумчиво сказал канцлер. - От ночных тварей скоро проходу не будет. Только кто именно?
- Да какая разница? - махнул рукой ксендз. - Поставить всех учеников в одну линию и дело с концом. Пусть мечут во врагов громы и молнии. А что? Лично мне эта идея по душе.
- Постойте, - заволновался генерал, вновь обретя способность говорить, - господа, вы недооцениваете военное искусство! На магических курсах обучаются обычные мальчишки, не имеющие никакого понятия даже об основах ведения войны! А если ваш потомок Мерлина от необразованности случайно подыграет противнику?
- Ну, так дайте ученикам курсов эти основы! - расплылся в широкой улыбке канцлер. - Договорились? О! Вот и пан Наместник пожаловали... Пан Наместник, ваша идея открыть магические курсы оказалась поистине гениальной! Мы тут посоветовались вчетвером и решили: а почему бы нам...

Город. Черная Башня

Вопреки слухам, Черная Башня вовсе не охранялась, словно тюрьма для особо опасных преступников. Она охранялась лучше.
Чтобы просто попасть на ее территорию, будущим магам пришлось выдержать три тщательных осмотра, включая личный обыск и перетряхивание вещей в багажном отсеке. Все колющее, режущее и ядовитое во время этой процедуры было безжалостно изъято. (То, что в ряды запрещенных предметов затесались домашний окорок и баклажка с малиновой наливкой, конечно же было досадной случайностью.)
Наконец карета, подпрыгивая на бревнах, переехала через подъемный мост и остановилась перед низкими воротами. Новое пополнение магических курсов в количестве четырех .седьмых сыновей и единственного слуги дружно прижали носы к окнам: вот она какая, Черная Башня.
Издали зловещее сооружение казалось не построенным, а высеченным из цельного куска черного камня. Вблизи же, если приглядеться внимательно, стали заметны мелкие забавные детали. Во-первых, Башня была чуть кривовата. Как глиняный горшок, вылепленный неуклюжими ручками ребенка. Кроме этого, швы между рядами кладки замазаны не слишком аккуратно, фигурки горгулий, гарпий и демонов до неприличия похожи на кошек и собак, по стенам вьется не ядовитая колючая лоза, а просто сухой плющ.
Нервно хихикая, новички выкатились из кареты, прошли через пост охраны и сгрудились в холле, переговариваясь между собой шепотом. Хендрик с разочарованием обнаружил полное отсутствие стульев и прислонился к стене, незаметно осматриваясь. Филипп тихо, стараясь не шаркать ногами по полированным плиткам пола, обошел помещение по периметру и застыл у сверкающего золотом бюста, приютившегося в нише. Данное произведение искусства изображало пожилого мужчину в высоком колпаке с растрепанной бородкой и прищуренными глазами.
Табличка под бородой коротко гласила: «МЕРЛИН».
- Действительно красиво, - сказал Хендрик, подсмеиваясь над восторженным ступором, в который впал слуга, - и увесисто. Если на кольца перековать, никаких пальцев не хватит. А ну-ка...
Валяющаяся у подножия бюста погнутая ложка с выдавленными буквами ЧБ перекочевала в руку Хендрика. Не успел Филипп охнуть, как на затылке Мерлина появилась тонкая царапинка.
- Позолота, - тихо разочаровался Хендрик, заталкивая ложку в карман слуге. - Причем тонюсенькая. И заметь - моя попытка была далеко не первой, сзади весь бюст исцарапан. Ну и народ здесь учился! Сплошное жулье!
Несмотря на дневное время, холл освещался большой люстрой на сто свечей. Единственное узкое окошко служило скорее для вентиляции, потому что толстенные решетки, врезанные в него, практически полностью закрывали солнечный свет. Но если бы сторонний наблюдатель исхитрился все же заглянуть сейчас внутрь Башни, он не был бы разочарован.
Даже один человек, наряженный в блестящую черную мантию и колпак со звездами, производит впечатление. А если таких оригиналов несколько? На фоне строгих черно-белых мраморных квадратов пола новички казались ожившими шахматными фигурами, мнущимися на месте в ожидании своего короля. И он не замедлил появиться.
Незаметная дверка в стене приоткрылась, и оттуда с ворчливым кряхтением выбрался старичок. Его колпак был коротко обрезан на манер басурманской фески, а мантия, наоборот, оказалась чрезмерно длинна, так что подол испачкался и вытерся от постоянного соприкосновения с полом. Прямо поверх мантии женским платком из серого пуха к пояснице были примотаны бутылки, в которых при каждом шаге старичка что-то булькало.
Пожилой маг (а ученики не сомневались, что это именно так) торжественно поднял руки и...
То ли намеренно, то ли это было совпадением, но со стороны тамбура, через который они только что вошли, послышалось зловещее воронье карканье и чей-то вскрик: «А! А! А!»
В мгновение ока группа сжалась тесной кучкой, стремясь занять в пространстве как можно меньше места. При том что никто не хотел оказаться снаружи, эта кучка не стояла на месте, а неуклюже двигалась, периодически ощетиниваясь руками и ногами.
- Здравствуйте, дети, - сказал старичок, ехидно посмеиваясь. - Доби Дабс, Казимир Копустка, Фузимир Копустка, Кендрино Муратти, Филипп Стульс?
Перепуганные ученики не сразу распознали в этом странном колдовском заклинании собственные имена и откликнулись с опозданием.
- Да.
- Да, да.
- Здесь.
Но самым большим сюрпризом для Хендрика стал ответ его слуги.
- Я! - выкрикнул Филипп и, опомнившись, прикрыл рот ладонью.
- Ты тоже седьмой сын? - поразился Хендрик.
Слуга только обречено пожал плечами.
- Я ваш комендант, - дружелюбно сообщил старичок. - Испугались?
- Н-нет! - дрожащими голосами ответили новички.
- И правильно, - одобрил комендант. - Чего нас бояться? Повода для паники нет. Просто в тамбуре пакет с вороной слегка придавило. Птицы иногда шумят, а так у нас спокойно.
Как бы в качестве доказательства прямо противоположного откуда-то с потолка донесся нечеловеческий вой: «Даю установку! Даю установку! Умри немедленно!»
- Это, очевидно, придавило пакет с говорящим попугаем, - тихо пробормотал себе под нос Хендрик, начиная горько сожалеть, что позволил втянуть себя в эту авантюру. Рядом, как былинка на ветру, мелко трясся Филипп.
- Да не пугайтесь вы так! - хихикнул старичок. - В нашей Башне звукоизоляция своеобразная, стенки толстенные, а перекрытия кое-где совсем тонкие. Это Наставник по заклинаниям кричит, пан Зелинский. Перед лекцией голосовые связки разминает.
- Маг? - охрипшим голосом просипел Доби - краснощекий толстяк с пухлыми, как у куклы, губами.
- Человек! - веско обронил комендант и пояснил: - Великий человек - лекарь. Сам страдает радикулитом, но уже не один десяток безнадежно больных излечил. Крикнет так: «Даю установку! Брось костыли и иди!» - и пациент тут же встает на ноги. Я лично присутствовал, когда он дочку почтальона лечил. Как гаркнет - она вскочила и бегом.
- А чем болела девочка? - заинтересовался Хендрик, облегченно отлипая от общей кучи и вытаскивая помятого Филиппа.
- А черт ее знает. Но ведь пошла? Пошла. Факт.
- А почему же он тогда вас... - дерзнул Доби, косясь на закутанную поясницу старичка, но вопрос застрял у него в горле под суровым взглядом коменданта.
- Моя болезнь излечению не поддается, - строго сказал он. - Попрошу не отвлекаться. Предупреждаю сразу: заблудившихся искать некому, отстанете - будете бродить по коридорам до самой смерти. В нашей Башне без проводника сам черт ногу сломит. Где-то внизу, по-моему, еще с позапрошлого года несколько строителей остались; ни мы их, ни они нас найти не могут. Если вдруг случайно наткнетесь - сразу сообщите Ректору, получите дополнительный компот. Кстати, нашедшему ректорский скелет - премия.
- В каком смысле ректорский скелет? - не выдержал Хендрик. - Пан Ректор тоже... того? Заблудился в коридорах?
- У пана Ректора какой-то умник стащил учебное пособие, - сказал комендант обиженно. - И спрятал. Предыдущий набор у нас вообще был не слишком удачный, на пятьдесят паундов одних только стульев и битой посуды списали. Скажите спасибо, что они пока на карантине заперты, а то не видать вам мамкиной колбасы, как ночью радуги.
Хендрик молча ткнул Филиппа в бок: дескать, мотай на ус. При этом из кармана слуги с оглушительным стуком вывалилась на пол ложка, которую ему подсунул хозяин.
- Что это? Откуда? - искренне поразился Филипп, распахивая желтые глаза.
- Сувенир, - скромно потупясь, поспешил пояснить Хендрик, небрежно наступая ногой на ложку. - Валялась в холле.
Комендант неодобрительно покосился на них и, достав из складок мании огромную связку ключей, начал перебирать их, тихонько бормоча себе под нос: «И эти ничем не лучше, даже на грошовую безделицу позарились, вот ворюги, прости, господи...»
Наконец, выудив из связки подходящий ключ, он отпер дверь, и взорам будущих магов предстала просторная гостиная, в центре которой чернел погасший камин.
Здесь было довольно холодно. И гораздо необычней, чем в холле. У Хендрика, который перевидал множество комнат в разных домах и даже дворцах (особенно дамских будуаров), сложилось впечатление, что декоратор не совсем понял, что от него хотят, и компенсировал этот пробел с помощью богатой фантазии.
В качестве основного мотива рисунка обоев фигурировали распятия, черепа и кости, скрещенные во всевозможных конфигурациях. Для изготовления деревянной мебели и элементов декора предпочтение явно отдали необструганной осине, текстиль был практичного немаркого черного цвета, а затейливо развешенные на стенах там и сям связки чеснока с некоторой натяжкой заменяли собой традиционные цветочные композиции.
Коротко говоря, интерьер гостиной был очень зловещим и при этом недорогим.
Комендант со скрипом опустился на диван, предварительно подложив под спину пару черных подушек, и принялся что-то черкать на листочке бумаги.
Будущие маги, предоставленные сами себе, потихоньку осмелели и разбрелись по углам, исподтишка трогая мебель и с ужасом косясь на черепа с костями.
Закончив делать пометки, старичок вывинтил из-за пояса одну бутылку, вытащил пробку и сделал большой глоток. Вернув после этого бутыль на место, он долго откашливался и обмахивал рот ладонью. Потом отщипнул от связки чеснока на стене зубчик, разжевал его и скорее жестами, чем словами, показал: пора.
По команде сопровождающего новички построились по одному и извилистой цепочкой пошли по коридору. Несмотря на то что коридор был на редкость длинный, его освещал единственный факел, как бы намекающий на то, что обычно этим путем редко пользуются.
Все попадающиеся по дороге двери оказались запертыми, ни на одной из них не было названия, а только таблички с номерами, разобрать которые представлялось невозможным из-за слоя жирной копоти. Второй и третий этаж они прошли так быстро, что не успели осмотреться. А после четвертого этажа вместо того чтобы подниматься выше, стали опять спускаться.
На пятой, если считать сверху, лестничной площадке Хендрика разобрало любопытство, и он решил выяснить, сколько же здесь всего этажей. В конце концов, чем раньше он узнает возможные пути бегства, тем скорее будет на свободе.
- Скажите... э-э-э... сэр! А сколько всего этажей в Башне?
Сэр пренебрежительно фыркнул.
- В Башне не этажи, а ярусы. Семь надземных и два под землей.
- И где мы сейчас? - затаив дыхание, уточнил Хендрик.
- На минус первом. Над потолком каминный зал, холл, тамбур. Берегите ноги - здесь плохой пол. Под нами коммуникации, погреб с зельями, убежище на случай стихийных бедствий. Между четвертым и пятым лестница аварийная, поэтому мы теперь проводим новичков в обход. Да вы не волнуйтесь, сейчас поворачиваем направо, потом налево, проходим до конца, поднимаемся еще семь уровней - и на месте. Правое крыло. Чудесная солнечная комната с удобной кроватью каждому.
Когда запыхавшиеся, но окрыленные надеждой курсисты добрели наконец до нужного им правого крыла шестого яруса, они увидели единственную дверь. Нижние филенки ее были испачканы, как это часто бывает у дверей, которые открывают ногами, а вместо номера или таблички на дереве красовалась плохо замазанная надпись от руки «Ну, духи...» и свеженацарапанное неприличное словцо.
Ничуть не смутившись, сопровождающий открыл дверь и простер руку вперед гостеприимным жестом:
- Добро пожаловать! Прошу!
Группа из пяти человек молча застыла на входе.
Проникающие через высоко прорезанное зарешеченное окно лучи солнечного света лежали на полу длинными прерывистыми полосками. Параллельно им рядами стояли двухъярусные кровати, возле которых притулились тумбочки и фарфоровые ночные вазы - строго по одной на кровать. Длинная низкая полка, тянущаяся вдоль стены, служила опорой для умывальных тазов, кувшинов и прочей немудреной посуды.
Потрясенный увиденным, Хендрик не сразу заметил босые ноги, задранные на спинку крайней кровати. Но их обладатель уже поспешно вставал и недовольно отряхивал измятую мантию. С верхней койки свесились два круглых насупленных лица: ученики, которых привезли раньше, явно не выказывали восторга от появления новых товарищей.
Где-то внизу часы гулко пробили полдень.
Старичок вынул из кармана листочек, сверился с ним и заторопился.
- Так, скорей, скорей! Не тормозим в проходе! Быстро переодеваемся в форму, кто еще не одет, и бегом на второй ярус! Там столовая.
- Нас будут кормить? - приятно удивился Хендрик.
Он был единственным, кто столь оптимистично расценил это сообщение. У остальных на лицах отразилась такая паника, словно им предложили самостоятельно натереться специями и топать к жаровне, чтобы злобным людоедам из Черной Башни не пришлось пачкать рук. Рядом в затылок Хендрику тихо охнул Филипп, который после прогулки по коридорам совсем продрог и мысленно приготовился к худшему.
- Кормить, учить, лечить и все такое, - дробным старушечьим смешком захихикал комендант. - Наставники у нас особенные! Трудяги!
Надо заметить, что старичок комендант нисколько не кривил душой - носители высоких учительских колпаков в самом деле зарабатывали свой хлеб нелегким трудом.
Как известно, преподавательский состав любого учебного заведения, создаваемого в спешке, формируется из случайных личностей, оказавшихся в нужную минуту под рукой. Магические курсы не стали исключением.
Ректор считал своим большим достижением, что кроме сосланного с севера за неудачно наведенную порчу чернокнижника ему удалось заполучить профессионального алхимика и целителя-самоучку. О том, что алхимик, по слухам, находился в розыске за аферы при изготовлении нательных талисманов, Ректор старался не думать. Если посмотреть на ситуацию с другой стороны, то превращение золота в менее ценный желтый металл, умело совершаемое алхимиком в присутствии заказчика, было лишним доказательством его высокой квалификации.
По вполне понятным причинам среди Наставников не было ни одного толкового мага. Но это, как подчеркивал Ректор, ни в коей мере не умаляло их способностей вложить магические знания в головы подопечных. Лично он в данном случае придерживался известного крестьянского принципа: главное - выполнять свою работу, а там уж природа возьмет свое. Если захочет.
Не считая коменданта, всего в Башне на ниве магии трудились трое: Наставник по заклинаниям пан Зелинский (целитель), Наставник по предвидению господин Йоххала Тын (чернокнижник) и Наставник по изготовлению зелий (алхимик). Последний настолько невнятно произносил свое имя, что даже Ректор долго колебался между паном Бойко, Гейко и Сейко и наконец предпочел ограничиваться нейтральным «уважаемый пан».
Запертые в Башне наравне с седьмыми сыновьями преподаватели за долгие месяцы надоели друг другу до чертиков и сходились лишь в одном вопросе: использовать лабораторию необходимо по максимуму. Как только наступала темнота и Ректор покидал свой пост, дверь подвальной лаборатории открывалась. Первая капля народного эквивалента лекарства от всех болезней падала в подставленную пробирку, а по коридорам растекались ароматы, от которых траектории полета ночных насекомых приобретали залихватскую витиеватость.
Но это поздно вечером, днем - ни-ни!
Пока ученики переваривали полученную информацию, комендант приступил к выразительному чтению вслух правил проживания в Черной Башне, по ходу дела сбиваясь на пространные пояснения:
- Наша негласная традиция: уходя из столовой, прихватить кипяток. Советую не стесняться, а брать большую кружку, чтобы потом ко мне по лестницам лишний раз не бегать. После двенадцати не шуметь. Окурки на пол не бросать. Все домашнее разумней сразу съесть, чтобы не пропало, кх-кх... У нас мыши.
- Мыши? - охнули из заднего ряда.
- Каждый понедельник привозят для семинаров по заклинаниям по шесть дюжин, а они разбегаются, собаки. Кх... Кстати: на втором ярусе рядом со столовой дверь в магическую библиотеку. Смотрите, не перепутайте! А то некоторые новички сразу же кидаются записываться и набирать книги. Так вот - не советую! Когда пожалеете, будет поздно.
- Почему? - испуганно выдохнул Филипп. - Они опасны?
- Опасны, но совершенно не потому, что нечаянно что-нибудь наколдуешь. Просто положено возвращать книги в срок в чистом и целом виде, а это практически неосуществимо. Там такая рухлядь на полках стоит - до тумбочки донести не успеете, как все рассыплется. Кх-кх! Древности, одним словом, кх-кх... Нужные учебники вам выдадут, кх... - По мере того как комендант говорил, его голос звучал все более хрипло.
- Если встретите в коридоре необычное животное - не пугайтесь, кх, у нас несколько дней как нечисть по Башне шляется. Уродцы хоть и страшные, но совсем безобидные. Продукт колдовства одного из учеников, кх-кх-кх...
Наконец, пустив петуха, комендант решился на короткую паузу, во время которой еще раз приложился к бутылке, откашлялся и продолжил уже гораздо отчетливей:
- Напоминаю, посылки из дома теперь запрещены. Можно заказать продукты с воли по следующим расценкам за доставку: табак один фунт - один паунд, колбаса один круг - пятьдесят сентаво, фрукты одна корзина - пятьдесят сентаво.
- Грабеж! - ахнул Доби.
- Найдите, у кого дешевле, - с оптимизмом человека, продающего посреди пустыни бочку колодезной воды, предложил комендант.
- А сколько стоит доставка джина? - отчаянным голосом приговоренного к смертной казни спросил кто-то сзади.
- Джина? - удивился комендант. - Отродясь не покупали. Слава богу, стараниями пана Наместника имеем перегонный куб и всякие пробирки по последнему слову техники. И зелья, и лекарства - все свое.
Часы наверху отбили четверть.
- Ох! Уже начало первого! - опомнился старичок и начал буквально выстреливать фразами: - Прямо сегодня обязательно пошлите родителям письма! Мол, живы, здоровы и вам того же желаем! Спасибо Декану и пану Наместнику, ура... Имейте в виду: в целях безопасности корреспонденция просматривается паном Деканом лично, так что никаких «папа, пришли мне порох»... Письма оставляйте здесь, у камина, их забирают ежедневно после обеда. Не забудьте вложить в пакет почтовую ворону, а то ответа не дождетесь... Воронятня на седьмом ярусе, прямо над вами! Все!
Махнув на прощание рукой, комендант неожиданно шустро для своего возраста поскакал по лестнице вниз. Звук булькающей жидкости в бутылках, примотанных к его поясу, постепенно удалялся, пока не стал окончательно неразличимым.
Стало так тихо, что жужжание мухи, попавшейся в паутину, свисающую с потолка, казалось почти оглушительным.
Хендрик задумчиво обошел комнату, провел пальцем по пыльному боку умывального кувшина и бросил свою сумку на свободную кровать, стоящую у самого окна. Филипп с застывшим лицом поплелся следом и сел рядом с его вещами.
- Воронятня! - с ужасом повторил он. - Сэр Хендрик, вы слышали - воронятня! Кругом чеснок и нарисованные скелеты! Вместо чая кипяток! В мебели мыши! И нам еще минимум полгода придется спать в этой комнате? С посторонними людьми?!
- Да, со свидетелями перебор, - грустно подтвердил Хендрик, исподтишка изучая троицу еще не знакомых молодых людей. Несмотря на то что их карета прибыла в Башню всего лишь на пару часов раньше, они держались по отношению к новичкам подчеркнуто пренебрежительно.
- Ужас! Как же мы сможем тут жить? - простонал Филипп, прислоняясь виском к деревянной лесенке и моментально загоняя себе в лоб занозу.
- Вопрос задан неправильно, - тихо пробормотал себе под нос Хендрик, расстегивая куртку и извлекая из сумки помятую мантию сына трактирщика. После ночлегов на сеновалах, под кустами и вообще черт знает где, лично ему крепкая деревянная кровать казалась не таким уж неудобным ложем. Пусть и в компании других бедолаг. Беспокоило другое - если их охраняют усерднее, чем бриллиантовую корону, как отсюда убежать?
- Успокойся, Филя, - сказал он, защелкивая серебряные застежки на мантии. - И перестань дрожать, кровать трясется. Займись чем-нибудь, остынь. Вещи разбери, что ли?
Пока слуга трясущимися руками перекладывал содержимое их сумок в тумбочки, в коллективе назрел первый конфликт. Доби, перенервничав после вступительного слова пана коменданта, не стерпел того, что все лучшие, по его мнению, кровати уже разобраны. Самой подходящей жертвой ему показался субтильный косоглазый Фузимир, и вспыльчивый толстяк набросился на него с кулаками.
Троица прибывших ранее заметно оживилась, приникнув к ограждению своих кроватей.
Во время короткой потасовки, в результате которой правый глаз Фузимира украсился синяком, выяснилось неожиданное обстоятельство: у беззащитного слабака нашелся защитник - единоутробный брат Казимир. И если на правах близкого родственника Казимир мог себе позволить отпустить брату оплеуху, то разрешать подобные вольности чужому человеку он никак не собирался.
Туповатый Доби не успел даже удивиться тому факту, что в Башню забрали сразу двоих родных братьев. Из его глаз полетели искры, а большая часть светильников вдруг разом погасла. В полутьме послышались звуки сочных плюх, громко взвизгнул пострадавший Фузимир, и кто-то пробежал по щеке Доби, пыхтя как перекормленный боров.
Доби попытался отползти на коленях, но его настигли, прижали к полу, и жесткие руки вцепились толстяку в волосы. Придавленный Доби судорожно задергался, но добился только того, что нечаянно подставил собственную голову под чей-то костлявый зад.
Затрещала кровать. Доби дернулся изо всех сил. Это стоило ему нескольких прядей волос, дополнительной оплеухи и случайных царапин, но он все же обрел желанную свободу.
Круша на пути мебель, толстяк подхватил кого-то, показавшегося ему на ощупь Казимиром, и принялся долбить с размаху о стену. Он остановился только тогда, когда комната озарилась ярким светом факела. Над ним стоял Хендрик.
- Остановись, задира! Хватит уже! - укоризненно сказал он. - И отпусти моего слугу. Он ни в чем не виноват.
- Мне неинтересно слушать глупости от богатеньких сынков в шелковых мантиях! -возбужденно начал Доби и осекся. - Э?
Только сейчас он увидел, что целый и невредимый Казимир стоит рядышком и многообещающе ухмыляется. Жертвой же толстяка оказался совершенно безобидный рыжий Филипп - исцарапанный, помятый, но так и не выпустивший из рук свое имущество - папку на веревочных тесемках.
- А на ощупь как Казимир, - смущенно пробормотал Доби, моментально утрачивая боевой задор, возвращая свою случайную жертву в вертикальное положение и отряхивая дрожащими руками. На самого Казимира, приближающегося к нему с неотвратимостью разъяренного быка, он старался не смотреть. Как и на его подбитого косоглазого братца, застывшего в углу немым упреком.
Неизвестно, чем бы закончился поединок, но в кульминационный момент тесемки на папке в руках все еще трясущегося Филиппа разошлись, и на пол спикировала стайка рисунков. Натолкнувшись взглядом на верхний лист, Казимир резко затормозил.
- Что это? - выдавил он из себя тоном человека, узревшего пред собой не то божественное откровение, не то неописуемую жуть.

Предыдущая страница 5 Следующая страница


Маг новобранец 6

- Мама... - грустно пояснил Филипп, рассматривая свою куртку, которая в результате нападения Доби распалась на составные части: рукава отдельно, пуговицы на полу, правая пола висит на нитке.
- Мама?! А вот это круглое, желтое из ее рта...
- Это зубы. Мама недавно поставила коронки - чистое золото. Красиво, правда? Я сразу решил запечатлеть на память. Думал, она в спальне повесит, но она почему-то отказалась, - меланхолично сообщил слуга и повернулся к хозяину. - А вам нравится, пан Хендрик?
- Как тебе сказать... Голубое это, как я понимаю, глаза?
- Брови. Глаза - вот это черное.
- Каждый карата по два, не больше, - пробормотал Хендрик. - А за спиной мамы закат?
- Это наш дом.
Изо рта Казимира вылетел странный булькающий звук. Покорно ожидающий справедливого возмездия Доби с удивлением понял, что тот смеется. Минуту спустя к толстяку присоединились остальные. Даже троица прибывших ранее отбросила церемонии и покинула свои кровати, став в общее кольцо любопытствующих. Хендрик поднял с пола следующую картинку и недоумевающе покрутил в руках. Филипп, от такого внимания к своей скромной персоне перестав дышать и, кажется, моргать, гордо пояснил:
- Натюрморт с грушами и бабочкой. Только вы вверх ногами держите, надо перевернуть.
Казимир буквально захлебнулся кашлем и в порыве внезапно возникших дружеских чувств прислонился к Доби, которого совсем недавно собирался размазать по стенке.
Хендрик бережно сложил рисунки стопкой и вручил слуге.
- Держи. Знаешь, Филя, в городке Дольчезадо, откуда я родом, есть одна легенда. У нас говорят, что при рождении некоторых детей посещает крестная фея. Невидимая, она наблюдает за появлением ребенка на свет и награждает его напутственным поцелуем. Тот, кого она поцелует в ушко, станет талантливым музыкантом или композитором. В шейку - великим певцом или оратором, в пальчик - мастером на все руки. Тот, кого она одарит поцелуем в глазки, вырастает художником.
Внимающий рассказу Филипп смущенно зарделся.
- Значит, меня она поцеловала в глазки? - уточнил он.
Хендрик покосился на уголок портрета мамы, торчащего из папки.
- Прости за откровенность, но, по-моему, она тебя в глазки укусила... Груши с натюрморта похожи на утопленников, а лицом бабочки можно пугать непослушных детей. Таких созданий, как ты рисуешь, на свете просто не бывает. Только не обижайся, ладно?
Слуга с каменным выражением убрал рисунки в тумбочку и натянуто улыбнулся:
- Ладно.
- Тогда в столовую! - торжественно провозгласил Хендрик, бодро взмахивая подолом мантии и любуясь блеском шелка. - Нет, ну до чего удобная одежда у колдунов, оказывается: не жмет, не натирает! Носил бы и носил! Пошли, Филя...
Тихий вздох грустно искривленного прозрачного рта, высунувшегося из каменной стены, остался никем не услышанным. Призрак огляделся и, убедившись, что комната пуста, неспешно полетел в сторону аварийной лестницы, время от времени позвякивая цепями.

За кадром

Вернувшаяся Вторая была серьезной и щеголяла новенькой формой. Однако я заметил, что в вырезе куртки мелькает белый кружевной бюстгальтер - припрятанный остаток костюма невесты. От избытка чувств она залихватски подпрыгнула, щелкнув хвостом и приложив руку к черной металлической каске. Еще одну точно такую же каску напарница держала под мышкой.
- Прибыла!
- Явилась, - поправил я, поглаживая на прощанье ладонью шелковый костюм. Повесив пиджак на плечики, я с грустью потянулся за полевым комбинезоном. - Прибывают солдаты, а черти являются.
Напарница послушно закивала и любезно помогла мне пристроить в специальном ящике несгораемую сигару. Сама-то она несгораемая, а все вокруг обычное. Если хоть одна искра попадет на вешалки с тряпками - конец костюмам. Пока я обряжался в опостылевший полевой комбинезон, проснулся куратор.
- Штиблеты! - напомнил он.
Я прихлопнул ладонью липучки на груди и демонстративно аккуратно поставил обувь на полку.
- Трусы-стринги! - не унимался ехидный голос.
В который раз я пожалел, что полевым работникам строжайше запрещено встречаться со своими кураторами лично. Попадись мне сейчас этот ревнитель порядка - надел бы ему злосчастные стринги на голову- пусть подавится.
Под смеющимся взглядом напарницы я зашел за ширму, где поменял шелковое белье на обычное «семейное», кинул трусы в корзину с грязной одеждой и поправил воротник.
- Давай яйцо, - буркнул я, появляясь пред светлыми очами напарницы, в которых плясали целые полчища чертиков, прошу прощения за каламбур.
Вторая с готовностью протянула каску, на дне которой что-то перекатывалось.
- Это красное? - Я с сомнением оглядел неровное яйцо, один бок которого полыхал алым пожаром, а другой отливал безмятежной синевой. В моей практике опыта закладки яиц еще не было, этим обычно Третий занимается.
- Других не было, - доложила Вторая.
- Странно. Даже не знаю...
- А что странного? Яйцо как яйцо! - возмущенно заорали из приемника. - Ох и работнички! Плохому танцору... гм... Нечего на зеркало пенять, если своя рожа крива, - знаешь такую поговорку?
- При чем здесь это? - удивилась Вторая.
- Товарищ куратор! Оно некондиционное! - прошипел я в самый микрофон. - Цвет не по норме
- Сам ты некондиционный! - обиделся администратор. - Готовить материал под закладку - дело сотрудников инкубатора! А ваше дело маленькое: бери и неси! Все поняли?
Конечно, поняли. Как не понять?
- Есть брать и нести, - буркнул я, перекладывая яйцо в специальный контейнер и надевая на голову каску.
- Может, все-таки вернуться в инкубатор и попросить заменить? - чувствуя себя виноватой, шепотом спросила Вторая. - Поплакать...
- У нас не рай, чтобы просить! - стараясь кричать в самый микрофон, чтобы у куратора уши заложило, отрезал я. - У нас четкая дисциплина и строгая субординация! У тебя случайно при рождении не было зачаточных крылышек? Операции по удалению не проделывала? Рога не протезные?
- А разве такое можно? - поразилась Вторая.
Я тоже поразился, что в наше просвещенное время остались отдельные личности, живущие как в небесах на сахарном облачке. Не удивлюсь, если этот так называемый полевой работник верит в Санта-Клауса и зубную фею. Кстати, теперь понятна странная тяга напарницы к белому цвету и кружавчикам..
Приложив палец к губам, я молниеносным скользящим движением, вроде нечаянно, выключил микрофон.
- Все можно, если очень хочется, - многозначительно вздохнул я, наклоняясь на всякий случай к оттопыренному уху напарницы. - До моего ранга дорастешь, еще не то узнаешь. Такие умельцы попадаются - у самых крепких ангелов песня в горле застревает, и нимб дыбом встает. Вырастает какой-нибудь умник и заявляет опекунам: так и так, ощущаю себя не тем, кем рожден. Запишите меня к добренькому дяденьке доктору на операцию по перемене сущности на противоположную.
- И среди чертей есть такие? - открыла рот Вторая.
- Есть и такие, что по три раза туда и обратно перекидываются. По долгу службы. Разведчик - может, слышала такое слово? Говорят, что даже САМ... гм...
В приемнике глухо зашуршало.
- Ладно, хватит лясы точить, - опомнился я. - Лезь в кресло. Будешь вторым пилотом.
- Могу и первым, - с гордостью чайника, только-только получившего права, сказала Вторая.
Ну-ну.
Двигатель обиженно заржал, словно под обшивкой прятались лошадиные силы в натуральном, так сказать, виде. Вторая с остервенением тыкала ключом зажигания в замок. Я, скрестив на груди руки, надел на лицо маску безмятежного спокойствия и ждал, когда ей это надоест.
Красавице невдомек, что капсула старенькая, казенная; что за ее рулем пересидело чертей больше, чем кудряшек у нее на голове, и что каждый водитель был со своими заморочками. Один резко рвет с места, другой полчаса ковыряется в замке, третий любит газовать на повороте, четвертый за птицами гоняется.
Наконец Вторая дрожащими руками протянула ключ мне.
- Будь проклят тот день...
- Когда мы сели за баранку этого пылесоса, - поддержал я, перегибаясь через ее круглые колени.
Потом небрежно под углом тринадцать градусов вставил ключ в замок, чуть раскачал, поднажал, одновременно пнул хвостом педаль газа и пристукнул кулаком по панели.
Двигатель послушно заурчал, набирая обороты. Под восхищенные вздохи и визг Второй капсула с прозрачными стенками стремительно пронеслась сквозь толщу земных пород, виляя боками. Дама за рулем - что еще скажешь! Если бы не мои крики «Стой!», «Стой!», мы бы проехали твердь насквозь и выпрыгнули где-нибудь в открытом космосе.
Наконец транспортное средство замедлило свой ход, точнехонько на уровне воды под рекой. Сквозь пол капсулы было видно, что глубина подземного озера значительная, но кристальная чистота воды, отфильтрованной множеством слоев известняка, позволяла видеть даже мельчайшие трещинки на дне.
Вторая только ахнула, и было отчего.
Величественно возвышающиеся по сторонам известковые колонны придавали подземной пещере торжественность тронного зала. На шум изо всех щелей выползли зрители, точнее, слушатели - прозрачные безглазые протеи. Похожие на маленьких дракончиков, они облепили сталагмиты и навострили ушки, прислушиваясь к происходящему. Маленький пещерный сверчок торопливо подбежал к капсуле и ощупал ее длинными усиками. Разочаровавшись в съедобности добычи, он, однако, не убежал, а остался сидеть неподалеку, обиженно поскрипывая.
Мимо меня медленно проплыл в воздухе задремавший от безделья полузакрытый «глаз».
Лирическое отступление.
Все, что происходит в нашем мире, фиксируется с помощью парящих в воздухе «глаз». Люди не в состоянии заметить их, хотя иногда «глаза» подлетают к самому носу объекта, чтобы запечатлеть крупным планом мимику лица или мелкие движения рук. Считается, что «глаза» видят все, хотя, по-моему, это метафора. Угол качественного сферического обзора стандартного «глаза» не более ста пятидесяти градусов, а уж в плохую погоду или в темноте качество передаваемого им изображения падает настолько, что просмотр материала превращается в увлекательный процесс сродни игре в шарады.
Говорят, что где-то в межпространстве существует огромное Всевидящее Око, к которому стекается вся информация от миллиардов маленьких «глаз». Оно видит мир целиком и сразу, панорамно-развернутым в плоский блин, на котором постоянно дерутся, мирятся, рождаются и умирают люди. Но лично я ни разу не видел эту машину и потому имею некоторые сомнения в подлинности слухов.
Вот рядовые «глаза» вполне реальны.
Я щелкнул пальцем по задремавшему «глазу», и он поспешно раскрыл веки как можно шире, притворяясь, что «сна ни в одном глазу».
- Ой, какой миленький сталактитик! - восхитилась Вторая, пихая меня локтем в бок, - Как здесь красиво!
- Действительно, удачное место для закладки, - великодушно согласился я, доставая контейнер. - И русло реки прямо над нами. Клади острым концом на север.
Напарница кивнула, бережно взяла яйцо и с неожиданной силой начала пихать его в ямку, явно не подходящую по размеру. Залюбовавшись ее прелестно закушенной от досады губкой, я чуть не допустил катастрофу.
- Что ты делаешь? - заорал я, опомнившись. - Где твой материнский инстинкт, идиотка? Ты что - подушку перьями набиваешь? Это же скорлупа! Она хрупкая! Доставай теперь его оттуда! Да не так! Бережно!
По понятиям моей помощницы оказалось, что бережно - это выковыривать ногтями. Вырвав у нее из рук драгоценное яйцо (надеюсь, змееныш внутри не очень пострадал), я стал аккуратно пристраивать его на более подходящее ложе. А Вторая тут же начала командовать:
- Пятый! Что же ты так резко? Раскокаешь к ангелам собачьим! Вот так, осторожненько, осторожненько, в это углубление. Балда! Север не там!
- Но разве это не тупой конец? - пропыхтел я.
- Сам ты тупой! Это острый! Или то острый? Нет, все-таки этот. А может, и тот... Ангелы разбери эти яйца! Клади, как есть уже, а то в руках перегреешь!
- А если это не та сторона?
- Плевать! Заведующий инкубатором выдал мне такое яйцо? Выдал! Вот пускай и отвечает! Аминь!
На этой оптимистичной нотке мы и закончили процесс закладки.
Яйцо, уютно устроившееся во впадине, как в гнезде, тускло отсвечивало в полутьме голубым светом.
- Гм! - раздалось в приемнике. - Заложили?
- Заложили! - хором ответили мы.
- Отмечаю в журнале: первый этап операции завершен, - сразу подобрел куратор. - А почему стоим и сопим, ребятки? Полдень на носу, пора тело чертенка забирать. Судя по координатам высадки, оно должно быть где-то неподалеку.
Вторая поспешно занесла стройную ногу, обутую в короткий сапожок на шпильке, над люком капсулы, но я не спешил. Насколько я изучил администраторов, они любят немного сэкономить. Особенно за наш счет. И точно!
- Нечего казенное топливо зря палить, - строго сказал куратор. - Его и так не хватает постоянно. Тут от поверхности всего ничего, давайте своим ходом.
Вторая молча сжала челюсти, но послушно убрала ногу со ступеньки и задраила люк капсулы.
Ни я, ни она, ни даже администратор тогда не услышали, как в тишине подземной пещеры что-то тихо прозвенело.
Только сейчас, на экране, я увидел, как во впадину с яйцом с потолка низвергается настоящий золотой дождь: раз, два, три, четыре... ровно шестьдесят семь круглых монет налипли на скорлупу, словно мухи на липучку. Острый конец яйца вытянулся еще острее мелко задрожал, словно принюхиваясь, и... деньги исчезли, просочившись сквозь скорлупу!
Вот она, первая ошибка! А ведь заметь мы тогда... но наши прямые гордые спины, к сожалению, не имеют глаз.
- Ты смотри, аккуратнее приземляйся, - предупредил я напарницу. - Все-таки вслепую летим. Мало ли что там на поверхности...
Как в воду глядел!
Я вывернулся из земли наподобие дождевого червяка и плавно опустился на кочку, рядом с которой уже расположился какой-то горожанин. Судя по безмятежной позе, он сладко дрых, но с пробуждением бедняге явно не повезло. Не успел он даже мявкнуть, как со скоростью сбитого дракона на него с неба спикировала Вторая.
- Поздравь с мягкой посадкой! - радостно проорала она, притоптывая каблуком по щеке несчастного.
- Сойди с чужого лица! - строго сказал я.
- Какого еще... ой! - взвизгнула напарница и столь резво отскочила в сторону, что чуть не сломала при этом обе ноги. На нее грустно уставился остекленевший глаз горожанина. - Он мертв?! - с возмущением повернулась ко мне Вторая.
- Теперь да, - подчеркнув слово «теперь», язвительно заметил я, указывая на неподвижное тело. - Четыре пуда живого веса, да еще на шпильках, которыми можно дырки в камнях протыкать - это тебе не шутка.
- Но я же нечаянно! - воззвала к моему чувству справедливости Вторая. - Ты же видел, что я не нарочно!
- Успокойся, - прервал я бесконечный поток извинений, наклоняясь к трупу, чтобы осмотреть его. - Странный мужчина. Отправился босиком на берег реки в дорогой одежде, которая местами протерта до дыр. Особенно внутри бедер и на заднице - словно он целыми днями из седла не вылезал. Хотя ни седла, ни транспортного средства, на котором это самое седло могло быть надето, поблизости не наблюдается. В довершение всего в кулаке бумага какая-то... О-о... Сдается мне, детка, что его лишили жизни еще до твоего приземления. Совсем холодный... Куратор!
- Слышу, - немедленно отозвался наушник. - Ты насчет тела? Как раз смотрю запись. Это Генрих, вестник с письмом от господина Великого Герцога, последние двое суток скакал практически без продыху. Должен был сообщить Наместнику, что Герцог уже на полпути к родному городу, но не успел - бедного Генриха внезапно убили и ограбили. Если не поленишься перевернуть тело на спину, сможешь полюбоваться кинжалом с серебряной рукояткой, торчащим под сердцем, и получишь большое эстетическое удовольствие. Работа оружейника Ганца из Западного квартала, четыре паунда, убийца не успел вытащить оружие из раны, так как его спугнули.
- Ничего нет, - доложил я, перевернув тело и обнаружив в груди только темную от засохшей крови рану.
- Значит, тот, кто спугнул убийцу, ограбил Генриха еще раз - забрал у него кинжальчик! - радостно подытожил куратор. - Да... катастрофически растет уровень преступности в городе... С другой стороны, правильно: с какой стати серебряными кинжалами разбрасываться? Хоть кому-то пригодится.
- Отвратительная профессия - вестник, - тут же влезла с комментарием напарница, сверкая повлажневшими и вновь поголубевшими глазами. - Отвратительная и очень опасная! Бедняга спешил, ехал, весь запарился, вез письмо, а тут...
- Воры, убийцы, да еще и ты ему на голову, - поддержал я. - Куратор! Наверное, стоит пробить Генриха по картотеке: наш, не наш?
- Минутку!
Голос куратора вновь возник в наушнике после недолгой паузы, во время которой Вторая обиженно кривила губы.
- Не наш, - с явным сожалением сказал он. - Оставьте как есть, пусть Положительные сами разбираются.
- Но на нем мои следы! - запаниковала напарница, моментально прекратив дуться и бросая на меня полные отчаяния взгляды. - На щеках!
- Откуда? - изумился куратор и, отсмеявшись после моих сбивчивых пояснений, велел: - Ладно. Столкните в воду, и дело с концом.
Про письмо я вспомнил с опозданием, когда поверхность воды успела разойтись кругами над мертвым вестником и опять разгладиться. Вдалеке одинокой кувшинкой плыл клочок бумаги - не доставленная адресату весть. Ну и ладно, значит, не судьба.
Понукаемые криками куратора «Скорей, скорей!», мы с напарницей взялись за руки и со всей скоростью, на которую были способны, рванули к заданному участку, где нужно было забрать тело чертенка. Кажется, даже рекорд мимоходом (точнее, мимолетом) поставили. Приглядываясь к мерно пыхтящей рядом Второй, я уже мысленно прикидывал, куда бы мне пригласить ее после триумфального возвращения на базу, но, как оказалось, поспешил.
Чертенка на месте не было.
Стянув с макушек каски и свесив языки набок, мы не менее десяти раз обежали участок, заглядывая под каждый куст, но искомое тело так и не обнаружили.
- Странно, - задумался я, приваливаясь к дырявому забору. - Первый случай в моей практике, чтобы скончавшийся младенец испарился бесследно.
- А он точно был мертвый? - осторожно поинтересовалась Вторая.
- Мертвее не придумаешь, иначе автоматика не выкинула бы его. Последняя девятая жизнь теплилась. В лучшем случае он мог доползти от этого забора до ступенек. Если, конечно, не присосался к какому-то человеческому объекту и не протянул еще минут двадцать за счет его эмоций. Но это вряд ли.
- Может, кто-то нашел его и похоронил? - предположила напарница.
- Ты слишком хорошо думаешь о людях, детка. Я скорее поверю, что кто-то нашел его и выкинул на помойку. Хотя как его могли найти? Он же еще совсем невидимый!
- И что в таком случае полагается делать? - растерянно спросила Вторая, хлопая ресницами.
Оказывается, работники начального ранга везде одинаковы - хоть в провинции, хоть в столице. Никакого опыта, никакой логики, сплошные эмоции. Дослужившиеся хотя бы до третьего ранга прекрасно знают, что делать в сомнительных случаях: первым делом переложить ответственность с себя на кого-то другого.
- Пусть куратор решает, - осторожно сказал я и доложил в микрофон: - База! База! Мы на месте. Тело не найдено. Дальнейшие действия полностью на ваше усмотрение. Со своей стороны предлагаем проверить координаты жетона еще раз. Его номер 666/ 354-7.
- Зачем? - одними губами спросила Вторая.
- Вдруг бедолагу ветром унесло, - так же беззвучно ответил я.

Город. Трактир Солли

Сухая листва тихо шуршала, потревоженные мураши беспокойно метались вокруг. Комочки земли мягко ссыпались в большую ладонь, постепенно открывая потайную ямку в корнях винограда. Оскар огляделся еще раз - никого - и продолжил копать.
Кажется, сегодня утром у него от радости помутились мозги. Иначе чем объяснить совершенную глупость?
Вместо того чтобы отнести деньги наверх или просто схоронить на себе, Оскар вдруг занервничал и в припадке осторожности спрятал кошель во внутреннем дворике трактира. Деньги буквально жгли руки, и он (вот болван!) зарыл их в землю, как собака зарывает сахарную кость, инстинктивно.
Это было по меньшей мере странно, ведь раньше импульсивные поступки не были ему свойственны, скорее, наоборот. Правда, и сердце прежде не беспокоило так часто, как сегодня: ноет и ноет, прямо беда.
Уже перед самым отъездом племянника Оскару пришло в голову, что нужно на всякий случай (тьфу-тьфу, чтобы не накаркать!) предупредить о деньгах Хендрика, и он тихо шепнул ему «Под виноградом», не останавливаясь на лишних подробностях. Хитрый племянничек в случае чего и сам догадается.
Еще одна горсть - и рука Оскара наткнулась на замшу.
Выковырнув из тайника кошелек, он отряхнул его запачканные бока и некоторое время любовался, не открывая, пока в душу не закралась некоторая тревога. Пузатый мешочек выглядел сейчас, как бы это сказать... немного-исхудавшим.
Чуткое ухо Оскара уловило еле слышное скрипение. Испуганный дипломат оглянулся - во внутреннем дворе было по-прежнему пусто. Кучи непонятного хлама да могучие сорняки, пробивающиеся сквозь мусор, - и ни одной живой души. Спрашивается, кто скрипел? Ведь сюда даже окна не выходили, кроме единственного узкого окошка, но это окно было вне подозрений: оно было прорезано в стене комнаты, которую выделил Оскару хлебосольный трактирщик.
Скрип-скрип-скрип...
Оскар вскинул голову вверх и рассмеялся от облегчения: всего лишь несмазанный флюгер!
Быстро закидав ямку землей и небрежно присыпав листьями, дипломат прижал имущество к груди и резвой рысью покинул двор. Оказавшись в своей комнате, он нетерпеливо вывернул мешочек и начал считать. Раз, другой, третий...
Даже с учетом погрешности на дрожащие пальцы денег было мало. Девять, десять, одиннадцать, двенадцать медных сентаво, три золотые монетки и... все. То есть как это все?!
Нет, этого просто не может быть! Ведь он лично принял из рук Солли кошелек, в котором было семьдесят семь монет! За вычетом денег, отданных с собой Хендрику, их должно быть никак не меньше семидесяти! Где же остальное?!
Оскар отбросил полупустой кошель и заходил по комнате, как цирковой тигр по клетке.
Ни разу за последние годы он не держал в руках семьдесят семь монет разом. Ни разу! Горсть медяков, собачье дерьмо и пуговицы в шапке, пущенной по кругу, - это да. Четыре золотых паунда, заплаченные владельцем шапито за выступление на пасхальной ярмарке, - тоже было. Оскар тогда каждую монету попробовал на зуб - все не мог поверить, что они настоящие.
Не в деньгах счастье? Ха! Пусть тот, кто придумал эту поговорку, попробует прожить на полпаунда в неделю.
Где остальные монеты? Кто мог их взять? Неужели все-таки украли? Но почему тогда не все?
Уткнувшись носом в кошель, Оскар обследовал его миллиметр за миллиметром и с ужасом обнаружил маленькую дырочку. Несмотря на то что прореха была размером с булавочную головку, дипломат застонал.
Боже! Деньги, его деньги высыпались на землю, как никому не нужный мусор!
Оскар впрыгнул в сапоги и схватился за ключ, с силой вгоняя его в замочную скважину, и - крак! - проклятую железку моментально заклинило. Недаром говорят, что если везет, так во всем...
Стоя перед наглухо запертой дверью, Оскар чуть не плакал и до хруста ломал пальцы. Ему срочно нужно спуститься вниз! Срочно! Вдруг монеты еще лежат под корнями винограда? Или...
Страшная догадка заставила дипломата броситься к окну. Так и есть! На мягкой земле отчетливые следы чужих ног!

Предыдущая страница 6 Следующая страница


7 Людмила Горбенко

Дрожащими руками Оскар открыл ставни и высунулся по пояс. Только сейчас до него дошло, что следы, скорее всего, принадлежат ему, ведь именно он только что топтался во дворе. Но он прекрасно понимал также, что если не опровергнет страшное предположение немедленно, прямо сейчас, то сойдет с ума и не простит себя до конца жизни. Раз выход через дверь закрыт, надо спуститься через окно.
«Нет, это безумие! - тихо заверещал голос разума. Личность, кричащая на каждом углу о своем аристократическом происхождении и дипломатическом статусе, полезет среди бела дня по стене, словно муха? Это недопустимо!»
Чертенок, прилипший к боку Оскара и наслаждающийся его смятением, легонько ущипнул своего донора за сердце.
Дипломат вздрогнул и схватился за грудь.
«С другой стороны, какой еще выход? - покорно согласился голос разума. За дурной головой и ногам покоя нет. Еще помрешь от переживаний... Лезь, раззява! Будь что будет!»
Оскар потянулся, сделал несколько наклонов и приседаний. К сожалению, проведенная в лесу ночь не прошла бесследно. О ней напоминали треск в суставах и общая усталость. Все-таки не мальчик уже, с тоской подумал Оскар, растирая ноющее бедро, пора бы и передохнуть от бесконечных скитаний.
Ничего, главное сейчас - забрать деньги. Отдохнуть пару деньков можно и потом, спокойно дожидаясь в доме Солли возвращения Хендрика из Башни. Дольше задерживаться не стоит - со дня на день может явиться мать семейства Джульетта, любительница пережаренной еды и метательница тарелок.
Высунувшись из окна, Оскар огляделся по сторонам и быстро полез вниз, используя в качестве опоры для ног одеревенелые побеги дикого винограда. Мягко спрыгнув на землю, он бросился к тайнику, но ни внутри, ни вокруг не нашел ни сентаво. Горестно вздохнув, дипломат выудил из кучи мусора первую попавшуюся крепкую деревяшку и упрямо продолжил копать под корнями.
Когда глубина ямки стала достаточной для захоронения приличной собаки, Оскар остановился. Быстро накидал землю обратно и утрамбовал ее. Потом тем же путем, как спускался, поднялся наверх и тщательно запер окно, убедившись предварительно, что не насорил на подоконнике.
Плохи дела. Похоже, какой-то шутник подсмотрел за ним утром и стянул деньги, оставив ради смеха пару монет и горсть медяков. Или так, или денежки как по волшебству просто улетели. Прощай, теплая постель и сытная еда, получи по носу, старый дурак...
Хендрик в Башне и не подозревает, что его дядюшка так позорно опростоволосился...
Тут Оскар подпрыгнул. Черт! Ведь племянник вполне мог его надуть!
Когда Оскар два года тому назад украл Хендрика из-под стражи на глазах сотен зрителей - это был его прощальный бенефис. Своего рода каприз, шутка достигшего совершенства циркача, бросающего прежнюю профессию, чтобы попробовать удачи в другом деле.
Провозгласив себя дипломатом и дядюшкой, Оскар сделал ставку на красоту спасенного молодого человека и не прогадал. Хендрик действительно был способен соблазнить любую женщину, даже пальцем не пошевелив. Беда была в том, что хранить им верность он был патологически не способен, а жениться и вовсе не собирался.
Сколько раз Оскар пожалел о своем поступке!
Своенравный, смешливый, упрямый Хендрик! Бездельник, увозящий на память об очередной возлюбленной мелкие подарки, вместо того чтобы надеть обручальное кольцо и обеспечить себя и Оскара на всю жизнь.
Если бы можно было повернуть время вспять, подумал Оскар, я бы ни в коем случае не стал развязывать веревки и красть парня. Наоборот - с радостью подал палачу самые гибкие розги, а потом лично проводил Хендрика до камеры, чтобы убедиться в прочности засовов.
Потихоньку выкрасть деньги из тайника и припрятать их в другом месте - выходка вполне в духе Хендрика. Наверное, припомнил утреннюю обиду, обозлился за то, что Оскар пригрозил выдать его властям, и решил отомстить. Спасибо, хоть три паунда оставил...
Ну, Хендрик, погоди! Ты еще вернешься!
С чувством возрожденной надежды Оскар отдышался, скинул верхнюю одежду и завалился на кровать, собираясь безмятежно проспать до обеда, а то и до самого ужина. Правда, осуществиться этим планам было не суждено.
Застрявший ключ вылетел из гнезда как пуля. Замок щелкнул, и открылся.
Как известно, сюрпризы бывают разные. Это может быть золотая монетка под ногами, а могут быть и грабли в густой траве. Женщина, появившаяся на пороге комнаты, явно была из сюрпризов второго рода. Могучий торс борца с трудом умещался в тесном кожаном корсете, жидкие черные волосы были скручены ехидной дулькой, а от сверлящего взгляда слоноподобной красавицы у дипломата моментально заныл лоб.
Гостья уперла кулаки в крутые бедра, откинула одеяло и внимательно осмотрела лежащего Оскара без малейшего стеснения, как покупного жеребца.
- Похож, - сделала она наконец вывод. - Но все-таки не Робертино.
Оскар спустил босые ноги на пол и криво улыбнулся.
Эти слова не явились для него откровением, сам-то он прекрасно знал, что он не Робертино. Он знал даже больше: что он и не дипломат никакой на самом деле (единственное пустяковое поручение за два года трудно назвать блистательной карьерой). Обидно было другое: Оскар не рассчитывал, что об этих деталях так быстро пронюхают другие.
После короткой обличительной фразы женщина замолчала. Полные белые руки подхватили с кровати подушку, еще хранящую очертания головы Оскара, и начали ее взбивать, ловко подбрасывая в воздухе, сдавливая и переворачивая. Трактирщица проделывала это так темпераментно, что дипломат вдруг воочию представил себе, как эти самые руки прижимают эту самую подушку к его лицу и крепко держат до тех пор, пока он не перестает дышать.
- Э-э-э-э... Джульетта? - галантно улыбнулся он, заранее зная, что проиграл. - Разрешите поблагодарить вас за гостеприимство и откланяться. Только что вспомнил. Срочные дела.
- Иди, обманщик. Но только не сейчас, а чуть позже. Вечером, ди сэра, - строго сказала жена трактирщика и, метнув подушку точно на середину постели, величественно удалилась.
На лестнице еще слышалась тяжелая дробь каблуков Джульетты, как в дверь постучали.
Вторым гостем оказался невысокий круглый старичок в почтовом мундире. Не дожидаясь ответа, он вкатился в комнату, сунул в руки Оскару пакет, привычным жестом приложил два пальца к козырьку фуражки и исчез так быстро, что Оскар не успел даже удивиться.
Пакет не имел четкой формы и шевелился. С опаской вскрыв упаковку, Оскар обнаружил там скрученную трубочкой бумагу и спеленатую ворону с биркой на лапе «Для ответа».

«Дорогой дядюшка Оскар!
Пишет тебе сын трактирщика Хендр, если ты понимаешь, что я имею в виду. В первых же строках моего письма хочу поблагодарить здешнего господина Наместника за его безмерную заботу. Нас восьмерых поселили в чудесной светлой комнате, где так много свободного места, потому что почти совсем нет мебели. Большое спасибо!
В Башне не так плохо, как плакался мой отец (если ты опять понимаешь, о чем я). Несмотря на раннее время, нас уже накормили обедом. Кашей. Толстый мужчина с лицом шакала, правда, раздал всем сборники заклинаний и предложил превратить эту кашу во что-нибудь более вкусное, но ни у кого не получилось.
Мой слуга в том смысле, чтобы наорать и отвести душу, просто находка. Прирожденный растяпа. За едой он уронил в тарелку учебник - правда, смешно? А по мне, так и каша неплоха, все-таки горячая сытная еда.
Кстати, теперь я понял, отчего магов всегда изображают красноносыми мутноглазыми стариками - зелья крепостью менее пятидесяти градусов плохо сохраняются, поэтому половина настоек здесь на спирту. Правда, смешно?
Выхода из ситуации, о которой мы говорили, я пока не нашел. Но надежды не теряю.
Целую тебя, а также отца, маму, моих братьев (прости, список я потерял).
Желаю хорошенько покутить на денежки, что остались у тебя, и жду скорейшего ответа с почтовой вороной, которую я вложил в пакет.
Твой любящий племянник Хендр».

Руки Оскара сами собой сжались в кулаки.
Веселишься, племянничек? Все тебе смешным кажется? Радуешься тому, как ловко надул старого дядюшку? Великодушно предлагаешь хорошенько покутить на три паунда? Ничего! Хорошо смеется тот, кто смеется последним!
До отвала напившийся его эмоций чертенок икнул и отвалился, словно сытый клоп. Едва заметные бугорки на голове малыша чесались - верный признак того, что скоро прорежутся рожки и жизнь понемногу заполнит его худое, но уже не безнадежное тельце. По примеру Оскара сжав крошечный кулачок, чертенок погрозил им почему-то в сторону символического неба и выплюнул из себя первые слова:
- Накося! Выкусите!
Спасенный от смерти новорожденный был полностью согласен со своим донором.
Хорошо смеется тот, кто смеется последним.

За кадром

На наше с напарницей счастье, ветер в этот день дул только в одном направлении, а именно с юга. Сцепив зубы, мы шаг за шагом уходили от заданного участка на север, обследуя придорожный бурьян и заросли крапивы, которой вокруг кустилось видимо-невидимо.
Чертенка не было.
- Пройдите еще немного вперед! - командовал куратор.
- Никого!
- Еще на пару метров!
- Никого!
- Вы хорошо смотрите или халтурите?
Обстановка постепенно накалялась. Конечно, я допускал, что ветер мог подхватить слабое тельце и откатить его за границы участка. Но не на километр же! Ни один черт в жизни не причинил мне столько неудобств, как этот мертвый младенец, честное слово!
Самым простым выходом из тупика являлся просмотр записи «глаза», который летает в заданном квадрате, что я и предложил. Удивительно, но куратор на это вполне дельное предложение начал мяться, неестественно откашливаться и наконец признался: записи нет. Именно в тот момент, когда с чертенком что-то случилось, в «глаз» попала пчела, и он некстати моргнул. И открылся спустя минуту или две, что уже, как я сам доложен понимать, безнадежно поздно.
Вот такая невезуха.
- Дальше ходу нет, там чертополох, - нахмурилась Вторая и с наивностью новичка доложила: - Возвращаемся на базу!
Ага, как же! Куратор металлическим голосом зачитал нам инструкцию, в которой говорилось, что тело любого черта принадлежит Организации живым или мертвым, должно быть доставлено по первому требованию в течение суток, и потребовал искать чертенка до победного конца. Причем запретил сворачивать с заданного направления, даже если придется пересечь вброд реку со святой водой. (Обещанного синоптиками дождя, кстати, еще не было и в помине.)
Спустя минуту наши комбинезоны были покрыты репьями, как шкуры бездомных собак. Стиснув зубы, мы прошли сквозь чертополох плечом к плечу и внизу холма были вознаграждены романтической пасторалью: голубая речушка, мельница, дружное семейство ужинает за столом, накрытым клетчатой скатертью, солнце медленно садится за городской стеной.
- Конец поискам, это граница, - сказал я, падая в душистый стог сена. - Жрать хочу - умираю, готов съесть даже пучок клевера!
- Где-то я уже видела похожий пейзаж, - задумалась Вторая, пожевывая пухлыми губами травинку. - Хоть убей, не помню.
- Хорошо-то как... - блаженно сообщил я, зарываясь поглубже. - Присоединяйся, Вторая! Отдохни на мягком...
- Вспомнила! Вспомнила! Смотри, что будет, когда сядет солнце! Вот сейчас, смотри!
Кажется, Третий утверждал, что все существа женского пола любят романтику? Вернусь на базу, плюну ему в рожу.
Неохотно приподнявшись, я проследил за простертой вдаль рукой напарницы и молча икнул. Хотелось снять с лица повязку, чтобы насладиться зрелищем, так сказать, в полном стереообъеме, но и половина картинки вполне впечатляла. С террасы дома, где расположилось дружное семейство, раздался крик - мельник тоже заметил неладное.
Почтенная труженица-мельница, в движениях которой до сего дня были только покой, надежность и уверенность в завтрашнем дне, вдруг ускорила свой ритмичный ход. От деревянных лопастей колеса пахнуло жаром, и они на наших глазах превратились в нечто новенькое.
Мельник выронил изо рта недожеванную булку и крепко зажмурился.
- Однако... - сказал я.
- Что... что это? - слабым голосом вопросил небо мельник, убедившись, что наваждение не пропало.
Первыми, как это часто бывает, отреагировали дети, Дочь мельника тихонько прыснула в ладошку, старший сын молча покраснел. Только младшенький как самый юный и поэтому непосредственный выпалил:
- Неужели ты не видишь, папа? Это же голая по...
Твердая рука матери зажала рот малышу. Другая ее рука, не менее твердая, отвесила старшему сыну затрещину.
- А ну идите отсюда! Что уставились?
Мельник сглотнул застрявший в горле ком и вяло опустился на услужливо подставленную женой табуретку.
Уста младенца высказали (хотя до конца высказаться им не дали) суровую истину: это действительно была она. Огромная, розовая, раздвоенная, выпуклая и гладкая. Но самое похабное состояло в том, что эта своего рода телесная конструкция еще и вращалась!
Раз оборот - и дети радостно визжат из окна комнаты, два оборот - и жена уходит в дом, чтобы отогнать малышню и задернуть шторы, три оборот...
Мельник воровато оглянулся и рысцой поскакал к дому.
- Куда это он? - удивилась напарница.
- Ну как тебе сказать? - криво улыбнулся я. - Вспомнил о своих семейных обязанностях. Решил детей наказать, а заодно и жену проведать.
- Понятно, - ухмыльнулась Вторая. - Как тебе моя задумка?
- Гениально, - искренне сказал я. - А в чем, собственно, смысл? Сегодня по столичному календарю День святого Валентина, и ты решила таким образом намекнуть мне?..
- Да нет же! - возмутилась Вторая. - Сею в городе страхи, как приказано! По эскизам Филиппа Стульса! Я ведь тебе показывала план.
Вылетевший из наушника звук был похож на рев раненого крокодила:
- Порнухой развлекаемся?! Тебе, Вторая, что было поручено? Навести ужас! Город должен погрузиться в панику, понятно? А ты что творишь? Способствуешь приросту населения?! Немедленно ликвидируйте этот стриптиз и возвращайтесь в исходный квадрат! Оба!
Пока я с некоторым сожалением по кусочку удалял наведенный на мельницу морок, напарница взмыла в воздух, не дожидаясь меня. От ее обиженного лица исходили волны гнева, а из пальцев во все стороны летели искры. Походя сорвав с угодившего под горячую руку дерева сразу всю листву, она пнула каблуком самую толстую ветку, раздробив ее в труху. Невинные пылинки разлетелись в стороны стайкой бабочек с острыми, как ножи, крыльями и недобрыми Улыбками наемных убийц.
- Не бери в голову, - успокоил я напарницу, едва сумел догнать. - По-моему, отличная мельница получилась. Готов поклясться: когда мельник выйдет из дома и увидит старое скучное колесо, то будет горько разочарован. Да что там разочарован - он обкусает себе локти с досады!
- Еще насмотрится твой мельник. - Вторая смахнула со щеки злую слезинку и неожиданно хихикнула. - Каждый вечер на закате сможет любоваться.
- Жаль тебя разочаровывать, но я самым добросовестным образом снял морок, - охладил я ее пыл. - Не знаю, как в столице, а у нас приказы куратора лучше не нарушать.
- Это был не совсем морок, - скромно потупилась напарница и, увидев мое недоумевающее лицо, пояснила шепотом: - Понимаешь, опыта работы с такими крупными объектами у меня не очень много, тем более при совмещении с вымышленным, нарисованным образом. Вчера полдня без толку билась: я материализую мельницу - она ни в какую, я с удвоенной силой - она как была деревянная, так и стоит. Ну я и... пообещай, что никому не скажешь!
- Могила!
- А как же куратор?
Выразительным жестом прикрыв микрофон, я пресек ее сомнения.
- Ну!
Вторая подняла на меня честные голубые глаза.
- С мельницей у меня так ничего и не получилось, поэтому я отнесла рисунок в отдел к ландшафтным дизайнерам и наврала, что из столицы приказали в порядке эксперимента изменять ежевечерний вид с холма.
- И?
- Они засунули картинку в сканер.
- И!
- Машина поставила превращение мельницы на автомат...

Город. Вечер того же дня

Почему Джульетта настаивала на том, чтобы Оскар покинул трактир именно вечером, он понял слишком поздно.
Не успела лошадь отдалиться от трактира и повернуть за угол, как сразу несколько пар рук вцепились в ее гриву и загубник.
- Стой! Спешивайся и доставай кошелек!
Черные фигуры, окружившие лошадь, ступали неслышно, как бестелесные призраки. Оскар невольно вздрогнул - с мертвых, словно вылепленных из непроницаемой черноты лиц за ним пристально наблюдали вполне живые и даже насмешливые блестящие глаза, отчего фигуры казались еще более жуткими.
Дипломат в ужасе прижался к Подлюке, столкнувшись с одним из призраков нос к носу, и чуть не рассмеялся от облегчения. Никакой мистики - просто люди, головы которых облегают плотно вязаные шлемы с прорезями для глаз. Что плохо - длинные ножи в их руках тоже, несомненно, настоящие.
Тускло освещающий улицу фонарь моргнул и превратился в туманное пятно. Пальцы Оскара быстро скользнули за пояс - пусто.
- Не это ищешь? - посмеиваясь, спросили сзади, и в бок Оскару уперся его собственный кинжал. Дипломат послушно поднял руки.
- Что замер? Спускайся с лошади, выворачивай карманы! - тихо приказал невидимый собеседник. - Эй! Что смеешься, глупец? Умом повредился с перепугу? Это ограбление!
Видимо, Оскар был первой в истории города жертвой, встретившей эти слова радостной улыбкой. Обескураженный противник так растерялся, что даже опустил руку с кинжалом и тревожно заглянул в лицо истерически хихикающего человека.
Трико на нем было чуть более черным, а нож чуть более длинным и острым, чем у других. По этим приметам Оскар предположил, что перед ним главарь. Дипломат стер с лица неуместную улыбочку, внутренне поражаясь причудливым поворотам судьбы. Какой молодец подлец Хендрик, что перепрятал деньги! Вот уж поистине не знаешь, где найдешь, где потеряешь!
Пока Оскар тихо радовался, грабитель, удивляясь странно веселому настроению жертвы, пришел в себя и попытался вернуть кинжал на прежнее место - то есть упереть в бок дипломату, - но немного опоздал.
Неожиданно для него Оскар приподнялся в стременах, резко оттолкнулся от крупа лошади и, ловко перевернувшись в воздухе, приземлился уже за пределами кольца нападающих. Привычная к подобным кунштюкам Подлюка стояла не шелохнувшись.
В открытом окне соседнего дома свистнули и зааплодировали. Подлюка польщенно заржала и опустилась в низком реверансе. Когда лошадь выпрямила ноги, к ее шее уже прижималось тонкое лезвие кинжала.
- Да, - с сожалением сказал грабитель. - Вы оба были поистине достойны восхищения. А теперь, как ни грустно, представление окончено. Попрошу деньги, и без фокусов. Надеюсь, жизнь лошади для тебя что-то значит?
- Держи. - Оскар медленно отвязал от пояса сморщенный кошель, одновременно нащупывая другой рукой в сумке коробку с метательными ножами.
Тихий свист главаря слился с возмущенным карканьем потревоженной вороны, про которую дипломат успел забыть, и характерным звуком, который издает металл, скребущий по металлу. Оскар не понял, как это могло случиться, но его метательные ножи вдруг оказались в руках нападающих, хотя коробка по-прежнему не покидала сумки. Кольцо фигур, затянутых в трико, начало зловеще сжиматься.
Умение достойно проигрывать является неотъемлемой частью дипломатической деятельности. С сожалением вздохнув, Оскар протянул свое имущество главарю.
- Подачки не принимаю! Давай деньги, что получил от трактирщика! - угрожающе зашипел грабитель, даже не притронувшись к худому кошельку. - Семьдесят семь монет!
- Вот, значит, как, - задумчиво протянул дипломат. - Молодец, Джульетта... Прости, брат, но это все, что у меня при себе. Если тебе обещали больше, то это была жестокая шутка. Или гнусный обман, что еще более вероятно. Можешь обыскать мои карманы и вещи, а также лошадь от копыт до кончика гривы - пусто. Все деньги, что я получил от трактирщика, сейчас у моего... у того сына Солли, который увезен в Башню.
- Поклянись!
- Ей-богу! Клянусь аллахом! Да пронзит меня карающий меч Албакона! Да грядет на мою...
- Достаточно. Подойди! - велел главарь.
Оскар послушно выполнил приказ. Глава шайки быстро обшарил лошадь, не побрезговав даже несвежим потником, и личные вещи Оскара. Почтовая ворона, все еще томящаяся в неволе, сварливо закаркала, когда ее сжали руки вора. Главарь разочарованно скривился, потом вдруг ухватил Оскара за подбородок и приблизил лицо жертвы к себе.
- Слу-ушай! Знакомое лицо! Я не мог тебя где-нибудь видеть раньше?
Оскар застонал.
- Только не говори мне, что узнал во мне старого друга из Дольчезадо и что твоя супруга до сих пор вспоминает мое лицо, когда у нее подгорает мясо! Еще одного сопливого Солли я не переживу! Ты нигде не мог меня видеть, понятно? Я дипломат! Путешественник! В вашем городе первый раз в жизни!
- Дипломат, говоришь? А ну разведи руки в стороны! Не так, пошире! Еще шире! Покажи ногу!
- Я тебе что - танцорка из балета? - возмущенно зашипел Оскар, но, ощутив холодок ножа на шее, ногу все-таки приподнял.
- Ну-ка, ну-ка... вспомнил! Ярмарочная площадь! Выступление цирка! Ты ходил по проволоке! Значит, говоришь -дипломат?
- Искусство балансирования - одно из основных в дипломатии, - не моргнув глазом, отчеканил Оскар.
- Ага. На проволоке.
- Нигде лучше этому не научишься.
- Ладно, - смягчился грабитель, пряча оружие. - Стыдиться нечего. Циркачи нам почти как братья. Мой покойный отец всегда говорил: люди в трико и мягких тапках должны помогать друг другу. Забирай свои гроши и проваливай.
Оскар, не веря своему счастью, протянул ладонь. В нее упали несколько сентаво, сверху тяжело брякнулся золотой паунд.
- Но позволь! Ты взял больше!
- А плата за работу? - невозмутимо улыбнулся вор.
- ЭТО ты считаешь работой?
- Кто на что учился.
- А метательные ножи?! - окончательно расстроился Оскар. - Серебряные рукоятки под мою ладонь, специально рассчитанная форма лезвий, инкрустация горным хрусталем, работа самого...
- Хочешь поймать? Ребята, кидайте...
- Не надо! - поспешно отказался Оскар.
- Правильно, - усмехнулся вор. - Торговаться будешь на базаре. А теперь беги отсюда, дипломат, так быстро, как только умеешь, пока я не передумал. У тебя сейчас финансов в самый раз. Не так мало, чтобы голодать, но и не так много, чтобы беспокоиться об их сохранности. В крайнем случае -дашь урок балансировки на площади. А ты хитер, лис! Ладно, иди.

Предыдущая страница 7 Следующая страница


Маг новобранец 8

Оскар развернулся и, старясь не уронить остатки достоинства суетливостью, занес ногу, собираясь забраться на лошадь.
- Э, нет! - твердо сказали сзади. - Кобыла останется.
- У нее сложная артистическая натура, - предупредил Оскар.
- У меня тоже, - хохотнул вор.
Оскар молча пожал плечами, бесстрастно наблюдая, как темные фигуры растворяются в полумраке. Тускло горящий фонарь снова вспыхнул, словно опомнившись. Последний из грабителей по знаку главаря вскочил верхом на Подлюку и поскакал, победно вздернув подбородок.
Оскар дождался, пока он удалится до конца квартала, и три раза резко хлопнул в ладоши. Подлюка как подкошенная рухнула в поклоне, а всадник кувыркнулся с ее спины прямиком в сточную канаву. Из-за угла ветер донес еле слышный смех главаря.
Не теряя времени, Оскар вскочил на подбежавшую лошадь (она выглядела весьма довольной) и погонял до тех пор, пока они не оказались на ярко освещенной улице, по которой одна за другой катились кареты. Под ажурной решеткой ворот величественного палаццо, облицованного желтым мрамором, он дал старушке Подлюке передохнуть, и сам перевел дыхание.
Что-то царапнуло ладонь, и Оскар испуганно поднес ее к лицу, но обнаружил только безобидный твердый прямоугольник визитной карточки: «Шухер и компания. Срочное решение финансовых проблем за умеренный процент. Часы работы с 21.00 до 9.00».
Пока Оскар нервно посмеивался, около него притормозила карета, окошки которой были затянуты плотной сеткой.
Колеса еще не перестали вращаться, а к карете со стороны дворца уже бежали трое: высокий сухой мужчина в бархатных штанах и коротком плаще, под которым угадывались очертания пистоля, и с трудом поспевающие за ним слуги.
Вооруженный мужчина вскользь покосился на потную взмыленную лошадь Оскара и приник к решетке. Дверь кареты распахнулась, и оттуда буквально вывалился пассажир, обряженный в черную мантию до полу, из-под которой торчали вызывающе яркие сапоги. Под мышкой у него компактно умещались остроконечный колпак и огромная черная книга с крестом на обложке.
- Надо же, - подивился про себя Оскар. - Да у них здесь прямо помешательство какое-то на магии.
- Пан Ректор? - строго окликнул мужчина, вышедший из дворца. - Неужели вы? Наконец-то.
- Простите меня, пан канцлер! - умоляюще сложив руки, выкрикнул гость. - Ради бога, простите!
- Бог простит. Что так долго? - сурово осведомился канцлер, не обращая внимания на навострившего уши Оскара.
- Прошу прощения, ясновельможный пан, на улице Божественного Провидения затор. Вознице что-то дьявольское привиделось. Вывалился, скотина, с сиденья, бросил вожжи, заорал - лошади, естественно, понесли. Еле остановили, имеются пострадавшие.
- Что именно привиделось?
- Не то лиса, не то енот в иголках, - махнул рукой Ректор. - Очередная погань, прости господи. Да вы же знаете...
К сожалению, канцлер знал. Не далее как вчера он лично столкнулся в своей собственной спальне с существом, назвать породу которого словами или просто опознать так и не смог. Бурое страшилище, у которого ноги растут из шеи, а глаза на лбу - иначе не скажешь. Причем живое и вполне здоровое страшилище - вот что жутко-то! Опасную игру с магией затеял старик Наместник, очень опасную...
Канцлер стряхнул с себя оцепенение и повернулся к Ректору, который уже минуты две что-то вещал, патетически размахивая руками.
- Узнал бы кто, убил своими руками!
- Что-что? - перепугался Ректор. - Я не... Вы не думайте! Если вы насчет перерасхода, то это не от меня... Мыши мрут, скоты, не успеваем новых завозить... Опять же два мешка крупы сожрали...
- Вы о чем? - не понял канцлер.
- Так я же... мыши... - растерялся Ректор.
Не выдержав, Оскар хихикнул и тут же прикрыл рот ладонью, но было уже поздно: на него обратили внимание.
- Нас подслушивают! - заорал Ректор. - Пан канцлер!
Оскар не стал дожидаться, пока его вежливо или невежливо (что более вероятно) попросят отойти в сторону, и ретировался сам, со всей скоростью, на которую была способна лошадь.
- Сегодня же разберусь и накажу! - клятвенно заверил канцлера Ректор, проводив Оскара негодующим взглядом. - Больше не повторится! С этой минуты лично каждую крупинку...
- Как новое пополнение? Прибыли все? - перебил его Канцлер.
- До единого, - облегченно продолжил Ректор, радуясь, что беседа вновь свернула на безопасный путь. - Даже с запасом. Из семьи молочника пришлось забирать сразу двоих, они близнецы.
- Оба седьмые? - удивился канцлер.
- Господь с вами, нет, конечно! Просто ни мать, ни повитуха не помнят, кто был первым. В смысле седьмым. Фузик и Казик.
- Похожи? - заинтересовался канцлер.
- Как вам сказать? Не так чтобы очень, но...
- Понятно. А остальные?
- Остальные по списку. Сначала были получены данные, что сын плотника Филипп сбежал из города, но это оказалось ошибкой. Просто мальчишка нанялся в услужение к другому курсисту - сыну трактирщика Кендру. Они прибыли вместе, только Филипп без формы. Пришлось выдать казенную. Правда, она не новая, побурела уже...
Канцлер вздрогнул. После вчерашней встречи с нечистью в собственной спальне он не мог без содрогания думать о буром цвете.
- Найдем другую, поновее! - тут же откликнулся Ректор, по-своему истолковавший гримасу начальника.
- Да не надо, - грустно усмехнулся канцлер. - Шустрый парнишка этот Филипп. Что называется, магом будет или нет, а деньжат подзаработает. Как ведет себя новый набор?
- Пока все как обычно, сэр. Мальчишки возмущаются плохой кормежкой и строгим режимом. Выделяется только один.
- Кто такой?
- Сын трактирщика Хендр. Он единственный, кто съел всю кашу до крошки, за себя и своего слугу, и попросил добавку.
- Голод на нервной почве? Прикажите коменданту дать ему отвар ромашки.
- Думаю, ромашкой тут не отделаться, пан канцлер. Хендр утверждает, что мантия - самая удобная одежда, которую он носил в жизни. Цитирую дословно: «Так и льнет к телу, не стесняет движений, мягкая, просто снимать не хочется». Вечером сам попросился смотреть Башню. Парень явно слегка не в себе.
- Хм. Подозрительно как-то. Говорите, «снимать не хочется»? Не хватает нам второго мага. Один потомок Мерлина уже натворил в городе делов, лошади по улицам ходить боятся. Представляете, что будет, если их станет двое?
- Ну, насчет этого я бы не беспокоился, - скептически вздернул плечами Ректор. - По-моему, большинство страшных историй про городских монстров просто выдумки. Пусть даже пошалил один из наших учеников, создал пару зверушек - к чему паниковать? Никто же не умер!
Канцлер молча выпрямил плечи и стиснул зубы.
Взглянув на его перекошенное гневом лицо, Ректор перестал дышать и поспешил успокоить начальника:
- Я уверен, что вы напрасно беспокоитесь! Колдующего ученика мы найдем, я обещаю! А Хендр просто сумасшедший, право слово! Вряд ли возможно, чтобы у Мерлина обнаружилось сразу два наследника, один из которых к тому же страдает скудоумием. С момента открытия курсов даже нормальные ребята никак не могут магию осилить, а вы боитесь, что полудурок...
Пламенная речь Ректора была прервана жужжанием.
От неторопливо нарезающей над воротами круги мухи отделился бледный комок и полетел вниз, неотвратимо метя на плащ канцлеру. Раздался чавкающий звук, и плечо государственного мужа украсилось отвратительно воняющей кляксой. Этот незначительный инцидент буквально стал последней каплей.
Отбросив церемонии, канцлер просунул руки сквозь решетку и попытался ухватить Ректора за воротник, угрожающе кривя пальцы, словно собираясь немедленно задушить его.
- Ваша недальновидность настораживает меня пан Ректор! Как правило, в жизни чаще всего и случается то, что никак невозможно! Причем неожиданно случается! А если вы столь легкомысленны, то предлагаю вам немедленно снять с себя полномочия!
Спасло Ректора природное везение и то, что он не растерялся в трудную минуту. Выхватив из-под мышки книгу, Ректор подпрыгнул, как мальчишка, и прихлопнул зловредную муху прямо в полете, потеряв колпак, но зато намертво припечатав ее тело к воротам. Потом вытащил из-за пояса батистовый платок с монограммой и, не жалея тонкой ткани и золотой вышивки, тщательно стер кляксу с плеча канцлера.
- Молодец! - выкрикнул канцлер, с явным удовольствием разглядывая тело насекомого, размазанное по золоченому вензелю. - Так ее! Что за книга?
- Библия, - признался Ректор, водружая пыльный колпак на место.
- То есть нехорошо, конечно... - покачал головой канцлер, но радость от справедливой мести вырвалась наружу. - И все же - молодец! А что за монограмма у тебя на платке? ЧБ - это кто?
- Так... Черная Башня, - застенчиво признался Ректор. - Казенное имущество, как у всех преподавателей.
- Однако. Беленый батист, вышивка золотой канителью - не слишком ли шикарно?
- Сию секунду заменим на холщовые... Разрешите идти? - мягко спросил Ректор, по-рачьи пятясь к карете. - В Башне ждут...
- Идите, - махнул рукой канцлер и, спохватившись, выкрикнул вслед: - Только вот что: приставьте к этому скудоумному Херну, Хандру, как там его...отдельного человека из новых учеников. Пообещайте ему качественное питание, денежное вознаграждение, что угодно. Пусть следит за каждым шагом! Докладывать ежедневно!

Город. Вечер того же дня

Неспешно ступая по мостовой, Оскар задумчиво смотрел по сторонам, ведя Подлюку на поводе. Не верилось, что сегодня они с Хендриком умывались у этого самого мраморного фонтана: подсвеченная фонарями площадь казалась совсем незнакомой, красивой и загадочной. В центре чернел пустой флагшток, как ободранная кораблекрушением корабельная мачта.
Заглядевшись на одну особенно милую башенку, всю увитую цветами, Оскар неожиданно нос к носу столкнулся с ксендзом. Точнее говоря, нос с грудью, потому что святой отец был преогромного роста и столь внушительной комплекции, что Оскар почти утонул в мягких складках его тройного подбородка.
- Давно ли ты исповедовался, сын мой? - строго вопросил ксендз, отбрасывая от себя Оскара как блоху и отряхивая воротник.
Вместо ответа дипломат горестно вздохнул - дескать, грешен, простите - и автоматически поднял руку, собираясь перекреститься. К счастью для перепугавшегося чертенка, Оскар тут же передумал и непочтительно шустро отскочил от ксендза, заметив в конце улицы стоянку карет, а за ней рекламную вывеску «Комнаты на любой вкус» с кривой припиской от руки «Осталось две».
К досаде Оскара, бежал он напрасно.
Свободные комнаты действительно имелись, но обе они поражали воображение роскошной мебелью и запредельно высокими ценами. Расправив плечи, дипломат гордо покинул очередной оазис, заросший экзотическими цветами и позолоченными канделябрами, подхватил под уздцы Подлюку и побрел назад к площади.
Несмотря на достаточно позднее время, здесь еще прогуливались нарядно одетые дамы под ручку с кавалерами, почтенные старушки с миниатюрными собачками на поводках и компании молодых людей. Выбрав в качестве гида одинокую пожилую пани, Оскар обратился к ней.
Выслушав признание в дипломатическом статусе, пани широко улыбнулась и указала унизанной кольцами рукой в сторону гостиницы, из которой Оскар только что вышел. Стоило же добавить, что он временно не при деньгах, седая дама испуганно отскочила и засеменила прочь, словно боясь, что он попросит взаймы.
Попытавшись продать проходящему мимо старичку за полпаунда помятый страховой полис, Оскар также потерпел фиаско. Клиент неожиданно разъярился и даже погнался за дипломатом, тяжело дыша и размахивая тростью.
Одним словом, город не спешил привечать гостя, что было не слишком удивительно, но достаточно неприятно.
Единственными, кто навязчиво желал помочь, были мальчишки. Оборванцы приклеились к Оскару еще около гостиницы и с тех пор настойчиво шли по пятам, дергая Подлюку за хвост и нудно повторяя одно и то же слово «бакшиш». Решив отделаться от попрошаек, Оскар швырнул им позеленевший сентаво и допустил, как оказалось, роковую ошибку.
- Караван-сарай! Караван-сарай! - возбужденно загалдели мальчишки и, призывно выкрикивая «бакшиш», побежали перед лошадью, указывая дорогу. Заведя дипломата после долгих кружений в тупик, добровольные помощники буквально вырвали из его рук оставшиеся сентаво и растаяли в темноте.
Разглядев обещанный «караван-сарай» и придя к выводу, что здание немного не дотягивает до статуса развалюхи, Оскар даже не стал спешиваться. Где теперь искать недорогой ночлег? А шут его знает. Зато, послушно петляя за мальчишками по улицам, Оскар сумел досконально осмотреть город и сейчас был категорически не согласен с Хендриком.
Городок был весьма симпатичный. Помпезный центр, тянущийся к небу остроконечными крышами, занимал едва ли десятую его часть. Сразу за пределами фонарного кольца в стороны расползались извилистые улочки, застроенные разноэтажными домами, домиками и домишками. Некоторые из них гордо выступали вперед стройными колоннадами, некоторые просто лепились друг к другу на манер ласточкиных гнезд, но у всех без исключения стены были белого цвета, а ставни и решетки - синего. Багряные по осени листья дикого винограда пушистыми накидками свисали с крыш и заборов, а настенные фонари разливали вокруг бледный голубой свет, на который слетались тучи ночных бабочек. Эх, иметь бы такой домик...
Что же касается некоторого смешения стилей, то ничего странного - бывалые путешественники сталкиваются с ним постоянно. Приграничным поселениям вообще свойственна некоторая раздвоенность, особенно если их на протяжении веков несколько раз завоевывали, отвоевывали и снова завоевывали обратно. Оскару уже приходилось видеть такие города. Они словно не могли определиться до конца, к какому именно государству принадлежат, и на всякий случай носили в себе черты и своего родного, и чужого, но тоже, впрочем, родного.
В любом случае остроконечные башни костела на западе и минарет на востоке прекрасно гармонировали друг с другом. Даже зубчатое ограждение крыши Черной Башни вполне вписывалось в городской пейзаж
Из состояния мечтательной задумчивости Оскара вывела стая крупных черных птиц. Они спорхнули с крыши и, медленно хлопая тяжелыми крыльями, окружили дипломата. Не будь Оскар человеком исключительно здравомыслящим, он бы испугался - настолько целенаправленно вороны метили клювами в его голову.
- Кар! Кар! Кар!
В глубине сумки грустно отозвалась все еще страдающая в неволе почтовая ворона, присланная Хендриком.
- Ка-а...
Подхватив с веревки чьи-то панталоны, Оскар яростно замахал ими, отгоняя злобных птиц, и успокоился, только когда они улетели прочь.
С подозрением покосившись на мрачно возвышающуюся вдалеке Черную Башню - вот чертовщина! Оскар повернул голову и споткнулся взглядом о вывеску: «Страховая контора Гольдмана». Ниже был прилеплен листочек с расценками: страхование жизни на один месяц - дюжина сентаво, на год - сотня сентаво, страхование здоровья - по договоренности, и только после консультации с доктором.
Любоваться красотами моментально расхотелось. С досады сжав кулаки и простившись с надеждой заработать на своих полисах хоть несколько монет, Оскар проехал просто так, без цели, куда глаза глядят. Нарезая квартал за кварталом, неспешно пересек традиционную восточную Медину с узкими проулками и обязательной канавой посередине, заполненной мутными стоками. Напоил Подлюку из забытого у подворотни ржавого ведра.
Иногда голова задевала развешенное на протянутых от дома к дому веревках мокрое белье, и за шиворот Оскару капала вода. Судя по запаху специй, щекочущему ноздри, где-то за очередным поворотом прятался базар.
Может, там подскажут, где найти недорогой ночлег?
Однако, повернув, Оскар вопреки ожиданиям оказался в еще неисследованном квартале, раскинувшемся на пологом склоне холма. Здесь улицы отличала геометрическая четкость, а фасады смотрели на прохожих многочисленными широкими глазницами окон без ставень, но зато с кружевными занавесками. Граница двух частей проходила по ручейку, мелкому настолько, что его легко могла перейти вброд курица, даже не замочив брюха. Если, конечно, не пожелала бы воспользоваться мостиком, выгнувшимся над ручьем и намекающим на то, что эта водная артерия была когда-то полноценной рекой.
Отчаявшись найти логику в хаотичных кварталах города, Оскар ослабил поводья и доверился лошади.
Маршрут, выбранный Подлюкой, оказался извилистым. Улица, по которой они двигались, то расширялись, то снова становилась узкой и грязной. В какой-то момент Оскар поймал себя на том, что может предсказать заранее, что он увидит впереди. Лужа перед голубой дверью, фонарь с разбитым стеклом, косые ступеньки, рыжая кошка роется в мусоре, на веревке сохнут два пестрых ковра и ночная рубашка с оборками.
Дежа вю, подумал Оскар и вдруг опомнился. Мимо этого домика с ядовито-зелеными занавесками в окнах они совершенно точно проезжали. И не один раз.
- Подлюка! Стоп! - заорал дипломат, поняв, что последний час лошадь ходит по кругу. - Стой, скотина! Опять за свое? Я тебе что сказал? Сказал искать ночлег! А ты что творишь?
Лошадь виновато наклонила голову.
- Продам на живодерню! - грозно пообещал Оскар.
Подлюка издала протестующее короткое ржание.
- Вот! - орал Оскар. - Видишь эту стрелку на фонаре? «Самые дешевые комнаты в городе»? Давай туда!
Подлюка послушно зацокала копытами, но, дойдя до перекрестка, остановилась как вкопанная, подумала и уверенно тронулась не направо, по стрелке, а налево.
Повторная попытка силой направить лошадь в нужном направлении привела к тому, что Подлюка впервые в жизни укусила своего хозяина. Оскар отлупил ее пятками по бокам, но задумался.
Эксперимент, проведенный дипломатом, показал, что лошадь не просто кружит по городу. Она кружит вокруг некоего объекта и категорически отказывается приближаться к нему ближе, чем на два квартала. Даже если орать. Даже если громко орать и бить. Даже если бить изо всех сил.
Излишне говорить, что в центре заколдованного круга гордо стояла Черная Башня.
Нет, конечно, можно было привязать лошадь тут и отправиться искать ночлег пешком. Вопрос был в том, найдешь ли ты оставленную Подлюку утром на том же месте. Почему-то после встречи с командой в трико Оскару казалось, что вряд ли.
По странному стечению обстоятельств выяснилось, что все комнаты, находящиеся в безопасной зоне, слишком дороги. Дешевые же дома упирались в Черную Башню чуть ли не носами, и Подлюка упиралась всеми четырьмя копытами.
Как известно, дипломатия состоит не только в искусстве балансировки на грани чего-либо. Дипломатия - это в первую очередь компромисс.
Потратив еще полчаса, Оскар обнаружил, что единственный доступный ему вариант ночлега, против которого не возражает лошадь, располагается у черта на куличках, прямо под городской стеной. Заведение называлось «Дом Чайхана».
Оскар невольно облизнул губы. От чая он сейчас не отказался бы. И от чего-нибудь легкого, но питательного к чаю. Пирога с мясом, например. Или плова из барашка...
Даже через плотно закрытую дверь «чайханы» оттуда пахло так, что не требовалось приоткрывать ее, чтобы узнать, что внутри курят кальян, варят убойно крепкий кофе, что-то жарят в печи и едят карри с чесноком. Заднего двора здесь не предполагалось, прямо перед окнами висели простыни, проветривались подушки, на разложенном ковре стояли глиняные горшки в человеческий рост, и сушился урюк.
Денег у дипломата было совсем мало, что означало отсутствие права на ошибку. Требовалось бить зверя сразу и наповал. Правильное приветствие- половина успеха, решил Оскар и быстро осмотрелся.
Урюк, ковер и кальян - это, несомненно, «Аллах акбар и салям алейкум». С другой стороны, на самом высоком горшке написано «мыши», а на боку его соседа «спагетти». И это на сто процентов выдает жилище не то колдуна, не то эксцентричного синьора, любящего полакомиться макаронами под мышиным соусом.
Оскар привязал поводья Подлюки тройным морским узлом к имеющемуся у входа столбику для натягивания бельевых веревок, около которого уже топтался спокойный серый осел, и решительно переступил порог.
- Буоно сэра, синьоре! Салям алейкум! Да пошлет Господь вам самых жирных мышей! Да хранит Аллах этот дом! - Тут взгляд Оскара упал на фигурку индийского божка, растопыренные руки которого использовались вместо вешалки, и он поспешил добавить:- Да пребудет с вами брахма-рандхра во имя благоденствия и процветания хозяина!
- Да пребудет, - согласился хозяин, оказавшийся внешне ничем не примечательным смугловатым мужчиной средних лет. С равным успехом он мог оказаться и загорелым христианином, и типичным сыном Аллаха, и даже бледным поклонником негритянского культа вуду. - Проходи за стол, будь нашим гостем. Расскажи о себе.
Оскар не заставил себя ждать;
В течение почти двадцати минут он прямолинейно, хотя и не называя ни одного имени, поведал, что является дипломатической особой и ведет здесь секретные дела одного всем известного монарха.
Не жалея красок, он восхитился красотой города, особенно данным кварталом.
Непринужденно прихватывая из блюдца маленькие сладкие печенья, он признался, что его миссия абсолютно секретна и только поэтому он был вынужден выбрать «чайхану» для скромного ужина и ночлега.
Когда Оскар замолчал, повисла неловкая пауза.
По выражению лица чайханщика было видно, как в его мозгу пробегает стайка различных мыслей. Наконец глаза его потеплели.
- Лейла! Чаю!
Из-за ковра, заменяющего собой дверь в соседнюю комнату, выскочила девушка в длинном платье с множеством разрезов и полупрозрачном платке, закрывающем лицо по самые брови. От сквозняка платье затрепетало, и в разрезах промелькнули обнаженные розовые бедра и стройные ножки.
Оскар удовлетворенно кивнул и благосклонно принял из рук стеснительной красавицы стакан с зеленым напитком.
- Прекрасный отель! - похвалил он. - Сам Будда не пожелал бы лучшего!
- Воистину не пожелал, - согласился хозяин. - Но это не совсем отель.
- То есть как? - поперхнулся Оскар, - А вывеска? «Дом Чайхана»?
- Я Чайхан. А это мой дом, - сказал хозяин, шумно прихлебывая из своего блюдца.
- Ради бога, простите! Вышла ошибка! Аллах попутал! - извинился Оскар, подскакивая на подушках и обливаясь горячим чаем. - Я немедленно покину ваше жилище и...
- Зачем покину? - удивился хозяин. - Оставайся, гостем будешь! Тем более такой дипломатический человек! Тем более - с тайной миссией! Неужели хорошие люди не поймут друг друга? Это не по-божески.
- Так ты наш? - изумился Оскар. - Местный? А я думал, эмигрант с востока. Или с запада. Или с юга.
- В пяти поколениях местный, - сказал Чайхан, - Сейчас с семьей познакомлю.
В полумраке углов заблестели не менее дюжины пар глаз. Оскар мог бы поклясться, что не заметил их раньше.
- Дед, теща, жена, дочь, сыновья с невестками и внуки! - гордо представил хозяин дома, высоко поднимая светильник. - Моя семья - твоя семья!
Оскар огляделся. Удивительно, но в относительно небольшом помещении на подушках и свернутых длинными рулонами коврах вольготно расположились все пять поколений. Старый дедушка с трубкой кальяна, приросшей к трясущейся губе. Пожилая женщина в пестром сари. Женщина помоложе со ступкой в руке, кажущаяся уменьшенной копией старшей. Сам Чайхан. Лейла. Двое парней примерно ее возраста, играющих в нарды. Две молодые красавицы, хлопочущие над котелком карри. И группка ребятишек в углу, привязывающих кошке к хвосту колокольчик.
- Есть еще Коралл, мой младшенький, но он где-то шляется, - доложил Чайхан. - Не мальчишка, а бич Божий. И Аарон, мой троюродный брат. Брат сейчас в отъезде, проворачивает важный гешефт. Кувшин с мышами перед входом видел? Это его. Продает в Башню на опыты. А ты, пан Оскар, откуда сам?
- М-м-м... да, в общем, я тоже где-то в каком-то смысле и некотором роде человек смешанных кровей, - сказал Оскар, лучезарно улыбаясь. - Но моя мама была с востока.
- Вай! - Оживившаяся бабулька в сари выронила из рук кувшин и, подскочив к Оскару, принялась ощупывать его ногу. - Вай, дорогой! Сними штаны, посмотреть хочу!
- Ведите себя прилично, мама! - строго сказала женщина в таком же сари и оттащила старушку.
- Скажи, дорогой! У тебя случайно нет на правой ягодице родинки в форме молящейся девы? - выкрикнула бабулька, выкручиваясь из рук дочери.
- А что? - насторожился Оскар.
- Не обращай внимания, - положил ему руку на плечо Чайхан. - Бабушка никак не может успокоиться. Все ищет пропавшего сорок лет назад внука. Ты на него похож.
- У меня вообще нет родинок! - выкрикнул Оскар. - И я устал быть на кого-то похожим! Целый день...
- Да понимаем мы, успокойся. И насчет матери с востока ты приукрасил...
- А вот и нет! - возмутился Оскар.
- Докажи! - вскинулся Чайхан. - Вот так сидеть умеешь?
И он ловко скользнул на подушку, скрестив ноги. Оскар пренебрежительно усмехнулся. Чего не сделаешь для установления контакта!
- И так, - он скрестил ноги, - и так, - он переплел ступни друг с другом, - и даже вот так! - он завернул ногу за ухо и сплел за спиной руки.
Чайхан уважительно цокнул языком. Из угла донеслись рыдания бабушки и всхлипы:
- Это он, мой Раджик! Кровиночка моя! Только он мог так изящно сидеть на подушках! Чутуранга хаданга асана не под силу простому смертному! Мой пропавший мальчик! У него амнезия! Рад ж! Радж!
- Я не Радж, - строго сказал Оскар. - Просто в нашей семье любили вечерами пить чай, сидя на ковре.
- И мама так сидела? - недоверчиво переспросил Чайхан, косясь на задранную в потолок ногу Оскара.

Предыдущая страница 8 Следующая страница


9 Людмила Горбенко

- Моя мать была женщиной широких взглядов! - твердо сказал Оскар, расплетаясь и принимая более удобное положение.
- Что ж... вина и почетный халат дорогому гостю.
Лейла молнией улетела за ковер и вернулась, неся на вытянутых руках нечто пестрое, ватное и промасленное.
- Надевай, уважаемый. Еще мой прапрадедушка его носил.
Оскар подчеркнуто благоговейно набросил на плечи реликвию, стараясь не морщить нос. Судя по запаху, прапрадедушка носил халат, не снимая, с детства до последнего часа.
Задетая полой халата сумка свалилась на пол, и оттуда выкатился примятый рулон клозет-папира.
- Что это? - заинтересованно спросил Чайхан.
Оскар объяснил.
Неизвестно почему, но эта деталь окончательно убедила хозяина дома в высоком дипломатическом положении гостя. Проследив траекторию восхищенного взгляда Чайхана, который буквально пожирал глазами заморскую диковинку, Оскар опомнился. Кажется, на востоке принято быть щедрым.
- Дарю, - великодушно сказал он. - Презент.
- А ты сам как же? - вежливо спросил Чайхан, прижимая подарок к груди.
- Послезавтра прибудет карета с вещами. В ней этого папира... - Оскар изобразил жест, который должен был убедить Чайхана, что карета не то что наполнена, а буквально набита аналогичными рулонами.
- Насчет гостиницы, это ты хорошо придумал, - задумчиво сказал Чайхан, ставя перед Оскаром плошку с каким-то блюдом, похожим на сладкий плов, но издающим запах карри. - Что значит умный человек. Вот накоплю денег и открою гостиницы по всему миру. Назову именами детей, как думаешь? Шератон, Савой, Лейла.
- Думаю, будет звучать, - радостно согласился Оскар, приступая к трапезе. - Отель «Шератон». По-моему, хорошо!
- Только вот Коралл... Не мальчишка, а бич Божий, насчет него сомневаюсь я... Достоин ли мой хулиган...
- Даже не сомневайся! Коралл-бич - звучит великолепно! Так и представляешь себе море, песок...
- И чтобы фонтан в холле, - мечтательно сказал Чайхан.
- Это будет совсем уж замечательно.
- И потолок с цветочной росписью и выдержками из священных книг.
- Кошерно! То есть, я хотел сказать, шикарно!
- А перед входом лужайка и места для карет...
- Угу.
- И одна из комнат будет не просто комната, а с большой-пребольшой...
Речь Чайхана лилась безостановочно, как водопад. Оскар уже доел плов и начал жалеть, что когда-то мечтал о большой семье с кучей родственников. Недаром говорят, что если Господь хочет наказать, то выполняет глупые желания. В чувстве юмора Всевышнему не откажешь. От визга младшеньких Чайхана закладывает уши, и это еще полбеды. Главное - халат, который живет своей жизнью.
Тело под ним чесалось и зудело. Несколько раз Оскар незаметно приспустил его с плеч, надеясь на то, что реликвия соскользнет на ковер позади него, но неведомая сила подтягивала этот симбиоз природы и портновского искусства на место. Если халат даже выбросить из окна, с тоской подумал Оскар, многочисленные насекомые принесут его обратно.
Наконец, когда Оскар уже был готов покинуть гостеприимный дом, не прощаясь, и раздеться до нижнего белья прямо на соседней улице, Чайхан снял покрывало с сундука и открыл его.
Без преувеличения можно сказать, что по комнате разлилось сияние. Оскар сглотнул комок, застрявший в горле, и замер, как кобра, загипнотизированная дудочкой укротителя.
Как оказалось, неказистый на вид предмет, заменяющий стол, стул, а в случае необходимости еще подпирающий двери на ночь (о чем со смешком поведал Чайхан), таил в себе сокровища, от которых не отказался бы даже средней руки хан. Бусы, гранатовые четки, серьги из хрусталя размером с детский кулак, жемчужные диадемы, да что там - целые фартуки из золота с инкрустацией капельками лазурита были свалены в кучу, словно ненужный хлам!
Хозяин дома, совершенно растаявший от обходительности и высокого положения гостя, запустил руку в недра сокровищницы и, порывшись, вручил Оскару пару аметистовых запонок.
- Бери сувенир, дорогой, от души даю. Наше вам аллаверды, как говорится. Эх! Будь ты чуть моложе, я не отказал бы тебе в руке моей дочери. Породнились бы.
Блеск жемчуга и драгоценных камней отразился в неподвижных карих глазах Оскара.
- Хотелось бы доверить имущество приличному человеку, чтобы смог умно распорядиться приданым моей бестолковой Лейлы. Да где такого найдешь в нашем захолустье? Плачет деточка моя, страдает мой рахат-лукум, замуж хочет, а не за кого. Трех женихов уже на воровстве поймали. Сплошные жулики и охотники за чужим добром... - сокрушенно сказал Чайхан, захлопывая сундук. - Конечно, приданое неплохое. Пять рулонов парчи, две сотни баранов, саукеле из бархата с лисьей опушкой, расшитый бисером койлек из полушелка! Не считая безделушек... - Он презрительно щелкнул ногтем по крышке сундука.
К счастью, этот прозаический звук вернул остекленевшего дипломата к реальности. Состоянием? Да хоть сейчас! Породниться? В порыве чувств Оскар поцеловал подаренные запонки и вцепился в плечо хозяина дома:
- Хендрик! У меня есть племянник, которому пора обзавестись супругой! Давно мечтаю его женить на подходящей девушке из хорошей семьи!
- Он здоров? - деловито осведомился Чайхан.
- Как бык. Умен, как Будда. А уж красив - глаз не оторвать! Глаза как сапфиры, розовые щеки, коралловые губы, жемчужные зубы, волнистые золотые волосы...
Оскар пел дифирамбы со всем пылом продавца залежалого товара. Когда Хендрик превратился в чистого ангела - работящего, умного, экономного, уважительного к старшим и доброго к детям, мечту всех женщин и предмет острой зависти мужчин - Чайхан сдался.
- Лейла! Иди сюда, дочь. Омой ноги будущему родственнику.
Подбежавшая с тазиком в руках красавица преклонила перед Оскаром колени. Не успел дипломат опомниться, как с его ноги стянули сапог и погрузили ступню в теплую воду, источающую ароматы розового масла и сандала.
- Много за нее не возьму, но монет двадцать затребую, - хитро прищуриваясь, сказал Чайхан. - Дура не дура, а меньше никак нельзя, позор.
- Племянник пока в отъезде. А карета с деньгами и вещами прибудет уже завтра, - королевским тоном ответил Оскар. Мысленно он уже видел себя старым, но уважаемым главой семейства, сидящим на сундуке с сокровищами в окружении темноволосых, как Лейла, внуков с голубыми, как у Хендрика, глазами.
- Мы подождем, - согласился Чайхан. - Но только не тяни, дорогой Оскар. Четвертая разорванная помолвка - позор для девушки. По нашим законам - месть. Никакая дипломатия тебе не поможет.
- Кровная месть! - зловеще пообещала бабушка, высовываясь из-за занавески и тыча в лицо Оскару статуэтку Кали. Фигурка скалилась острыми зубами, а по длинному языку, свисающему до пояса, струились потоки нарисованной крови.
- Надеюсь, до этого не дойдет, - содрогнулся Оскар, незаметно почесываясь.
Чайхан величественно кивнул и торжественно проводил гостя наверх, в его комнату. И надо сказать, несмотря на то что это было скромное во всех смыслах слова помещение, дипломат был счастлив, как никогда в жизни.
Оказавшись в одиночестве, он первым делом сбросил с себя халат и буквально взвыл от счастья. Раздевшись с такой скоростью, словно его поторапливал Шухер с ножом, Оскар с наслаждением расчесал плечи и руки. Схватил какую-то палку, чтобы проделать то же самое со своей спиной, но вдруг опомнился.
Такое впечатление, что за ним кто-то следит.
Оскар подскочил к окну и прижал нос к мутному дешевому стеклу - так и есть, с обратной стороны на него внимательно смотрело животное. У него была приплюснутая мордочка, какие бывают у породистых персидских кошек, жесткие усы и круглые от страха глаза с вертикальными зрачками. За спиной трепетали жесткие перепончатые крылья с острыми кончиками.
Пока Оскар соображал, что к чему, странные крылья вдруг растаяли в воздухе, как сахар в горячем чае. Животное разинуло рот в беззвучном мяве и резко провалилось вниз. Дипломат распахнул окно и высунулся по пояс. В свете луны было видно, что от дома Чайхана удирает самая обычная пушистая кошка. Она заметно прихрамывала, но выглядела нормальной.
Оскар перевел взгляд на луну. На миг ему показалось, что она ухмыльнулась беззубой бандитской улыбочкой, и дипломат затряс головой, стараясь развеять наваждение.
Держа курс на тарелку с лепешками, гостеприимно оставленную Чайханом для гостя, в полоске лунного света по столу промаршировал необыкновенно большой коричневый таракан. Потирая пальцами ноющие виски, Оскар задумчиво отщелкнул насекомое в сторону, и тут произошло нечто такое, от чего дипломат вмиг забыл о головной боли.
Упавший таракан не стал беспомощно семенить ножками. Вместо этого он резво вскочил, подошел к самому краю стола и... плюнул в Оскара.
От неожиданности дипломат не нашелся, чем ответить. Он молча прихлопнул насекомое газетой, которой были накрыты лепешки, утер лицо и опустился на покрытый ковром топчан.
Самое время подвести итоги.
Итак: он находится в самом неприглядном квартале города, куда даже привычная ко всему Подлюка согласилась войти лишь с третьей попытки, в доме человека, привыкшего пить чай на сундуке с драгоценностями.
Только что впервые в жизни его оплевало презренное насекомое.
Прямо по курсу перед ним возвышается Черная Башня - место, где жуликоватый Наместник собрал всех седьмых сыновей своего города и насильственно учит их магии, надеясь обрести силу и бессмертие. Судя по тому, что за окнами здесь летают не мошки и летучие мыши, как везде, а персидские кошки и злобные вороны - кто-то из мальчишек действительно колдует. Произносит заклинания из магических книг и выпускает на свободу очаровательных зверушек, которых в жизни не бывает.
Сегодня утром он сам засунул в эту Башню непутевого Хендрика, который ему почти как родной сын (вернется из Башни - убью шутника), но зато сосватал ему богатую невесту.
Хендрик! Оскар вспомнил про несчастную почтовую ворону и спешно вытряхнул птицу из сумки. Ворона обижено скрипнула, но от крошек хлеба не отказалась. Пока птица угощалась, Оскар оторвал от газеты относительно чистый угол, смахнул с него труп таракана и начал писать ответ мелким, убористым почерком.

«Дорогой племянник!
Очень рад, что у тебя все в порядке и ты сохранил чувство юмора. Оно тебе прямо сейчас пригодится.
Итак, сообщаю радостную новость - конец холостяцким гулянкам и глупым шуточкам, ты женишься. Невеста очаровательна во всех смыслах, а состояние папочки ее делает просто неотразимой. Два рулона парчи, целая гора не то баранов, не то верблюдов и сундуки, набитые гранатовыми четками и золотом. Все это счастье продается за смешную цену - 20 монет. Если успею в течение двух дней внести выкуп - она наша, в смысле, твоя.
Мой теперешний адрес: Восточный квартал около Башни, «Дом Чайхана». В трактир к Солли лучше не суйся - там может быть засада. Жду от тебя весточки, а лучше свидания.
Твой любящий дядюшка Оскар.

P.S. Где деньги, скотина? Это не смешно! Если я вовремя не заплачу выкуп - мне конец!»

Скрутив письмо тонкой трубочкой, Оскар прицепил его к лапе вороны и выкинул ее за окно, надеясь, что ночная нечисть уже убралась восвояси, но не угадал. Какое-то крупное, покрытое шипами животное тут же спикировало сверху на птицу, но умница ворона сумела извернуться и быстро скрылась вдали. Упустившее добычу создание клацнуло зубами и с досадой заверещало, прорезая воздух нестерпимо высокими трелями.
Заткнувший уши Оскар широко открыл глаза и встретился взглядом с разъяренной зверюгой, изо рта которой текли потоки ржавой слюны. Между дипломатом и «зверушкой» оставалось не более пары дюймов, когда он понял, что тварь не просто летит ему навстречу, а явно намеревается им поужинать.
Спасла Оскара цирковая реакция. Буквально в последнюю секунду он успел захлопнуть окно, защемив рамой длинный серый ус, задраил задвижки и без сил рухнул на ковер, выбив целую тучу пыли.
Ну и денек...
Все-таки Хендрик оказался прав. С городишкой на самом деле не все в порядке.

Поздний вечер того же дня. Черная Башня

Лежа на кровати под мерный храп соучеников, Хендрик осторожно выудил из недр прикроватной тумбочки трубку, набил ее мелким, похожим на пыль табаком и задумчиво закурил. Рядышком, примостившись у окна, устроился Филипп. Высунув от усердия язык, слуга увлеченно водил карандашом по бумаге, время от времени судорожно вздыхая.
Хендрик усмехнулся и перевел взгляд на фигурные разводы сырости на потолке. Сказать или не сказать?
Племянник великого дипломата прекрасно отдавал себе отчет, что признание поставит его по отношению к слуге в совершенно иное положение. В его лице можно нажить друга и помощника, а можно заполучить смертельного врага. Проболтайся Филипп любому из Наставников - и скандал обеспечен.
С другой стороны, Филипп был не просто слугой. Он оказался седьмым сыном седьмого сына, не смирившимся со своей судьбой. И хотя попытка сбежать, нанявшись на работу в чужой город, была наивной, сам факт вселял в Хендрика некоторую надежду. Если парень так не хотел попадать в Башню, то вполне может согласиться помочь Хендрику.
А без помощи бежать отсюда никак нельзя.
Тем более что в качестве просто слуги Филипп оказался бесполезен. Он был неуклюж, нечистоплотен и временами так глубоко погружался в мечтания, что переставал слышать. Все свободное время парень проводил в компании с карандашом и бумагой, а рисование портретов - последнее, что может потребовать господин от своего работника. Особенно таких портретов.
- Ладно, - сдался Хендрик. - Не в моих правилах открывать карты раньше времени, но тут я вынужден спешить. Филя, брось свою бумагу, сядь рядом. Сейчас я скажу тебе нечто такое, о чем ты не должен говорить вслух даже наедине с собой. Приготовься. Подставь мне свое ухо - тьфу, Филька! От тебя несет мышами, как из старого сундука! Ты хоть когда-нибудь моешься? Ладно, просто сядь ближе.
Дождавшись, когда слуга выполнил приказание, Хендрик торжественно распрямил плечи и тревожным шепотом доложил:
- Я собираюсь бежать из Башни и предлагаю тебе оставить мне компанию. Как слуге. И как товарищу по несчастью.
Реакция слуги и товарища по несчастью оказалась полным сюрпризом для Хендрика. Филипп молча кивнул, сгреб свои вещи из тумбочки в сумку и вернулся к рисованию какой-то геометрической фигуры с ушами, долженствующей изображать кувшин.
- Филька! - повысил шепот, насколько это было возможно, Хендрик. - Ты не понял меня, дурачина?
- Почему? Понял, - воодушевленно отозвался слуга. - Я готов. Только сначала надо луны дождаться. А то в темноте страшно.
- Сам ты темнота! - почти заорал Хендрик, успокаивающе сигналя подмигиваниями проснувшимся товарищам по курсам. Дескать, ничего страшного, воспитываю непонятливого слугу.
- Почему? - искренне удивился Филипп. - Я собрал вещи, а что еще делать?
Тут Хендрик не выдержал. Понизив голос до драматического шепота, он принялся костерить слугу, угрожающе размахивая перед его носом потухшей в пылу воспитательной беседы трубкой.
Под аккомпанемент брани Филипп быстро выгрузил вещи из сумки обратно и вытянулся перед хозяином в струнку, прижимая к груди то, что показалось ему наиболее подходящим для побега, - моток тонкого шелкового шнура и погнутую ложку.
- Да-а-а... - закончил свою пламенную речь Хендрик. - Я в тебе не ошибся, Филя. Еще минуту назад я колебался, но теперь ясно вижу - ты именно тот, кто мне нужен. С таким удивительно острым умом, направленным не в ту сторону, и природной смекалкой ты мне точно не навредишь. Вот поможешь или нет - еще бабка надвое сказала. Ну да ладно. Повторяю еще раз и по буквам: нам с тобой надо обойти всю Башню и найти слабые места в ее охране. При этом никто не должен догадаться, чего мы ищем. Понял?
- Да, - кивнул слуга и застенчиво спросил: - Сэр Хенрик, а где вы научились так красиво ругаться?
- У дяди, - остывая, признался красавец. - Только я по сравнению с ним - тьфу! Цыпленок. Эх, Филя! Провинциал ты мой дикий! Ничего-то ты не знаешь, нигде-то ты не был в своей жизни... Дядя мой, знаешь, сколько языков выучил? Десятки и десятки. А вот я не в него пошел - нет способностей. Кроме «фак ю вери матч» и «бон жирно синьор», ничего из иностранного в памяти не задержалось. - Хендрик лукаво подмигнул и дернул слугу за рукав казенной мантии. - Так, Филя, пригнись ко мне и слушай. Фу-у, Филька! Да от тебя несет не просто мышами! Ты где успел нажраться?
- На вечернем уроке по теории заклинаний, - сознался слуга, застенчиво прикрываясь рукавом. - Зря вы не пошли.
- А что давали? - заинтересовался Хендрик.
- Спиртовую настойку на мышиных хвостах. Наставник сказал, если плеснуть этим во врага и прочитать заклинание, то он превратится в безобидного грызуна.
- Я вижу, - хмыкнул Хендрик. - То-то у тебя рожа такая... Слушай меня внимательно, пьяный мыш. Придется немного нарушить правила, зачитанные комендантом. Сегодня же ночью...

Свеча в дрожащей руке Филиппа не помогала, а, наоборот, мешала смотреть по сторонам. В конце концов Хендрику это надоело, и он понес ее сам.
Хитросплетения коридоров Башни складывались в настоящий лабиринт.
Только что нарушители режима прошли по первым двум ярусам, но не только выход, а даже намек на него не был обнаружен. Зато выяснилось, что строители, не жалевшие камня, поскупились на приличные доски для полов. Чтобы не споткнуться, приходилось внимательно смотреть себе под ноги. Правда, Филиппу и это не помогало. Парень ухитрялся цепляться за каждую неровность и падал столько раз, что новая казенная мантия уже выглядела изношенной, словно одежда попрошайки.
- Здесь тоже ничего, - разочарованно сказал Хендрик. - Чувствую, придется изучать нижние ярусы.
- Говорят, там живет привидение! - дрожащим голосом шепнул Филипп, но Хендрик только пренебрежительно отмахнулся.
- И черт с ним. В крайнем случае, посмотрим, каким образом оно протискивается сквозь стены. Потому что, как я подозреваю, Филя, отсюда только сквозь стену и можно выйти. Никогда не видел такого жуткого дома!
- Башню строили специально, - грустно подтвердил слуга, - Сначала Наместник вообще не собирался делать окна, чтобы магия через них не просачивалась, но потом их все-таки пробили. И закрыли решетками.
- Чтобы молодые маги сквозь окна не просочились, - понимающе кивнул Хендрик. - И что теперь прикажете делать? Я не собираюсь терять тут молодые годы!
- Я думаю, от судьбы не уйдешь, - обреченно вздохнул Филипп. - Все равно она вывернет по-своему. Вот, например, я: чем не пример неудачника? Пытался наняться на службу за границу, чтобы не оказаться в Башне, - и в результате сижу в Башне вместе со всеми.
- Но зато все сидят бесплатно, а ты за деньги! - назидательно сказал Хендрик, поднимаясь на следующий лестничный марш. - Что, напротив, говорит о твоем везении.
Откуда-то сверху донесся протяжный звук. По мере того как он усиливался, стало возможным различить тонкие всхлипы и раскаты.
- Комендант храпит, - шепнул Хендрик, тыча указательным пальцем в потолок. - Навестим?
- Зачем? - испугался Филипп.
- Посмотрим на ключики, что он прячет в кармане. К тому же это отличный повод узнать наконец, что именно налито в загадочные бутылки, которые он приматывает к поясу. Горячая вода? Чай? Джин? Средство от кашля?
Дверь коменданта оказалась приоткрытой. Даже во сне старичок продолжал бдительно выполнять обязанности, он крепко сжимал кольцо с надетыми на него ключами в кулаке. На цыпочках подойдя к кровати, Хендрик наклонился и прикрыл свечу ладонью, чтобы не слишком светить в лицо спящему.
- Холл, каминный зал, спальни первого курса, спальни второго курса, библиотека... Э, да здесь ничего нет от наружных ворот!
- Все равно там охрана, - тоскливо напомнил Филипп, переминаясь с ноги на ногу.
- Логично, - согласился Хендрик, вручая свечу слуге, чтобы освободить руки. Отодвинув край любимого пухового платка коменданта, он извлек из его недр бутыль, медленно вытащил зубами пробку и признался:
- С утра мечтал попробовать. Можно сказать, давным-давно. Мм! Вкуснотища, а не бальзам! Лечился бы и лечился! Будешь?
Слуга замотал головой. Его рыжие брови поползли на лоб, а желтые глаза наполнились таким ужасом, что Хендрик понял - тревога, хозяин комнаты просыпается.
Схватив Филиппа за рукав, он вытолкнул его в коридор и успел прикрыть за собой двери буквально за секунду до того, как комендант открыл глаза.
Рассеянно обведя взглядом комнату, старичок прижал к себе ключи, нащупал укрытые платком бутылки и снова уснул. Ночные посетители остались необнаруженными.
Необнаруженной осталась также мелкая пропажа. Маленький холщовый кошелек, который комендант специально завел для хранения выручки от доставки продуктов по заказу, с тихим звяканьем свалился с тумбочки на пол. Упав, он не остался лежать на досках, как положено порядочному кошельку, а бесследно растворился, просочившись сквозь дерево с такой легкостью, словно это был жидкий кисель.
Стремясь как можно быстрее оказаться подальше от комнаты коменданта, Филипп и Хендрик буквально взлетели вверх по аварийной лестнице с обломанными ступеньками и остановились только в неосвещенном коридоре, отдышаться. Здесь было так сыро, что свеча начала громко потрескивать и плеваться воском. Филипп беспокойно заерзал у стены и признался:
- Мне плохо, пан Хендрик!
- Господи, опять! С чего теперь?
- Не знаю. Голова кружится, какой-то туман перед глазами и тошнит немного...
Уже знакомый с последствиями недомоганий своего слуги Хендрик немедленно отодвинулся, и тут же рядом с ним тело Филиппа икнуло и тяжело осело на пол.
Хендрик досадливо сплюнул, оглянулся и встретился взглядом с прозрачными глазами существа, ранее никогда им не виденного.
Призрак Башни весело отсалютовал бестелесной рукой и сказал:
- Привет! А я все видел и расскажу про вас Ректору!
Единственное, что остановило Хендрика от громкого вопля, - весьма кстати всплывшие в памяти нудные наставления Оскара. Стараясь обучить племянника политесу, дипломат проел ему все мозги, повторяя одно и то же: нужно уметь находить с людьми общий язык. Даже если они ябеды, негодяи, трусы или дураки.
«Даже если их видно насквозь в буквальном смысле слова, так как они давно умерли или никогда не жили», - мысленно продолжил Хендрик и не посрамил дядюшку.
Налаживание диалога с призраком оказалась делом непростым - очень уж жутко выглядели в темноте оскаленный рот и кровавые глаза. Поэтому Хендрик начал с малого: сначала встал с пола, отряхнул мантию, потом медленно перевел взгляд в сторону бледного колышущегося пятна, а потом...
Честно говоря, призрак сам был виноват.
Бросаться на человека, который как раз налаживает с тобой дипломатический контакт, - рискованный поступок. Особенно если он еще начинающий дипломат, которого учил другой дипломат, которого вообще никто не учил. Спрашивается: уместно ли в такой ситуации трясти перед носом собеседника кровавыми тряпками?
Хендрик сам не понял, как это у него получилось, но спустя секунду призрак был накрыт колпаком и надежно припечатан к полу весом мускулистого Хендрикового тела. Из-под шелкового обода бывшего колпака рискнул было выползти обрывок цепи, но был немедленно раздавлен носком сапога.
- Куда? - злорадно осведомился Хендрик.
- Пусти-и! - взвизгнули из-под ноги.
- Ни за что! - отрезал Хендрик, пытаясь поднять с пола бездыханного слугу и не сойти при этом с места. - Ты зачем нас пугал, пакость такая? Головной убор из-за тебя испортить пришлось!
- Ну пусти-и! - заныл призрак, жалобно скребясь в стенки раздавленного колпака. - Я же бестелесный, все равно просочусь!
- Я тебе просочусь! - погрозил Хендрик кулаком шевелящемуся черному блину. - Обморок Филиппа - твоих ручонок дело?
- Ну, да, - после небольшой заминки согласились снизу. - А что? Это была шутка.
- Считай, этими словами ты подписал себе смертный приговор, - тихо сообщил Хендрик, двумя пальцами поднимая остатки колпака и вытряхивая из его недр помятый кусок белесого тумана.
- Ой-ой-ой! - презрительно скривилась фигура, сворачиваясь штопором. - Я прямо таю от ужаса! Не пугай того, кто сам всех пугает! Мальчишка! Маг недоделанный!
Худшего оскорбления для Хендрика придумать было нельзя - он бросил тело слуги в угол и молча пошел на таран. Призрак слишком поздно осознал глубину своей ошибки - он был избит, истоптан, пришиблен и полностью деморализован. Ведь тот факт, что призраки есть существа бестелесные, не играет никакой роли, когда в бой идет разъяренное создание, именуемое «человек обиженный».
- Получи! Еще! И еще! Что же ты отворачиваешься? Зачем прячешь от меня свои прекрасные кровавые глазки? Получи в глазки! А это что у нас такое? Неужели носик? Получи в носик!
Плоская как блин тушка призрака тихо сползла вниз, оставляя в воздухе влажные туманные следы. Несчастная жертва отмщения хотела проскользнуть сквозь щербатые доски, но была остановлена грозным окриком:
- Стоять!
С перепугу призраку почти удалось принять первоначальный облик. Если не считать того, что синяки и кровоподтеки сейчас смотрелись гораздо реалистичнее.
- Вот что я тебе скажу, шутник, - рявкнул Хендрик, тыча свечой в то место, где предположительно находился заплывший глаз Призрака Башни. - Засучивай свои кровавые рукава и приводи моего слугу в сознание! Иначе я окончательно вытрясу твою бестелесную душонку! Я маг! Всесильный колдун! Понял?

Предыдущая страница 9 Следующая страница


Маг новобранец 10

- Да понял я, понял...
Призрак обиженно скривился и скрутил правую руку на манер прачки, выжимающей мокрую простыню. Прозрачные капли забарабанили по лицу бездыханного Филиппа, настойчиво метя в приоткрытый рот. Судя по тому, что спустя секунду тело слуги зашевелилось и предприняло попытку убежать, даже не встав на ноги, средство было сильным.
Открывший глаза Филипп первым делом стукнулся головой о стену. Потом потер ушибленную макушку, оглянулся по сторонам и спросил тревожно:
- Где он?
- Кто? - неестественно равнодушно переспросил Хендрик, провожая взглядом улепетывающего по дальнему коридору призрака.
- Такой синеватый парень с окровавленным ртом и костями.
- Успокойся, Филька, и больше не пей всякую гадость. Тебе почудилось. Давай в нашу комнату, а то уже поздно.
- Но я его своими глазами...
- Да-да. Своими залитыми мышиной настойкой глазами, я понимаю. Ты бы еще мухоморов нажрался, тогда еще не то увидишь. Мне один приятель рассказывал...

За кадром

Весь экран занимало черное звездное небо.
Я и Вторая летели над крышами. О положенном сроке доставки с земли тела мертвого чертенка речь уже не шла. Только перед полуночью автоматика смогла определить, что жетон все-таки находится в городе, следовательно, новорожденный исчез не бесследно. При этом дистанционный анализ температуры жетона свидетельствовал, что она значительно ниже температуры человеческого тела. По всему получалось, наш младенец не нашел донора. Где же он?
В наушнике бесстрастно вещал голос куратора:
- Прямо. Прямо. Стоп! Теперь поверните немного направо, так, так...
Следуя его указаниям, мы устало продолжали полет, уже не глядя вниз. Как приблизимся к телу, куратор скажет.
Однако с каждым поворотом уверенность в том, что тело, живое или мертвое, вообще будет найдено, таяла, как воск над огнем. Если верить автоматике (а не верить ей пока оснований не было), обреченный на немедленную гибель малыш умудрился самостоятельно проделать за несколько часов вояж, от которого у альбатроса согнулись бы крылья, а у гепарда отвалились ноги.
- Автоматика не могла напутать? - осторожно рискнула спросить Вторая, когда мы, полностью обессиленные, остановились передохнуть и перекусить над пустым работным рынком.
Выбрав из витающих в воздухе остатков человеческих эмоций облачко ярости, я с такой злостью вонзил в него свои зубы, что оно рассыпалось на составные фракции прямо у меня во рту, оставив после себя неприятно горький привкус.
- Сомневаться в непогрешимости системы недопустимо, - не слишком уверенно сказал я, отплевываясь.
- Как же могло получиться, что он в инкубаторе, умирал, а здесь выжил? - подивилась напарница, по-кошачьи аккуратно слизывая язычком чью-то обиду. - Да еще и сбежал куда-то!
- Климат подошел, - буркнул я. - Или хороший человек вовремя под зубы подвернулся. Откуда я знаю? Поела? Тогда вперед!
Напарница горько вздохнула и, достав из внутреннего кармана листок план-задания, с явной неохотой проделала несколько вялых пассов, материализуя очередную группу мороков: прежнего задания никто не отменял. На этот раз монстры получились какие-то чахлые. Оно и понятно - их создательница была не в духе.
На сытый желудок летелось тяжело. Вид сонного города навевал умиротворение и желание немедленно преклонить голову на родную подушку, терпеливо ожидающую меня в скромной комнатке на базе. (Для особо любопытных сообщаю: никакой синтетики. Алая шелковая наволочка на костяных пуговках, набивка из натурального волоса грешников - я люблю классические, добротные вещи.)
Если бы не несколько раз пролетевшие под нами материализованные Второй стайки странных птиц, больше похожих на ожившие ночные кошмары шизофреника, я бы уже заснул прямо в воздухе, и будь что будет. По-моему, куратор тоже устал от бессмысленных поисков: его команды звучали тише и реже, а энтузиазм в голосе сменился вялой апатией. Наконец, когда надежда найти тело мертвого чертенка умерла окончательно и бесповоротно, в наушнике неожиданно раздался радостный вопль:
- Мы это сделали! Стоп! Стоп! Место найдено!
Я взглянул вниз, - прямо под нами поднимала к небу свои зубчатые стены Черная Башня.
- Вот это склеп, я понимаю! - мгновенно прекратив зевать, воскликнула Вторая, от избытка чувств потрясая в воздухе каской. - Я готова расцеловать каменных гарпий! Снижаемся, Пятый!
- Снижаемся! - радостно отозвался я, очнувшись от дремоты. - Наручники готовы?
- Два комплекта!
- Вперед!
Наши мутные силуэты ударились об крышу Башни и раздробились на мельчайшие невидимые частицы. С ускорением пролетев сквозь этажи, мы притормозили на самом нижнем, и плавно восстановились, усевшись на весьма кстати подвернувшийся под хвосты диван.
Клянусь рогами, это было странное место. Не представляю, кому может понравиться такая обстановка, но мне после долгого изнурительного перелета было уже все равно, где находиться, лишь бы не в воздухе. Я с облегчением развалился между жестких подушек, задрав копыта на подлокотник дивана, а Вторая восторженно поковыряла пальцем пристроенный среди чесночных связок коровий череп и взвизгнула:
- Какая прелесть!
Я молча покивал, не вставая с места.
Все существа женского пола странные. Только что она буквально падала с ног от усталости, но стоило увидеть пару безделушек - и вот уже эти ноги скачут по комнате, а пальцы так и норовят ухватить всякую дрянь, именуемую в дамских кругах «прелестью». Напарница даже унизилась до того, чтобы стянуть со стола рогатую чернильницу, предварительно выплеснув ее содержимое в камин. Спрашивается: где столичное воспитание и на что ей чернильница? На чем, а на канцелярских принадлежностях у нас никогда не экономили.
Пока Вторая от души предавалась невинной клептомании, я еще раз связался с куратором. Не могу сказать, что он слишком помог с координатами, но в любом случае «где-то здесь» звучит лучше, чем «неизвестно где».
Беглый облет Башни показал, что всего на ее территории находятся дюжины три человек, большинство из которых охранники. Что плохо: внутри Башни не просто было много укромных местечек, в которых можно спрятаться, - Башня целиком из них состояла. Причем они так плавно и незаметно перетекали друг в друга, что немудрено было запутаться.
Механически прочесывая этаж за этажом, мы настолько утратили бдительность, что чуть не врезались в двух медленно бредущих по коридору людей в мантиях.
- Но я его видел своими глазами, сэр Хендрик! - кипятился тот, что повыше ростом, нервно тряся рыжей шевелюрой.
- Говорю, тебе почудилось! - Его собеседник был среднего роста, строен, очень красив и хорошо знаком нам обоим.
- Хендрик? - удивился я. - Вот это встреча! Вторая, что герой твоего эротического отчета делает в абсолютно закрытой Башне, где из женского пола только дюжина ворон, и те старые?
- Не знаю, - призналась Вторая. - Кстати, познакомься: с ним рядом идет художник Филипп, рисунки которого я использовала для материализации мороков. С того момента, как мальчишку забрали в Башню, семья Стульсов убивается и льет слезы. Любимый сын и брат.
- Вот это нескладное пугало? - хмыкнул я.
- Ogni scarafone e bello a mamma soja, - неожиданно тепло сказала она.
- Пардон, не понял?
- Каждый дебил матери мил, - со снисходительностью полиглота пояснила Вторая. - Народная мудрость. Не хочешь посмотреть поближе на художника? Интересная личность.
- Как-нибудь в другой раз, - сухо отказался я. Не перевариваю столичный снобизм, особенно у дам. - Где же тело чертенка?
Вторая пожала плечами.
- Думаю, достаточно мотаться по коридорам, его здесь нет. Да и светает уже. Возвращаемся?
- Ни в коем случае! - тут же заверещал куратор. - О возвращении и речи быть не может! Можете сделать короткий перерыв, поесть, отдохнуть, только не смейте покидать Башню. Работаем до победного конца!
- Работаем? - иронически переспросил я. - Мы пахали. Все. что от нас зависело, уже сделано: яйцо под реку заложено, паника посеяна, город в поисках чертенка прочесан вдоль и поперек. Как хотите, а я держу курс на базу. Да и капсулу стоит забрать из пещеры, пока ее подземные червяки не угнали.
- Приказ САМОГО!
Тут уж я не выдержал.
- Слушай, куратор! Я не понимаю, чего мы так зациклились на поисках этого доходяги? Подумаешь, еще один полевой работник, рядовая пчелка! Тело само разложится в течение шестидесяти шести суток до последнего атома. Можно не утилизировать.
В наушнике раздался типичный зубовный скрежет и еле слышный шепоток:
- Это не полевой работник.
- Административный? Ого. Мы с напарницей прониклись уважением по самые пятки. Да если даже боевой - все равно невелика потеря. 666 дней - и только мокрое ме...
- Пятый! Прими факс, - пролепетал куратор.
Мы с напарницей, не сговариваясь, встали и надели каски. Получение факса - это случай из ряда вон выходящий. На моей памяти ни разу не было.
Прямо перед нашими вытянувшимися от сопричастности великому событию лицами выпрыгнул из стены и развернулся стальной лист с сургучной печатью. В толще листа были насквозь прорезаны угловатые непонятные буквы, сквозь которые пробивался дым от коптящего настенного факела. Вторая тут же протянула мизинец и попыталась подковырнуть ногтем маленькую закорючку, за что и была немедленно наказана. Треск электрических искр слился с визгом напарницы.
- Ну почему надо сразу хватать руками? - укоризненно сказал куратор. - Вы должны уважительно относиться к секретной документации.
Вторая молча облизнула синим язычком пострадавший палец. На хорошеньком личике выразилось такое уважение к документации, что я поспешил оттащить ее от факса. Еще съест в порядке соблюдения секретности.
- Пятый, смотри на печать! - приказал куратор.
Я выполнил его указание. Сначала ничего не происходило. Потом лист прямо на моих глазах вдруг свернулся трубочкой, строчки наложились друг на друга, и я сумел прочесть короткое предложение. Всего несколько слов, но их хватило за глаза, чтобы остекленеть на месте.
Я ошарашенно прислонился к стене, чуть не провалившись сквозь нее.
- Один из запасных клонов САМО...
Стальная трубочка факс-сообщения с размаху заткнула мне рот.
- Теперь понимаешь, почему его нельзя оставлять без присмотра? - грустно сказал куратор. - Живого или мертвого, но найти обязательно! Тем более что мы получили точную наводку - он в Башне!
- Пофему зе пофлали наф, а не боефую группу? - Мне с немалым трудом удалось выплюнуть изо рта стальное послание. Чуть передних зубов не лишился.
- Хотели послать, но, увы, обе боевые группы все еще за городом на задании. Ликвидируют последствия крестного хода.
- А если он по нам...
- Клоны никогда не знают при рождении, кто они такие. Увидев боевую группу, он скорее догадается. К тому же вас двое, с хорошим временным запасом, а у него осталась последняя жизнь.
- Я могу вам чем-нибудь помочь? - Жизнерадостный голос вклинился в наш разговор с непринужденностью продавца бакалейной лавки. Мы синхронно вздрогнули, как застуканные в момент передачи государственных секретов шпионы. Прозрачный рот растянулся в приветливой улыбке, обнажая окровавленные зубы.
- Призрак! - удивилась Вторая. - Неужели настоящий? Я думала, они занесены в Черную Книгу...
- Брысь! - с досадой отмахнулся я от непрошеного гостя. - Пшел отсюда!
- Но почему-у никто меня не люби-ит? - Из глаз привидения полились мутные слезы.
Я сплюнул и щелкнул по болтающейся рядом с лицом прозрачной пятке.
- Изыди, нечисть!
Призрак переместился в конец коридора и заныл:
- Но почему-у? Все меня гонят, все меня бьют, у-у...
- Может, не прогонять? - пожалела Вторая. - Смотри, какие у него милые цепи...
- Как прилипнет, не отвяжешься потом. От его сырости, знаешь, как потом кожа чешется? Вся в прыщах будешь. А ну, брысь! Брысь, говорю! Сейчас ка-а-ак... То-то же. Полетели, Вторая. Нет, не по коридору, давай через стены, так быстрее. Где же наш малыш может оказаться?
- В этой комнате нет!
- Сам вижу, что нет. А здесь?
- Пусто!
- Стой! Слышишь, кто-то в соседнем помещении разговаривает? Подергай дверь!
- Ы-ы!
- Понятно, закрыта на четыре замка, лезем сквозь стену. Ого! Ты видела? Десять человек в черных мантиях! Куратор!
- Я слышу, не кричи, - хмыкнул куратор. - Это ученики из прошлого набора. Заперты в своей комнате до выявления среди них тайно колдующего мага, распускающего по городу страшных монстров. Еду и воду получают через окошко в двери, тем же путем передают для опорожнения и помывки переполненные ночные вазы. Смешно?
- Ухохотаться можно, - согласился я устало, - согласен обменять десять магов на одного покойного чертенка. Где же шельмец прячется?!
После сотого прохождения сквозь каменную стену напарница вяло стекла на пол и обхватила виски руками. Теперь она выглядела не лучшим образом краска с кудряшек слезла, обнажая их первоначальный чернильный цвет, форма запачкалась, на щеках полосы грязи, как у индейца на тропе войны.
- Я еще никогда в жизни столько не дробилась, - призналась она, ощупывая лицо. - Кажется, в этот раз мои бедные атомы встали не на свои места, очень уж голова трещит. И глаз дергается. И вообще... такое впечатление, что где-то чего-то не хватает, а где-то, наоборот, прилипло что-то лишнее.
По-моему, за исключением не до конца восстановившего целостность левого уха, все было на месте, но я, как настоящий товарищ, внимательно ощупал ее бока, талию, бедра... По-дружески. Кстати, проверяя целостность бедра, я наткнулся под комбинезоном на кружевную подвязку, припрятанную от всевидящего ока куратора. Вот ворюга!
Моя помощь оказала поистине целительное воздействие. Вторая взвизгнула и влепила мне пощечину.
- Убери руки! Нахал!
Вместо ответа я демонстративно дернул мочку ее уха, висящую на одной ниточке, и вручил напарнице.
- Держи. Дома пришьешь. Крестиком.
- Что? Что теперь делать? - испугалась она, с ужасом отбрасывая от себя кусок собственного тела так, будто это была дохлая крыса.
Поймав на лету, я одним ловким движением приладил оторванную деталь на место, подул на нее и сокрушенно пожаловался:
- Я тебе помогаю, а ты дерешься.
- Прости! Пожалуйста, прости! - расстроилась Вторая, недоверчиво гладя починенное ухо. - Я в тебе ошибалась!
Не опровергая ее слов, я грустно улыбнулся и продолжил лечение. Залечив все нуждающиеся в починке клеточки напарницы, я устало отряхнул трясущиеся руки.
- Спасибо, - растроганно поблагодарила она.
- Не за что, детка. В случае необходимости обращайся.
- Я так устала, - простонала она. - Понятно, что мы не можем прекратить поиски тела чертенка, но хоть передохнуть имеем право? Не спрашивая разрешения куратора.
- Отключаем невидимость и делаем перерыв, - принял волевое решение я. - Вот в этой комнате что располагается?
- Похоже на лабораторию. Воронки, реторты, дистиллятор, астролябия, купорос, сера, хлористая ртуть...
- Плесни мне в мензурку чуток. И ползи на полку, за котлы.
- Полежим... - блаженно вытянула ноги Вторая.
- Задержимся, чтобы пронаблюдать за населяющими здание объектами, - поправил ее я, подмигивая единственным открытым глазом.
- Поняла-а, - многозначительно кивнула она и добавила: - Вижу первый объект!
- Кто такой?
- Мужчина в мантии с наполовину порезанным лицом! Интересно, кто его так?
Чисто дамский вопрос. Ни одно существо мужского пола не затруднится с ответом.
- Сам, - тоном опытного сыщика сказал я. - Видишь: правая щека вся в мелких порезах, заклеенных бумажками, а левая поросла трехдневной щетиной? Это у него такая манера бриться по утрам. Правую щеку до победного конца, то бишь до предпоследней капли крови, а на левую терпения не хватает.
- Ха!
- Тише, сюда идут люди. Много людей! Может, они что-то прояснят? А вот и твои старые знакомые.
Устроившись удобней, мы с напарницей навострили ушки...
Лучше бы мы зажали руками рты!
Утренний урок по практике заклинаний произвел на нас неизгладимое впечатление. Новые ученики, еще не привыкшие к своеобразному ритму жизни в Башне, откровенно зевали и подпирали падающие головы руками. Бодро держался только наполовину выбритый учитель. Своим прекрасно поставленным голосом пан Зелинский перекрикивал даже ворон, устроивших этажом выше утреннюю потасовку.
- Все встаем в первую магическую позицию - руки расставлены в стороны, голова приподнята, ноги на ширине плеч - и читаем по учебнику. Страница три. «Энильи бара милениум...» Что тебе, Доби?
- Разрешите сходить за кипятком, пан Наставник? - начал канючить толстяк за первым столом, отдаленно напомнивший мне Третьего. - Очень кушать хочется...
Точно, вылитый Третий! Для моего друга и постоянного напарника пара сандвичей все равно, что одинокий цветок клевера в коровьей пасти. Чтобы наесться до состояния «нормальной сытости», Третьему нужна минимум копна - пардон, мешок - еды. Когда во время работы Третий начинает жаловаться на голод и клянчить в долг «кусочек пайка», я обычно сухо предлагаю ему поохотится на местную фауну. Преподаватель же на просьбу толстяка ответил намного мягче:
- Кушать надо было за завтраком, Доби. Терпи теперь.
- Не могу.
- Тогда наколдуй себе что-нибудь. Учебник перед тобой.
- У меня не получается!
- Не могу тебе ничем помочь.
- А вы сами умеете колдовать, пан Зелинский? - выкрикнул с задней парты какой-то бодрячок.
- Мне и не положено. Я учитель. Так, курсисты, внимание! Что за разговоры во время занятия! Раскрываем учебники на странице три и продолжаем. Для повержения врага в прах бестелесный нужно взять селитру, медный купорос, унцию серной кислоты...
Мы с напарницей с каменными лицами выслушали рецепт составления смеси, от которой не только враг, но и самый близкий друг повергся бы в прах бестелесный. Потому что растворится в кислоте до самых косточек.
«...Добавить свежей слезы младенца, испугавшегося дикого вепря перед рассветом на вершине горы. Все смешать, прокипятить. Использовать по мере необходимости», - монотонно закончил Наставник по заклинаниям. - Есть вопросы?
Вопрос читался на лицах учеников как в открытой книге: когда это безобразие кончится?
А вот следующее заклинание, старательно записанное группой под диктовку преподавателя, повергло меня в легкий шок. Даже не поморщившись, Наставник выдал практически по памяти, почти не заглядывая в учебник, один из самых секретных и надежных способов превращения живого человека в зомби!
Это что же получается? Колдовские книги, по которым учат в Башне, НАСТОЯЩИЕ? А если среди Мальчишек чисто случайно попадется светлый маг, пусть и слабенький?!
Я глянул на Вторую - она напряглась, как тетива арбалета.
- Откуда в Башне книги? - спросила она, почти не разжимая губ.
- Кажется, Наместник из-за границы выписывал, - промямлил я. - Все по магии, что нашлось в свободной продаже.
- Это эльфийский сборник, - нахмурилась она. - Я по нему к истории колдовства в институте готовилась. Не объяснишь мне, каким образом он попал к людям?
- Откуда я знаю? Спроси у эльфов, они разбазарили, им и отвечать.
- Рисование пентаграмм! - торжественно объявил тем временем пан Зелинский, задумчиво потирая раненую щеку и тихо ойкнув от боли. - Взяли линейки...
- Слушай, этот урок пора прекращать, - коротко отрубила Вторая. - Удивляюсь, почему никто из наших не почесался раньше. Недопустимое распространение тайн магии среди непосвященных! И прямо перед носом Организации! Кажется, котельной нужны были люди, давай пошлем этого полубритого клоуна.
- Он же живой! - удивился я.
- Поправимо, - жестко прищурила почерневшие глаза Вторая, зажимая пальчиком кнопку микрофона. - Или ты боишься?
Обвинение в трусости самая примитивная наживка. И, однако, на нее чаще всего попадаются. Я гордо выпятил грудь и возмутился:
- Я? Боюсь? Полевой работник четвертого ранга?! Да знаешь ли ты...
Вторая нежно прижала к моим губам ладонь и шепнула:
- Только придумай что-нибудь необычное. Смешное.

Предыдущая страница 10 Следующая страница


11 Людмила Горбенко

Я задумался. Единственное, что в данной ситуации было действительно смешно, это то, как я купился дешевый трюк напарницы.
Подумаешь: секреты магии распространяются! Уже несколько поколений выпускников Башни их законспектировало, и ничего! Начни меня подобным образом подначивать Третий, я бы и пальцем не пошевелил. Ситуация критическая: тело чертенка не найдено, жрать хочется, и к тому же (пардон за интимные гигиенические подробности) рукав полевого комбинезона весь пропитан слизью и потом после встречи с призраком. И в этих антисанитарных условиях мне предлагают убить человека не просто так, а «чтобы смешно было».
Все-таки змеи женщины, особенно столичные. Даже если они чертовки - все равно змеи.
Тихое шуршание осталось не услышанным на фоне общего гула: кажется, я нечаянно оживил свои тайные мысли.
С верхней полки, где стояли невостребованные котлы слишком большого объема и треснутые колбы, свесился скользкий холодный хвост. Преодолев россыпь банок с препаратами, первая гадюка достигла пола и, извиваясь, быстро заскользила к Наставнику. Присоединяясь к ней, все новые и новые змеи ползли следом, перепутываясь телами и превращаясь в единый, холодный пучок, целенаправленно устремившийся в одну точку.
Зрачки пана Зелинского расширились от ужаса. Голос дрогнул и стих. Схватившись за сердце, он покачнулся и начал падать, но неотвратимое падение было неожиданно прервано.
- А ну, стой! - раздался бодрый голос от двери.
Влетевший в комнату крепко сбитый мужчина в отглаженной мантии, на плечах которой красовались золоченые погоны, подхватил сползающее на пол тело и бережно водрузил на стул. Мгновенно сориентировавшись в беспорядке банок и колб, загромождающих стол, он выхватил пузырек сероводорода и сунул его в ноздрю бездыханному.
Умирающий сморщился и попытался уклониться от принудительного лечения, но твердая рука спасителя не дрогнула.
- Мне лучше, - пробормотал вырванный из лап смерти пан Зелинский, тяжело дыша и выпучивая глаза от нестерпимо резкого запаха.
Стремительно приложив руку к колпаку, незнакомец кивнул и отбросил пузырек в сторону:
- Я и не сомневался. Разрешите представиться - Наставник по военной подготовке, - щелчок каблуками. - Приказом Ректора от девяти нуль-нуль приписан к преподавательскому составу. Кстати, тут у вас какой-то курсист во время занятий болтался по коридору. Я ему «Стой!», а он только воет. Я ему «Как фамилия?», а он удирать. И бедрами так неприятно виляет, бедрами виляет. Так я его немного гм... поприжал. Вот.
Пан Зелинский, мы с напарницей и коллектив учащихся одновременно перестали дышать. В крепком кулаке нового преподавателя был зажат край прозрачного одеяния, облегающего такую же прозрачную фигурку, с ногтей которой стекали на пол густые струйки студенистой красной крови.
- Призрак Башни! - ахнула Вторая.
Сзади душераздирающе закашлялись. Кто-то ахнул, не удержавшись.
- Призрак Башни? - удивился Хендрик.
- Значит, мне тогда не казалось! - торжествующе выкрикнул Филипп.
- Но как? - потрясенно прошептал Наставник по заклинаниям. - Бестелесную сущность нельзя схватить!
Новый преподаватель только скептически хмыкнул, потихоньку убирая в карман тяжелый литой кастет, украшенный распятием.
Мы с напарницей переглянулись.
- Крепкий орешек, - сказал я. - Распятие на свинчатке видела? Еще бы с кадилом пришел. Вояка...
Вторая поморщилась.
- Глаза режет...
- А что ты хотела? - удивился я. - Ладно, не хнычь. Отдых закончен, пора за работу. Давай, пока этот малахольный не успокоился, спустимся в пещеру, заберем капсулу, проверим яйцо. Как-то все наперекосяк сегодня. Лишняя проверка не повредит...

Город. Ночь

Оскар надвинул на лоб мягкую шапочку и прижался к забору. Вроде никого. Вывеска подсвечивается всего двумя жалкими фонарями, если держаться темной стороны, его не заметят.
За аметистовые запонки подлец скупщик дал половину паунда: сущие гроши, на которые Оскар купил новое белье. Отдавать в стирку будущим родственникам ветхие обноски не к лицу аристократу.
Сегодня Чайхан раз десять поинтересовался у него, где обещанная дипломатическая карета с деньгами и вещами. С каретой в принципе еще можно было что-то придумать - напали разбойники, упала в речку, взбесились кони, сгорела в пожаре - а вот деньги... разрыв помолвки... Как-то не хочется заполучить в лице гостеприимного и щедрого Чайхана кровного врага. А уж если члены семейства примутся мстить - лучше самостоятельно вырыть себе могилу и заранее в нее залечь. Одна бабушка чего стоит.
Хендрик же, как назло, не торопится возвращаться из Башни, держа престарелого дядюшку в постоянном напряжении, добавляя ему седых волос.
Да, не вовремя племянник заставил его затеять игру в кладоискателей. При других обстоятельствах Оскар, вполне возможно, оценил бы шутку и даже посмеялся, но сейчас ему хотелось только одного - как можно скорее получить назад деньги, отсчитать из них двадцать паундов, вручить выкуп Чайхану (пока он не передумал) и с этого момента на правах будущего родственника ни в чем себе не отказывать. «Под виноградом». Стыдно сказать, но Оскар, только покинув трактир, сообразил, как виртуозно его надул Хендрик. Выкопав деньги из дядюшкиного тайника, племянник вполне мог забрать их с собой в Башню. А мог и перепрятать, оставив в качестве подсказки прежнее указание, что еще более вероятно.
«Под виноградом» - это ведь не только внутренний дворик. Это еще и кувшин, на боку которого выдавлена сочная виноградная кисть, и половик с наполовину стершимся от ног многочисленных посетителей рисунком (опять виноград), и стенной тайник, замаскированный связками коричневого изюма, и еще бог весть что.
Естественно, монеты из кошелька, зарытого во дворе, никто не крал - вор просто взял бы всю сумму целиком, не оставляя несколько золотых Оскару, и уж тем более не возвращая кошель на место. Деньги взял Хендрик. Недрогнувшей рукой выгреб семьдесят паундов, бросил в кошель жалкую подачку дядюшке- три золотых и горсть медяков - а остальное...
Да, надо признать, это достойный щелчок по носу: раз ты такой умный, господин дипломат, то докажи это, найди остальные деньги. А я тебе даже пойду навстречу. Деньги лежали «под виноградом»? Они и сейчас там. Вперед, дядюшка!
Перемахнув через ограду, Оскар обошел вокруг дома, внимательно заглядывая в окна. Обитатели «Дырявого бубна» спят как младенцы, самое время забрать то, что принадлежит ему по праву. А вот и приоткрытое окошко!
Оскар проскользнул внутрь. Запалив короткую толстую свечу, он присел на высокий табурет у стойки и задумался. Надо вспомнить до малейшей детали все, что они делали.
Итак, утро. Обалдевший от счастья Солли дает деньги, и Оскар отправляет племянника на работный рынок. Пока Хендрик отсутствует, к нему приклеивается Солли, лопоча слова благодарности и горячо обнимая. При этом рука трактирщика вроде бы сама по себе то и дело ненароком задевает пухлый кошель на поясе Оскара. Избавившись от «старого друга», Оскар первым делом бежит в свою комнату с твердым намерением припрятать деньги на дне дорожной сумки, но на половине дороги ему приходит на ум мысль получше.
И он - старый дурак! - закапывает кошель в землю!
Возвращение Хендрика со слугой. У Оскара нестерпимо щемит сердце. С грустью вспомнив о своем уже не юном возрасте, дипломат тихонько сообщает племяннику о местонахождении денег. «Под виноградом». Этого, по мнению Оскара, достаточно. Хендрик не глуп и в случае чего догадается.
И ведь догадался, шельмец! Когда только успел перепрятать! И главное -куда?!
Обед. Поднимается суета, приезжает карета с охраной. Хендрик лукаво подмигивает дядюшке. Тогда Оскар не придал этому особого значения, но сейчас... так-так-так, не отвлекаться! Что было потом?
Чтобы впустить охранника, Солли приходится вынимать из двери толстенный засов. Точно! Через полчаса после возвращения Хендрика с рынка трактир заперли, и никто уже не выходил на улицу! Ни на минуту! Значит, деньги схоронены где-то внутри?! Оскар вскочил с табурета. Самое сомнительное место - обеденный зал трактира. Вряд ли Хендрик настолько потерял голову, что решился прятать деньга в помещении, где находились десятки людей, но все же надо проверить и обеденный зал. Тем более здесь полно укромных мест, где изображен виноград. Например, глиняные кувшинчики с рисунком на полках - чем не тайник? С аккуратностью Солли деньги могут лежать необнаруженными до второго пришествия.
Оскар терпеливо заглянул в кувшины, переворачивая их один за другим, пошарил по полкам и разочарованно крякнул. Кроме сухих насекомых, ничего. Под связками изюма? Пусто. Теперь под столами и в углах - тоже ничего. Вот черт! Под половиком?
Дешевая тканая дорожка приклеилась к доскам и никак не хотела отлипать. Только поддев щепкой, Оскар сумел отодрать ее от пола и был вознагражден - тусклый сентаво старого образца выкатился ему под ноги. Форменное издевательство.
Итак, в обеденном зале ничего нет, что и требовалось доказать.
Сжав свечу, Оскар бросился в коридор. Очаровательные настенные канделябры - витые виноградные лозы, две прелестные акварельки (солнце просвечивает насквозь винные ягоды), вышивка неумелой детской ручкой (кривая виноградная кисть «Маме от Анны»), дверная ручка в виде грозди. Кто бы мог подумать, что в «Дырявом бубне» урожай винограда окажется богаче, чем в соседней долине, снабжающей вином всю округу!
Спустя еще полчаса Оскар понял, что ненавидит виноград всей душой. Господи, какими унизительными вещами приходится заниматься!
Крепко зажатая в пальцах свеча размягчилась в потных пальцах и приобрела форму песочных часов. Уткнувшись в пол носом, как слепой крот, дипломат прополз на четвереньках от начала коридора до его конца, бросаясь на все, что могло иметь отношение к винограду, - но нигде ничего не было.
Горячий воск капал на руку, но распалившийся Оскар уже этого не чувствовал. Кухня. Что-то подсказывало ему, что здесь тоже будет полно винограда, и он не ошибся. Наконечники карниза, чайная чашка без ручки, разделочная доска, незатейливый узор, нарисованный по трафарету.
Даже припрятанная нерадивой посудомойкой горка грязной посуды скрывалась «под виноградом» - за вышитой занавеской. Рядышком притулились пустые бутылки с цветными наклейками, мешочек с пожухлой крапивой и аппарат, из трубочки которого мерно капала в подставленную кружку прозрачная жидкость. Поймав одну каплю и лизнув палец, Оскар грустно хмыкнул. Хоть здесь обошлось без проклятого винограда - чистая придорожная крапива, основа джина, виски и всех прочих напитков, которые подавал трактирщик.
И, надо признать, коктейль «Бубен» был весьма неплох! Если бы не приезд Джульетты, они с Солли... Оскар с ненавистью оглядел кухню и натолкнулся взглядом на стол. Высокий глиняный кувшин с водой, таз, полотенце и кружка с отбитым краешком. Само собой представилось, как заспанная трактирщица утром заходит сюда и наливает из кувшина в тазик свежей водички. Потом умывается, скручивает жидкие волосенки в пучок и приступает к раздаче указаний слугам (вот уж кого стоило пожалеть). Эх! Как было бы приятно, если бы ее лицо утратило обычное высокомерное выражение и удивленно вытянулось!
Чертенок одобрительно погладил ребро своего донора, стряхивая с души Оскара остатки щепетильности. Ноющая сердечная боль сменилась азартом. Дипломат потер руки. Ради такой шутки и немного времени потратить не жалко. Итак - душистый лосьон для умывания «кара Джульетты»!
Полученная путем добавления в воду всего, что нашлось на полках, жидкость (уксус, соль, горчичный порошок, яичное мыло, какие-то местные пряности и высохший от старости мышиный трупик) пахла до того противно, что Оскару хотелось немедленно отбежать на безопасное расстояние и вымыть руки. Осторожно опущенная в раствор ложка, взятая тут же, из горки грязной посуды, поднялась из пенных вод, блестя серебристыми боками, как новенькая.
Готово! Мстительно улыбнувшись, Оскар расставил все, как было, подхватил свечу и тихо пошел по лестнице наверх - осматривать дом дальше.
Уже на втором лестничном марше дипломат почувствовал некоторое неудобство. После вдыхания паров «свежей водички» в носу свербело так, словно он только что засунул себе в ноздри по пучку паутины. Сдерживаясь изо всех сил, дипломат согнулся почти пополам и повернул назад, решив прийти как-нибудь потом, но совсем близко послышалось шарканье растоптанных шлепанцев Солли. Вряд ли трактирщик обрадуется, встретив фальшивого старого друга ночью на лестнице в своем доме, здраво рассудил Оскар.
Задув свечу, он юркнул в первую попавшуюся дверь и пополз по полу, начиная горько жалеть о своем визите и мысленно проклиная мстительного племянника, неугомонного трактирщика, неряшливость служанки (от пыли дышать нечем) и весь белый свет заодно.
К несчастью, пол кончился довольно быстро. Дипломат уперся носом в стену, а над его спиной скрипнули пружины, и женский голос произнес:
- Как ты долго! Я чуть не заснула.
Да это спальня!
Наполовину разломанная пружина с оглушительным треском распалась на две части, наградив ягодицу дипломата ощутимым ударом. К чести Оскара надо отметить: он сумел подпрыгнуть, практически не оторвав тело от пола, и закричать, издав лишь тихое шипение. Но нет худа без добра, недаром говорят, что порка является не столько телесным наказанием, сколько стимулятором умственной деятельности.
На ягодице дипломата еще не распустился витиеватый синяк, а Оскара уже посетила забавная мысль: первый раз в жизни он оказался на месте племянника: под кроватью в чужой спальне. Если верить рассказам Хендрика, он выходит из таких ситуаций, даже не задумываясь, инстинктивно. Беда в том, что инстинкт у каждого свой. Возможно, Хендрик вальяжно вышел бы из-под кровати и соблазнил хозяйку прежде, чем она успела крикнуть «Караул». Оскару же инстинкт подсказывал, что лучше дождаться, пока неугомонные хозяева трактира соизволят уснуть.
Жаль только, что, судя по игривому тону Джульетты, это произойдет не так скоро. Не принимая в расчет вялые отговорки супруга, трактирщица решительно ворковала, намекая на то, что очень соскучилась в разлуке.
Ага, вот Солли уже и не сопротивляется. А вот уже и пружины заскрипели...
Интересно, как поступил бы в его случае настоящий дипломат? Наверное, зажал бы уши руками, чтобы не подслушивать. Или демонстративно кашлянул, обнаружив свое присутствие, предпочтя разоблачение?
Оскар почесал кончик носа и тихо хмыкнул. Настоящий дипломат вряд ли полез бы ночью в чужой дом. Тем более в семейную спальню, где он оказался. Тем более в такой момент. А фигура у Джульетты ничего! Хотя нет, толстовата. Вон кровать как продавливается - того и гляди, зад хозяйки трактира уляжется прямо ему на голову.
Оскар тихонько завозился, отползая от нависающей угрозы, и успел устроиться относительно удобно, когда прямо ему в лицо ткнулся пушистый хвост.
- Миу! - сказал кот или кошка и принялся тереться мягким боком о лицо дипломата.
Прячущийся под кроватью Оскар мягко, но довольно настойчиво отпихнул от себя животное, но пушистая киса не отступила. Не выпуская когтей, она принялась дергать лапами с такой настойчивостью, что у Оскара сложилось четкое впечатление: под его одеждой прячется невидимое для него самого насекомое. Должно быть, одна из блох Чайхана.
Вволю намахавшись лапами, кошка упала на бок и затихла. Оскар уже мысленно воспел аллилуйя, как проклятая киса уткнулась холодным носом в руку дипломата, вымазанную «лосьоном», и радостно взвыла. Тщательно слизав остатки «кары Джульетта», она впала в экстаз и начала ритмично утаптывать лапами живот дипломата, громко мурлыча и периодически вонзая в него острые коготки. Оскар невольно застонал.
- Кто там? - послышался сверху обеспокоенный голос Солли. - Ки?
- Баста, Солли, баста! Не обращай внимания! Наверное, наша Малышка крысу поймала, - нетерпеливо ответил голос Джульетты.
Оскар закусил губы.
- Иди же ко мне, дольче Солли. - С кровати свесилась полная дамская нога.
Раньше Оскар думал, что выражение «задержать дыхание» является чистой метафорой, сейчас же он понял: есть такие ситуации, когда человеку приходится для спасения жизни не просто задерживать дыхание, но и переставать дышать вообще. Дипломат лежал тише, чем прикроватный коврик, надеясь, что кошка уймется и потеряет к нему интерес. И все-таки просчитался. Любопытная Малышка сунула морду прямо ему в лицо, щекоча ноздри жесткими усами.
Ми-и-у!
Под кокетливые ужимки трактирщицы - кровать ходила ходуном как корабль во время шторма - Оскар попытался сбросить с себя наглое животное, но кошка замурлыкала громче и вцепилась когтями еще крепче. Дипломат терпел, сколько мог. Но когда когти «малышки» приблизились к наиболее дорогой ему части тела, дипломатическая уступчивость сменилась инстинктом самозащиты. С трудом сдерживаясь, чтобы не свернуть животному шею, дипломат аккуратно оторвал пушистое тельце от своей одежды и резко выкинул в сторону.
Кошка заорала от обиды и немедленно вернулась на прежнее место как австралийский бумеранг.
- Все-таки кто-то там есть, - тревожно сказал Солли, отпихивая от себя могучую ручку супруги. Судя по тону, трактирщик не слишком рвался выполнять супружеские обязанности. - Давай посмотрим.
С двух сторон кровати загорелись свечи.
Только тут Оскар понял, какого свалял дурака. Надо было отползать раньше, пока не зажегся свет. Он запоздало дернулся, но в этот момент сетка растянулась, и кровать продавилась под задом резко присевшей Джульетты. Несколько торчащих пружин вонзились в воротник куртки Оскара, от чего дипломат невольно дернулся.
- Миу! - кокетливо сказала кошка над его ухом.
- Солли, возьми метлу! - приказала Джульетта, - Если это крыса, убьешь ее. Смотри, не покалечь Малышку!
Под кровать сунулась пухлая рука Солли. Растрепанная метла шаркнула вдоль стены, задев ногу Оскара.
- Да не так! - досадливо сказала трактирщица. - Древком бей! Древком! И резко! Чтобы сразу насмерть! Э, нервозо уомо, ничего нельзя поручить, дай мне.
Оскар представил, как Джульетта сейчас резко двинет ему по лицу деревянной палкой, и понял - это как раз тот случай, когда дипломатия неуместна, пора бежать. Если его и увидят, то лучше живым. Во всяком случае, для него лучше.
Оскар дунул на ближнюю свечу. Потом резко дернулся, вырвав свой воротник из пружинного плена, и, сгруппировавшись, перекатился из-под кровати к двери. Споткнувшись об попавшую под ноги кошку, он схватил ее за шкирку и быстро затушил кошачьей тушкой вторую свечу. Пушистая Малышка возмущенно взлетела к потолку и с прощальным мявом выпрыгнула в окно. Сам же Оскар бросился вниз по лестнице, рывком сдвинул засов и немедленно юркнул в дверь, ведущую на улицу. Уф, свобода!
Через два шага свобода неожиданно кончилась, и дипломат больно стукнулся головой о стену - это была не улица.
Звук шаркающих тапок приблизился, покружил рядом и вновь отдалился - Солли бродил по дому. Стоя за шваброй между пустыми ведрами, Оскар запоздало раскаялся - надо было выпрыгивать в окно вслед за кошкой. Если сейчас трактирщик додумается обыскать кладовку... И найдет своего «старого друга Робертино»... И отдаст самозванца на расправу супруге, у которой каждый кулак размером с арбуз...
У-у-у-
Что-то тяжелое упало этажом выше. До Оскара донесся бестолковый шум, треск ломающейся мебели и рыдания Солли.
- Джульетта! Куда же ты? О! О-о-о! О, Мадонна миа!
Оскар втянул голову в плечи и постарался перестать дышать, шевелиться и даже потеть (на этот раз получилось уже лучше, так как никто не втыкал в живот когти). Пол под дипломатом задрожал - мимо пробежал трактирщик. Скрип выдвигаемого засова, сквозняк из наружной открытой двери - и все стихло.
То, что трактир пуст, Оскар понял не сразу. Но когда понял, чуть не запрыгал от радости - путь свободен! Ветер шевелил распахнутую дверь трактира и шуршал в связках сухой кукурузы у входа. Дипломат беззвучно поблагодарил Фортуну за спасение своей шкуры и расправил плечи. Итак: если он жив, относительно здоров (хронические болезни не в счет), почему бы не довести начатое дело до логического конца?
Найденный огрызок свечи, поднятый вверх, осветил лысые веники, прохудившиеся тазики, крючья, на которых висел нехитрый хозяйственный скарб и - о чудо! - нарисованный по трафарету декоративный бордюр на стене кладовки в виде виноградных кистей.
Уже не церемонясь, Оскар взял из свертка свечу побольше, зажег ее, пристроил свечу на полку и окинул виноградные гроздья цепким взглядом профессионального кладоискателя.
Веники долой, тряпки и стопки старых газет долой, чьи-то безразмерные штаны, похожие на корабельные паруса, туда же. Надо прощупать каждый сантиметр. Если Хендрик запрятал деньги не здесь, то их вообще нет в трактире.
Вот черт, занозу загнал! Нервно бегающие по стене пальцы Оскара дернулись от боли и... провалились в узкую горизонтальную щель меж досок, заткнутую паклей. Причем под пальцами что-то шуршало! Уже не заботясь о том, что обдирает кожу до крови, Оскар засунул руку глубже, сжал хрустящий сверток и расплылся в счастливой улыбке - есть!
Без преувеличения можно сказать, что это был один из самых приятных моментов за последние дни. Омрачило его только то, что секунду спустя кухня осветилась. На пороге с дешевой сальной свечой наперевес стояла пожилая женщина в фартуке. Сначала дипломат решил, что она плачет: гостья часто шмыгала носом и сморкалась в край фартука, но потом понял, что женщина просто простужена.
- Ты кто такой? - ахнула она, испуганно прижимая ко рту руку. - А? Откуда тут?
Решение пришло внезапно. Понимая, что сейчас женщина закричит и главное не дать ей это сделать сразу, а там уж как получится, Оскар прикрыл своим телом тайник, пьяно пошатнулся и сказал:
- Я вчер... рвчар... вчерашний я!
Подранные в битве с Малышкой руки, взлохмаченные волосы и рваный ворот куртки оказались как нельзя кстати. Женщина ему поверила.
- А тут что делаешь? Иди! Иди отсюда! - строго сказала она, отмахиваясь мокрым фартуком.
- П-п-пить хочу! - выпалил Оскар первое, что пришло в голову.
- Пить? Бедолага, - сжалилась женщина. - Погоди, я тебе налью чуток из кувшина свеженькой. Уж воды не жалко. Пей!
Под нос Оскару сунулась знакомая кружка с отбитым краешком, и шибануло таким ядреным запашком, что глаза невольно заслезились. Первый раз в жизни дипломат позавидовал чужой хвори - женщина безмятежно вдыхала пары из кувшина, хотя после отстаивания лосьон приобрел новые качества, не учуять которые было невозможно.
- Что нос воротишь? - обиделась женщина. - Брезгуешь от посудомойки? Пей или проваливай.
Оскар закрыл глаза и, стараясь не дышать, выпил.
- Благодарю! - просипел он, конвульсивно дергая рукой, зажатой в тесной щели как в тисках. Если выпустить сверток, рука выйдет как по маслу, но деньги, деньги! Ни за что!
- Еще можно? - попросил дипломат, напрягая пальцы и собирая на них новые занозы. Лицо его при этом так мученически перекосилось, что женщина поняла - не врет.
- Пей!
Оскар выпил. Вторая кружка пошла легче. Частично потому, что дипломат обнаружил - если кисть руки немного вращать, то она потихоньку выкручивается из щели. Нужно только время. Минутки две-три.
- Еще! - твердо сказал он.
- Последняя, во двор к колодцу не побегу! - предупредила посудомойка, пролив бальзам на душу застрявшего.
Эта кружка действительно оказалась последней - когда горло мучительно проталкивало в себя осадок со дна, горячая рука Оскара выскочила на волю с вожделенным трофеем. Поклонившись доброй женщине в пояс, дипломат откашлялся (от чего из его рта вылетели несколько мыльных пузырей) и поспешил проститься:
- Вы спасли меня, пани. Прощайте!
Вылетев на улицу, счастливый Оскар подставил лицо прохладному ночному ветерку и бежал до тех пор, пока не повернул за угол знакомого домика с зелеными ставнями. Под тусклым фонарем он развернул тряпицу и высыпал на ладонь свою добычу. Кусок пирога, явно свадебного, такой сухой, что рассыпался на крошки. Девять молочных зубов. Хрустальный кулончик на простой веревочке. Красная шерстяная нитка. И никаких денег. Ни сентаво.
То ли от мыльного питья, то ли от разочарования кровь толчками приливала к щекам, и постепенно лицо буквально загорелось огнем. Оскар опустился прямо на тротуар и тихо застонал. Проклятый Хендрик все же перехитрил его - нагло присвоил заработанные дядюшкой деньги, для пущего унижения заставив его перерывать весь трактир.
Стало темнее: кто-то или что-то загородило свет фонаря. Тень, нависшая над дипломатом, показалась ему прямо-таки символическим знаком - настоящая черная полоса, что еще скажешь? Сколько же будет длиться невезение? Неделю? Месяц? До возвращения из Башни Хендрика? До самой смерти, а потом в рай?
Оскар нетерпеливо отмахнулся от тени и... попал по чьей-то мягкой и вполне живой физиономии. Оказывается, над ним наклонился припозднившийся прохожий. Плоское лицо немолодого мужчины (почти ровесник, а ни одной морщины) было наполнено искренней тревогой.
- Тебе плохо? - участливо спросил он и, встретившись взглядом с мокрыми глазами Оскара, вдруг возбужденно запричитал, коверкая слова: - О! Доло-гой длуг! Сунь нос в чай!
- А? - недоуменно переспросил дипломат.
- Сунь нос в чай! - широко улыбнулся шутник, щуря свои и без того узкие глазенки. - Ты все-таки плиехал? Эй! Ты меня слысись?
К счастью для прохожего, Оскар был настолько подавлен неудачными поисками денег, что на время утратил координацию. Иначе не миновать припозднившемуся горожанину расправы по всем правилам дипломатического искусства - Оскар просто убил бы на месте, не снимая с лица вежливой улыбочки. Но в данный момент у него на это просто не было сил.
- Вот что, дорогой друг! - уныло сказал Оскар, выпуская в лицо насмешнику целую стаю мыльных пузырей. - Возьми сам свой нос и засунь себе его знаешь, куда?
- Ты не мой длуг, я уже вижу, - грустно сообщил узкоглазый незнакомец. - Но зачем хамить? Сунь-Нос-Вчай никогда не сказал бы так! Он был такой доблый, мой Сунь-Нос-Вчай!
- Э-э... - Оскар с запоздалым раскаянием открыл рот, выпустив в небо следующую порцию пузырей, но прохожий уже ушел.
Когда мрачный, как эпитафия, дипломат переступил порог дома Чайхана, светало. Полосатая кошка, подошедшая поздороваться, шарахнулась от него как от чумы - злость буквально изливалась из темных глаз дипломата. В гробовом молчании Оскар разулся и пошел по лестнице в свою комнату, спать. Однако, поймав мимоходом свое отражение в круглом зеркале, рама которого была любовно обклеена кусочками цветной фольги, он вздрогнул и подошел ближе.
Вот это он ? Он вот это ?
Неудивительно, что бедолага прохожий обознался. Оказывается, за какие-то пару дней волосы успели заметно посеребриться, а желтое одутловатое лицо с глазами-щелками никак не могло принадлежать не только дипломату, но даже второсортному уличному циркачу. Типичная рожа какого-нибудь местного эмигранта Сунь-Нос-Вчая из дальнего квартала. Или Дай-Вглаз-Сразу. Или Мой-Уши-Смылом. Или, что наиболее вероятно, Сыпь-Соль-Врану...
Занавеска дрогнула, и оттуда высунулась любопытная мордашка Лейлы.
- Дядя, - промурлыкала она. - Вы ходили гулять? Так поздно?
- Почему не спишь? - рявкнул Оскар, отворачиваясь от девушки и закрывая рукавом собственное отражение.
- Мечтаю, - призналась Лейла. - А ваш племянник скоро приедет?
- Да скоро, скоро! - сжимая кулаки от клокочущей внутри злости, проскрипел Оскар.
- Я так хочу его увидеть, - стыдливо призналась Лейла, присаживаясь на ступеньку и преграждая будущему свекру путь наверх. - У него на самом деле глаза как звезды, а дыхание пахнет цветами?
- Розами! - скрипнув зубами, согласился Оскар. - Тебе не пора спать, милая?
- Может, мне встретить суженого на пороге, когда он утром постучит в наш дом? - вопросила красавица, мечтательно поднимая глаза в потолок.
Не выдержав, Оскар позволил себе злобно-скептическую ухмылку.
- Насколько я знаю своего племянника, дорогая Лейла, он вообще не станет стучать, тем более рано утром. Хендрик любит сюрпризы! У него настоящий талант, не побоюсь этого слова, ПОТРЯСАТЬ близких людей! До дрожи! Не удивляйся, если сегодня или завтра увидишь его стоящим у своей кровати с самым невинным видом.
- Правда? - Эта мысль ужасно удивила красавицу. - Ну хорошо, тогда я пойду?
- Да иди уже! Иди!
Убрав с дороги неугомонную Лейлу, Оскар нырнул в комнату и задернул за собой ковер. От разочарования и злости его трясло.
Убедившись, что за окном не летают странные звери дипломат приоткрыл кривую створку, рухнул на стул и отхлебнул из пиалы остывшего чаю. Итак, второй день в новом городе оказался ничем не лучше первого. Кошелек пуст, живот, наоборот, наполнен отвратительными помоями, в груди тупая боль, на сердце обида. Надо успокоиться и подумать о чем-нибудь хорошем. Отвлечься.
Тоскливо перебирая события последнего года жизни и не находя в них ничего хорошего, Оскар совсем сник, но тут сама судьба пришла ему на выручку. Порыв свежего сквознячка игриво протащил по столу мятую газету и пощекотал судорожно сжатый кулак неудачливого дипломата. Рассеянно переведя взгляд на газету и раздавленного вчера таракана, все еще валяющегося у тарелки, Оскар вздрогнул: тушка мелко шевелилась.
- Э! Да ты живой! - невольно изумился он. - Вот чудеса!
Тонкие изломанные ножки задергались в воздухе, и таракан, пьяно шатаясь, встал.
Не к чести человеческого рода надо сказать, что безответные животные часто становятся объектами для того, чтобы безнаказанно «отвести душу». Не исключение и дипломатические персоны: они отводят свою душу чуть реже, но гораздо изощреннее.
- Ух, какая у тебя хитрая мордочка! - полным коварства голосом мягко сказал таракану дипломат, - Знаешь что - я назову тебя Хендрик. Иди ко мне, Хендрик. Вот так, правильно: шажок, еще шажок. Хочешь хлебную крошку? На. Неужели еще хочешь? Вот обжора! На еще. Ешь, ешь, маленький. Жуй. А теперь, Хендрик... - Над столом угрожающе нависла ладонь с безукоризненно прямыми длинными пальцами и овальными ногтями. - ... Получи! Получи! Получи! Получи!

Предыдущая страница 11 Следующая страница


Маг новобранец 12

Раздавленное во второй, третий, четвертый и пятый раз тело таракана слабо дрыгнуло ножкой и затихло
Удовлетворенно вздохнув, Оскар упал на низкий топчан и зарылся горячим лицом в подушки. Остаток ночи он проспал без сновидений.

Черная Башня. Утро

- Раз-два! Раз-два! А ну, ребята, бодрее! Я сказал, бодрее! Я из вас сделаю настоящих бойцовых магов! Раз-два! Раз-два! Кто там у нас стучит коленками? Курсист Филипп? Ну, ты оригина-ал, Филипп... Углы не срезаем! За спинами товарищей не прячемся!
- Я больше не могу! - пожаловался слуга Хендрику на очередном повороте. - Сейчас упаду и не встану до ужина!
- Терпи, а то затопчут! - подхватил его под локоть Хендрик.
- Пусть лучше затопчут, чем так!
- Раз-два! Раз-два! Кто там у нас мантию двумя пальчиками держит? Ты что, баба? А ну, брось и беги, как мужик! Помогай телу руками! Что значит, она в ногах путается? Где ваша сила воли? Настоящий боец даже в юбке до полу пробежит, как ветер по полю! Вот смотрите на этого курсиста - дыхание ровное, ноги работают ритмично, руки им помогают... хм. А почему у него глаза закрыты?
- Это курсист Фузик, сэр! Он спит!
- Молодец, Фузик! Вот это самообладание! Если бы все мы могли бегать даже во сне, как он... ох! Ох, мама моя. Кто-нибудь! Поднимите курсиста Фузика и проверьте, все ли у него цело. Жив? Вот и славно. Продолжим! Раз-два! Раз-два!
- Сколько еще? - простонал слуга, задирая подол мантии и запихивая его за веревку, заменяющую ему пояс.
- Два круга осталось, - шепнул Хендрик. - Дыши умеренней!
- Раз-два! Раз-два! Кто там у нас на бегу болтает? Опять Филипп? Ну, ты прямо талант, Филипп! Все успеваешь! Чей ты сын? Плотника? Ну что ж, похож, похож. Есть в тебе, Филипп, что-то такое... твердое, негнущееся... деревянное. Так, плавненько снижаем скорость, переходим на шаг... Что там за грохот на лестнице? Что-то подсказывает мне, что это снова проявил себя курсист Филипп, я прав? Жив, малыш? Генералом будешь!
- Ох, до чего я армейский юмор уважаю, - не утерпев, тихо съязвил Казик. - И не умно, и не смешно.
- А потому, что это не юмор вовсе, - спокойно отозвался Наставник по военной подготовке, на ходу разводя руки на ширину плеч. - Ты говори громче, не стесняйся, я все равно услышу. В армии, сынок, нет юмора, а есть армейский фольклор! Ты вот, например, сказки народные уважаешь? Уважаешь. А теперь объясни мне, что умного, когда злая лесная колдунья живет в сладком домике! Там же все прилипает! А если дождь? Тьфу! А ведь считается классика, даже в школе проходят. Так, не ложимся на пол, не ложимся! Руки в стороны - вперед! В стороны - вперед! Родина надеется на вас, ребята! У нас мало времени!
- В каком смысле? - спросил Хендрик, радостно обнаруживая, что если стать аккурат за спиной шкафоподобного Казика, то Наставнику его не видно. - Мы же только начали занятия, полгода впереди. И вообще - разве магам нужно бегать?
Наставник по военной подготовке поддернул мантию, чтобы выровнять погоны на плечах, и помахал в воздухе бумагой, нижний угол которой украшала сургучная печать.
- Никаких полгода у нас нет, курсисты. У нас и месяца нет. Приказ пана Наместника быть полностью готовыми к концу недели.
- Как? - ахнули сзади.
- Вот так, - грустно подтвердил Наставник, - Секретные сведения из канцелярии. Война на носу, ребятушки...

Город. Утро

Завсегдатаи «Дырявого бубна», зашедшие пропустить стаканчик в этот пасмурный осенний день, были удивлены случившимися с любимым заведением переменами.
Перед дверью не крутился, как это бывало обычно, слуга, а стояли двое серьезных нетрезвых сотрудников уголовной стражи, наполненные бесплатной выпивкой за счет Солли и сознанием собственного превосходства над простыми смертными. Любого, кто осмеливался поставить ногу на первую ступеньку, отбрасывало с крыльца мощным окриком:
- А ну тсс! Не видите - идет допрос!
Настырный гость быстренько смекал, что сегодня не лучший день для посещения трактира, и исчезал.
Изнутри слышались раскаты голоса инспектора и истеричные возражения Солли. На этот раз преступнику не удалось ускользнуть из рук правосудия, и это грело душу инспектора Кресса. Потому что тот факт, что супруг пропавшей трактирщицы не заявил о происшествии самостоятельно, неопровержимо указывал на него как единственного реального подозреваемого.
Сейчас Солли, ярко освещенный пятью самыми толстыми свечами, коптившими в подсвечнике, сидел перед инспектором и потел. Кресс взял перо и начал мерно постукивать по столу перед носом трактирщика.
- Еще раз попрошу, - поинтересовался он вкрадчиво, - Значит, вы утверждаете, что это был странный день?
- Скузи, сколько можно? Я уже рассказывал! - уныло откликнулся допрашиваемый.
- Расскажите еще раз. В чем же была его так называемая странность?
- Во всем, - убитым голосом сказал Солли. - Начать с того, что вечером под нашей кроватью бесились крысы. Или мыши. Ди куэстэ ми интэндо поко, я в этих делах слабо разбираюсь. В общем, кошка Малышка вдруг забеспокоилась. Потом из-под кровати выскочило какое-то существо... и мы... мы с женой закричали. Свечи погасли, и оно в темноте убежало вниз по лестнице. Я обошел дом, но никого не нашел. А Джульетта... пропала.
- Оно? Убежало? - скептически поджал губы Кресс. - А вот ваши соседи показывают, что в трактир через окно поздно вечером влез самый обыкновенный мужчина. Две руки, две ноги, одна голова. Довольно стройный и привлекательный.
- Мужчина? Уомо? В мой дом?!
- Да-да, в ваш! И нечего изображать невинность! Но вот выходящим из вашего дома его почему-то никто не видел. Вам не кажется это странным?
- Мне? - Солли нервно вытер пот и рассеянно прикусил платок зубами.
- Запираетесь? - Кресс придвинул подсвечник еще ближе к носу трактирщика и потер руки. - Хорошо. Теперь я расскажу вам, как было дело. Ваша супруга заимела любовника. Этим вечером, который вы сами называете странным, он пришел к ней в гм... гости. Перед тем как войти, этот пан озирался по сторонам и всячески проявлял беспокойство. Даже в темноте свидетелям было ясно, что он прячется от посторонних глаз.
- Вот гад! - вскричал Солли, вскакивая с лавки и сжимая кулаки. - Да я его!
Кресс не сдержал улыбки: подозреваемый оказался полным профаном и ловился на самые примитивные наживки. Что ж, тем лучше.
- Спокойно, задержанный! - почти ласково сказал он. - Вы его уже...
- Что уже? - растерялся трактирщик.
- Увидели и убили, - подсказал Кресс и, не обращая внимания на выпученные глаза допрашиваемого, небрежно продолжил: - Собственно, меня интересует больше ваша супруга. Запиши, Сэми: версия первая - пан трактирщик укокошил супругу из ревности сразу после убийства любовника. Версия вторая...
- Неправда! - очнулся Солли. - Я никого не убивал! Куэсто нон э поссибилэ!
- У вас есть свидетели этого? - сухо поинтересовался инспектор.
- Какие? Какого этого? - опешил Солли.
- Что не убивали?
- Но вы же сами...
- Вот видите, - грустно покачал головой Кресс. - А еще кричите. Всех свидетелей - а именно жену и кошку - вы уничтожили, чтобы они не проговорились.
- А кошку-то зачем? - вырвалось у Солли.
Инспектор расправил затекшие плечи и подмигнул Сэми. Допрос шел как по маслу, прямо хоть в учебнике печатай. Жаль, стажер Наоко где-то ходит. Ему-то уж точно не помешало бы посмотреть, как работают настоящие профессионалы. Ладно, пора подводить беседу к логическому концу.
Кресс посмотрел на подозреваемого с жалостью и сочувствием. Уже понятно, что неопытному убийце не отвертеться.
- Значит, в убийстве супруги сознаетесь, а насчет кошки запираетесь? Зря. Терпеть не могу этих болтливых животных. Мяу да мяу, никакого покоя. Особенно весной. Согласны?
- Нет! Жена никогда не изменяла мне! - строптиво взвизгнул Солли.
- Правильно. - Инспектор одобрительно похлопал трактирщика по плечу. - О мертвых или хорошо, или ничего. Ну что, подозреваемый, - будем признаваться? Где труп любовника? Где тушка кошки? И где наконец тело жены?
- Да я же говорю - она пропала!
- Конечно, пропала. Вашими стараниями.
- Но-но, не моими! - застонал Солли и всхлипнул.
Первый раз в жизни трактирщик оказался в столь печальном положении. Нескладному рассказу о «существе» под кроватью никто не верил, что было неудивительно - врать Солли не умел, а сказать правду у него язык не поворачивался. Тем более такую правду.
Вчерашний вечер действительно был странным. Под их кроватью на самом деле шуршали крысы, но Джульетта не слишком обращала на них внимание - в любом трактире грызуны не редкость. Соскучившаяся супруга как раз поглаживала его со всей нежностью десятипудового тела, как из-под кровати выскочило крупное животное. Нечисть, сразу понял Солли, больше некому. Пока он крестился под одеялом, перепуганная Малышка от страха скакнула в окно, нечаянно затушив хвостом свечу, а разозленная тем, Что их прервали, Джульетта бросилась в погоню за колдовским чудищем. Это была та часть правды, которую вполне можно было поведать инспектору.
Дальше же начиналась вторая часть, в которую сам Солли так и не смог поверить до конца, несмотря на то, что был ее очевидцем. Бегущая за зверем Джульетта вдруг неловко споткнулась, рухнула на пол, и пол... проглотил ее мощное тело.
Все произошло буквально за секунды: вот Джульетта падает, вот из пола выскакивает огромная пасть с ярко-красными деснами, вот пупырчатый язык слизывает трактирщицу, и вот дыра в досках затягивается, словно ее и не было.
Как прикажете это рассказывать? Кто в такое поверит?
Стыдно признаться, но вчера он был так напуган, что не сообразил сообщить о происшествии властям. Просто обежал дом (дрожа от перспективы встречи с чудовищем) и с облегчением (чудовища в доме не оказалось) рванул в ближайший костел, где и просидел под иконой великомученицы Джусарии до рассвета. Прочитанная дюжину раз подряд молитва не помогла - Джульетта в трактире так и не появилась. Зато появился инспектор Кресс, про которого недаром говорят, что у него собачья хватка. Вот как вцепился - не отстает.
Трактирщик горестно вздохнул и выдавил:
- Ладно, я все скажу, но вы мне все равно не поверите.
- Давно бы так, - одобрил инспектор. - Сэми, пиши.
- Когда это... этот... словом, как только незваный гость убежал из нашей спальни, я очень испугался. Тогда Джульетта сказала, что я ни на что не гожусь, словом, Джульетта сама бросилась за ним. Вернее, хотела броситься, как вдруг....
- Вы ее убили? - нетерпеливо перебил Кресс.
Солли заскрипел зубами.
- Нет! Клянусь, даже пальцем не тронул! Джульетта побежала к лестнице и тут... кьедо скузо...
- Вы ее ударили? Удушили? Выкинули из окна? - азартно подсказал инспектор.
- Да нет же!!! Она вдруг как-то странно споткнулась, зашаталась и пропала! Я даже близко не подходил, когда она прямо на моих глазах провалилась сквозь пол!
Напряженный в ожидании окончательного признания инспектор разочарованно откинулся на спинку стула и плюнул.
- Тьфу ты, черт. Сэми, вымарывай последний пункт, подозреваемый пошутил. Милейший господин трактирщик, не испытывайте мое терпение, это бред. Вы бы еще сказали, что вашу жену унес аист, который когда-то подкинул ее родителям.
- Это правда!
- Выдумка! Причем глупая и нереалистичная!
- Клянусь, чистая правда! Си... Я так и знал, что вы мне не поверите...
- Потому что я еще в своем уме, - согласился Кресс и повернулся к помощнику, старательно закрашивающему чернилами последний абзац в протоколе допроса. - Сэми, пиши сноску: несмотря на удивительное упорство предполагаемого убийцы, следствие разрабатывает основную версию. Скорее всего, подозреваемый расправился с супругой в припадке ревности, после чего уничтожил тело.
Трактирщик уронил голову на скрещенные руки и вяло возразил:
- Как?
- Откуда я знаю, как, - пожал плечами Кресс, деловито убирая перо в специальный кармашек на кителе и задувая свечи. - Это еще предстоит установить следствию. Закопали. Или сожгли в печи. Или еще что. Нынче фантазия у преступников богатая.
Дверь скрипнула, и в ней показалось лицо запыхавшегося стажера Наоко.
- Разрешите, пан инспектор? Простите, опоздал.
- Заходи. Ты вовремя, как раз интересный случай. Трактирщик убил свою жену и ее любовника, тела не найдены. Вот ты бы, например, куда спрятал труп?
Глаза Наоко плотоядно блеснули.
- Разные бывают случаи. Если никто не видел, как убийца выносит тело, то оно вполне может оказаться еще здесь.
- Где? Мы обыскали оба этажа и чердак с подвалом, - иронично улыбнулся Кресс. - В каждую бочку с вином заглянули - пусто! Ох, молодость-зелень... учиться вам еще и учиться.
- Но ведь в трактире подают какую-нибудь еду? - упрямо гнул свое Наоко.
- Да. Свиные ножки с капустой.
- Тогда я бы на месте посетителей пока обошелся гарниром.
- Ты думаешь? - Кресс даже дышать на миг перестал, настолько дикой, но интересной показалась ему вдруг эта мысль.
- Да. В учебнике за второй курс описан сходный случай, - подтвердил стажер.
На стол тяжело опустилась голова окончательно потерявшего надежду Солли.
- Помогите, - прошептал трактирщик. - Дотторе медико...
- Да... - подытожил Кресс, увлеченно принюхиваясь к слабому запаху копченого мяса, еще витающему в воздухе. - Слабоват нынче пошел преступник. Как из жены варить холодец, то рука не дрогнула, а стоило столкнуться с настоящими профессионалами - сразу в слезы. Ну что, стажер, - в камеру его. Молодец, благодарю за идею.

Черная Башня. Поздний вечер

- В каждом уважающем себя замке обязательно бывают тайные ходы, - задумчиво сказал Филипп, отщипывая от связки дольку чеснока и отправляя ее в рот. - Например, в библиотеке. Вынимаешь определенную книгу - и полка поворачивается, открывая выход.
- Прекрати жрать чеснок! - Раздосадованный Хендрик выдернул из рук слуги изрядно поредевшую связку и отбросил ее на пол. - От тебя воняет так, что до конца коридора слышно! Даже в темноте!
- Я есть хочу, - застенчиво признался Филипп.
- У тебя полная сумка сухарей!
- Да там чуть больше горстки...
- Как это все только в тебя вмещается? - подивился Хендрик и нахмурился. - Про тайные ходы, небось, в книге прочитал?
Слуга кивнул.
- То-то и оно. В жизни, брат Филя, таких удобств не бывает, да и ни к чему они. Ректор и почтальон спокойно выходят через ворота, стража их пропускает. Нам же через эти самые ворота ходу нет. Значит, что делать? Правильно, искать другой путь. Самый надежный выход, как правило, или в окно, или через дымоход. Если окно не выше третьего этажа - считай, повезло. А труднее всего подкоп делать - времени куча уходит, и результат непредсказуем.
- Пойдем? - Поза слуги выражала немедленную готовность.
- Погоди немного. Вот улягутся все - тогда. Как говорится в любимых тобой романах: едва только ночь накроет Башню темным покрывалом... Тсс! Кто это там кричит?
- Пан Ректор и Наставники, - доложил спустя секунду Филипп, приникнув ухом к запертой двери. - Про магию что-то.
- Про магию? - хихикнул Хендрик и присоединился к подслушивающему слуге.
Говорившие не слишком заботились о конспирации, поэтому слышно их было прекрасно.
- Итак... - Усталая хрипотца в голосе пана Зелинского свидетельствовала о том, что беседа длится довольно долго. - Из прежнего набора проверили всех: ни одного мага.
- Затаился, собака? - по манере слегка растягивать слова Хендрик узнал Ректора.
- Да какое там затаился! - возмутился алхимик. - Не колдуны они - обычные мальчишки! Сколько этих бестолочей не учи, толку никакого! Даже опохмельное зелье сварить не могут!
- Значит, пора выпустить, не держать же их под замком вечно.
- Вечно не получится, - согласился пан Зелинский, с хрустом разгрызая сахарный кристалл.
- А новый набор?
- Не знаю пока, - с сомнением ответил целитель, прихлебывая из чашки. - На своих занятиях я веду простенькую статистику, так вот: эффект положительный только по одной теме - умерщвление живых существ путем заговора. Так как в наших условиях роль живых существ выполняют мыши, то стоило бы пересмотреть нормы расхода. За отчетный период списано пять сотен штук кх-кх... простите, не в то горло попало.
- Сколько? - не поверил Ректор.
- Пятьсот.
- Однако! Они их что - едят с голодухи?
- Почему едят? Все мыши погибли на семинарах по заклинаниям.
- Но это же прорыв! Мы имеем первый положительный сдвиг!
- Имеем, но не совсем, - кисло признался пан Зелинский. - В отчете я упоминать не стал, но вам скажу, последняя партия пришла бракованная. Дохнут, гадюки, едва в руки возьмешь. Видно, мышьяком травленные. Курсист Кендр даже притронутся к своей мыши не успел, только посмотрел на нее - и она лапы кверху.
- Опять Кендр, - задумчиво сказал Ректор. - Травленые, говорите? Не знаю, не знаю... Я бы скорее согласился с паном канцлером: странный паренек этот сын трактирщика. А манеры-то какие, заметили? Чисто лорд! Пан канцлер мне так сразу и сказал: за этим курсистом нужен глаз да глаз!
- Пока мы смогли найти только один глаз, - пожаловался Наставник по предвидению. - Курсист Фузик согласился сотрудничать. Взамен он надеется на некоторые поблажки в питании и разрешение иногда поспать днем.
- Да ради бога, нам не жалко! Лишь бы следил внимательно и докладывал подробно.
- Кстати, о питании, сэр. Переходим к самой важной части нашего собрания: отчет для казначея. За истекший период учащимися было съедено...
- Филька! Пора.
Задремавший в стоячем положении под дверью преподавательской комнаты слуга растеряно замотал головой.
- ...Кто? ...Куда?
- Пора, говорю, - терпеливо повторил Хендрик. - Ночь накрыла Башню темным покрывалом. Кто куда, а нам нужно искать выход. Приготовь схему и посвети мне.
Зевающий слуга послушно зажег две свечи и поплелся следом за хозяином, спотыкаясь на каждом шагу.
Как положительный момент пребывания в Башне нужно, бесспорно, отметить: все без исключения ученики магических курсов стали гораздо смелей, ведь человек привыкает ко всему. Если первоначально, встретив в коридоре туманного призрака или странное уродливое животное, некоторые курсисты подбирали подолы мантий и с визгом мчались спасаться в общую спальню, то уже спустя пару дней никто не обращал на нечисть никакого внимания. Апофеозом же хладнокровия стала выходка вечно голодного толстяка Доби: он попытался поджарить над свечой упитанного пушного зверька, пойманного с помощью самодельной ловушки. Эксперимент окончился неудачно. Едва пламя коснулось радужной шкурки, нечисть рассыпалась мелким прахом. После этого даже Филипп взирал на рассевшихся под потолком жутковатых монстров гораздо спокойней.
От сырости свечи отчаянно трещали и брызгали воском. С наступлением ночи холод проник в Башню, пробираясь под тонкие мантии, и худосочный Филипп моментально продрог. Хендрик, не обращая внимания на мелко дрожащего слугу, заслонил хилый огонек своей свечи ладонью, чтобы не погас от сквозняка, и спустился еще на два уровня.
Если на их ярусе вечерами кипела жизнь, то здесь было пусто и тихо, как в склепе: ни единой двери, ни одного, хотя бы маленького, окна.
- Непонятно, зачем надо было вообще тянуть сюда такой длинный коридор, - пробурчал Хендрик и позвал: - Филипп! Эй! Ты что-нибудь видишь?
Тишина.
- Филипп! Ты почему не отвечаешь?
- Сухарь жую.
- Опять жрешь? Ты должен отвечать на мои вопросы!
- Сэр Хендрик, я кивнул.
- Балда! Думаешь, в темноте видно, как ты мотаешь головой? Вычеркни на плане этот этаж. Глухо.
Следующий ярус тоже ничем не порадовал. Коридор без единой двери заканчивался слепым окошком, затянутым решеткой. Еще один поворот - лампы по-прежнему отсутствуют, теперь налево - окно во всю стену с решеткой, каждый прут которой вдвое толще их рук.
Хендрик растопырил пальцы и измерил ширину подоконника.
- Да... плохи наши дела... даже в обычных условиях пришлось бы долбить не меньше месяца. Кладка вроде новая, но камни какие-то...
- Их специально привозили из старой каменоломни, что под городом! - пояснил Филипп. - Там самая твердая порода.

Предыдущая страница 12 Следующая страница


13 Людмила Горбенко

- Тогда понятно. Может, все-таки через решетку?
- Внизу колья, - грустно напомнил Филипп.
- Ах, да... Пошли вниз.
Подвальные ярусы разочаровали Хендрика окончательно. Делать подкоп было невозможно - до середины стены стояла вода.
- Может, нырнуть и проплыть под землей? - с надеждой спросил Филипп. - Там наверняка труба, из которой все течет в речку.
- Нет там никакой трубы. И выхода нет. Даже не пытайтесь, - отчетливо сказали в темном углу. «...Тесь... тесь... есь... сь...» - разнеслось под потолком гулкое эхо.
- Кто тут? - взвизгнул Филипп и, неловко взмахнув свечой, подпалил собственную рыжую шевелюру. - Ай! Ай!
Сзади хлюпнуло, и на голову слуги выплеснулась порция затхлой воды.
- Ну ты и нервный, - уважительно сказали сзади. - ...Ный... ный... ый...
- Вы к-к-кто? - пролепетал Филипп, ощупывая мокрые волосы.
- А ты подними свечу и посмотри... и... и...
- Лягушка, - доложил Хендрик, освещая громадное существо, расположившееся на каменном островке посреди воды. - Вот это да! Неужели тоже продукт колдовства? Это тебе не мелочь какая-нибудь. Впечатляет.
- Пожрать не будет? - дружелюбно спросила лягушка, поглаживая лапой обвисший живот.
- Эхо пропало, - зачарованно доложил слуга, озираясь по сторонам.
- Да просто надоело мне, - пояснила собеседница. - Ну, так как насчет съестного? Комары уже поперек горла встают, сил нет.
- У Филиппа были сухари, - сказал Хендрик. - Филька, угости даму сухарем.
- Не могу, - прошамкал слуга. - Кончились.
- А что жуешь?
- Это последний.
Получив отказ, лягушка явно пригорюнилась. Хендрику даже показалось, что из-под прикрытого века выкатилась вполне человеческая слезинка. Но спустя несколько минут собеседница вновь оживилась - надула зоб и выпучила глаза.
- А не хотел бы ты, Филипп, встретить сейчас красивую девушку? - вкрадчиво поинтересовалась она. - Могу устроить.
- Красивую девушку и я встретить не отказался бы, - смеясь, сказал Хендрик. - Только нет здесь дам. Одни седьмые сыновья и охранники, чтоб их...
- Поцелуй меня - и я превращусь в сказочной красо...
- Вот этого не надо.
- Не веришь?
- Ни единому слову. Весь мой жизненный опыт учит: сколько ни целуй девушку, красивей она не становится.
- А зря. За последние три дня уровень магии в Башне повысился раз в десять. Слышали про новые стаи наколдованных животных? Так вот - из всех концов города они медленно перемещаются к Башне. Если так пойдет дальше, волшебные книги в библиотеке проснутся, и старые заклинания начнут действовать. Мог бы и поцеловать.
- Правда, что ли? - удивился Хендрик. - А нам говорят, что магические уродцы наоборот - расползаются из Башни. Ей-богу, не врешь? Филька, целуй ее. Для эксперимента.
- Не буду, - уперся слуга, крепко сжимая губы.
- Кому сказал - целуй!
- Хоть в щечку... - застенчиво попросила лягушка.
- И ты еще ждешь? - возмутился Хендрик. - Чего тебе стоит?
Филипп брезгливо скривился и приблизил лицо к лягушке, приготовившись чмокнуть ее в лоб, но хитрая тварь извернулась и выстрелила своим длинным языком прямо ему в губы. Рот слуги распахнулся как треснувший орех, и остаток сухаря бесследно исчез в зеленой пасти. Лягушка довольно заквакала, наблюдая за перекосившимся от отвращения Филиппом.
- Эксперимент провалился, - ехидно сказал Хендрик, подмигивая жующей собеседнице. - Наверное, уровень магии еще низкий.
- Обманщица и воровка! - возмущенно орал слуга, отплевываясь и вытирая губы ладонью.
- Зато сухариком побаловалась, - заметила лягушка, блаженно закатывая глаза. - Да ты не пугайся, я не заразная. Вы, ребята, на нижние ярусы время не переводите. Мы с девочками тут все облазали - нет выхода, хоть плачь. А в левый коридор вообще лучше носа не казать. Говорят, там одичалые рабочие бродят. Ищут еду.
- А выше по лестнице? - деловито спросил Хендрик, доставая план и помечая нижние ярусы жирными крестами.
- Выше не знаю. Лапы не приспособлены, - с сожалением сказала лягушка и продемонстрировала короткие перепончатые ножки, почти сросшиеся с туловищем. - Вот если через трубу в ров - это можно, вы пролезете. Только плыть придется долго. И не дыша. Сможете?
- А кто его знает, - сказал Хендрик и подтолкнул слугу вперед. - Приступай, Филя.
Нельзя сказать, что слуга заторопился выполнять приказ.
- Он трусит, - ядовито сообщила лягушка. - Вот умора! Маг называется!
- Почему опять я? Вода холодная! - буркнул Филипп.
- Лезь, говорю! Не позорь меня перед дамой!
- Я плаваю плохо! Может, лучше вы, сэр Хендрик?
- Могу и я, - с подозрительной легкостью согласился Хендрик. - Только ты пожалеешь.
- Да не пожалею я, лезьте!
- Пожалеешь, пожалеешь. Знаешь, как трудно приходится в жизни слугам, которые не выполняли приказы своих хозяев и были уволены? Во-первых, душевные терзания мучают, во-вторых, хромому на обе ноги вообще в жизни нелегко приходится. Его каждый обидеть может.
- Ладно, - буркнул Филипп, обреченно опуская руку в воду.
- Я знал, что мы поймем друг друга. Сначала нащупай конец трубы.
После бессмысленного ковыряния в непрозрачной жидкости, назвать которую водой язык не поворачивался, рука слуги все же наткнулась на твердый предмет. Донельзя удивленный Филипп дернулся и вытащил на свет... человеческую кость. Пока он, отбросив от себя страшную находку, обеими руками зажимал рот и молча пучил глаза, Хендрик выудил из воды и сунул под нос лягушке желтую, отполированную до блеска ногу.
- Строитель? - сурово спросил он. - Признавайся, кто его так?
- Можешь быть уверен, что не я, - обиженно квакнула зеленая советчица. - Я не собака, чтобы кости обгладывать! Кажется, двое магов из прошлого набора притащили и спрятали. Или трое... точно не помню.
- Ректорский скелет! - обрадовался Филипп, поднимая кости и прижимая их к груди. - Компот гарантирован!
- Не дам, - нахохлилась лягушка. - Для себя держу. На черный день.
- Мы еще сухарей принесем, - пообещал Хендрик. - У Филиппа ими половина тумбочки забита.
- Пшеничные.
- Пшеничные... - расплылась в мечтательной улыбке лягушка и с подозрением прищурилась. - А не обманете? Точно не обманете? Тогда слушайте: выход где-то наверху.
- Откуда ты знаешь?
- Слышала краем уха. Можно, конечно, по соседней лестнице вниз и через ров, как я говорила, но там девочки голодные. Рискнете?
- Подумаем, - сказал Хендрик, взваливая на плечо ногу скелета и подталкивая слугу в спину.
- Про сухари не забудьте! - крикнула вслед лягушка.
- Чтобы я еще раз близко подошел к этой твари... - брезгливо морщась, сказал Филипп, едва они завернули в соседний коридор.
- Зато зеленая красавица сэкономила наше время. Если, конечно, не соврала, - заметил Хендрик. - Ты смотри, здесь тоже вода. Чует мое сердце, придется нам с тобой все же плыть. Ох, придется...
Филипп разулся и спустился на последнюю сухую ступеньку. На этот раз его лицо выражало такую решимость, что Хендрик захихикал.
- Ты что, собираешься нырнуть прямо сейчас?
Слуга вздернул подбородок и сунул ногу в воду. Не успели разойтись круги от его босого пальца, как вода забурлила. Раздался металлический скрежет, визг, и огромная рыбина плюхнулась обратно в воду, на прощание мазнув Хендрика по лицу холодным хвостом.
- М-м-мама, - пролепетал Филипп и сполз на руки Хендрику.
- О-ой, - согласился Хендрик, отшвыривая бесполезную теперь погасшую свечу с откусанным фитилем. - Кажется, это была одна из «девочек» - подружек нашей лягушки. Ты случайно рыбалкой не увлекаешься, Филя? Наловили бы себе к ужину.
- Нет! - истерически взвизгнул слуга и грустно констатировал: - Она мне подол оборвала. И ногу поцарапала...
- Бедная голодная девочка, - посочувствовал Хендрик. - Интересно, а что в другой стороне? Пошли по соседнему коридору, посмотрим.
Соседний коридор тоже не порадовал, уже на третьей ступеньке стояла вода. В темноте не было видно подробностей, но тихие всплески, время от времени раздающиеся в непосредственной близости от ног исследователей, заставили их бегом подняться наверх.
- Как в сказке, - сказал Филипп, когда перестал дрожать и отдышался.
- Ага. Причем в страшной, - согласился Хендрик и подвел итог: - Права была лягушка, лучше туда не соваться. А то наши холодные обглоданные «девочками» тела даже не будут похоронены. Черт! Кстати, об обглоданных телах: где нога ректорского скелета?
- Осталась внизу! - ахнул Филипп. - Как же вы могли ее забыть, сэр Хендрик! Не видать нам теперь компота...
- Не хнычь! - с преувеличенным энтузиазмом откликнулся Хендрик. - Бог с ними, скелетами-компотами, пошли спать. Вот поверь опыту: теперь точно выберемся. Меня интуиция никогда не обманывала. Обещаю тебе, Филипп, - осталось недолго.
Широкий рот слуги скептически перекосился, но Хендрик взялся за дело всерьез...
Начиная с этой ночи Хендрик с Филиппом практически не ложились в свои кровати и потому поутру клевали носами. Они исходили Башню вдоль и поперек, но каждый поход заканчивался одинаково: слуга понуро опускал голову и вычеркивал на плане очередной коридор, упирающийся в тупик или узкое окошко, затянутое решеткой. Отверстия же каминных труб и отопительных печей были настолько узкие, что туда едва протиснулся бы годовалый ребенок.
- Все-таки должен быть выход! Должен! - кипятился Хендрик. - Он где-то рядом, прямо перед нашим носом! Просто мы его почему-то не видим!
Помимо унизительного положения невольника племяннику дипломата неприятно было еще и то, что он успел похвастаться перед слугой некоторыми прошлыми подвигами. И хотя Филипп никак не комментировал безуспешные поиски, в его желтых глазах навыкате читался немой вопрос: как же это вы, сэр Хендрик, умудрялись убегать из-под носа ревнивых мужей раньше?
Хендрик и сам не знал, как. Когда за тобой гонится разъяренный громила с пистолем в руках в компании дюжины вооруженных до зубов слуг, то уже не до поисков выхода. Ты просто бежишь, куда несут ноги, думая даже не мозгами, а всем организмом. Правда и то, что редко какая дама проживает во дворце, подобном Черной Башне.
Спустя еще день совершенно случайно выход был найден.
Вкладывая в пакет с письмом ворону, которая упрямо не хотела туда вкладываться, Филипп с Хендриком дружно уперлись спинами в клетку, и она сдвинулась.
Присмотревшись, Филипп заметил, что в окне воронятни вообще отсутствуют решетки. Птицы, в отличие от людей, не могли долго находиться без света и воздуха, поэтому клетка была просто придвинута к незастекленному оконному проему, полностью заслоняя его.
Более того, проем окна радовал абсолютно нормальными размерами, в которые легко мог вписаться взрослый человек.
- А вот и дорожка на волю! - довольно потер руки Хендрик. - Молодец, Филька! Просчитались паны Наставники! Просчитались! Видимо, эти хитрые господа рассудили так: мысль бежать из Башни с самого верхнего яруса, когда есть целых шесть нижних, может прийти в голову только потомственному идиоту. Да и то не сразу. А вот нам пришла! Ты понимаешь почему, Филя?
- Потому что мы идиоты? - предположил слуга, и по его глазам было непонятно - то ли он так тонко шутит, то ли действительно наивен до невозможности.
- Нет! - засмеялся Хендрик. - Потому что мы мыслим нестандартно!
- Но там внизу колья!
- И пусть их! Я же не собираюсь прыгать.
- А как тогда? - удивился слуга.
- Спущусь по веревке. Мне с собой положили приличный моток.
- На колья?
- Увидишь, - хитро прищурился Хендрик...
Если бы сторонний наблюдатель оказался этой ночью в холле Башни, он бы увидел две скорчившиеся от напряжения фигуры, которые тащили из опустевшей ниши что-то тяжелое. Но сторонних наблюдателей в Башне не было. Здесь были все свои, и эти свои безмятежно спали.
- У-и-ий! Смотри, куда ноги ставишь, осел!
- Простите, сэр Хендрик, я нечаянно!
- Тащи его! Аккуратнее, аккуратнее!
- А почему мы не взяли что-нибудь полегче?
- Потому что мы сами с тобой не слишком легкие! Испытывать веревку надо с запасом, понятно?
- Понятно. А он не разобьется?
- Уй! Опять на ногу!!!
Сквозь покрывало, которым была обмотана тяжелая ноша, сверкнуло золото. Бюст великого волшебника Мерлина, увлекаемый двумя парами рук, плавно завернул за угол и рывками стал подниматься по лестнице. Второй ярус... третий...
- Не дыши так громко, Наставников разбудишь! - посоветовал Хендрик.
- Я... не... могу... больше!
- Что значит не могу? Ты маг или кто?
- Я художник!
- Филя, не смеши меня на повороте, здесь ступенька сломана! От твоих портретов мухи дохнут! Ты нанимался ко мне на службу?
- Да!
- Вот и исполняй приказание! Приподнимай голову, приподнимай! Да не свою, а Мерлина! И тащи!
Четвертый ярус...
Пятый... Шестой...
На седьмом ярусе покрывало было торжественно снято. Проснувшиеся вороны с любопытством уставились на блестящую фигурку. В паре птичьих глаз даже засветился чисто сорочий интерес ко всему блестящему.
Хендрик с помощью Филиппа отодвинул клетку и закрепил край веревки, и слугу затошнило от волнения. Если сейчас испытание пройдет успешно, то завтра, в крайнем случае послезавтра, они смогут сбежать. Свобода!
- Крепко держи и опускай медленно, - предупредил Хендрик.
- Понял, - кивнул слуга.
- Ну, с богом! - тихо сказал Хендрик и вытолкнул бюст за окно.
Веревка в руках Филиппа вздрогнула и как живая заструилась по плечу. Ярко блеснув в лучах луны, голова Мерлина золотой кометой улетела в темноту.
Сердце Филиппа остановилось. Спустя секунду снизу послышался глухой шлепок.
- Это ты называешь медленно? - повернулся Хендрик к застывшему от осознания собственной ошибки слуге.
- Испытание прошло успешно, узел выдержал, - каменным тоном без эмоций доложил Филипп.
- Скажи спасибо, что выдержал! - мрачно процедил сквозь зубы Хендрик и выглянул наружу. - Да и голова, к счастью, упала мимо.
- В каком смысле - мимо? - не понял Филипп.
- Я говорю, она упала дальше, чем врыты колья. Значит, лицо великого волшебника не слишком пострадало, и мы сможем вернуть его на место. Берись за веревку, Филя, и тащи!
- Зачем? - попробовал возразить слуга, и получил увесистый тычок под ребра.
- Затем, дубина! Раскрывать себя заранее совершенно не входит в мои планы. Вот придет время - и все узнают, что охрана Башни организована не так безупречно, как думалось.
- И когда оно придет? - простонал Филипп, чувствуя, что веревка сейчас перепилит плечо окончательно.
- А вот когда мы сбежим, тогда и придет. Да ты приподнимай, Филя! Приподнимай и тяни на себя!

Город. Следующим утром на берегу реки

Речная вода и рыба потрудились над телом на славу. Про внешность этого человека сейчас можно было наверняка сказать лишь одно: это был мужчина.
Инспектор Кресс разочарованно потыкал багром ногу жертвы и через плечо уголовного художника заглянул в его рисунок.
- Что это справа?
- Его голова.
- А-а. Больше похоже на закат солнца, если честно. Знаешь что, бросай уголь. Это художество даже к делу не приложишь.
- Но позвольте! - выступил вперед стажер Наоко. - Рисунок с места происшествия является ценным вещественным доказательством!
- Заткнись, - коротко отрубил Кресс. - Пиши, Сэми: обнаружен труп. Кто, кстати, его нашел?
- Дети, - доложил Сэми, старательно выводя в блокноте «об-на...»
- Пиши, Сэми. В результате того, что тело было обнаружено в воде малолетними детьми, опознать его не представляется возможным. Данные дети и рыбы существенно исказили картину преступления своим поведением. Вывод следствия: тело принадлежит неизвестно кому, померло непонятно когда и неизвестно отчего. Так как родственники пострадавшего не объявляли его в розыск, дело считать закрытым за отсутствием состава преступления. Закрыто. В архив. Написал?
- Угу.
- Но как же так? Как это отсутствие состава преступления? - возмутился Наоко. - У него в груди колотая рана!
- Да какие там могут быть раны! Небось, детишки играли, - махнул рукой инспектор.
- А его одежда? Она хоть и промокла, неплохо сохранилась! Там могут быть метки! - не унимался стажер.
- Ох, чуть не забыл! - хлопнул себя по лбу инспектор. - В карманах трупа... вот черт, пусто! Нет, ну до чего наглые потерпевшие пошли, а, Сэми?
- Но его одежда!
- Послушай, отличник! -не выдержал Кресс. - Чего тебе так далась эта одежда? Надо - бери.
- Я просто хотел...
- В другой раз, ладно?

Глубоко под городом. Раннее утро

Предыдущая страница 13 Следующая страница


Маг новобранец 14

Джульетта открыла глаза и обнаружила, что находится в темном тоннеле. Она не помнила, когда успела перебраться сюда из своей спальни, но одно было ясно: это весьма странное место. Иногда по сторонам вспыхивали тусклые огоньки, но их свечение быстро угасало, и разглядеть подробности было невозможно.
Под ногами мягко хлюпала грязь. Пройдя по длинному извилистому коридору, стенки которого побулькивали и шипели, трактирщица выбрала относительно сухое местечко и присела. Что-то ей это напоминало. Но что?
Рядом вспыхнули сразу несколько «светлячков». В потолке тоннеля открылось небольшое отверстие, я оттуда вылилась порция зеленой, отвратительно вонючей жидкости. Пока вскочившая Джульетта брезгливо отряхивалась, сзади деликатно кашлянули и сказали:
- Не трудись, все равно не поможет. Ты думаешь, где оказалась?
- За городом? - задумчиво предположила трактирщица и, спохватившись, заорала: - Э! Кто здесь?!
- Под городом, - грустно поправил ее мужской голос. - Мы с тобой в желудке змия.
- Где?! - от изумления Джульетта даже не стала придираться к плохим манерам незнакомца - он не представился, - а растерянно повторила: - Где?..
- В желудке змия, - вздохнул мужчина. - Голова гада, по моим прикидкам, сейчас под площадью, а хвостом он крутит так часто, что я не успеваю отслеживать маршрут. - Ты что? Умом повредилась?
Действительно, радостный вопль Джульетты не совсем вязался с ситуацией, но объяснялся просто: после слов мужчины она поняла, что ей напоминает темное местечко. Внутренности индейки, никаких сомнений! Длинный коридор - гортань, а выступы, о которые спотыкаешься... да это же хрящики! Сколько раз она Разделывала перед праздником увесистые круглые тушки! Сколько раз!
- Что, кроме нас, он ел сегодня? - тоном опытного ветеринара осведомилась трактирщица.
- Не знаю, - растерялся незнакомец. - Иногда камешки и монетки под ногами попадаются... а зачем тебе?
- Боже! Ну и сосед мне достался! - простонала Джульетта. - Да ясно же зачем - хочу выйти!
- Не спеши, - охладил ее невидимый собеседник. - Я уже сутки сижу.
- Трус! - коротко отрезала трактирщица. - Вместо того чтобы...
- Ну-ну. - На этот раз «светляки» вспыхнули в полу, и Джульетта наконец сумела разглядеть собеседника - правда, только нижнюю часть. Босые ноги в шлепанцах нервно переминались, а подол одежды (судя по всему, ночной сорочки) был измазан цветными пятнами.
- Прошу! - язвительно предложил незнакомец. - Беги, не раздумывая, красавица! А я послушаю, как ты будешь хныкать и просить помощи, когда заблудишься где-нибудь в складках! Лично я предпочитаю спокойно подождать, пока змий переместит нас из желудка в кишечник.
- И переварит! - ядовито добавила Джульетта.
- Бог даст, нет. Зато из кишечника можно будет спокойно выйти! - оптимистично заметил незнакомец и снова загрустил. - Вот только где выйдем, неизвестно. Непоседливая скотина этот змий. Задом все время так и мотает, так и мотает. А ну как окажемся в реке?
- Змий такой большой? - поразилась трактирщица. - От центральной площади до реки?
- На самом деле гораздо больше, - с гордостью первооткрывателя сказал незнакомец и опомнился. - Езус-Мария! Я же не представился!
- Правда? - иронически хмыкнула Джульетта.
- Ради бога, прости, одичал совсем - меня зовут Дитер, и я актер. Ты не обидишься, если я не стану целовать руку? А ты...
- Джульетта, - сообщила трактирщица. - Прощаю. В таких условиях немудрено одичать.
- А как ты здесь оказалась?
- Сама не знаю! Не день, а черт знает что! Сначала проклятый жулик, выдающий себя за нашего старого друга, потом странное животное под кроватью, а потом и того хлеще - пол подо мной проваливается, и я лечу в какую-то яму!
- Это была его пасть, - понимающе кивнул сосед по желудку. - А где, ты говоришь, дом?
- Мы живем прямо в трактире, на втором этаже. «Дырявый бубен» знаешь?
- Как не знать! Три дня назад я в вашем славном заведении...
- Тише! - прервала его Джульетта. - Слышишь?
- Что?
- Кто-то снаружи разговаривает.
- Тебе почудилось. Так вот, три дня назад я в твоем трактире...
- Да тише же, Дитер! Вот черт, замолчали!
- Мерзкое местечко, - мрачно доложил актер.
Джульетта обиженно засопела.
- По-моему, нормальный трактир! И свиные ножки у нас всегда свежие!
- Не обижайся. «Мерзкое местечко» - это я про него. - Дитер со злостью пнул стенку желудка носком шлепанца. - Пищеварительная система у гадюки ни к черту - ну сколько можно нас болтать в животе? Надоело-о!
Голос Дитера сорвался на истерический визг. Актер, чего с него возьмешь, снисходительно подумала Джульетта. Сплошные эмоции, никаких мозгов. Придется брать бразды правления в свои руки.
- Лично я не собираюсь безучастно сидеть и ждать пока меня переварят! - доложила она, энергично потягиваясь.
- У тебя и не получится, - язвительно заметил Дитер. - Сейчас змий снова проголодается, и мы вволю набегаемся, чтобы не попасть под струи желудочного сока.
- Эта зеленая дрянь, - догадалась трактирщица.
- Нет. Зеленая дрянь бывает еще и синей, и желтой, но это всего лишь ферменты. Они безвредны, и даже немного полезны. Волосы знаешь, как расти начинают? Потрогай мою голову. Вот здесь потрогай. Чувствуешь?
- Ого! - восхитилась Джульетта, ощупав действительно густую шевелюру.
- Только руки береги, - предупредил Дитер. - Старайся не подставлять.
- Почему? - насторожилась Джульетта.
- Зарастут гуще, чем голова.
В мокром тоннеле повисло молчание.
- Эй! Ты еще здесь? - рискнул нарушить тишину Дитер. - Трактирщица-а!
- Не ори! - сухо ответила из дальнего угла Джульетта. - Я проверяю стену желудка. Надо же прикинуть, как выходить.
- Чтобы выйти, надо сначала перевариться! Я же тебе уже объяснил!
- Еще чего! Я скорее изорву зубами эту тушу, чем буду сидеть и скулить! На тебе еще осталась какая-нибудь одежда? Или только эти лохмотья?
- Только сорочка, - признался актер. - И еще ночной колпак.
- Плохо. Придется нарушить приличия. Раздевайся! - приказала Джульетта.
- Что ты собираешься делать?
- Лезть вверх, в сторону его горла. К самому входу.
- Не торопись. Сверху может упасть то, что змий проглатывает.
- Вот и хорошо. Нам как раз нужен предмет, которым можно пощекотать его. Так ты разденешься? Без веревки не залезть.
- Куда ты собираешься лезть?
- Как куда? Вверх, конечно!
- Глупая женщина! Где этот самый верх, ты знаешь?
- Обычно, низ бывает под ногами, а верх над головой! - вскипела трактирщица.
- Так это обычно. А здесь другие законы, смотри!
Мужчина подхватил подол ночной рубахи двумя пальчиками и резво взбежал на стену.
- Ну? - раздался из угла его визгливый голос. - И где теперь, по-твоему, верх? Там? Или там? Или, может быть, там?
Джульетта устало вздохнула и присела на корточки.
- Все равно я что-нибудь придумаю, - пообещала она.
- Давай, я жду. Что же ты молчишь? Никак не придумывается? Эй! Эй, ты! Да отзовись же! Что с тобой! О, черт!...
Мимо пронесся поток жидкого мусора, среди которого торчали палки, обрывки бумаги и чей-то ботинок.
- Эй! Ау! - разрывался Дитер. - Жива?
- Молчи! - спокойно сказала трактирщица в пространство.
- Почему ты не откликалась? - возмутился актер, плавно скользя по стене вниз. - Я уже решил, что опять остался один! Нельзя же так пугать!
- Молчи, я думаю.

Вечер после ужина. Черная Башня

- Вот, - доложил Наставник по заклинаниям, выталкивая вперед худого юношу. Стеснительный новичок прижимал руки к бокам и мялся, отчего его фигура казалась какой-то неопределенно извилистой. - Наш осведомитель Фузик. Страдает нарушениями сна, поэтому согласился на ночную работу.
Ректор сделал приветливое лицо.
- Что ж, Фузимир, я рад нашему сотрудничеству. Ты умный молодой человек и можешь оказать городу неоценимую помощь. Расскажи мне, как себя ведет курсист Кендр. Меня интересуют любые подробности, которые показались тебе необычными. Не стесняйся и не спеши. Смотри мне прямо в глаза и рассказывай.
Фузик, глаза которого немного косили, попытался выполнить приказание буквально и развести их по местам. Когда это у него не получилось, он ограничился тем, что уставился честным правым глазом в лицо Ректора и начал:
- К-к-к-к-к... К-курсист К-к-к-к... Кендр сегодня утром ск-к-к-к... сказал...
- Он все время будет так заикаться? - шепотом спросил Ректор у пана Зелинского.
- Только на букве «к».
Тем временем старательный Фузик, спотыкаясь, добрался до конца фразы. Ректор, который уже успел забыть, что там было в начале, не рискнул попросить повторить, и Фузик продолжал.
- Потом я увидел, к-к-к-к-к... как они взяли к-к-к-к-к... какой-то бюст, привязали к-к-к-к нему веревк-к-к-ку и понесли вверх по лестнице к-к-к-к...
- Я правильно понял тебя: курсист Кендр и его слуга привязали к бюсту веревку и унесли его вверх?
Фузик облегченно кивнул.
- Чей бюст?
- К-к-к-к-к... - начал Фузик.
- У нас в башне стоит только один бюст! - быстро перебил его пан Зелинский. - Мерлина!
- Погодите, я чего-то запутался. Ты не мог бы повторить внятно.
- Я говорю, к-к-к-к-к...
- Лучше напиши! - не выдержал Ректор.
- Это будет еще хуже, - мрачно предупредил целитель.
- Он что - заикается даже на письме? - удивился Ректор.
- Нет. У него почерк чуть хуже, чем у Куриной Лапки.
- Понятно... А он не может обходиться без слов с «к»?
Курсист Фузик грустно покачал головой.
- Бедный словарный запас, - со вздохом прокомментировал пан Зелинский.
- Хорошо, давай тогда так, Фузимир. Я подведу итог, а ты кивнешь. Ты хотел сказать, что курсист Кендр и его слуга взяли бюст Мерлина в холле, привязали к нему веревку и на руках отнесли эту громадину вверх?
Фузик обрадованно закивал и вынул из-за пазухи доказательство - моток измочаленной веревки.
- Вот.
- А где сейчас бюст?
- На месте, - доложил Фузик, светясь от радости, что удалось обойтись без «к». - Стоит в холле.
- Но позволь! Как же он попал в холл, если его унесли вверх?
- Потом они отнесли его обратно!
- Как?
- Они привязали к нему веревкк-к-к-к-к-к-к...
- Веревку, - закончил за него Наставник. - Вы что-нибудь поняли, коллега?
- Я же говорю - к-к-к-к... - обеспокоенно начал повторять Фузик.
- Молчи, ради бога, я не об этом. Зачем им понадобилось тащить бюст вверх по лестнице и затем возвращать его на место? Вот загадка!
Ректор встал и многозначительно покачал головой
- Фузик, ты свободен!
Едва за юношей закрылась дверь, он приблизил свои губы к уху пана Зелинского и тревожно зашептал:
- Пытаться понять логику сумасшедшего бесполезно, ясно одно - за этим Кендром нужен глаз да глаз. Может, его изолировать в одиночную комнату? Пан Зелинский, по-моему, как раз за вашей каморкой дополнительная кладовая? Вот и чудесно! Если выкинуть веники, то вполне поместится...
- Лучше подсадить к курсистам из предыдущего набора, в их комнате, кажется, оставались две свободных кровати, - поспешно предложил целитель, которому совсем не улыбалась перспектива заиметь в соседи странного беспокойного ученика, возможно, тайно колдующего. - Переселим вместе со слугой, чтобы все по правилам. Разрешите исполнять?
Ректор задумался...
Пока он предавался нелегким раздумьям, Хендрик, как и положено образцовому ученику после ужина, сидел на своей кровати с учебником в руках. Учебник он, правда, не открывал - какой смысл готовить задание, если завтра тебя уже здесь не будет? Мечтательная улыбка растягивала губы красавчика: племянник известного дипломата уже видел себя мысленно на свободе, по которой успел порядком истосковаться.
Тонкая, измазанная карандашной крошкой рука потянулась сверху к тумбочке и ухватила кусок колбасы.
- Куда? - Хендрик был начеку.
За те несколько дней, что они томились в Башне, субтильный Филипп умудрился съесть всю еду, что прихватил из дома, и истратить на продукты «с воли» свой месячный заработок.
Выдрав колбасу из судорожно сжатой руки слуги, Хендрик по-хозяйски завернул ее в бумагу и бережно накрыл умывальным тазом - от мышей.
- Кушать хочется, - заныл Филипп, плотоядно облизывая пальцы. - Это же моя колбаса - почему нельзя съесть маленький кусочек?
- Потому что за маленьким кусочком последует средний кусочек, за ним последует большой кусочек, а колбаса последняя.
- Может, заказать еще, на завтра? - намекнул слуга, переворачивая в альбоме следующий лист.
Хендрик иронически улыбнулся.
- Завтра мы даже ужинать не станем, и не надо так трагически морщить лоб, Филя. Когда ночью придется спускаться по веревке, ты поблагодаришь меня за этот приказ. Поверь опыту - акробатика плохо сочетается с полным желудком. И не забудь - спуститься еще половина дела, ведь внизу вбиты колья. Ты приготовил накладки на сапоги? Спрячь тщательно, чтобы никто даже случайно не наткнулся. Да, еще одна небольшая проблема: каким образом перебираться через ров? Ты как сын столяра ничего не можешь предложить? Пошевели опилками.
Сын столяра плотоядно покосился на колбасу, сглотнул слюну и пожал плечами, что-то черкая в альбоме.
- Может, ходули? Мы спустимся по веревке, прихватив их с собой, а около рва привяжем к ногам и...
- Споткнувшись в темноте, свалимся прямо в рот голодным рыбам, - перебил его Хендрик. - После чего поутру охрана найдет наши обескровленные тушки.
- Тогда я не знаю.
- Ладно, там видно будет, - сдался Хендрик. - Еще день впереди. Лишь бы проклятые соглядатаи не донесли раньше времени да какая-нибудь колдовская нечисть за ногу не тяпнула. Вот что, Филя: заготовь-ка ты пару деревянных колышков для самообороны. На всякий случай. Сможешь? Вот и славно. Как стемнеет встречаемся в холле, у бюста.
- Зачем? - изумился слуга.
- Будем спускать на веревке.
- Опять? Мы же уже...
- Если бы некоторые слуги выполняли свои обязанности добросовестней, то веревка, которую мы использовали вчера вечером, не пропала бы. Где она, а? То-то и оно, нет больше веревки. В нашем распоряжении остался только бельевой шнур, а он вызывает у меня... гм... большие сомнения. А если завтра и этого сомнительного шнура тоже не окажется на месте, то я просто не знаю, что делать дальше. Смотреть надо лучше за имуществом, понял? Филя! Что ты там опять малюешь?
- Портрет Мерлина.
- Господи! Неужели старикан тебе на занятиях не надоел? Брось эту гадость и иди в холл...
За кадром

Угнездившееся во впадине яйцо выглядело странно - это я понял с первого взгляда. Оно стояло почти вертикально, и высоко вверху синел проклюнувшийся рот - единственная часть, вылупившаяся из скорлупы. Сама же скорлупа, вместо того чтобы налиться цветом и покрыться трещинками, стала ноздреватой и серой, как весенний снег. Изменилась и подземная пещера. Свет в ней стал ярче, а контуры известковых колонн приобрели гладкость, свойственную скорее рукотворным, чем природным творениям.
Под самым сводом вдруг что-то звякнуло, и мимо моего носа стремительно пронесся яркий зеленый комочек. В последнюю секунду ухватив его, как кошка ловит на лету надоедливую муху, я поднес добычу к лицу и ахнул - стараясь высвободиться, в руке извивался бархатный дамский кошелек. Стоило мне чуть ослабить хватку, как кошель выскочил из плена и мгновенно всосался внутрь чавкнувшего рта.
- Ангелы меня побери, - перепугался я, отскакивая от яйца. - Да это идол!
- Идол? - подняла брови Вторая. - Мы же клали змия-искусителя!
- Это мы должны были положить змия-искусителя, а положили нечто совсем другое. Сама посмотри. - Я достал из нагрудного карманчика робы монетку и опасливо зашвырнул к потолку.
Честно говоря, я был уверен, что моя монета тоже всосется в скорлупу, но змий почему-то не принял подарка. Подкинутая вверх монетка глухо стукнулась о свод пещеры и упала мне под ноги.
- Странно...
Пока я раздумывал, Вторая решила собезьянничать - вынула из кармана брюк черный шестигранник и пульнула его прямиком в пасть змия. Кружась на манер подхваченного ветром осеннего листочка, шестигранник полетел вверх. На этот раз змий не стал выкаблучиваться - проглотил монету и даже чавкнул от удовольствия.
- Он жрет деньги, - мрачно констатировала Вторая.
- Он берет полагающиеся ему жертвы, - поправил я, - как и положено идолу. Иначе ему не вырасти. Не удивлюсь, если кроме монеток он также начнет прихватывать и жертвенных овец, а потом плавно перейдет от них к вершине жертвоприношения - юным девицам. На твоем месте я бы держался подальше. Ох, чувствовал я, что с этим яйцом не все в порядке. Что делать будем?

Предыдущая страница 14 Следующая страница


15 Людмила Горбенко

- Вернуть в инкубатор с претензией вряд ли получится, - утвердительно сказала Вторая из-за колонны. - В капсулу нам его не затолкать.
- Это уж точно. С минуты на минуту может начаться процесс появления нашего цыпленочка на свет. Думаю, нам даже прикасаться к нему не стоит, а то ам - и одной жизни как не бывало. И это еще в лучшем случае.
- Боишься, что он и тебя примет за юную девицу?
- Боюсь, что он примет нас за глупых овец! Нет, но как можно было так ошибиться? Какой идиот выдал тебе идола вместо искусителя? С самого понедельника сплошная невезуха! Третьему хорошо - он в изоляторе, а мы никак с заданием разделаться не можем! Еще и чертенок этот...
- Интересно, а почему он ест не все монеты подряд? - заинтересовалась напарница. - Мою взял, а твою забраковал.
- Спросишь у сотрудников инкубатора, когда вернемся, - желчно сказал я. - Если успеешь. Лично я бы за подобные диверсионные действия расстреливал перед строем.
Наушник, до сего момента молчащий, вдруг завибрировал. Я ладонью прижал сбесившуюся кнопку.
- Пятый! Пятый! Жетон нагрелся! Срочно возвращайтесь в Башню!
- У нас проблема, - мстительно сообщил я. - Как я и предупреждал, яйцо оказалось некондиционным! Мне кажется, это ид...
- Бросайте все! Под мою ответственность! Срочно в Башню!
- Но...
- Бегом!!!
- Точно под вашу ответственность?
- Пятый! Тревога! Отставить все! Это приказ!
- Уже взлетаем, - вздохнул я.
- Чертенок на человеке! Повторяю: он на человеке! Повторяю...
- Можете не повторять. Я готов лично порвать в лоскуты всех охранников и учеников магических курсов, но найти маленького мерзавца, - без особых эмоций проговорил я.
- А почему голос такой спокойный? - насторожился куратор. - Где кураж?
- Нет куража, товарищ куратор. Устал.
- Понятно.
Вот после этих слов на меня накатила настоящая злость. «Понятно»? Да что тебе может быть понятно, бездушная канцелярская скрепка! Столько дней без нормального отдыха, практически без сна, на сухих пайках! Один из которых к тому же оказался просроченным!
- Как же змий-искуситель? - растерялась напарница. - Раз он до сих пор не вылупился, то придется все отменить? Мне прекратить сеять панику?
- На усмотрение куратора, - сухо сказал я.
Голос в наушнике звучал не слишком радостно.
- Ни в коем случае. Наоборот, усилить.
- Я не могу разорваться, - отказалась Вторая. - Надеюсь, вы понимаете, что живые кошмарики, разгуливающие по городу, не сами собой заводятся? Давайте подмогу.
- Нет подмоги! И не будет! Вместо того чтобы складывать лапки и паниковать, головой надо думать! - Куратор так разозлился, что я почти наяву увидел брызги слюны, вылетающие из наушника. - Спроси старшего, более опытного напарника, наконец! Может, у него мозгов побольше?
Если он надеялся меня поддеть, то просчитался С фантазией у меня все в полном порядке, в нашей работе без нее никуда. А нестандартные решения вообще мой конек.
Лирическое отступление.
Хорошо помню, как год назад бригада наших билась над проблемой: как заполучить душу одного особо ценного праведника, если он, кроме святых образов никого и ничего видеть не в состоянии? Хоть голым перед ним пляши - не видит, и все тут! Пока они ломали головы, я быстренько создал фантом светлого Духа, который и подсунул праведнику наш стандартный бланк на взаимовыгодный обмен: душа на счастье.
Когда я вернулся на базу и продемонстрировал подписанную бумагу, на меня сбежались смотреть все, кто мог ходить. «Как тебе это удалось?! Как тебе это удалось?!» Очень просто: праведники зачастую доверчивые как дети. Раз светлый Дух ему говорит «Подпиши» - значит, надо.
Обидно, правда, что канцелярия бланк все-таки забраковала - им не понравилось, что праведник по неграмотности вместо подписи крест поставил, - но все равно свою долю славы я тогда получил.
Так что требование куратора «придумать что-нибудь» для меня проблемой не явилось.
- Я бы использовал автора устрашающих монстров лично, - небрежно бросил я.
- Это как? - удивилась Вторая.
- Как? - поддержал ее куратор, забыв, что ему-то уж такие вопросы точно не по рангу. Если придерживаться инструкции, то это он должен говорить мне как, а я только исполнять.
- В Башне сидит художник, Филипп Стульс, - снисходительно пояснил я. - Именно его картинки использовала до сих пор Вторая для материализации - он рисует, она оживляет. Если с этой минуты все художества, выходящие из-под его пера, будут самостоятельно оживать - наше вмешательство не потребуется. Временно, конечно. Только до завершения операции.
- Гениально! - восхищенно простонала Вторая.
- А вдруг ему надоест рисовать? - недоверчиво спросил куратор.
- Вырвать из рук этого парня бумагу невозможно, - с апломбом признанного умника бросил я.
- Ты уверен, что Филипп не заполонит город цветами и фруктами? - все еще сомневался куратор.
- Если бы он был демиургом, я бы не хотел оказаться в созданном им мире. Даже фрукты и цветы получаются у него угрожающе жуткими.
- Хорошо, - сдался куратор. - Как только доберетесь до Башни - наделяйте его руку даром материализации под мою ответственность. Кстати, чуть не забыл: техники для вас оставили карманный локатор под южным отражателем. Локатор настроен на жетон чертенка, может пригодиться. Капсула разогрета? Вперед.
С наслаждением опустившись на продавленные десятками предшественников сиденья, мы с напарницей одновременно выдохнули: уф! Несколько минут передышки - такую роскошь начинаешь ценить только тогда, когда набегаешься до потери пульса. Слышали выражение «откинуть копыта»? Придумано и выстрадано полевыми работниками.
Блестящее продолговатое веретено вывинтилось из земли и стремительно поднялось на поверхность. Пока мы были в пещере, здесь наступило утро. Сквозь стенки капсулы было отлично видно, что город накрыт прозрачным, отливающим на восходящем солнце радужными разводами куполом.
- Сфера нашего влияния окрепла, - гордо сказал я. - Скоро купол станет совсем черным. Уровень страха горожан растет даже быстрее, чем планировалось. Если так пойдет дальше...
- То все насмарку, - горько продолжил за меня куратор. - Положительные не смогут пробиться сквозь купол. А ведь чертенок еще не найден!
Клянусь рогами, я растерялся. Спрашивается, какая связь между телом покойного чертенка и Положительными? Тем более если он клон Са... сами понимаете кого.
Тем временем куратор, кажется, сообразил, что загнул что-то не то.
- Ты это... забудь, что я сказал, Пятый. Оговорился.
- О чем вы? - изобразил полнейшее непонимание я, поворачивая руль.
- Ну, об этом... насчет купола, - окончательно смешался куратор и вдруг с подозрительным азартом начал нас хвалить: - А вы молодцы! Организация будет гордиться вами! Герои!
Вот это было уже совсем странно. Пока я мысленно пытался логически состыковать вместе чертенка с Положительными и присобачить к ним еще и купол, куратор разливался хвалебной песней, как глухарь на току.
Очнулся я от тычка в бок: этим простонародным способом Вторая просигнализировала, что я пропустил поворот. Голос куратора звучал уже не так искренне и без прежнего энтузиазма. Оно и понятно: почтенные административные работники не привыкли подолгу говорить комплименты.
- Молодцы, ребята, - кислым тоном закончил куратор речь и вдруг мечтательно добавил: - Может, нас с вами еще и наградят за это дело.
- Ага, как же.
Молча покивав, я перевел взгляд влево. С картофельного поля под городской стеной доносились звуки выстрелов - по приказу Наместника армия теперь вставала с рассветом. За городскими воротами, на дальнем поле, принадлежавшем соседям, тоже виднелись согнутые людские спины.
- Обоюдная подготовка к войне в самом разгаре, - констатировал я. - Не пойму только, что делают противники. Ползают? Окапываются?
- Собирают капусту, - доложил куратор.
- Саблями? - поразился я.
- Резаками, - похлопала меня по плечу Вторая. - Ты что, Пятый, перегрелся? Какая война? Соседи вовсе не думают нападать на город, они мирно трудятся.
- С кем же тогда будет воевать Наместник? - забеспокоился я. - Ведь он не отступит - сами видите!
Куратор в наушнике неразборчиво каркнул, что, как я понял, приравнивалось к равнодушному пожатию плечами.
- Кто первый подвернется, с тем и повоюет, - ответила за него Вторая. - Это уже не наша с тобой забота. Пусть администраторы просчитывают.
Я уже собирался ехидно заметить, что администраторы чаще просчитываются, чем просчитывают - обещанного дождя все нет, и русло реки по-прежнему сухое, - как на меня сверху упали первые крупные капли. Запоздалое (на несколько суток) природное явление словно вознамерилось искупить свою непунктуальность утроенной энергией и излилось на наши бедные головы мощным потоком.
Видимость моментально упала до нуля. Сколько живу, под такой жуткий ливень еще не попадал! А вот автоматика капсулы, похоже, вообще не посчитала дождь за осадки. Во всяком случае, дворники включились только тогда, когда мы чуть не врезались в каменную горгулью, установленную на крыше Черной Башни.
Я резко затормозил, потрогал свеженькую шишку на лбу - если шрамы украшают мужчину, то о шишках этого не скажешь - и открыл люк. За то время, что. мы были в пещере, техники закончили работу. Теперь по всему периметру верхнего ограждения Башни были расставлены черные зеркала-отражатели.
Порывшись под ними, я вытащил гладкий красный цилиндр. Карманный локатор был чисто вымыт дождем и насквозь промочен - спасибо тупоголовым техникам, которые не догадались упаковать прибор.
Чтобы успокоиться, я сделал несколько глубоких вдохов с выдохами и огляделся вокруг.
Вид города в рассеянной водяной дымке мне понравился. В нем появилась недостающая прежде торжественность и намек на страшные тайны, скрытые за неприступными стенами. Если бы я знал тогда, что это за тайны, то катапультировался бы на ходу. Но я был наивен, полон честолюбивых планов и чувства ответственности перед Организацией.
Итак - оставив капсулу на крыше, мы задраили люки и, еще раз сверившись с куратором, нырнули в темноту.

Восточный квартал, дом Чайхана. Утро

Подготовка к свадьбе настолько важное и хлопотное дело, что требует от участников полной самоотдачи. Зачастую организаторы в процессе вообще забывают, из-за чего, собственно, весь сыр-бор, и рычат на путающихся под ногами жениха с невестой.
- Лейла! Опять ты! - Увесистый шлепок по мягкому месту обозначил желание матери спровадить дочь из комнаты как можно скорей.
- Но мама! - возмутилась Лейла, потирая бедро. - Я тоже хочу посмотреть! Все-таки это мое приданое!
- Вот выйдешь замуж, тогда и насмотришься! Куда прете сундук? Он должен стоять здесь. Да простит меня Лакшми, я сейчас убью этих негодников! А ну, брысь! Коралл! Кому сказала!
- В цветочной лавке отказались продать отдельно лепестки. - Флегматичный голос старшего сына Чайхана раздался за спиной сестры так неожиданно, что она вздрогнула.
- Так купите целые цветы! - рявкнула мать семейства.
- Но ведь мы должны обсыпать их лепестками? - уточнил сын.
- Купи цветы и обдери с них лепестки!
- А если жених не появится еще неделю? Они завянут! И куда их в этом случае?
Положите на мою могилу! - мрачно предложила мать, оттаскивая в сторонку рулон парчи, перегородивший вход в комнату.
- Зачем вы так, мама? - ласково возмутилась Лейла, успокаивающе поглаживая мать по плечу. - Хендрик уже едет. Не надо говорить таких страшных вещей.
- Опять ты! - изумилась мать, отмахиваясь кухонным полотенцем. - Чем стаптывать о мостовую новые башмаки, лучше пойди в свою комнату, сделай прическу!
- Но мама! Там скучно!
- Говорю, пойди! Невесте не пристало болтаться под ногами у старших, с этим отлично справляются твои братья, чтоб их шайтан забрал!
- Что я буду делать в своей комнате? - проорала Лейла на ухо матери. '
- Книжку почитай! - гаркнула в ответ супруга Чайхана и повернулась к бабушке. - Мама, вы нашли для Лейлы какую-нибудь полезную книжку для девиц? Я же вас просила! Нет? Не нашли? Езус-Мария, никому ничего нельзя поручить! А сами что под мышкой держите? Народный эпос? Дайте сюда! А я вам говорю, дайте! Вот, - мать сунула в руки дочери потрепанный томик в зеленой обложке, - сиди, ешь орехи и читай. И умоляю - чтобы в ближайшие три часа тебя не было ни видно, ни слышно!
Обиженная девушка закусила губу и скрылась в глубине дома. Набросав на кровать все подушки, что нашлись в комнате, она зачерпнула полную горсть орехов из маленькой инкрустированной изумрудами вазы и открыла книгу.
«Камасутра».
- Ну и название, - с досадой скривилась красавица, тоскливо пролистывая толстенный том. - Хорошо хоть картинки есть.
Устроившись удобнее, Лейла приступила к чтению...
Голоса родных доносились снизу приглушенно, как сквозь вату. Судя по металлу, все чаще звучавшему в голосе матери, хлопоты были в самом разгаре.
- Тебя кто послал, такого бестолкового? Осторожней, осторожней, не порви! Да простит меня Аллах, впервые вижу настолько безрукого посыльного! Это же свадебный убор невесты! Одних жемчужин на юбку пошло не меньше трех фунтов! А вышивка золотом? Аккуратно, не зацепи ногтями!
Прибывший курьер попытался оставить свою ношу и убраться восвояси, но хозяйка остановила его грозным окриком:
- Куда? Кто, по-твоему, должен это тащить? Неси наверх, в комнату Лейлы!
Перекинув через плечо парадное одеяние невесты, в котором веса была не меньше, чем в дорожной сумке, набитой камнями, курьер, пыхтя, двинулся вверх по лестнице.
Сидящая в своей комнате Лейла была полностью поглощена книгой. Она сама не заметила, как опустошила вазочку орехов и выпила кувшин воды.
Когда над ней вдруг выросла фигура молодого человека, девушка вздрогнула, но потом догадалась: это же он! Он! Все точно так, как и обещал дядюшка Оскар: Хендрик появился у ее постели внезапно, без предупреждения!
Так, надо быстро взять себя в руки. Не к лицу просватанной невесте, без пяти минут жене молодого графа и племянника известного дипломата визжать при первой встрече с любимым.
- Это ты? - томно спросила девушка, приподнимаясь на подушках.
- Я, - согласился посыльный, с облегчением сбрасывая свадебный наряд на кровать.
- Долго же ты шел, я заждалась уже. - Из-под юбки показалась кокетливо отставленная ножка, обутая в вышитую туфельку.
- Еле дотащил пудовые тряпки, весь упарился, - простодушно признался курьер, косясь на обнаженную коленку красавицы. - Мамаша сказала, без них никак. Как ты только это наденешь? Тяжесть неимоверная.
Лейла оттаяла. Конечно, Хендрик не идеально соответствовал описанию дядюшки: простоват в обхождении, глаза не голубые, а просто серые, зубы если и можно сравнить с жемчугом, то не с первосортным, а о золотых кудрях вообще говорить не приходится. Но прерывистое от волнения дыхание и роскошный подарок, который он возложил к ее ногам, искупали многое.
- Иди же ко мне, мой рахат-лукум, - проворковала красавица, притягивая к себе жениха.
Посыльный смущенно присел на край кровати. Лейла невольно принюхалась и сморщила носик:
- Фу-у... Ты что - колбасы нажрался? Почему цветами не пахнешь?
- Цветов не ем-с! - пискнул посыльный и получил из рук девушки душистую карамельку, сваренную из патоки. Пока он сосредоточенно улучшал запах изо рта, Лейла полюбовалась на его губы и строго спросила:
- Ты действительно принес этот свадебный наряд для меня?
- Ну да!
- И ты на самом деле такой необыкновенный, как все говорят?
Посыльный хихикнул, потупился и спрятал руки в карманы.
Стальная рука девушки, привыкшая легко ворочать казанами с пловом, подняла его подбородок и тщательно ощупала. Вторая стальная рука нырнула в карман молодого человека и сжалась изо всей силы.
- О чем ты сейчас думаешь? - проворковала Лейла. - Когда твоя рука в моей руке. Не о любви ли случайно?
Посыльный, который в данный момент думал, что спустя минуту о любви он сможет только вспоминать, тихо заскулил и замотал головой. На его глаза навернулись не скупые мужские слезинки, а щедрые потоки, которые Лейла приняла за проявление радости.
- Так, значит, наша помолвка была не случайной! - радостно прокричала она. - Ты - моя судьба! А я - твоя судьба! Иди же ко мне, любимый, я согласна! Бери меня, мой орел!
Освободившийся посыльный метнулся было к выходу, но был стреножен шарфиком и придавлен к дивану охапкой подушек.
- От судьбы не уйдешь! - угрожающе прошептала Лейла и, отшвырнув локтем мешающую «Камасутру», впилась в душистые губы юноши...

Черная Башня. Утро перед занятиями

Ректор потрясенно смотрел на искалеченные стулья. Сиденья располагались непосредственно на полу. Ножки отсутствовали.
- Кто их так? - строго спросил он.
- Разрешите позвать Фузимира, пан Ректор? - щелкнул каблуками долговязый чернокнижник, пан Тын.
Ректор поморщился.
- Зови.
Вызванный Фузик был недоволен. Последние несколько дней он был вынужден следить за товарищами днем и ночью и хронически недосыпал. Привилегия в виде вкусного питания не радовала - есть хотелось меньше, чем спать.
Зевая во весь рот, доносчик с ненавистью начал:
- К-к-к-к-к...
- Курсист Кендр, - перебил его Ректор. - Я уже догадался. Скажи, что он сделал со стульями?
- Его слуга к-к-к-к...
- Кусал? Кромсал? Красил? Курил? - подсказал Ректор.
- Нет. Он делал из них к-к-к-к...
- Квас! Капусту! Кумыс!
- Нет. К-к-к-к...
- Покажи жестами! - не выдержал Ректор. - Или лучше вот тебе целый стул, покажи на нем.
Фузик с готовностью бросился выполнять приказ. Он взял стул и попытался переломить его ножку через колено. Это оказалось непросто. Ректор был вынужден долго наблюдать, как несчастный Фузик обливается потом, морщит лицо и наконец отбрасывает от себя неподдающийся предмет мебели, покрыв его руганью и не заикнувшись ни на одном «к».
- Вот так, - грустно подытожил Ректор. - Мы ничего не узнали, зато добились значительных успехов в лечении заикания курсиста Фузика. Нецензурные выражения даются ему гораздо легче. Попробуй еще раз словами, малыш. Вдруг теперь получится.
Фузик набрал полную грудь воздуха и начал:
- Он делал из ног стульев к-к-к-к...
- Кукол? Коробки? Конфетти?
Фузик замотал головой.
- Я так не могу, - мрачно сказал Ректор. - Во вверенном мне учебном заведении на нижнем ярусе из столового комплекта не осталось ни одного стула! Фузик, чтоб тебя! Не показывай, что Филипп делал со стульями! Покажи, что получилось в результате! Сможешь?
Фузик обрадовано закивал. То, что он обрисовал руками в воздухе, поставило в тупик даже бывалого Наставника по заклинаниям. А ведь ему приходилось ежедневно тренировать руки на занятиях.
- Да-а, - покраснел Ректор. - Что-то мне эта форма напоминает... Давно знакомое. Видно, отсутствие женского пола начинает плохо сказываться на курсистах...
- Он пробовал описать этот предмет письменно? - повернулся Ректор к пану Зелинскому, старясь не встречаться глазами с Фузиком.
- Да, сэр. Вот.

Предыдущая страница 15 Следующая страница


Маг новобранец 16

Ректор задумчиво посмотрел на лист бумаги. Точно можно было сказать одно - это неразборчивое слово состоит из трех букв.
Неизвестно, куда завело бы преподавательское расследование, но тут пана Йоххала Тына посетила гениальная мысль.
- Скажи, - ласково обратился он к Фузику, - а ты видел, куда Хендрик и Филипп спрятали то, что сделали из стульев?
Курсист радостно замотал головой.
- Неси!!! -заорали Ректор и оба Наставника в три голоса.
Через пять минут на столе перед ними лежал предмет, который полностью реабилитировал Фузика. Чтобы назвать его, минуя роковую «к», нужно было иметь богатый словарный запас.
Это был заостренный с одной стороны брус прямоугольного сечения из осины. Или, проще говоря, осиновый кол.
- Приехали, - подвел итог Ректор. - Учащиеся готовятся отразить нападение вампиров. Давайте подумаем вместе, не переборщили ли мы с чесноком на стенах? Кстати, мне кажется, или на самом деле в коридоре шум?
Ректору не казалось.
Шум в коридоре объяснялся просто: под дверью каминного зала топтались Филипп с Хендриком. Ученики, обеспокоенные таинственным исчезновением из тумбочки веревки, решили прояснить ситуацию в Башне и теперь подслушивали. Что касается Хендрика, то он еще и подсматривал через замочную скважину, время от времени меря слугу убийственными взглядами.
- Идиот! Зачем ты испортил мебель?
- Вы же сами сказали - такой толщины, как ножка. Я и решил, что...
- Балда! Теперь все наверняка знают, что мы что-то затеваем! К тому же я просил пару штук, а ты сколько наломал?
- Простите меня, пан Хендрик.
- Да-а, Филя. Повезло мне с тобой, великий творец. Если в первом акте пьесы тебе в руки попадает какой-нибудь предмет, то во втором акте он будет уже раздолбан. В щепки и пыль.
- Я больше не буду...
- Конечно, не будешь! Я теперь тебя и близко не подпущу! Нет, а Фузик-то хорош, а! Косоглазый предатель! Недаром он мне сразу не понравился... Надо было разрешить Доби убить его в первый же день.
- Как же побег? - скис слуга. - Все отменяем?
- Еще чего! - возмутился Хендрик. - Лично я бегу сегодня же ночью, как собирался, и никакие фузики не могут мне помешать.
- А я?
- Вот насчет тебя не знаю. Привидений боишься, ценное имущество теряешь...
- Сэр Хендрик, я клянусь...
- Ладно, пошли строиться. Твой любимый Наставник по ВП пришел...
Этим утром Наставник выглядел серьезным и торжественным. Через его руку перевешивалось свернутое красное полотнище.
Вместо ставших привычными «равня-ась-смирно» он откашлялся и провозгласил:
- По приказу Ректора нам необходимо усилить наглядную агитацию! Кто умеет рисовать - шаг из строя!
Ученики дружно расправили плечи и сдвинулись еще плотнее.
- Та-ак, - подвел итог Наставник. - Поставлю вопрос иначе. Кто хочет вместо физической подготовки заняться рисованием?
Восемь пар ног одновременно продвинулись вперед.
- Другое дело, - потер руки Наставник, - Молодцы, ребята! А теперь еще одно уточнение. Кто из вас действительно умеет рисовать? Я имею в виду, по-настоящему умеет, красками и кисточкой?
Строй не дрогнул.
- Столько художников сразу - это же страшная сила! - восхитился Наставник. - Только мне нужен пока один. И это будет... будет...
Филипп умоляюще закатил глаза, и его немая молитва была услышана небесами.
- Курсист Филипп? - переспросил Наставник. - Ты хоть раз в жизни рисовал красками?
- До призыва я учился на художника, уважаемый пан, - скромно, но отчетливо доложил Филипп. - Мои пейзажи славились на всю округу.
- Давай, сынок! - обрадовался Наставник, - Вот тебе красная лента и текст, к завтрашнему дню напишешь вдохновляющий лозунг. Повесим в столовой. Только вот красок нет, у нас временные финансовые трудности.
- Чем же писать? - удивился Филипп.
- Раздобудь где-нибудь. Придумай. Поищи.
- Стащи, - тихо продолжили сзади.
- Попрошу без оскорблений! - возмутился Наставник по ВП. - В армии не воруют! Просто один теряет, а другой про... гм, находит! Справишься, Филипп?
- Да, сэр! - заорал сын столяра, для которого было легче написать лозунг собственной кровью, чем выдержать очередное занятие по физической подготовке.
Мало кому удавалось найти в замкнутом помещении то, чего там отродясь не было. Филиппу это удалось.
Хозяйке на заметку: если у вас нет светлой краски оглянитесь по сторонам внимательно. Отлично красят ткань мел со стены или мука, разведенная водой. Не сгоняйте мух, которые налетят на засохшие мучные буквы. Они придадут вашему рисунку особую пикантность, покрыв его черными точками.
Получив от завидующих сокурсников положенную долю тумаков и оставшись в одиночестве, слуга достал подаренный отцом карандаш, взял вместо линейки относительно ровную щепку и приступил к работе. «ME...» Он не почувствовал, как над головой невидимыми облачками зависли двое чертей.
- Потрясающе! - сказал первый черт, поправляя шелковую повязку на глазу. - Он еще и буквы писать умеет! А я-то думал, что только рисовать. Улыбочку!
Короткая вспышка мертвенно-фиолетового света остановила время. Филипп застыл с поднятой вверх импровизированной линейкой, глупо тараща глаза. В мертвых зрачках отразилось неподвижное пламя свечи.
- Оп!
Руку художника охватило холодное голубое пламя.
- Все, - сказала чертовка своему спутнику. - Размораживай его. Процесс пошел, первые результаты будут в городе через несколько часов.
- Не поздно ли? - засомневался черт.
- Зато качество высокое. Пугать так пугать! Полетели?
Небольшой компактный смерч со свистом унесся в потолок. От пронизывающего сквозняка Филипп вздрогнул и опомнился: внизу бил гонг. Что это с ним? Полчаса прошло, а написано всего две буквы! Пальцы ухватили механический карандаш поудобней и заспешили. «...РЛИН ЖИЛ, МЕРЛИН ЖИВ, МЕРЛИН БУДЕТ ЖИТЬ!»...

За кадром

Большое спасибо изобретателю непромокаемого комбинезона, но я бы сейчас предпочел тривиальный зонт. Во всяком случае, под зонтом лицо остается сухим. Ливень не пощадил и Вторую - косметика безвозвратно смылась с ее щек, обнажив нежную кожу и маленький шрам на лбу, который я до сих пор не замечал - наверное, она его замазывала.
Переложив заботу о страшных мороках на плечи художника Филиппа, мы не прогадали. Никогда не думал, что художники творят непрерывно, но в случае с этим малым все обстояло именно так. Даже во время еды наш творец не покладал рук, задумчиво царапая ногтем столешницу.
К вечеру в городе поднялась настоящая паника: окончательно обнаглевшая нечисть заполонила улицы и начала заползать в жилые дома. Филипп дорисовался до того, что сумел перепугать даже кладбищенского сторожа Якова. Когда человек, привыкший спокойно трапезничать на чужих могилах, выбегает из ворот с воплями «Рука из-под земли! рука из-под земли!» - это, согласитесь, впечатляющий результат.
Горожане же с более слабыми нервами и особенно горожанки перестали посещать не только кладбище, но даже костел.
Струи дождя барабанили по комбинезонам и отскакивали от воротников прямо в наши усталые лица. Оседлав каменных гарпий, как детишки слонов на ярмарочной карусели, мы со Второй затаились и ждали. Намокший портативный локатор, по счастью, не пострадал и сейчас пикал в моем кармане все громче: Жетон приближался! Зверь сам шел в ловушку! Ура!
Ладони чесались от предвкушения того, как я защелкну наконец наручники на запястьях проклятого чертенка. Если поганец жив, не ручаюсь, что не сверну ему шею! Но когда же он появится? Когда?
Оп-па - сюрприз! Прямо под нами из окна высунулись двое: Хендрик и Филипп. Так, уже интересно.
- Ты можешь не скулить хотя бы минутку? - шипел Хендрик, угрожающе поднося кулак к носу слуги, - Сейчас сюда сбегутся все Наставники!
- Я б-б-боюсь! Там приз-з-зрак!
- Та-ак... Мало того, что мой слуга ухитрился посеять прекрасную проверенную веревку, он еще и заика к тому же! Какой еще призрак? Нашего призрака больше нет! Его злодейски забил насмерть твой любимый преподаватель по ВП!
- Значит, это призрак того призрака! - не сдавался Филипп.
- Филя, ты меня бесишь! Какой может быть призрак у призрака? Это же чушь!
- Да? А что тогда белеет в углу?
- Откуда я знаю? Крылья ангела! Парус одинокий! Простыня, которую повесил сушиться наш комендант, чтоб ему подавиться своим кипятком!
- Он цепями звенит!
- И пусть звенит! Не обращай внимания!
- Ай! Он тронул меня за плечо!
- Заткнись, Филипп! Немедленно возьми себя в руки! Иначе я трону тебя за плечо, и, поверь, мое пожатие будет посильнее призрачного!
- Молчу, молчу...
- Закрепи сетку и привязывай веревку. Молодец. Теперь вылезь из окна и аккуратно иди вдоль фигур. Умница! А теперь убери руки от фигуры и медленно спускайся! - приказал Хендрик.
Дрожащий Филипп вытянул ногу и тут же с криком отдернул.
- Спускайся! - Злой шепот Хендрика выдавал его раздражение. - Ты что, собираешься сидеть на этой гаргулье до рассвета? Пока Ректор не снимет тебя собственными руками и не отправит в тюрьму за побег?
Лицо Филиппа выразило отчаянную решимость, но его тело не сдвинулось с места.
- Да отцепись ты от нее, придурок! Не смотри вниз, просто лезь!
Перепалка закончилась неожиданно. Фигура, шею которой обнимал слуга, не выдержала его крепких объятий и оторвалась от постамента. С тихим вскриком Филипп полетел вниз и повис на веревке. Гаргулью он не выпустил и продолжал прижимать к себе, словно мать единственное дитя.
- Вот и умница! - обрадовался Хендрик. - Давно бы так! Ставь пятку на нижний ярус, там выступ. Та-ак. Теперь переводи вес тела на правую ногу, осторожно, не поскользнись. Та-ак. Теперь хватайся за плющ руками. Обеими руками, Филя! Отпусти горгулью! Отпусти, говорю! Ну и черт с тобой, как хочешь.
До земли оставалось не больше метра. Примостившись на узком выступе цоколя, Хендрик освободил правую руку и вытащил из-за спины накладные подметки.
Кое-как примотав их к ногам с помощью ремней, он осторожно наступил на пики.
- Теперь ты, Филя.
- Стена скользкая!
- Я держу!
Мы с напарницей молча зааплодировали.
- Вот это я понимаю - воля к победе! - уважительно сказал я. - И даже деревяшки придумали на сапоги нацепить, молодцы! Только не пойму, из чего они их сделали? Что-то знакомое... где-то в Башне уже встречалось... так-так-так... точно: тумбочка! Если бы не необходимость торчать на одном месте, я бы даже слетал проводить этих сообразительных ребят до ворот.
- Чертенок не приблизился? - на всякий случай уточнила Вторая, упирая локоть в ухо своей гарпии.
- Нет! - отмахнулся я, пытаясь вытянуть шею и заглянуть за угол Башни. - Ты только посмотри, как красиво бегут! Жаль, что, кроме нас, никто не видит...
- Ну почему же? - хихикнула Вторая. - Под тобой в окошке торчит голова какого-то мужика.
Я свесился вниз - правда, из окна почти по пояс торчал мужчина в преподавательской мантии с приделанными золочеными погонами на крутых плечах.
Я посмотрел на картину его глазами и тихо хрюкнул: зрелище еще то.
Над землей, прямо по остриям металлических пик, плыли два черных призрака. Один передвигался рывками - остановится, что-то поправит под ногами и опять вперед. Второй качался из стороны в сторону, но двигался относительно равномерно. Нежно прижимая к телу, он держал под мышкой крупное животное.
Спустя несколько минут призраки завернули за угол и пропали.
Перед тем как исчезнуть, второй выронил животное, и оно с глухим каменным стуком упало на колья...
- Интересно, что будет делать свидетель побега? - улыбнулся я.
- Надерется, - азартно предположила Вторая.
- Побежит докладывать Ректору!
- Спорим на шоколад из пайка, что нет!
Я бы лучше поспорил на раздевание, но менять ставки в приличном обществе не принято.
В три глаза мы проследили, как Наставник резвым молодым пастушком прогалопировал по лестнице вниз и припал к окну. Сквозь немытое стекло видно было плохо, но животное, оброненное призраком, невозможно было не узнать. На остриях пик лежала каменная гаргулья...
Скажу коротко: в результате спора я продул шоколадку.
Прикоснувшись к неведомому, бравый вояка выхлебал графин настойки, лег в постель и как заведенный начал вслух считать овец. Он не сдался, даже когда понял, что вместо белых кудрявых животных ему все время приходят на ум каменные фигуры с оскаленными зубами, и упорно продолжил счет, заменив овец гаргульями, пока не заснул.
А жаль. Ведь если бы он не спешил с выводами и выглянул в другое окно, то сразу распознал бы в черных призраках вполне реальных курсистов Хендра и Филиппа. Ученики благополучно пересекли защитную линию, сняли накладные подметки и...
- Эй! Пятый! Как там чертенок, не появился еще?
Опомнившись, я выхватил из кармана локатор - вот незадача! Лампочка моргала, а сигнал звучал все реже и реже, показывая, что объект отдаляется!
- Да это же они! - заорала Вторая, подпрыгивая на своей каменной гарпии и тыча пальцем вниз. - Хендрик и Филипп! На ком-то из них чертенок!
Выгляни Наставник в окно сейчас, он не отделался бы одним графином. Все-таки не каждый день видишь, как твои ученики вдруг взлетают в небо...
Мы с напарницей подхватили беглецов около рва и поднялись вместе со своей добычей в воздух, пыхтя от тяжести и неудобства ноши. Только втащив курсистов на крышу Башни, мы смогли разжать руки и выпустить их.
Покой каменных фигур был нарушен. Беглецы скулили от страха (они нас не видели, но зато прекрасно понимали, что неведомая сила вдруг вознесла их вверх), локатор пищал, Вторая повизгивала от восторга, не скрывая своей радости.
- Который из них? - спросил я у куратора.
- Пока держите обоих!
- Держу, - отозвалась Вторая. - А как вы определите...
Не дожидаясь ответа куратора, я молча отодвинул чертовку в сторону. Когда вариантов всего два, можно испробовать оба.
С ловкостью вора обшарив мантии обоих пленников, я не стал сдерживать торжествующий крик - жетон! Запустив костистую руку за шиворот Филиппа, я жестом фокусника извлек на свет болтающийся на цепочке прямоугольник. Одно звено цепи было повреждено и неумело починено проволокой, но номер полностью совпадал с номером пропавшего чертенка!
Содрав с горе-художника мокрую мантию, я принялся простукивать его ребра - пусто! Пусто, чтоб мне треснуть! Локатор пищит, а тела нет и в помине! Нет, ну как такое возможно, а?
Тем временем Вторая не осталась в стороне и принялась ощупывать слугу с утроенной тщательностью, вызвав у меня горький смех. Нулевой результат обыска сломил и ее.
Лирическое отступление.
В отличие от обычных ювелирных украшений, номерной жетон не снимается. Говорю со знанием дела: как-то раз Третий решил доказать, что это сказки, и начал на спор стягивать с жирной шеи свой - бедного толстяка подбросило взрывом под самый потолок, а ожог на руке заживал месяца три, не меньше. Разорвать цепь жетона можно единственным способом - подставив ее под заговоренное серебро, что равносильно самоубийству.
Спрашивается, если жетон здесь, то где чертенок?
Не сговариваясь, мы с напарницей сняли с себя невидимость и предстали перед беглецами во всей красе. Для людей, только что увидевших воочию пару разъяренных чертей, пленники повели себя вполне достойно. Полуголый Филипп, встретившись взглядом с горящими глазами моей напарницы, испуганно взвыл, но быстро взял себя в руки. Хендрик же вообще ограничился нервным смешком - молодец парень, уважаю людей с крепкой психикой.
- Где он? - злобно прорычала Вторая Филиппу, тряся его за грудки. - Куда ты дел ребенка, скотина? Неужели съел?
- Вторая! Пятый! Полегче, полегче! - прикрикнул куратор. - Не время раскрывать инкогнито!
Вторая скрипнула зубками и набросила на себя что-то туманнее, отдаленно напоминающее прозрачную накидку. Я последовал примеру напарницы, закутавшись в некое подобие бесформенного плаща пилигрима.
- Какого ребенка? - пошатнулся Филипп, пытаясь спрятаться в складках мантии, которую я отбросил на пол. - Вы кто такие?
- Магические галлюцинации, - сурово отчеканил я, прищуривая открытый глаз. - Удивлен?
- Нет, - ответил за двоих Хендрик, отвешивая испуганному слуге освежающую затрещину.
- Странно, - грустно сказала Вторая и повернулась к Филиппу уже не столько с угрозой, сколько с мольбой во взоре: - Ты где взял жетон, мальчик мой? Ведь это не твоя вещь, правда?
- В тумбочке, - стыдливо признался художник, получая следующую затрещину от Хендрика (уже в воспитательных целях, как я понял).
- Значит, жетон с малыша снял ты, - утвердительно сказала Вторая, поворачиваясь к красавчику.
- Кулон мой, - не стал отпираться Хендрик. - Но я его ни с кого не снимал. Несколько дней назад я нашел эту безделушку на дороге перед трактиром.
- Просто нашел? - удивилась Вторая.
- Ну да. Он валялся в пыли под моими ногами.
В качестве доказательства красавчик задрал ногу и продемонстрировал нам подметки сапог.
- Подковки... - простонал я. - Надеюсь, железо?
- Обижаете, господа галлюцинации, - оскорбился Хендрик, поглаживая носок сапога. - Чистое серебро, подарок любимой девушки. Полпаунда за пару.
После этого сообщения мы с напарницей окончательно скукожились. В наушнике раздался вздох агонизирующего слона - это скорбел куратор.
- Если он умер под копытами этого жеребца (полный ненависти взгляд в сторону безмятежно глазеющего на ворон Хендрика), то где же тело? - задумчиво сказала Вторая. - Что мы предъявим на базе?
- А если он не умер? - рискнул высказать отчаянное предположение я.
- Тогда его вовек не найти...
- Пятый! Прекратить самоуправство! Стирайте допрашиваемым память и отпускайте их! - прокричал в наушнике куратор. - Я кому говорю! Пятый! Вы оглохли?
Следующий мой поступок, скорее всего, вызовет критические замечания, но я просто не мог не выпустить пар.
Столько дней мотаться по городу в поисках жетона и в результате узнать, что проклятая железка давным-давно живет отдельной от носителя жизнью! Пыхтеть, как свинья в охоте за трюфелями, и получить законную награду - пшик! Р-р-р!
Дрожащими от злости пальцами я подхватил Хендрика за шиворот. Обмакнув красавчика в ров, я несколько раз от души протащил его по мокрому грунту и легонько стукнул о стену - стряхнуть налипшие водоросли. Заломав руки этому ангелоподобному пройдохе, я пнул его под зад и погнал вокруг Башни, изредка понукая с помощью короткой стальной антенны локатора (мое ноу-хау).
- Пятый! Уймись, кажется, приближается охрана! - Голос напарницы остановил меня в тот момент, когда я уже сжимал пальцы на горле Хендрика.
Чертовски жаль.
На прощание я метнул потрепанного молодого человека в каминный зал прямо сквозь решетку. Железные прутья, повинуясь щелчку моих пальцев, послушно разошлись в стороны, пропуская воющее тело, и сомкнулись за ним, как ни в чем ни бывало. Следом, пища от страха, полетел искупавшийся в том же рву Филипп, которого все это время мутузила Вторая. Если бы не обязанность горе-художника поставлять городу страшных монстров для нагнетания паники - убили бы, честное слово!
- Сидеть в Башне, и без разрешения - никаких попыток побега! - проорал я, взлетая наверх и двумя короткими щелчками стирая из голов непоседливых учеников память об этой встрече.
Вторая догнала меня уже на крыше.

Предыдущая страница 16 Следующая страница


17 Людмила Горбенко

Раздраженно пнув ни в чем не повинную капсулу, я одним рывком открыл люк. Вторая со злости воткнула ключ зажигания в замок, как кол в грудь вампира. Удивительно, но старушка капсула не рассыпалась на части, а послушно завелась.
Сквозь рев двигателя пробился крик куратора.
- Пятый! Чрезвычайная ситуация! Чрезвычайная ситуация! - надрывался он. - Под городом не змий-искуситель, а идол! Идол, вы слышите? Зарегистрированы случаи человеческих жертв! Река наполняется! Процентное содержание святой воды в ней растет! Пятый!
Конечно, а как ты хотел, бумажная душонка? Недаром я еще на базе сомневался насчет этого яйца! И ведь хотел тебя предупредить, а ты даже слушать не стал! Теперь все под твою ответственность!
- Срочно к яйцу! - орал куратор. - Действия на ваше усмотрение, лишь бы остановить процесс освящения реки! Задание по поиску тела новорожденного пока отставить!
Нацепив каски, мы с напарницей переглянулись и рванули в сторону и вниз - под землю...

Полный ярости вопль Хендрика слился с хриплым карканьем вороны, разнесся по подземным ярусам гулким эхом и затих.
Спустя полчаса злые, промокшие до костей курсисты протопали мимо бюста Мерлина в сторону лестницы. Слуга заметно прихрамывал, но жаловаться не решался. Его хозяин выглядел еще хуже: лицо красавчика покрывали ссадины, а шелковая мантия оказалась выпачканной в земле.
- Сэр Хендрик, - хрипло сказал Филипп, - простите меня, если можете. Сам не понимаю, как я вас толкнул, право слово! Прямо провал какой-то: только что я лез из окна и вдруг...
- Ничего не помню, - грустно отозвался Хендрик, вытряхивая из белокурых волос рыбью чешую. - Голова-то как ноет, прямо беда... Говоришь, мы лезли из окна? Чертовщина какая-то, словно кто-то по макушке мешком с песком ударил... А тебе не привиделось?
Слуга молча продемонстрировал обрывок шнурка, которым были прикреплены к сапогам накладные подметки. Сами подметки отсутствовали.
- Надо же! - изумился Хендрик, с удивлением обнаруживая подобные обрывки и на своих ногах. - Гляди-ка, правда! Кажется, за окном еще висит наша веревка! Нет, на самом деле висит, вот дела! Получается, что лягушка была права - уровень магии растет, в Башне начинает происходить что-то странное!
- Прикажете спуститься по стене еще раз? - напрягся слуга, нервно теребя в руках жетон.
- Не сегодня, - замотал головой Хендрик, и Филипп облегченно выдохнул.
- Уф! Я как раз хотел...
- Что это у тебя в руках? - прервал его Хендрик.
- Ваш кулончик. - Желтые глаза стыдливо уставились в пол.
- А что он у тебя делает?
- Ну-у...
- А ну дай сюда! И слушай приказ, любитель прикарманивать чужое имущество! Сейчас ты поднимешься на воронятню, возьмешь для меня одну почтовую ворону, отцепишь веревку и поправишь клетку, чтобы никто ни о чем не догадался. Потом смотаешься к коменданту и выпросишь у него кипятку. После этого ты отнесешь кипяток и ворону в нашу комнату, а веревку спрячешь в тайнике под аварийной лестницей. Мантии и белье должны быть чистыми и сухими к утру. Иди. Только имей в виду, если опять что-нибудь перепутаешь и отнесешь, к примеру, веревку к коменданту, ворону в гостиную, а кипяток на воронятню, то я тебя убью. Насмерть убью, кроме шуток, понял? Ступай.
Когда посерьезневший слуга скрылся, Хендрик достал похудевшую пачку бумаги, перо и начал писать.

«Милый дядечка Оскар!
Стыдно признаться, но второй раз в жизни я нуждаюсь в твоей помощи. Очень прошу - забери меня отсюда. Как дипломатический работник, ты наверняка сможешь что-нибудь придумать.
Целую тебя, а также отца, маму, братьев и сестру (кажется, она у меня есть).
Твой несчастный, голодный, страдающий провалами памяти, запертый в Башне племянник Хендр.
P. S. Какие деньги?»

Запечатав письмо в конверт, Хендрик с тоской выглянул в окно. Ну и ночка...
Если Оскар не ответит, самое время всерьез задуматься над вопросом: в случае неожиданной смерти одного из курсистов вывезут ли из Башни его тело?

Вечер. Городское кладбище

Почти полная луна безмятежно взглянула сверху на кладбище и тут же спряталась за тучи, испугавшись непривычного беспорядка, творившегося в месте вечного покоя и скорби.
Поваленные надгробия были небрежно отброшены в сторону, словно по аллее прошелся рассерженный великан. Земля разрыта. Бледно-желтая фигура, стоящая под скудным лунным светом, ошарашенно огляделась по сторонам и пошатнулась. Единственный посетитель кладбища в этот ненастный час выглядел странно: назвать его худым было бы сильным преувеличением, так как даже для характеристики «кожа и кости» ему не хватало как минимум кожи.
Судьба - интересная штука. Думал ли когда-нибудь русский крестьянин Афанасий Дормидонтович Мерлин, женившийся на красавице иностранке, проживший с ней в любви и согласии на чужбине почти полвека и похороненный в тенистой аллее под мраморным памятником «Покойся с миром», что ему придется воскреснуть? А пришлось! И еще как пришлось!
Струи дождя затрудняли видимость. Скелет подслеповато прищурился, отчего глазницы стали узкими, и уронил на мокрую могильную плиту «Мерлина Катрин Войтековна» скупую слезинку. Поцеловав имя покойной супруги бескровными губами, Афанасий Дормидонтович поежился под пронизывающим ветром л пошел к выходу с кладбища.
Голова кружилась. Перед мысленным взором широко шагающего Мерлина вопреки его воле бегали черные точки, перебиваясь время от времени разрозненными картинками - вот он во весь рост выпрямился перед солдатами и что-то кричит. Вот он машет руками, и во все стороны из его пальцев брызжут голубые искры. Вот он бежит во главе городской армии, потрясая посохом, и полы его черной мантии развеваются на ветру...
Кажется, это называется воспоминаниями. Или предчувствиями? Ладно, время покажет.
Старик потряс головой, решительно отгоняя навязчивые образы. Как человек практичный, он решил первым делом позаботиться об одежде, а потом уже задумываться о происходящих с ним странностях. Тем более что старые (двести пятьдесят лет не шутка) кости продувались насквозь. Хорошо бы найти что-нибудь свободное, широкое... вроде длинного пальто или плаща! Да, удовлетворенно кивнул Мерлин, плащ был бы в самый раз, и опомнился - а деньги! Чтобы купить одежду, обязательно нужны деньги!
Старик уже уверенней огляделся вокруг, принюхался, как охотничий пес и неспешно направился к соседней могиле. Копать мокрую землю было одним удовольствием - она пухом отлетала в стороны.
Через час, высоко поднимая ноги над землей, вполне довольный Афанасий Дормидонтович крепко зажал костлявую ладонь, чтобы медяки не просыпались сквозь пальцы, вышел через ворота и пошлепал по лужам куда глазницы глядят...
Молоденький вор Вольдемар - правая рука Шухера и его будущий преемник - неспешной походкой прогуливался по улице, с наслаждением подставляя лицо дождю.
Он любил выходные дни, когда можно было почувствовать себя обычным рядовым человеком. Снять трико, надеть костюм; ни от кого не прятаться. Шухер ни разу ни позволил себе работать в такой день, и сотрудникам запрещал. Это было табу. Новенькие, поступая в банду Шухера, сразу строго предупреждались: нарушишь соглашение - вон!
Однако обычное радостное субботнее настроение сегодня портила досадная мелочь - Вольдемар никак не мог отделаться от ощущения, что человек, идущий впереди по улице, издевается над ним.
Со спины было видно, что прохожий немолод. Походка, сутулые сгорбленные плечи и манера слегка шаркать выдавали преклонный возраст. С другой стороны, чувствовалась скрытая целеустремленность этого мужчины: он шагал энергично. И при каждом шаге побрякивал монетами в кармане.
Спустя три квартала у Вольдемара не осталось сомнений, что старик бросает ему вызов. Дескать: ты вор, вот и попробуй, укради!
Когда наглец специально притормаживал перед витринами и прижимался лбом к самому стеклу, оставляя карманы без присмотра, Вольдемар терпел. Когда старик сменил походку и начал двигаться со странным неуклюжим подпрыгом, бренча содержимым своей одежды словно музыкант бубном, юный вор стиснул зубы и держался. Но когда старик, свернув в неосвещенный фонарями переулок, вдруг резко затормозил, неестественно споткнулся на ровном месте и рухнул прямо перед Вольдемаром на мостовую, не подавая признаков жизни, вор не выдержал.
Он быстро огляделся, чтобы убедиться в отсутствии свидетелей. Присел над телом старика на корточки. Резким движением распахнул плащ и...

Около городской стены. Утро

Огород вдовы Житковой по праву считался лучшим в квартале.
Кроме тривиальных редисок и морковок здесь росли такие заковыристые штуки, как цуккини, пастернак и баклажан, вызывающие повышенный интерес соседей. Правда, кроме соседей огородом очень интересовались вороны, воробьи и прочие пернатые гости. Специально для них, точнее, против них посередине было установлено пугало.
Завистливые соседки давно предрекали, что почти новый теплый плащ - слишком хорошая одежда для палки, торчащей среди сорняков, и его непременно стибрят.
Пани Житкова обиженно возражала, что сорняков у нее нет, и, кроме самих соседей, упереть плащ некому. Вряд ли птицы смогут утащить столь большой предмет одежды. К тому же пошитый из крепкого и тяжелого сукна.
Ну и что? Все-таки уперли!
Инспектор Кресс с лупой в руках обошел весь огород. Сапоги глубоко проваливались в жирный чернозем, превратившийся под проливным дождем в жидкую кашу.
- Птичьи лапы, еще птичьи лапы... нет, пани Житкова! Ничем не могу обрадовать, дождь смыл почти все следы! Ваше имущество, скорее всего, сдуло ветром и унесло в реку. По осени всплывет, ждите. Сэми, приготовь блокнот. Будем составлять рапорт.
- Но как же? - Глаза пани наполнились слезами. - Он был так хорошо закреплен! Может, еще попытаться? Допросить свидетелей?
- Допросить свидетелей? - Инспектор досадливо скривился. Эти новые веяния его стажера Наоко, кажется, заразная штука. Уже и до простого народа докатились. - А какие у вас свидетели? Вороны? Простите, уважаемая пани, но их показания не могут быть засчитаны.
Сэми и уголовный художник подобострастно захихикали, но золотоволосая вдова только всхлипнула, не оценив шутки, и этим невольно затронула слабую струнку в душе инспектора. Несмотря на жестокую специфику работы, женских слез Кресс не любил.
- Ну что вы, пани! Что вы!
Вдова захлюпала носом с удвоенной силой.
- Вот что, милая, - не выдержал Кресс, беря пострадавшую пани за круглый локоток, - исключительно из уважения к вам, мы все же составим углеробот похищенного имущества. Опишите плащ на словах, а наш специалист зарисует. Вы только подробненько, с деталями. На каком боку карман, где хлястик, где прореха и тому подобное. Поняли?
- Поняла, - обрадованно сказала пани Житкова, утирая слезы.
- Только не пойму, зачем вам это нужно, - честно признался инспектор. - Если бы что ценное пропало, а то так, тряпка с пугала!
Пани Житкова подбоченилась и сдвинула брови.
- Тряпка? - спросила она голосом, не предвещавшим ничего хорошего. - Это память! Память о моем покойном муже!
- Хорошо-хорошо! - попятился Кресс. - Но тогда зачем же вы, уважаемая, эту память на огороде выставили? Хранили бы в доме. Как все.
- Потому что он там как живой стоя-ал, - всхлипнула пани, и подбородок ее снова затрясся. - Выгляну, бывало, за окошко - а там мой Жуни-ик! Стои-ит... шатается... птиц отгоня-ает! Будто и не умира-ал...
- А как же... - начал было Кресс, но Сэми деликатно подергал его за рукав.
- Покойный пан Житков и при жизни нечасто дома бывал, - шепотом сказал он. - Очень любил с соседом сидеть на огороде и пробовать наливку. У кого лучше. И закусывали тут же. Пани Житкова для него и развела эту экзотику, чтобы, не отходя от грядки, - сразу в рот.
Кресс понимающе кивнул.
- Что же, дорогая пани. Раз такие дела, будем составлять углеробот. Художник по вашим словам все нарисует. А вы уж пока, не сочтите за труд, опросите соседей, может, кто видел из окна, как плащ пропал?
- Вы говорите, что следов нет? Тогда взгляните сюда! - Высокий голос стажера Наоко перекрыл спокойный баритон Кресса. Над забором показалась взъерошенная темноволосая голова. - Это улика! Надо срочно отправить этот предмет в лабораторию на исследование!
- Что за предмет? - вскинулся Кресс, досадуя на собственную невнимательность. Как его угораздило пропустить улику?
- Вот! - Наоко отряхнул и гордо протянул инспектору что-то твердое, желтоватое, похожее на осколок кости.
- Да это же мусор! - отшвырнул находку Кресс. - Наоко, мама не учила тебя в детстве, что нельзя подбирать с земли всякую гадость?
Сэми захихикал.
- Стажер, я тебя умоляю, умерь активность! У нас уже выполнен план по задержанию преступников, Солли сидит. Если хочешь реально помочь следствию, то хотя бы не мешай!
Наоко насупился.
- Пан Кресс! - выкрикнули от забора. - К вам вестовой от Наместника!
- Свят-свят, - пробормотал инспектор. - Что стряслось? Пусть подойдет.
Молодой человек в форме вестового проковылял по мягкой земле огорода и, протянув послание, замер.
- Плохи дела, - мрачно доложил Кресс стажеру, пробежав глазами письмо.
- Что такое? - прижал руку к горлу Сэми.
- Только что на глазах Наместника исчезла Куриная Лапка.
- Старая ведьма вылетела в трубу? - почти утвердительно выпалил Сэми.
- Нет, - с некоторым сомнением откликнулся Кресс. - Пан Наместник утверждает, что села в кресло и испарилась как дым.
Вестовой наклонился к самому уху инспектора и зашептал.
- Еще одна пикантная подробность. - На щеках инспектора заиграли желваки. - Вместе с Куриной Лапкой исчез ботинок пана Наместника. Есть шанс заработать звездочку. Наоко, ты с нами?
Когда бригада уголовной стражи дружно укатила в служебной карете с синими фонарями на крыше, стажера в ней не было. Несмотря на усилившийся дождь, Наоко еще раз обошел огород, нашел костяной осколочек, выброшенный инспектором и, бережно завернув его в тряпицу, спрятал в карман.

Город. Восточный квартал. Дом Чайхана

- Оскар, хабиб, когда ты заплатишь выкуп?
Этого вопроса дипломат ожидал как смертного приговора.
Проклятый племянник по-прежнему сидел в Башне, стоически храня свою тайну, карета с вещами «сгорела» при пересечении границы, а денег стало даже меньше, чем было.
Припертому к стене столь тяжелыми обстоятельствами Оскару пришлось отвлекать Чайхана новой байкой. Туманные представления обывателей о буднях дипломатов здесь пришлись как нельзя кстати - Оскар по секрету поведал Чайхану (исключительно как будущему родственнику), что ему необходимо кое с кем встретиться для передачи письма. Инкогнито.
Чайхан уважительно зацокал языком - иностранное слово произвело на него правильное впечатление - и осторожно осведомился, не опасно ли это. Дальше все пошло как по маслу.
Оскар, смеясь, развеял его опасения и мимоходом сообщил: у дипломатов принято передавать секретные документы из рук в руки, полностью изменив свою внешность. Такой принцип.
На самом деле из своего скудного дипломатического опыта Оскар вынес совсем другие принципы. Первый: всегда покупай двустороннюю ткань на платье, чтобы его можно было со временем перелицевать. Второй: никогда не плати за ночлег вперед.
Пока Чайхан не вышел из восхищенного транса, Оскар мягко попросил его об услуге. Так как карета с вещами трагически погибла, то ему не во что переодеться. Не будет ли Чайхан столь любезен, что одолжит...
Чайхан оказался не просто любезен, а любезен до чрезвычайности. Вместо того чтобы сунуть в руку будущего родственника пару-тройку монет (на что, собственно, и рассчитывал Оскар), он потащил дипломата в глубину дома и поручил женской половине семейства нарядить дядюшку жениха так, чтобы его родная мать не узнала.
Даже женщина, разменявшая шестой десяток, в глубине души остается девчонкой, обожающей играть в куклы, с ужасом понял Оскар. Неосторожно высказанная идея привела к печальным последствиям. Спина ныла, а голова шла кругом от постоянных приказов:
- А ну, крутанись! Еще раз! Хорошо-о-о...
Женская часть семейки Чайхана помогала ему переодеться.
Сам Оскар уже настолько устал, что готов был выскочить на улицу, замотавшись в ковер. Но дамы были неумолимы. Сундуки вывернуты наизнанку, с вешалок снято все, что может налезть на взрослого мужчину, шкафы нараспашку.
- Вот эти сапожки очень удобны. К тому же они шармахановские, и в них его никто не узнает.
- Ты с ума сошла, Лейла! Он же не на лицо их наденет! Давай рубашку, давай жилет, пояс давай!
- Мама! Так уже не носят!
- Молчи, бисово отродье!
- Ты на что намекаешь? - удивилась Лейла.
- Ох, прости! Да запрет мой поганый рот Индра! Надень на Оскара этот парик! Вот видишь, Лейла, его лицо сразу меняется. Оскар, тебе стоит сменить прическу! С длинными локонами ты выглядишь таким солидным, значительным.
Мимо Оскара торжественно прошли двое чайханских внуков. Один из них нес закатанную в ковер кошку, другой ножницы.
- Оскар, ты будешь рыбную пиццу или кус-кус? - донеслось из кухни.
Лейла сунула в рот дипломату обрывок нитки и велела:
- Стой молча! Сейчас я тут подгоню кое-что.
Под полой халата на правую ягодицу Оскара прокралась чья-то рука.
- Я ее нащупала через штаны! Родинка на месте! - всхлипнула бабушка, горячо дыша дипломату в спину.
Сзади раздался кошачий визг и детский вскрик.
- Дети! Немедленно отпустите Шиву! Обрезание делается совсем не так!
- Шиву? Какого Шиву? - поразился Оскар, мягко отстраняя руку старушки.
- А ты не знаешь? Так зовут нашу кошку, - пояснила Лейла, опять засовывая ему в рот выпавшую нитку.
- Но почему?
- Потому что у нее четыре руки, - хмыкнул один из внуков, поигрывая ножницами.
- Оскар! Ты ответишь, наконец? Пиццу или...
- Пиццу!
- Оскар! Почему ты до сих пор босой? Что значит, сапожки не лезут на ноги? Суй их! Суй! Великий Вишну! Ну и лапы у тебя! Постой спокойно, сейчас принесу другую обувку.
Спустя час Оскар был одет, накормлен пиццей до икоты, окончательно замучен и полон безразличия к своей судьбе.
У самого выхода на его голову торжественно опустилась черная шляпа.
- Носи на здоровье. Пока Аарончика нет, - благоговейно сказала мать семейства, перекрестила его и поклонилась. - Пусть тебе передастся часть его ума
- И халат! Он принесет тебе удачу!
Оскар только вздрогнул, когда халат всеми лапками радостно вцепился в его спину.
- Раджик! Мой красавчик! - прослезилась бабушка и, раздвинув локоны парика, запечатлела на лбу Оскара коварный поцелуй, незаметно поставив размазанную красную точку
Спустя несколько минут из дома Чайхана выскочил мужчина. Дождевые струи, как ни старались, не смогли промочить засаленный халат, неровную линию подола которого продолжали шелковые штаны. Из-под штанов торчали шлепанцы не по размеру, примотанные к щиколоткам декоративными плетеными шнурами. На голове мужчины красовалась черная шляпа, а крутые локоны спускалась на щеки.
Лучшим доказательством того, что Оскар преобразился до неузнаваемости, стал почтальон. Скользнув по фигуре дипломата равнодушным взглядом, он вручил сверток Чайхану и сказал:
- Передайте постояльцу, как появится.
Дождавшись, пока почтальон скроется за углом, Оскар выдернул из рук Чайхана позвякивающий пакет и дрожащими руками вскрыл его. На этот раз племянник порадовал дядюшку сразу тремя посланиями. От письма к письму накал эмоций Хендрика повышался, вылившись в последнем листочке настоящим водопадом.

«Милый дядечка Оскар!
Молю - забери меня отсюда! Здесь творится настоящая чертовщина, а выхода все нет и нет! Веревку украли, я уже не могу смотреть на кашу, а от всепроникающего запаха чеснока чешутся руки. Ректор пригрозил с завтрашнего дня отделить меня от группы и запереть со староучащимися, а это будет кошмар, просто кошмар!
Они смотрят через дверную щель такими глазами! Такими, если ты понимаешь, что я имею в виду, глазами! А шелковая мантия так похожа на женское платье...
P. S. Не знаю, про какие деньги ты допытываешься, но готов отдать все, что от тебя получил, включая остаток жалованья слуги: четыре монетки и даже кулон, что я нашел у трактира. Бери, мне не жалко. Только спаси!
Твой несчастный племянник».

Оскар злорадно ухмыльнулся, покрутил на пальце цепь с блестящим прямоугольником, скомкал письмо и, распутав ворону, запустил ее в небо без ответа.
- Четыре монетки? Все четыре монетки? И даже кулон? Да он издевается надо мной!

Предыдущая страница 17 Следующая страница


Маг новобранец 18

Отшвырнув жетон в стоящий у дома высокий кувшин с надписью «мыши», дипломат нервной припрыжкой направился к лошади, привязанной у входа, но дорогу ему преградил сам Чайхан.
- Э-э, нет! - сказал он весело. - Лошадь тоже могут узнать. Поедешь маршрутной каретой, она каждые два часа здесь проходит.
- Лучше пешком, - выкрикнул Оскар, подергивая плечами под халатом.
- Или пешком, - согласился Чайхан. - Только ты недолго. Сегодня вечером вся семья соберется. Будет плов, маца, карри, спагетти. Придешь?
- Обязательно! - пообещал Оскар уже на ходу.
В груди дипломата клокотала обида. Хендрик настолько обнаглел, что рискнул открыто издеваться над собственным дядюшкой, который ему... ладно, не стоит опять накручивать себя... От нервного подпрыгивающего шага полы халата распахивались, а один из привязанных шлепанцев слетел с ноги и остался валяться в луже. Маскировка оказалась как нельзя кстати - Оскар держал путь в трактир.
Прямо сейчас, в эту самую минуту ему пришла в голову гениальная мысль. Дипломат не собирался больше искать спрятанные деньги и точно знал, что пробудет в трактире недолго. Ровно в двадцать один ноль-ноль он отправится на самую темную улицу и будет прогуливаться там до тех пор, пока его не заметят люди Шухера. Он даст вору задание допросить Хендрика и выкрасть денежки из того места, где их спрятал хитрый племянничек. Пусть за это придется отдать некоторую сумму (Оскар подозревал, что умеренный процент Шухера окажется неумеренно высоким), зато Чайхан получит выкуп за дочь.
Да и самоуважение вернется. А это гораздо важнее не только для дипломата, но и просто для мужчины.
Уже на входе в «Дырявый бубен» дорогу Оскару перебежала крупная крыса. Наглое уродливое животное (синего цвета и на непропорционально длинных ногах-ходулях) попыталось проскочить в дверь впереди него, но Оскар отбросил нахалку в сторону резким ударом ноги. Следя взглядом за низко летящей к забору крысой, дипломат вдруг поймал себя на том, что довольно посмеивается.
Кажется, он постепенно привыкал к жизни в этом странном городе.

За кадром. Подземная пещера

Мы со Второй молча любовались яйцом. Точнее - упирались носами в его скорлупу.
За четыре дня оно распухло до гигантских размеров и сейчас занимало все свободное пространство подземной пещеры. Вопрос «Что с ним делать» не поднимался. И так ясно, что с минуты на минуту скорлупа треснет и новоявленный идол взглянет на нас своими мутными от перепоя и переедания глазами. Куратор дрожащим голосом уже доложил мне, что тварь заглотила немыслимое количество денег, фруктов, сладостей и спиртных напитков. Особенно почему-то налегая на некую крапивянку - популярный продукт местного творчества.
Сквозь скорлупу было слышно, как в животике змееныша бродят газы. Кроме газов (если верить куратору) в желудке малыша бродили три или четыре человеческие жертвы, которые он сам себе взял, не дожидаясь, пока их ему принесут.
- Умный малыш! У-тю-тю, какой умный!
- Если разбить скорлупу сейчас, - предположила Вторая, - то он...
- Вылупится немного раньше времени. Причем в плохом настроении.
- Лучше не трогать, - сразу отступила чертовка.
- Согласен. Ну-ка, подожди минутку... - Я приложил к скорлупе ухо и не смог удержаться от смеха: - Ого! Внутри две старухи, представляешь?! Оказывается, наш идол не слишком требователен к возрасту юных девушек!
- Иди ты! - не поверила напарница. - Дай мне послушать. Ой! Правда, старухи! Погоди... Ха! Наш идол нетребователен не только к возрасту юных девушек, но и к их полу тоже! Внутри мужик!
- Не может быть.
- Говорю тебе - самый настоящий мужик!
- А что говорит куратор?
- Какой ужас! - вскрикнули в наушнике. - Удивительно! Жетон начал двигаться! Он тронулся с места! Чертенок жив!
- Кто тронулся? Я не расслышала, - сказала Вторая.
- Куратор, - тихо предположил я. - Он говорит что тело чертенка в очередной раз найдено. Оно перемещается.
- Пятый! Пятый! Срочно взлетайте на поверхность!
- А как же река? Вы сами сказали, процентное содержание святой воды растет!
Куратор уже не говорил, а тихо скулил. Кажется, даже переминался от нетерпения с ноги на ногу. Кстати, интересно: у кураторов есть ноги? Или для работы им вполне достаточно головы с руками? Любопытно было бы посмотреть.
- Пятый! Приказываю немедленно оставить пещеру и следовать моим указаниям! - прохныкал наушник. - Сынок, верь мне! Жетон действительно двигается из Башни в сторону Восточного квартала!
- Этого не может быть, - сухо сказал я новоявленному «папочке». - Мы лично проверили Башню и допросили Хендрика, который нашел жетон. Чертенка там даже близко не было!
- И вы поверили человеку? Человеку? Мне жаль тебя, Пятый...
- Разве возможно снять жетон и остаться в живых? - не поверил я.
Куратор явно замялся.
- Ну, ты же понимаешь, Пятый... это ведь не обычный рядовой черт, а гм-гм...
- Так он на самом деле нашелся? - недоверчиво переспросила Вторая.
- Еще как! Тело движется достаточно быстро, со скоростью кареты!
- Он на человеческом теле? - деловито уточнил я, запрыгивая в кресло первого пилота.
- Да, - ответил куратор. - Наверное, сумел спрятаться во время обыска, а потом нацепил жетон обратно и сменил донора под шумок, пока вы с напарницей битьем морд развлекались. Понял, что его больше не ищут!
- Неправда, его ищут! Еще как ищут! - сжимая в руках руль, воскликнул я.
Капсула практически вертикально вырвалась из земли (высший пилотаж, между прочим), на миг застыла в воздухе и плавно понеслась над улицами, повинуясь моим рукам. Дождевые струи стекали с невидимых боков и шумно обрушивались вниз. Куратор отрывистым тоном давал указания:
- Направо. Прямо, еще раз направо. Направо.
- Почему мы кружим? - возмутилась Вторая. Я успокаивающе положил руку на ее коленку:
- Если он едет в карете или на всаднике, то они могут двигаться только по дороге. В отличие от нас, детка, у них нет капсул.
И словно в качестве иллюстрации моих слов под нами показалась карета, медленно ползущая по лужам в сторону Восточного квартала. Подъехав к неприметному строению с вывеской «Дом Чайхана», закутанный в плащ кучер остановил лошадь. Из кареты выбрался толстенький мужчина в форменном кителе и вручил открывшему дверь хозяину пакет.
- Стоп! - заорал куратор. - Он остановился! Это совершенно точно здесь! Обыскивайте всех, кто ехал в карете!
Выпрыгнув из капсулы, мы первым делом аккуратно обшарили самого толстяка и кучера, но ничего подозрительного не обнаружили.
- Смотрите в доме! - отчаянно крикнул куратор. - Он мог спрятаться на любом!
Кляня на чем свет стоит того, кто придумал цеплять жетоны на шею новорожденным, я кинулся внутрь. Тут же под ноги мне выкатилась кошка и принялась ластиться.
- Брысь! - шикнула на нее Вторая.
- Ты не любишь кошек? - удивился я.
- Терпеть не могу. У меня на них аллергия.
Подивившись такому редкому для полевого работника заболеванию, я все же отогнал киску (просьба дамы - закон) и начал методично обыскивать каждого, кто попадался мне на пути.
В этом славном и тихом на вид домике обитали весьма странные люди.
Начну со старичка, который молча сидел на скатанном ковре и медитировал с трубкой кальяна в зубах. Как только я коснулся его рукой, этот пожилой и спокойный на вид человек стал махать руками во все стороны и хихикать:
- Ой! Щекотно! Ой! Ой!
Спрашивается, как он мог ощущать мои прикосновения? Я уже впал в глубокую задумчивость (не становлюсь ли я от недосыпа и хронической усталости видимым), как в комнату вошла юная девица.
- Дедушка, снимите халат! - строго сказала она.
Старичок послушно выполнил указание и моментально перестал дергаться. Я взглянул сквозь верхний слой халата и вздрогнул: мама моя! Кого там только не было! Целая вселенная насекомых!
Девица же спокойно подхватила густонаселенный халат и утащила в другую комнату.
Оставив старичка в покое, я просигналил Второй, чтобы она не отставала, и ринулся за девушкой.
Красавица вплыла в свою девичью светелку и мирно уселась, скрестив ноги. Достав из шкатулки какое-то вышивание, она приступила к работе, тихо напевая себе под нос.
У меня начала чесаться левая рука. Заглядывая под столы и переворачивая ковры, я медленно двигался по комнате, периодически почесываясь и проклиная паразитов. В тот момент работа настолько меня поглотила, что я не сразу заметил опасность.
Визг Второй вырвал меня из глубокой задумчивости. На моей левой руке уже не было кончиков двух пальцев, а третий медленно исчезал прямо на моих глазах.
- Мантра! - всхлипнула напарница, дуя на мою поврежденную руку, словно мамаша на царапину нерадивому сыночку. - Она поет индийскую мантру!
Прямо перед моим носом проплыл широко открытый от ужаса «глаз».
Подпрыгнув, как горный козел, я выскочил наружу и принялся истерически трясти рукой. В наушнике мерно похрапывал убаюканный напевами куратор.
Естественно, в тот момент я физически не смог обратить внимания на вторую подъехавшую карету.
- Эй! Чайхан! Какой из кувшинов брать?
- Там написано, - выкрикнул из окна отец полоумного семейства.
- Мало ли что где написано, - хмыкнул кучер, жуя погасшую от дождя самокрутку. - На заборе вот тоже...А на самом деле дрова лежат.
Под этот бородатый анекдот двое флегматичных носильщиков спокойно погрузили в багажный отсек кувшин с надписью «Мыши» и укатили под ритмичный скрип несмазанных колес.
Немота в пальцах прошла и сразу же сменилась болью.
Мужественно стиснув зубы, я снова ринулся внутрь дома, но на пороге меня чуть не сбил с ног истеричный выкрик опомнившегося куратора:
- Стой! Жетон двигается в сторону Башни! Пятый! Пятый!
- Я ранен, - слабым голосом сказал я, потрясая в воздухе рукой.
- Это приказ! Есть такое слово - надо!
- Есть и множество других слов, - тихо прошипел я, косясь на напарницу. - Хотите, скажу?
- Пятый! Я тебя очень прошу. - В голосе куратора прямо-таки слышались горькие слезы. - Ты же не просто полевой работник! Ты же полевой работник четвертого ранга! Ну что тебе стоит, а?
- Пока это стоит мне пальцев на левой руке, - сурово отчеканил я.
- Ну пожалуйста! Вернешься с задания, отправлю в отпуск! - пообещал куратор.
В отпуск? Боль мгновенно отпустила. Я представил себе, как валяюсь на пляже где-нибудь на морском курорте со стаканом коктейля в забинтованной руке и загорелой Второй рядышком. Видимо, эти фривольные мыслишки отразились у меня на лице. Напарница нахмурилась:
- Чего это ты так маслено улыбаешься? Небось, всякие гадости представляешь?
Ну уж прямо и гадости! Представляю себе всякие приятности, о которых раньше времени ей знать необязательно.
- Лечу поврежденную конечность самовнушением, - мученически скривившись, простонал я. - Не отвлекай меня, у нас мало времени! Летим в Башню!
- Опять? - ахнула Вторая. - Мы же только что оттуда!
- Только что автоматика зафиксировала, что жетон движется в сторону Башни. Чертенок сбежал из-под вашего носа.
- Не понимаю, почему его отбраковали, - пробурчала напарница, прыгая в капсулу на место первого пилота. - У меня уже никаких сил нет, а он все скачет!
- Ты не перепутала кресла? - осведомился я.
- Тебе нельзя вести в таком состоянии! - отрезала она.
- Я не могу доверить тебе ключ, - сказал я строго. - Операция на грани срыва.
- И не надо! - Длинный красный ноготь напарницы воткнулся в замок с такой силой, что бедная старенькая капсула вздрогнула и взлетела не вертикально, как обычно, а по сложной спиральной траектории.
Ничуть не пострадавший от этой манипуляции ноготь плавно выскочил из щели замка.
- Так дашь ключ или падаем? - невинно улыбаясь, спросила Вторая.
Вместо ответа я поспешно бросил ключ ей на колени.
Чертовка, что еще скажешь!
Описав в воздухе круг, капсула рванула к Башне.

Город. Примерно в то же время

Несмотря на теплый плащ, кости все еще продолжали ныть.
«Дырявый бу», - прочел Мерлин и недовольно поежился.
Похоже на трактир, хотя в его время трактир с таким дурацким названием не продержался бы и недели. А здесь, смотрите-ка, народу полно! Так и шастают туда-сюда. Небось, все столики заняты.
Мерлин неодобрительно скользнул взглядом по фигурам посетителей и пошел по проходу к высокому, явно неудобному стулу у самой стойки. Зато обслуживали здесь быстро, не придерешься - не успел старик умостить свой зад на жестком сиденье, как к нему уже подъехал пустой стакан!
- Что желаете? - приветливо спросил молодой паренек, стоящий за стойкой.
Мерлин замялся.
Полка за спиной трактирщика была уставлена плотными рядами бутылок. Они теснились бок о бок, соревнуясь друг с другом пестрыми наклейками, от которых у старика моментально зарябило в глазах. В итоге он просто ткнул пальцем в сторону полок, надеясь, что попал на что-то приличное.
А впрочем, когда столько времени не льешь вообще ничего, смешно привередничать. Вкус напитков давно забыт, остались только смутные воспоминания. Считай, будет пробовать в первый раз.
Первый же глоток оказался целительным настолько, что у Мерлина перестали болеть суставы. Второй смазал горло и умостился где-то в груди мягким теплым комочком. Мерлин даже заподозрил, что к нему вернулся голос, и не ошибся: опасливо приоткрытый ротовой провал исторг из себя не глухое шипение, как раньше, а вполне внятное «э». Афанасий Дормидонтович удовлетворенно расправил плечи и откашлялся.
- Повтори, любезный.
- Может, желаете что-нибудь другое? - вежливо осведомился бармен.
- И другое тоже, - согласился Мерлин, блаженно отхлебывая из стакана.
Дверь трактира приоткрылась, а потом распахнулась настежь. К стойке странной развинченной походкой подошел высокий мужчина в ватном халате и широкополой шляпе с пейсами. Оглядевшись вокруг и не найдя свободных столиков, он присел за стойку, дружески улыбаясь Мерлину и старательно отворачиваясь от трактирщика.
- Что желаете? - спросил паренек за стойкой, пытаясь все-таки поймать его взгляд.
На звук его голоса гость повернулся и изумился вслух:
- Э? А где старина Солли?
- В тюрьме, - тоскливо доложил парень. - За убийство жены.
- Джульетта убита? - В голосе посетителя явственно слышалась неприкрытая радость. Видно, иностранец сам почувствовал неуместность своего тона, потому что быстренько оставил эту тему и повернулся к Афанасию Дормидонтовичу. Старик неодобрительно покачал головой - ну и манеры. Тем временем странный посетитель заглянул в стакан Мерлина и с аппетитом причмокнул.
- Ого! Что, приятель, душа горит? - прошамкал он каким-то нечеловеческим голосом. - Возьму и я то же самое, пожалуй.
Получив заказанное, невежливый иностранец уткнулся носом в свой стакан, а сам начал незаметно обшаривать глазами помещение, подолгу задерживая взгляд в углах.
Афанасий Дормидонтович тоже осмотрелся. Да, со времен его молодости многое изменилось. Люди, сидящие за столиками не просто пили. Кто-то лихо опрокидывал стопку в рот, кто-то выпивал свой бокал, поставив его на локоть, а кто-то и вовсе тянул крепчайший напиток через соломинку, почти не дыша.
Неожиданно для себя старик Мерлин понял: ему здесь нравится. Вдыхать испарения крепких настоек, запахи кислой капусты и копченого мяса оказалось приятно. Да что там запахи - просто дышать было хорошо. Афанасий Дормидонтович допил до дна очередной стакан, подсунутый трактирщиком, и крякнул - невероятно хорошо!
Впавший в состояние легкой эйфории старик даже позволил себе небольшое хулиганство. Он заказал стопку мутного напитка из бутыли, в которую была затолкана кривая ящерка, и выпил ее не просто так, а с фокусом: сначала подбросил стопку в воздух, а потом поймал ее ртом, залихватски проглотив почти не расплескавшееся содержимое.
Лицо трактирщика выразило священный ужас. Мерлин захихикал - смешно, до чего впечатлительный парень - и опрокинул в себя бутылку целиком, решив не суетиться с мелкими стопками. Из глубины капюшона донеслось чавканье - в ход пошла заспиртованная ящерка.
- Бот это желудок! - восхитился Оскар.
- Вторая дюжина пошла, - тихо сообщил трактирщик, прикрыв рот ладонью. - Пьет, как не в себя. Сейчас надерется, а вышибать некому - владельца трактира нет.
- Частый посетитель?
- Первый раз в жизни вижу, - признался трактирщик. - Хотя я и сам тут всего второй день. Временно заменяю Солли. Понятия не имею, кто этот старик.
Кажется, получилось неловко: пожилой посетитель услышал последние слова трактирщика. Во всяком случае, он оторвал голову от бутылки и доложил негромко, но вполне четко:
- Меня зовут Афанасий Дормидонтович.
- Да-а. Правду говорят, славян не перепьешь, - уважительно сказал Оскар. - Нам уж точно не удастся.
- Вам уж точно, - неприязненно подтвердил Афанасий Дормидонтович, с подчеркнутым интересом рассматривая красную точку на лбу, засаленный восточный халат и хасидскую шляпу Оскара. Попытавшись встать, он пошатнулся, но все же устоял на ногах.
- Готов, - грустно доложил трактирщик, провожая бредущего к выходу посетителя неодобрительным взглядом. - Эй! Любезнейший, куда вы? А платить?
При этих словах старик вздрогнул. На миг Оскару показалось, что он искренне недоумевает, но тут любитель крепких напитков хлопнул себя по лбу, причем звук вышел удивительно звонкий. Вывернул карман плаща и высыпал на стойку кучку монет, таких позеленевших и грязных, что трактирщик невольно поморщился.
- Ты их что - из земли выкопал, что ли?
- Из могилы, - подтвердил посетитель без единого смешка и, мотнув головой в сторону Оскара, прошамкал: - Можете записать его выпивку на меня. Угощаю.
Момент был удачный для того, чтобы поблагодарить и быстро откланяться, что дипломат и сделал с огромным удовольствием. Как говорится, большое спасибо, пора.
Когда старые монеты были пересчитаны и за странными посетителями закрылась дверь, трактирщик увидел, что одно из сидений у стойки насквозь мокрое. Сорокоградусные потоки стекали с него маленькими ручейками и терялись в глубинах тростника на полу, среди прутьев которого застряло что-то зеленое.
Чертыхаясь, трактирщик протер табурет, поднял зеленый предмет и вздрогнул. Это была заспиртованная ящерка.
С улицы в окно заглянуло неразличимое под низким капюшоном лицо. Ротовой провал Мерлина растянулся в широкую, полную коварства улыбку. Жить после смерти становилось все интересней и интересней.

За кадром

- Пятый! Скорее! Скорее! Постарайтесь перехватить его на ходу, пока он не спрятался в Башне!
Я мрачно посмотрел на датчик уровня топлива и признался:
- У нас капсула сейчас заглохнет. Пустой бак.
- Ну, так надо было вовремя заправить ее! - заорал куратор. - Вы же были в городе, среди людей! О-е!

Предыдущая страница 18 Следующая страница


19 Людмила Горбенко

Вторая умоляюще сложила ладони и жалобно всхлипнула, чуть не отправив капсулу в штопор, - она умудрилась забыть, что сидит в кресле первого пилота.
- Четыре дня без отдыха и сна! - сказал я, едва обрел дар речи и зализал прикушенный язык. - Чувствую себя выжатым лимоном!
- На вас форма! - напомнил куратор.
- Выжатым лимоном в форме, - покорно согласился я. - Товарищ куратор, мы действительно устали и полностью обессилены. Думаю, в первую очередь необходимо заправиться нам самим. Если вы, конечно, не хотите, чтобы сегодня вместе с чертенком доставили с земли и наши холодные трупы.
- То одного не добьешься, то сразу три, - буркнул куратор обиженно. - Жду не дождусь, когда вас, товарищи полевые работники, наконец заменят автоматикой!
- Тогда и административных работников ею заменят, - не остался в долгу я. - Только пока, как я смотрю, толку от нашей автоматики... точное местонахождение одного несчастного младенца засечь не может!
- Он в Башне, - устало сообщил куратор.
- Где именно? На каком ярусе? Сколько градусов широты и долготы?
- Точнее сказать не могу, - признал свое поражение куратор. - Вам локатор передали? Надо искать.
- После короткого обеда и непродолжительного отдыха приступим. Спишите на наше имя четыре дополнительных пайка.
- Списано два пайка, - канцелярским тоном подтвердил куратор.
- Четыре!
- Ну, хорошо, хорошо! Три.
- Я обойдусь парой листиков салата! - устало прошептала Вторая, задумчиво расстегивая левой рукой верхние пуговицы на комбинезоне. - Я на диете.
- Правда? - удивился я. - Где же располагается твой лишний вес? По-моему, все как надо.
- Вот чтобы оно оставалось по-прежнему как надо, я и ограничиваю себя, - с томностью, которая должна была обозначать усталость, промурлыкала Вторая, ненароком демонстрируя в разрезе свое белоснежное белье (точнее, уже не очень белоснежное, но придираться не будем: все же несколько суток на посту).
- Вот что, - встрял куратор, - летите-ка вы в Башню прямо сейчас, голубчики. А то как начнете непродолжительно отдыхать...
- А обед? - возмутилась Вторая, почему-то сразу забыв, что она на диете.
- Там и пообедаете. У них, насколько я слышал, замечательная кухня.
- Летим! - тут же загорелась напарница, отбрасывая мою руку (не подумайте чего плохого, просто грел ее замерзшее плечо). - Никогда не ела ничего магического!
- Только сначала, - неестественно робко вставил куратор, - сначала, будьте добры, гляньте хоть одним глазком по сторонам. Вдруг попадется исчезнувший чертенок?
Вот хитрец! Не мытьем, так катаньем!
На мою напарницу, однако, эта невинная фраза произвела негативное впечатление. Бедняга решила, что куратор издевается над убогим калекой. Смешно: вот уж не предполагал, надевая повязку, что за меня будут заступаться.
- Одним глазком?! - воскликнула Вторая. - И это говорите вы - куратор?! Да как вы можете! Намекать на физическую неполноценность своего сотрудника подло! - Тут она ободряюще сжала мою руку. - Пусть Пятый слепой на один глаз, но это не умаляет его заслуг перед...
- Пятый? Слепой? Да этот щеголь просто фингал прикрывает! - добродушно расхохотался куратор и опомнился. - Пятый! Вы опять забыли вернуть реквизит в костюмерную! Повязка шелковая на глаз - одна штука!
Моя напарница выглядела шокированной.
Спрашивается: кто тянул за язык правдолюбца куратора? Да, я считаю, что образ решительного пирата идет мне гораздо больше, чем личина побитого в драке дурачка. Синяки - это вам не шрамы, они никого не красят.
Пока Вторая сопела, я решился на маленькую месть.
Сорвав повязку вместе с прикрепленным к ней микрофоном, я несколько раз долбанул им о приборную панель. Потом про себя сосчитал до шестидесяти шести и прислушался. В наушниках слышалось тихое поскуливание.
- Что это было? - смог наконец выговорить куратор.
- Повязка на пол упала! - доложил я.
- Восемь раз? - жалобно спросили из наушника.
- Шелк пропитался моим трудовым потом и стал упругим. Верите, так и отскакивала от пластика, так и отскакивала, еле остановил. Разрешите немедленно сдать на склад?
- Да ну ее. - Рабочий запал в голосе куратора сменился философской апатией. - Вы сейчас куда? Обедать?
- Считаю недостойным ставить низменные потребности своего организма выше общественных! - гаркнул я. - Проглатываем пайки, не жуя, и в Башню!
- Ну-ну, - вяло согласился куратор. - В смысле - молодцы!
Сам знаю, что молодцы.
Если пропавший чертенок попадется мне живым- убью! Своими руками!
На последних каплях горючего Вторая сумела почти плавно посадить капсулу на крышу Башни. Растет мастерство напарницы под моим чутким руководством!
- Знакомое местечко! - мрачно хмыкнул я.
Приладив повязку на место (синяк под глазом все же выглядел по-дурацки), я достал из багажника четыре пайка и расположился с комфортом: прислонившись спиной к любимой горгулье, как горожанин, отдыхающий после тяжелого трудового дня на лоне природы. Жаль только, что вода на еду капает.
- Я же сказала - у меня диета! - капризно возмутилась Вторая, но я пресек этот детский лепет:
- Да это я себе.
- Правда? - изумилась она. - А мне?
- Ты должна худеть. Вон уже на боках какие складочки!
- Где? Где? - заволновалась напарница, вертясь вокруг оси, как котенок, который пытается поймать собственный хвост.
Кстати, интересно, почему все-таки она не любит кошек? Ни разу не встречал никого из наших, кто не задержался бы на минутку, чтобы почесать под подбородком попавшуюся навстречу кошку. Хорошая примета.
Убедившись, что с боками все в порядке, Вторая отбросила церемонии, выхватила у меня паек и приступила к обеду.
И съела, между прочим, полторы порции! Причем гораздо быстрее меня! Вот вам и диета.

Город. Мельница у реки

Довольный тем, что сегодня стажер не стоит у него над душой, инспектор Кресс поднял одну щепку и задумчиво повертел ее в руках.
- Вы говорите, пани, раньше это был забор?
- И очень крепкий забор! - горячо подтвердила мельничиха. - Муж сам ставил его месяц назад. Но забор не главное, пан инспектор. Посмотрите лучше на мой сарай!
- Это ж какая скотина посмела ломать стену? - удивился инспектор. - Сэми, позови художника. Пусть зарисует это безобразие.
- Я думаю, это кто-то из соседок, - понизив голос, зашептала мельничиха. - Не зря говорят, что зависть - страшное чувство. Слышали, у пани Житковой плащ сперли? То-то и оно. Мне тоже завидуют, пан инспектор. Ох, как сильно завидуют! Я уже и амулет повесила, и дом освятила, и от сглаза под порог веник закопала...
- И как? - заинтересовался инспектор. - Помогает?
- Не скажу, чтобы очень, - призналась пани мельничиха. - Видите, от сарая только две стенки и остались. Спасибо, хоть не взяли почти ничего. Коса была все равно старая, черт с ней, а жилет немного жалко. Я его обычно зимой собакам подстилаю, чтоб не мерзли. А сам амулет цел!
- Это случайно не подкова? - спросил инспектор.
- Она... Ой! Кто же это ее так скрутил? Ой, божечки...
- Да, - важно кивнул инспектор. - Разрушитель обладает неимоверной силой. Сэми, зафиксируй: происшествие относится к разряду так называемых случаев мелкого хулиганства.
- Да как же так! - возмутилась мельничиха. - Ничего себе мелкое хулиганство! Забор в щепки, сарай в труху, коса была почти новая...
- Успокойтесь, пани гражданочка, - сурово прервал Кресс. - Закон запрещает искать преступление там, где его и нет вовсе, это искажает общую картину! Наверное, детки пошалили.
- Детки? -задохнулась от возмущения мельничиха и сунула под нос инспектору скрученную дулей подкову. - А это что, по-вашему? Детские шалости?
- Уберите от меня руки! - строго сказал инспектор. - Не надо давить на следствие!
- А жилетка?
Кресс поморщился.
- Ладно, ладно, перестаньте тыкать в меня пальцами. Сэми, запиши: преступники проникли в сарай через стену. Список похищенного: старая коса и собачья жилетка.
- Овечья! - поправила мельничиха.
- Хорошо, - терпеливо согласился Кресс, - овечья собачья жилетка. Кроме этого преступники произвели акт глумления над предметом языческого религиозного культа, согнув его и предав тем самым неприличный вид...
- Что тут неприличного? Это ж дулька! - удивилась мельничиха.
- Да? Гмм. Я вижу, пани, что вы слишком чисты помыслами и не способны разгадать грязные мысли преступников. Предоставьте это следствию. Пиши, Сэми: предположительно злоумышленников было трое или четверо...
- Как вы узнали? - перебила его пострадавшая пани.
- Очень просто, - снисходительно улыбаясь, ответил Кресс. - Одному провернуть такое дело просто физически невозможно. Я думаю, двое ломали забор, а еще один или двое занялись сараем. Опять же подкова. Тут как минимум надо держать и гнуть.
- Позвольте, инспектор! Вы заблуждаетесь! - звонкий голос стажера Наоко, раздавшийся у самого уха инспектора, показался ему надоедливым комариным писком.
- А, это ты? - с досадой откликнулся Кресс. - А я уже обрадовался. Думал, сегодня не придешь.
Только теперь инспектор понял, кого напоминает ему стажер - трупную муху. Такой же чернявый, бесцеремонный и имеет точно такую привычку являться без приглашения. Стоит найтись трупу - и он тут как тут. Не отгонишь.
- Как можно так ошибаться, пан инспектор? - взволнованно крикнул Наоко. - Преступников никак не могло быть трое! Это был один человек. Просто очень высокий и сильный!
- Правда? - притворно изумился Кресс. - Откуда ты знаешь, умник? Подсматривал из-за кустов?
- Современная наука дает возможность опираться в ходе расследования на такие факты, как отпечатки ног! Смотрите: земля насквозь промокла от дождя, и старые следы размыты. А теперь взгляните сюда: видите под козырьком четкие отпечатки ног? Здесь земля суше, и они прекрасно сохранились. Видите?
- Видим, что кто-то баловался с граблями, - сурово сказал Кресс. - Что это за ноги костлявые? У человека таких не бывает.
- Так это же и есть наше основное доказательство! - обрадовался Наоко. - По этой характерной примете мы его и найдем!
Инспектор молча сжал кулаки. Сейчас его раздражения нельзя было не заметить. Оно распространялось в стороны как жар от костра.
- Стажер, успокойся, - тихо шепнул на ухо Наоко Сэми. - Инспектор уже кипит, не доводи до взрыва. Зачем тебе эта головная боль? Дельце пустяковое. Ну, найдешь ты этого воришку, и что? Потребуешь назад собачью жилетку?
- Заткнись, Сэми, - процедил сквозь зубы Кресс. - Пусть стажер работает. Значит так, пани, - ваше дело поручается моему молодому помощнику Наоко. Паренек он молодой, поэтому может от чрезмерного энтузиазма наворотить делов. Начнет таскать на ваш огород всех подозрительных мужчин, например, чтобы приложить их ноги к этому отпечатку. Или устроит засаду под вашим сараем. Потому что, насколько я помню из теории преступлений, преступник обязательно возвращается на место своего преступления. Я прав, Наоко?
- Правы! Спасибо, пан инспектор! - обрадовался Наоко. - Клянусь, я оправдаю ваше доверие! Я уже договорился в одной алхимической лаборатории, они будут брать наши вещественные доказательства на исследование! Причем совершенно бесплатно, представляете?
- Рад до смерти, - кисло сказал Кресс и повернулся к помощнику.
- Сэми, запиши в деле: расследование ведет стажер Наоко.
- Так я могу действовать? - не веря своему счастью, уточнил стажер.
- А как еще от тебя избавишься? Действуй.

Черная Башня. Ночь

На пятом ярусе Башни было пусто.
Не зажигая свечи, Хендрик и Филипп осторожными шажками двигались по коридору в сторону лестницы. Было слышно, как потрескивают кожаные подметки сапог Хендрика, как капает вода в самом низу лестничного пролета, как шумно дышит Филипп, как храпит за дверью своей комнаты Наставник по заклинаниям; как каркают вороны двумя ярусами выше, как кашляет комендант в подсобке столовой как шуршат в норе сбежавшие мыши; как снаружи воет ветер, как шуршит под этим ветром сухой плющ на стенах и как тоненько звенит комар, нацелившийся на щеку слуги.
Словом, если не привязываться к мелочам, стояла почти гробовая тишина.
Хендрик прислушался и...
- Филька! Прекрати шмыгать носом!
- Я не шмыгаю.
- Шмыгаешь, я же слышу! Прямо над моим ухом!
- Вам показалось, сэр Хендрик. Все тихо.
- Тихо? Проще было сразу подкинуть на стол Ректору записку: «Сегодня ночью два ваших курсиста собираются совершить побег». И меловыми стрелками нарисовать наш маршрут. Направо, прямо, налево, вверх по лестнице.
- Сэр Хендрик, я ничего не слышу.
- А-а-а! Филька, скотина, ты наступил мне на ногу! Филька? Филька, где ты?
- Здесь, - откликнулся слуга впереди.
- Гм. А на ногу мне кто тогда наступил?
- Не знаю, пан Хендрик. Может быть, мышь?
- Ага, вот такая упитанная мышка, пуда на четыре! Филька, зараза! Признавайся, кого ты потащил с нами?
- Никого...
- А почему голос дрожит? Филька! Ты не умеешь врать! Ты проболтался! Признавайся, кто идет следом!
- Не ругай его, Хендр, - сказали сзади. - О том, что вы готовите побег, уже и так все догадались. Фузик за вами с первого дня следил.
- Это ты, Казик?
- Я. Только я не один.
- Правда? - усмехнулся Хендрик. - А кто с тобой? Наставник по ВП, Ректор и компания? Что же - вяжите нас.
- Напрасно обижаешь, я не предатель. Пошел за вами исключительно из любопытства, и тут на тебе: какой-то настырный курсист на повороте привязался - не могу отогнать. Уже и орал на него (шепотом, конечно), и ботинками кидался. Все равно ползет следом, как хвост. Не из нашей группы, это точно. Может, староучащийся?
- Та-ак, - протянул Хендрик. - Кажется, приключение становится все более интересным. У кого свеча под рукой - зажигайте.
Тусклые огоньки осветили коридор. За спиной Хендрика жался к стене перепуганный Филипп, за ним, приветливо улыбаясь, стоял Казимир.
- Ну и где твой хвост?
Видно, отстал, - развел руками Казимир, обляпав при этом восковыми брызгами щеку Филиппа.
- Ты поосторожней с огнем! - отшатнулся Филипп. - Размахался тут своими граблями!
- Прости.
- Слушайте меня все, - прямолинейно высказался Хендрик. - Брать клятвы о молчании до гроба нет времени, вести душеспасительные беседы тем более. Если кто-нибудь из преподавателей сейчас выглянет на шум и увидит нас - мы идем на воронятню. За почтовыми пакетами. Подолы мантий приподнять! Нога отрываем от пола, не шаркаем!
- Дышим тихо, но размеренно! - согласился с ним кто-то насмешливо из угла. - Все понятно?
- А здорово нас натаскал Наставник по ВП, - восхитился Казик. - Прямо слышу его голос!
- Это не его голос! - обиженно сказали сверху. - Это мой!
- Та-а-ак... Кто там еще? - устало осведомился Хендрик.
- Я.
- Кто я? У тебя есть имя?
- Нет, - облачком тумана сверху опустился вздох.
Хендрик поднял свечу. Под потолком, наполовину застряв в стене, висела знакомая мутная фигура, опутанная расплывчатыми цепями. От виденного ранее призрака она отличалась тем, что была в два раза прозрачнее.
Казик хихикнул, а закаленный в последних передрягах Филипп только молча сглотнул.
- Призрак Башни? - удивился Хендрик. - Ты же умер!
- Призрак Призрака Башни! - гордо ответило тело. - Как говорят у нас, у привидений: призрак умер, да здравствует призрак! Я только вчера родился. Вы не хотите меня поздравить?
- Послушай, ты... как там тебя...
- Вот и я о том! Сначала дайте мне имя, а то общаться неудобно.
- С нами говорит настоящий призрак! - наполовину испуганно, наполовину восторженно закатил глаза Филипп и загорелся: - Давайте назовем его Кошмар Волшебной Башни!
- Ага, - буркнул Хендрик. - Или «Ужас, летящий на крыльях ночи». Или «Урод, поедающий лепешки в столовой». Сразу видно, что у тебя никогда не было домашних животных. Я прав?
- Нет. То есть да, не было. Но откуда вы...
- Скажи спасибо, что появился на свет в цивилизованной стране, где имена выбирают из традиционного списка. Назовем призрака Пушок, и дело с концом.
- Но почему не Кошмар Волшеб...
- Потому! Имя должно быть коротким и внятным, ясно?
- Пуш-ш-ш-шок! - медленно смакуя новое имя, произнес призрак. - А что? Мне нравится.
- Все готовы? В углах никто не прячется? Ну, если кто и спрятался, мы не виноваты. Значит так. Слушайте меня внимательно и не перебивайте. Сделайте магические выражения лиц, коллеги, поставьте ноги в пятую магическую позицию. Пушок! Прекрати звенеть цепями, ты нас выдашь! Сейчас мы поднимемся по лестнице...
Пока трое беглецов и один призрак извилистой цепочкой пробирались по коридорам внутри Башни, с обратной стороны той же самой Башни ползла по стене черная тень.
Это была самая трудная работа в жизни Шухера.
Оскар прекрасно понимал, что просто денежное вознаграждение вряд ли заставит самого известного в городе вора лезть в неприступную постройку, к тому же охраняемую. Он сыграл на тщеславии. «Тот, кто покорил Черную Башню» звучит намного солидней, чем «тот, кто украл кошелек у уличного ротозея».
Но Шухер не предполагал, что эта самая Башня окажется настолько крепким орешком!
Преодолеть ров, заполненный водой, и широкую полосу острых кованых пик оказалось сущим пустяком: тщательная подготовка всегда была коньком знаменитого вора. Но само здание Башни! Это был неожиданный и весьма болезненный удар по самолюбию.
После того как Шухер практически опоясал постройку по спирали несколько раз, у него сложилось впечатление, что это клетка, обложенная каменной кладкой. Причем клетка, прутья которой не перепилить даже великану.

Предыдущая страница 19 Следующая страница


Маг новобранец 20

Шухер уже подумывал слезть и спокойно отправиться домой, а Оскару вручить пять дюжин монет из собственных денег, только чтобы не уронить безупречную воровскую репутацию, но тут мимо него плавно проскользнул человек.
В тумане проступили контуры воздушного бледного балахона, не слишком приспособленного для акробатики, и вор догадался, что это один из учеников.
Спускающийся непрофессионально пыхтел, звенел цепями и ни капельки не заботился о том, что его могут увидеть. Он просто полз по веревке, почти не упираясь ногами в стену.
Шухер задрал голову и увидел, что верхний конец веревки теряется где-то в вышине, на одном из верхних этажей.
Дождавшись, пока беглый маг минует его, Шухер ловко перебросил ногу со своей веревки на веревку беглеца и проворно полез вверх. Ни на секунду не подозревая, что только что совершил роковую ошибку - беглец был не один, с верхнего яруса Башни следом за ним уже спускался Филипп. Расстояние неумолимо сокращалось, приближая развязку. Как два путника из школьной задачи, бредущие навстречу друг другу по узкой тропе, они неминуемо должны были встретиться, но пока...
До шестого этажа дело продвигалось просто отлично. Вор уже видел в мечтах заветный кошель, когда чья-то нога грубо наступила ему на макушку.
- Почему застрял, Филька? - досадливо спросили сверху. - Лезь!
- Не могу, - откликнулся прямо над головой Шухера невидимый, но очень тяжелый Филька. - Здесь кто-то есть.
- Да кто там может быть? Откуда? Небось, Пушок опять шутит. Покойничек, чтоб его... Оторви этому весельчаку голову и дело с концом.
Шухер напрягся и попытался втянуть голову в плечи, но такой трюк еще не удавался ни одному животному, кроме черепахи. Худые жесткие руки Фильки вцепились в его шею и без особой силы, зато с похвальным усердием, принялись откручивать голову самого известного вора города сначала по часовой стрелке, а потом против. Несчастный Шухер стиснул зубы, чтобы не застонать вслух, и напряг мышцы шеи.
- Она не отрывается, - доложил мучитель Филька. - Как каменная.
- Так это гаргулья! - обрадованно сказали сверху. - Наступи ей на нос и спускайся.
Еще никогда Шухеру не было так плохо. Не находись он на высоте примерно четвертого-пятого этажа, он бы просто спрыгнул и позорно ретировался, наплевав на репутацию. В конце концов, быть живым вором, пусть и не одолевшим некоторые препятствия, все-таки лучше, чем умереть. На этом самом препятствии.
Все четыре гвоздика Филипповых подметок отпечатались на его лице позорным клеймом. Терпеливо выждав, пока незадачливый беглец использует его вместо опоры и продолжит свой спуск, Шухер облегченно выдохнул и отпрыгнул в сторону, зацепившись за чей-то каменный загривок. Мимо него, размеренно дыша и опираясь ногами в стену, спустился еще один ученик.
Снизу, со стороны въезда в Башню, послышались зычные голоса и смех.
- Выгружай! Помалу, помалу! Да не наклоняй, а то сбегут!
Сердце Шухера облилось кровью. Сбегут - о ком это?
Загадка разрешилась просто. Скрип входных ворот, чьи-то охи-вздохи, счет от одного до двухсот и хорошо поставленный голос громогласно сообщил:
- Мыши в количестве двухсот штук приняты! Деньги получите завтра, у пана казначея. Кувшин вернем со следующей партией. А это что за штука? Наверное Аарон забыл в горшке. Суньте в карман, передадите хозяину.
Вор дождался, пока карета переехала через мост и удалилась на приличное расстояние, после чего перебросил тело на веревку и продолжил подъем.
Лезть было одно удовольствие. Кладка башни оказалась настоящим подарком - сплошные щели и неровности. Кроме того, каменные фигурки служили отличной опорой рукам и ногам. Около окон вор на некоторое время замирал, чтобы убедиться, что никто не смотрит через решетки.
Он уже достиг шестого этажа, когда сверху на его многострадальную голову опять опустилась чья-то нога. Эта конечность была намного тяжелей Филькиной, и Шухер не сомневался, что если обладатель ножки решит опереться ему на нос или, например, на уши, то эти фрагменты головы просто оборвутся и упадут вниз на манер облетающих осенних листочков.
- Убери ногу с моей головы, болван! - хрипло приказал он, пытаясь стряхнуть чужой сапог.
- Кто здесь? - изумились сверху. - Хендр, ты?
- Я, - мрачно согласился вор.
- Почему лезешь обратно? Что-то случилось?
Шухер подтвердил это предположение двусмысленным мычанием. Тот, кто висел на веревке над ним, отреагировал с быстротой хорошо обученного солдата. Шумно пыхтя, он полез вверх.
Не успел Шухер отпустить веревку и спрятаться среди каменных фигур, которые уже стали как родные, а беглец уже достиг окна, втиснулся в него и принялся шустро сматывать веревку.
Словно рыбка, пойманная на крючок и заброшенная в лодку, вор влетел в какую-то темную комнату и упал на пол. Через несколько минут мимо него со свистом пронеслись еще двое. Один из беглецов оказался прозрачным как кисель, зато второй был вполне материален. По характерному расположению гвоздиков на подметках, которые на этот раз пришлись ему не в лоб, а в руку, вор узнал Фильку.
Вспыхнули толстые свечи, подожженные от одиноко горевшего в углу светильника, и вор смог внимательно рассмотреть всех.
Город. Ранний вечер

Танцующей походкой Мерлин шел по городу.
Он смотрел по сторонам и не узнавал привычных улиц. За последние двести пятьдесят лет все так изменилось, что глазницы на лоб лезли.
Девушки. Девушки в ярких платьях с глубокими вырезами, прозрачными рукавами и пышными юбками. Газовые светильники под коваными колпаками на каждом углу. Маршрутные кареты, на боку которых написан путь следования и указана цена. Если в салоне имеются свободные места, возница зажигает на крыше маленький зеленый фонарик. Витрины. В некоторых за огромными стеклами стоят куклы в человеческий рост, одетые в нарядные костюмы, а в некоторых красивыми горками выложены товары.
Мерлин прильнул лбом к стеклу ювелирной лавки и ахнул. Такой красоты ему еще не приходилось видеть, хотя покойная Катерина при жизни уважала украшения. Эти бы ей точно понравились. Блеск разложенных на синем бархате драгоценностей просто ослеплял.
Подвешенный над дверью колокольчик весело тренькнул. Коротышка ювелир быстро окинул посетителя профессионально оценивающим взглядом, и на его гладко выбритом лице отразился неутешительный вывод. Пожилые мужчины в поношенных плащах редко покупают драгоценности. Тем более мужчины с крестьянской косой в руках. А уж овечья жилетка, отчаянно воняющая псиной, вообще кричала: «У меня нет денег, гоните меня отсюда».
Ювелир быстро подскочил к посетителю и, загородив своим телом прилавок, подчеркнуто холодно осведомился:
- Чем могу помочь? Какой суммой располагаете?
Мужчина, казалось, засомневался. Он даже высыпал на ладонь какие-то медяки и начал пересчитывать их, тихо шепча себе под нос. Ювелир терпеливо ждал. Когда неперспективный покупатель закончил подсчет, он уже приготовился распрощаться с ним, как вдруг капюшон черного плаща медленно опустился с головы на плечи.
Глаза ювелира уперлись точнехонько в пустой проем на том месте, где у добропорядочных граждан располагается рот. Провал рта растянулся в широкую дружелюбную улыбку.
- У меня всего три монеты. Этого хватит на ожерелье? Вон то, с зелеными камушками? И я сразу уйду.
Ювелир нервно сглотнул. Еще никогда ему не задавали вопрос, ответ на который был бы так однозначен. Если к вам в дом приходит сама Смерть и спрашивает, хватит ли изумрудного ожерелья, чтобы откупиться от этого визита, редко кто будет долго раздумывать. Особенно когда Смерть настолько совестлива, что готова заплатить за покупку. Тремя последними монетами.
- Я готов дать вам все, что пожелаете! - выкрикнул ювелир. - Не надо денег! Что вы! Берите просто так! Надеюсь, что ваш следующий визит запланирован не на самое ближайшее время? Только не подумайте чего обидного, я всегда рад... то есть, что это я несу...
- Тогда кроме ожерелья я возьму шейную цепь и браслеты, - решила грозная фигура, задумчиво щелкая костяшками пальцев по острию косы. - И вот эти кольца, пожалуй. Все.
- Все? - не веря своему счастью, пролепетал ювелир. - И вы больше не придете?
- Нет. Столько интересных мест, где хотелось бы побывать. С тебя хватит и одного визита.
- Не придете никогда? - прошептал ювелир.
- Я не понял - ты меня приглашаешь? Или хочешь от меня избавиться?
Ювелир набрал полную грудь воздуха и решился:
- Хочу избавиться.
- Тогда заворачивай мои покупки и прощай. Дела ждут.
Окрыленный ювелир раскрыл сундучок, обитый изнутри бархатом, ссыпал туда украшения, добавил в качестве бонуса пару тяжелых литых браслетов и перекрестился.
Спустя несколько минут из дверей ювелирной лавки вышел высокий сутулый мужчина в плаще. Он тащил под мышкой сундучок, тяжелый и не слишком удобный на вид. Едва покупатель отошел от лавки, дверной замок щелкнул, и окошко украсилось табличкой «Закрыто».
- Магазины, - довольно сказал себе под нос Афанасий Дормидонтович, постукивая по крышке сундучка. - Какая прелесть, однако. Ох!
От столкновения с фонарным столбом сундук перекосился на сторону и едва не выпал. Стало слышно приближающийся цокот копыт и громыхание раздолбанных амортизаторов маршрутной кареты. Мерлин поставил сундук на тротуар и потянулся было в карман за деньгами, но передумал. Там три медяка, это он и так помнит. Да и зачем платить, если можно опять воспользоваться своим обаянием.
Увидев поднятую руку, возница притормозил.
- Еду в парк! - предупредил он. - Смена закончилась. Если тебе по пути - садись.
- В парк? А где это? - спросил предполагаемый пассажир, лица которого не было видно из-за низко надвинутого капюшона.
- В конюшне перед картофельным полем. Едешь?
- Еду, - ответил мужчина и вынул из-за спины косу, лезвие которой было местами насквозь проедено ржавчиной.
- Ты бы еще с граблями в карету лез! - возмутился возница. - И корову прихватил в придачу! Не повезу!
- Неужели ты мне откажешь? - расстроился мужчина, преграждая коням дорогу и с намеренной медлительностью спуская капюшон с головы. В лицо вознице уставились два пустых провала с мерцающими в глубине тусклыми искорками. В зеленом свете фонарика кости отливали мертвенной плесенью.
- Ты... за мной? Так рано? - прошептал возница и перекрестился. - Но почему?
- Потому что старым ногам иногда надо давать отдых! - широко улыбнулся зловещий собеседник, небрежно поигрывая косой. - И почему вдруг «ты»?
- Вы хотите забрать меня? - упавшим тоном поправился возница.
- Ты мне и даром не нужен! Я остановил тебя из-за кареты.
Что-то подсказало вознице, что лучше не продолжать дискуссию. Он счел за лучшее промолчать и послушно погрузил под сиденье неудобный сундук пассажира. Примостив в багажном отсеке груз с таким почтением, словно это был хрустальный кубок, он спорхнул на тротуар и гостеприимно открыл двери кареты настежь.
- Прошу! Куда прикажете?
- Ну, на картофельное поле мне точно не хочется, - задумчиво проговорил пассажир, покусывая кончик костяного пальца. - Мне нужна какая-нибудь обувь, шарф и перчатки. Тут неподалеку была улица, где множество магазинов. Гони туда! Да! Чуть не забыл - и в кондитерскую...

Когда карета притормозила у трактира «Дырявый бубен», давно стемнело. Мерлин неуклюже выбрался на улицу и помог вознице сгрузить на тротуар два сундука, шляпную коробку и мягкую дорожную сумку, набитую до отказа. Едва последний предмет багажа коснулся земли, карета сорвалась с места и растаяла в полумраке.
Мерлин усмехнулся и толкнул ногой дверь трактира.
- А... Опять вы, Афанасий Дормидонтович? - без особой радости осведомился молодой трактирщик. - Новая шляпа вам к лицу. Страусиные перья, если не ошибаюсь. Но... разве это не дамская модель?
- Она мне понравилась.
- Снова будете хлестать все подряд мимо рта, а потом расплатитесь старыми медяками?
Посетитель весело хохотнул, откинул крышку одного из сундуков и, зачерпнув оттуда, вывалил на стойку горсть жемчужных бус, перепутавшихся друг с другом.
- Это устроит?
Изо рта трактирщика вырвалось слово, которое строгая мама позволяла ему употреблять только в одном случае - когда он попадал себе молотком по пальцу. В полном шоке он кивнул и автоматически сгреб украшения себе в ладонь.
- Тогда начали, - довольно сказал Мерлин, сдвигая высокую кружевную шляпу на лоб. - Для начала пивка...
Под городом в желудке змия

Климат, если можно так выразиться применительно к утробе змия, становился все более сырым и горячим. Но Джульетта упорно продолжала идти вперед. Время от времени под ногами попадались монетки, а однажды даже целый холщовый кошель, набитый под завязку старыми сентаво. Невзирая на робкие протесты актера, трактирщица сгребла все это в одну кучу и умело упаковала в импровизированный узелок, скрученный из подола ночной сорочки Дитера. Среди множества переплетений был выбран коридор, стенки которого жестко пружинили, а далеко в конце слабо светилась мутная точка.
- Ты напрасно ищешь гортань, - обеспокоено сказал Дитер, покорно семенящий следом. - Это опасный путь, Джульетта! У него там температура как у верблюда под мышкой. А если змий сожмет мышцы...
- Придется рискнуть, - упрямо пропыхтела трактирщица. - К тому же искать ничего не надо. Я и так предполагаю, где гортань. Главное, не отвлекай меня, а то я запутаюсь. Когда пол и потолок меняются местами...
- Но почему ты не соглашаешься пойти другим, безопасным путем? Не хочешь через кишечник - не надо! Есть еще уши! Глаза, наконец! Нет, я не понимаю... Ой! Какой славный извилистый коридорчик! Это случайно не короткая дорога к кишечнику? Я бы посмотрел. А ты? Не желаешь составить компанию?
- Вон тот славный извилистый коридорчик всего-навсего дорога к железе, выделяющей ферменты. И я как раз к ней направляюсь. Хочу ее подоить.
- Как подоить? А выход? Ты же сама кричала...
- Молчи, болван. Ты видишь мои волосы?
- Нет, здесь темно. А что с ними?
- У меня никогда в жизни не было таких волос! Никогда! Я не уйду отсюда до тех пор, пока не наберу полные руки этого замечательного средства!
- Полные руки? Я же предупреждал тебя! Зарастешь, как обезьяна!
- Ерунда! Руки можно и побрить! Зато голова...
- Но Джульетта! Ты здесь всего ничего, а я уже не знаю сколько суток! Мне надоело сидеть взаперти, в темноте! Я есть хочу!
- Еды полно. Найди себе что-нибудь помягче и лопай на здоровье.
- Джульетта!
- Я тебе сказала один раз и повторять не собираюсь. Хочешь со мной - лезем через гортань. Или разделяемся, и каждый идет своей дорогой.
- Я боюсь!
- Прекрати ныть! Ты же мужчина, в конце концов!
- Но я... Ой! Ой! Она раскрывается! Ты чувствуешь? Боже, Боже! Постой, что это за шум? Джульетта, ты слышишь? Джульетта! Джульетта! Ау! А, вот ты где... Джульетта, что это с твоими волосами? Они снова поредели?
- Мои волосы поредели еще тогда, когда ты, щенок, не родился! - грозно рявкнул незнакомый низкий голос. - Убери руки! Я не Джульетта!
- Это я уже понял, - пролепетал актер. - А кто вы?
- Куриная Лапка.
- Сама? - восхищенно выпалили из угла.
- А это тогда кто? - недоверчиво переспросил Дитер.
- Да Джульетта же, идиот! Неужели до тебя не дошло - нас уже трое! Твой змий проглотил очередную жертву. Скажите, уважаемая Куриная Лапка, вы тоже попали сюда из моего трактира?
- Нет, - отрезала гадалка. - Еще чего не хватало, по трактирам шляться! Сидела себе, как обычно, в кабинете Наместника, гадала и тут...
- Значит, голова змия переместилась? - с ужасом спросил мужчина. - Она теперь под герцогским дворцом? Или у него две головы?
Даже в темноте ощущался тяжелый взгляд, которым одарила актера гадалка. Нервно хихикая (Дитеру некстати пришла на ум поговорка «Одна голова хорошо, а две лучше»), мужчина поспешил отодвинуться и уступить новой гостье удобное насиженное местечко на выступе около стенки желудка.
- Давно томитесь, болезные? - строго поинтересовалась гадалка.
- Пятые сутки! - проорал актер.
- Уже счет потеряла, - вздохнула трактирщица. - Как там мой Солли? Страдает там. Переживает за меня, наверное...
- Не очень-то он за тебя и переживает, - сказала Лапка, заинтересованно крутя головой и пытаясь во время коротких вспышек света рассмотреть подробности, - Вот насчет страданий - это да. В самую точку. В тюряге, знаешь ли, милая, не сахар.
- Где?
- В камере, - любезно пояснила гадалка, ощупывая толстую косу трактирщицы. - Ох, и волосы у тебя! Чем моешь?
- Ферментами мажу, - автоматически отозвалась трактирщица и взвизгнула: - То есть как в тюрьме! Мой муж в тюрьме?
- Ага, ага. А где ты их берешь, эти ферменты?
- Со стенок желудка собираю. Ой! Ой! Мой Солли! За что его посадили?
- В обвинительном акте инспектора сказано «За убийство супруги, ее любовника и кошки», - сказала гадалка. - Весь город обсуждает. Особенно кошку.
- Кошки? Любовника? Что за бред? Ой! О чем это я? Он никак не мог убить меня! Я жива и здорова!
- Вижу, что здорова, не ори так, в ушах звенит. Но они-то этого не знают. Кресс так и сказал: показательное дело, открытый процесс. Виселица обеспечена.
- Р-р-р-р-р! Пустите меня!
- Куда, Джульетта? - попробовал возразить актер. - Там гортань, опасно! Змий задушит тебя!
- Пусти, говорю! Я не позволю, чтобы над моим любимым Солли издевались! Пусти!
- Пусти ее, - посоветовала гадалка, подставляя под стекающий со стенки густой зеленый поток свой фартук. - Хочет женщина выйти - пусть идет.
- Вы не понимаете, у змия в гортани мельничные жернова, а не мускулы! Раздавит как моль!
- И что? Все равно ее уже считают трупом.
- Но она же погибнет! Просто так! И никто за это не будет отвечать!
- Почему никто? Муж и ответит. Тем более все равно уже сидит. Не страдать же ему безвинно. Это несправедливо.
- А! Делайте, что хотите, - сдался мужчина, выпуская из рук подол ночной рубашки Джульетты.
- Вот это правильно, - одобрила гадалка. - Эй, убитая! Пока ты не задушилась на самом деле, хочу спросить - как именно использовать фермент? Покажешь?
Но Джульетта не ответила. С решительностью быка, идущего на таран, она разбежалась и взлетела по стенкам гортани вверх и вперед. Из глубин желудка поднялась волна удушливого газа, змий закашлялся и начал судорожно сокращать мышцы.
- Прыгай! - заорал мужчина.
- Прыгай, а то раздавит! - поддержала его гадалка.
- Никогда! - оттолкнувшись от жесткого ребра, трактирщица со всей силы толкнулась головой.
Пока зверь пытался выкашлять застрявшую в горле помеху, Джульетта улучила момент и проскользнула в приоткрывшуюся гортань. Крик проваливающегося в темноту Дитера слился с хрипом змия. В последнюю секунду в подол ночной сорочки разъяренной трактирщицы вцепилась Куриная Лапка, зажимая под мышкой узелок с ферментом и ботинок...
Стоявший на страже у герцогского дворца охранник удостоился чести видеть редкое зрелище. Знакомая стена палаццо, облицованная благородным желтым мрамором и ранее ничем себя не запятнавшая, вдруг проявила крайне строптивый характер. Она нервно задрожала, роняя на землю отколотые мраморные плитки, и исторгла из себя двух всклокоченных женщин.
Охранник молча разглядывал странную пару. Первая, в испачканной ночной сорочке с оборками, стояла, прижимая к груди грязный кошель и еще более грязный узел. Ее прическа напоминала заплетенные в косы иглы дикобраза, а руки ощетинились редкими, но толстыми черными волосками. Когда эта образина присела в глубоком реверансе и прошептала «Здравствуйте, пан», охранник невольно вспомнил прошлогоднее цирковое представление с дрессированными обезьянами и отодвинулся.
Вторая дама была - вот это сюрприз - Куриная Лапка. Но боже, в каком она оказалась виде! Волосы спутаны и ниспадают на лицо, одежда перепачкана цветными пятнами, в руке узелок, из которого капают на ковер зеленые капли.
- Пани Лапка! - огорчено вскричал охранник. - Кто вас так?
- Жизнь, милок, - многозначительно приподняв брови, сказала гадалка и в качестве доказательства стукнула себя в грудь зажатым в другой руке мокрым ботинком.
Не найдясь с ответом, охранник промолчал. Стена тихонько икнула.

За кадром

- Пятый! Пятый!
- Тише! - возмутился я. - Мы обшариваем спальни пятого яруса Башни, а вы орете как резаный!
- Не надо обшаривать, отбой. Чертенок покинул Башню.
- Вы издеваетесь? Он же только вернулся сюда!
- Сначала вернулся, а теперь развернулся! Автоматика показывает, что жетон теплый и что он направляется в сторону Восточного квартала. Примите факс.

Предыдущая страница 20 Следующая страница


21 Людмила Горбенко

Ого! Я прямо-таки зауважал себя со страшной силой. Иной полевой работник доживет до того, что рога отвалятся, а ни разу даже не поприсутствует при таком событии, как получение факса. А я удостоился чести уже во второй раз!
Вторая быстро сунула мне в руку какую-то бумажку, налипшую на голенище моего сапога, и мы благоговейно замерли навытяжку, как солдаты почетного караула.
- Пятый! - нетерпеливо буркнул куратор. - Ну что же вы?
- Ждем! - гаркнул я, с трудом удерживаясь от рвущейся с языка подобострастной приставки «с». - Где факс?
- У тебя в кулаке, дубина! - рявкнул куратор. - Что стоим, глаза таращим? Читай!
Я дрожащими руками поднес к лицу мятый листок (пардон, немного перенервничал от волнения) и замер, уставившись на сургучную печать.
- Что ты делаешь? - осведомился куратор.
- Смотрю на печать, - шепотом, чтобы не рассекретить тайну, сказал я.
- Смотри на буквы, умник! - выкрикнул куратор. - Надеюсь, ты их еще не забыл?
Оскорбившись и расправив простецкую бумажку (ей-ей, не пойму, отчего к этим факсам такое трепетное отношение), я вгляделся в первую строчку и... подпрыгнул от радости.
«В целях обеспечения выполнения важнейшего секретного задания Организации подателю сего оказывать всяческое содействие деньгами, питанием, нужным обмундированием, а также присвоить внеочередное полевое звание...»
Мечта всей моей жизни!
Я - секретный работник пятого ранга! Любой из наших теперь обязан помогать мне всем, чем может, а я... я...
Приятные грезы, однако, были прерваны самым бесцеремонным образом.
- Пятый! Пятый! - Наушник буквально раскалился от возмущения. Того и гляди, полетят брызги слюны.
- Пятый! Вы забыли о срочности задания! Прячьте факс - и за работу! Пятый! Немедленно летите в Восточный квартал! Прямо, направо, потом опять прямо и опять направо. Потом...
- Прямо, - снисходительно подсказал я. - Дом Чайхана. Мы только что были там, но ничего не нашли.
- Поищите еще. Может быть, глаза работника пятого ранга окажутся более зоркими. Пятый! Пятый! Что за шуршание?
- Снимаю повязку, - сообщил я. - Надоело смотреть на мир одним глазом.
- Как это вы решились явить миру боевую отметину? - хихикнул куратор. - Эта тонкая полоска шелка так вас украшала...
Только административная крыса может не знать, что украшения работникам пятого ранга уже ни к чему. Сам ранг - лучшее украшение. Вон как смотрит на меня напарница - прямо глазами ест. Приосанилась, живот втянула, грудь выпятила, ресницами так и машет: туда-сюда, туда-сюда, а взгляд такой умоляющий, просто неловко...
Да, детка, радуйся! Тебе довелось работать в паре с самим Пятым!
- Пятый! - простонала Вторая. - Пятый! Ой, больно-то как! Сойди с моей ноги, скотина!
Не дождавшись от меня никакой реакции (я впал в легкий ступор), напарница сумела самостоятельно вытащить из-под моего сапога свою ножку и в качестве ответной мести немедленно наступила на меня шпилькой своего ботинка. (Не пойму, какой кретин разрешил надевать на задание эту обувь?)
Надувшись друг на друга, мы некоторое время не разговаривали и летели молча. Помирил нас куратор. Прозвучавший в наушнике голос звенел таким торжеством, что мы враз забыли все обиды.
- Пятый! Я его засек! Ты был прав, это дом Чайхана! Совершенно точно, чертенок внутри! Малыш вырос и окреп настолько, что его аура просматривается сканером!
- Он видим? - коротко спросил я. (Мы, работники пятого ранга, немногословны.)
- Нет. Чтобы включить видимость, обработаете его спреем, лежащим в правом нижнем кармане ваших комбинезонов. Двух баллончиков должно хватить.
- Он на человеке?
- Да. Анализ пота показывает, что это мужчина. Скорее всего, из-за влияния чертенка он ведет себя не совсем адекватно, думаю, вы сразу его узнаете. Только будьте осторожны, малыш набрал достаточно сил, чтобы оказать сопротивление! Как найдете, сразу надевайте на него наручники и делайте укол. Не забывайте, он тоже может вас видеть. И главное - помните, КТО он! Спешите, купол закрывается!
- Уже летим!

По счастью, дождь к этому времени почти кончился. Робко выглянувшее солнышко с трудом пробивалось сквозь темную сферу, накрывшую город. Лишь кое-где оставались прозрачные бреши, но и они скоро закроются, я уверен.
Кстати, каким местом чертенок связан с куполом, я так и не догадался. Да и шут с ними, устал уже заковыристые загадки разгадывать. Мысль одна: скорее бы сдать эту бесконечную смену и спать...
Не тратя времени на лишние повороты, мы с напарницей немедленно рванули по кратчайшему расстоянию между двумя точками к Восточному кварталу. Уже на подлете к дому Чайхана стало понятно, что здесь действительно происходит неладное - от едкого дыма щипало глаза, а шум потасовки разносился далеко за пределы улицы.
Главной кричащей силой была супруга Чайхана. Она таскала за волосы плачущую Лейлу, периодически отбрасывая очередную вырванную с корнем прядь в сторону. Две невестки аккуратно поднимали упавшие волосы и складывали их в пустую наволочку.
Изредка выдергивая из книги, которую держала на вытянутых руках, одну страницу, мать тыкала ею в лицо заплаканной Лейле, после чего с ненавистью бросала в полыхающий костер.
Хозяин дома стоял как мраморная статуя: молча, окутанный дымом, с трагическим выражением на лице. В одной руке он сжимал розовую тетрадь, в другой - треххвостую кожаную плеть. У его колен, тряся подбородком и не выпуская изо рта трубки кальяна, сидел дедушка. Почтенный старец указывал перстом на внучку и злорадно посмеивался.
В сторонке, на вынесенной из дома скамеечке, устроилась бабушка. Она плевалась, стараясь угодить в лицо Лейле, но из-за переменчивого ветра попадала во всех подряд.
Периодически из-за угла показывались внуки Чайхана. Они ходили вокруг дома кругами, маша руками и истошно вопя:
- Лейла опозорена! Наша Лейла опозорена!
С крыши свешивалась любопытная мордочка кошки Шивы.
Спокойными были только сыновья.
Разложив ковры прямо на мостовой, они безмятежно бросали кубики шеш-беша и двигали камни с интересом, но без особого воодушевления,
- И кто из этих мужчин донор? - спросила Вторая, обескуражено оглядывая скандалящих. - Все ведут себя неадекватно. Кого брать?
- Сначала надо разобраться из-за чего сыр-бор.
Я заглянул через плечо застывшего Чайхана и присвистнул:
- Вот это я понимаю!
Тетрадь с заголовком МОЙ ДНЕВНИК, которую глава семейства держал в руках, была исписана мелким красивым почерком. Аккуратные завитки и ровные строчки свидетельствовали о твердости характера и усидчивости. Если не обращать внимания на некоторую склонность к авантюризму и чрезмерную любвеобильность (точки над «и» и форма округлых букв были весьма специфичны) - образец, а не девушка. Под обложкой, украшенной пронзенными стрелами окровавленными сердечками, помещались впечатления Лейлы от встречи с «коварным мужчиной, выдающим себя за Хендрика, но не являющимся таковым». Сбоку неумелой рукой была нарисована картинка, изображающая слияние двух тел в замысловатой акробатической позе.
- Неудивительно, что папаша так разъярился! - засмеялась Вторая. - Ай да Лейла! Ай да праведница, любящая за вышиванием напевать мантры! Но нам это даже на руку. Истеричные эмоции людей отвлекут от нас внимание чертенка. Начнем обыск прямо сейчас.
В рекордные сроки обшарив присутствующих мужчин (чувствовалась приобретенная квалификация), мы отлетели на крышу и недоуменно переглянулись.
- База! База! - шепнул я. - Чертенок не обнаружен. Вы ничего не напутали?
- У меня плохие предчувствия, - сказала Вторая. - Сейчас куратор заорет, что мы опять опоздали, и прикажет снова лететь в Башню.
- База! Чертенок точно здесь?
- Здесь! - рявкнул куратор. - Купол скоро совсем почернеет, у нас нет времени! Ищите как следует!
- Мы обыскали всех, кроме кошки и клопов! - обиделся я. (Не понимаю, при чем здесь купол, хоть убей!)
- Значит, обыщите и кошку!
Ярость наполнила меня быстро и доверху, как вода из водопада наполняет мелкий сосуд. Не знаю, что бы я сделал, но в этот момент из дома, позевывая и почесываясь, вышел мужчина в засаленном халате.
- Что это вы тут делаете, а? - глуповато улыбаясь, поинтересовался он.
- Оскар! - простонал Чайхан. - Дорогой! Какой позор! Теперь за мою дочь никто и гроша ломаного не даст! Порченый товар никому не всучишь! Видно, не судьба нам породниться, не судьба! А все проклятая книга - подвела меня!
- Ты обанкротился? - испугался Оскар.
- Лучше бы я обанкротился! Моя дочь опозорила меня, Оскар! Она оставалась наедине с мужчиной в своей комнате, Оскар! Как честный человек я расторгаю помолвку первым! Кто теперь захочет взять Лейлу в жены и распоряжаться приданым? Никто!
- Зачем клеветать на порядочную девицу? Подумаешь - оставалась наедине! Может, они просто беседовали о погоде? - воскликнул Оскар.
- «Его губы как лепестки роз» - это, по-твоему, о погоде, да? - проскулил Чайхан, тряся бумажкой. - Нет, Лейла опозорена навек! Она немедленно пойдет в монастырь замаливать свои грехи! Баранов порежу, парчу сожгу, сундуки завещаю церкви!
- Зачем же сразу церкви? - испугался Оскар. - Зачем в монастырь? К чему такие опасные настроения, Чайхан, дорогой? Твоей Лейле прямая дорога под венец с моим племянником! Я совсем забыл сказать, но он провел в монастыре все детские годы! Считай, отмолился впрок сразу за двоих!
- Берешь за Хендрика мою опозоренную дочь? - недоверчиво переспросил Чайхан.
- Беру! - поспешно закивал Оскар.
- Даешь выкуп? - еще больше изумился Чайхан.
- Вот с выкупом сложнее, - уклончиво покачал головой Оскар. - Сам понимаешь, девушка, оставшаяся наедине с незнакомым мужчиной в своей комнате, не может стоить двадцать монет. Подпорченный товар должен быть уценен, поверь мне как финансисту. Не о погоде же они там беседовали. Даю полторы. Мелочью.
Несчастный Чайхан был согласен на все. Он благоговейно принял из рук Оскара горстку мелочи и, утирая слезы, выкрикнул:
- Лейла, дочь моя, ты спасена! Этот добрый человек согласился взять тебя в жены своему племяннику, несмотря на твою запятнанную репутацию!
Оскар с явным облегчением вздохнул. Я с интересом покосился на этого хитрого дядюшку и вдруг почувствовал, что у него под халатом...
- Я его нашел! - крикнул я. - База!
- Слышу, слышу, не шуми, - отозвался воодушевленный куратор. - Повторяй за мной: именем Организации изгоняю тебя...
Пересохшими от волнения губами мы со Второй хором зачитали текст. Мужчина в халате охнул и согнулся пополам.
- Снимай с него невидимость и парализуй! Спрей у тебя в правом нижнем кармане! - крикнул куратор.
Не дожидаясь, пока чертенок спрячется, я выхватил из-за ремня баллончик, как ковбой пистолет, и, направив струю под ноги мужчины в халате, нажал кнопку.
Баллончик выплюнул жалкое облачко газа и сдох. На мостовой перед нами обрисовалась ягодица чертенка, помеченная клеймом. Вторая открыла рот и непочтительно хихикнула.
- Не много же от него осталось!
Я молча вырвал из ее правого нижнего кармана такой же баллончик и держал кнопку нажатой до тех пор, пока газ не иссяк.
- Вот это да... - тихо промычала опешившая напарница, - Даже глазам больно...
Естественно. Глазам действительно было больно - ведь тело чертенка теперь было равномерно покрыто толстым слоем позолоты, как конфетка глазурью. Жаль только, что оно по-прежнему могло двигаться, а значит, сопротивляться.
- Что было в твоем баллончике? - рыкнул я, с ужасом представляя, как приволоку эту золотую статую на базу, и меня тут же посадят за глумление над образом САМОГО.
- Лак для волос с блестками, - пролепетала Вторая, стараясь спрятаться за чертенком. - Купила на хеллоуин...
- Пятый! - выкрикнул куратор. - По какому поводу маскарад?
- Понимаете... - начала объяснять Вторая, боясь, что я первым успею все свалить на нее, но тут нам стало не до объяснений.
События замелькали перед глазами, как лапы хомячка, от скуки крутящего в клетке колесо.
Бабушка, до этого момента мирно плевавшаяся в углу, вдруг встрепенулась, вгляделась подслеповатыми глазами в зад чертенка (для этого ей пришлось упереться в него носом) и заголосила:
- Раджик! Кровиночка моя! Нашелся, внучек!
- Опомнитесь, мама! - попробовала урезонить старушку жена Чайхана. - Это не Радж! Это какой-то уродливый мальчишка, покрытый краской!
- Радж! - настаивала бабушка. - Это он! Мой золотой мальчик! Я знала, что Кали похитила моего милого внучка! Он преодолел все преграды и вернулся ко мне таким же, как ушел! Словно и не было сорока лет разлуки! - и она, запечатлев на лбу чертенка горячий поцелуй, пошла вокруг него хороводом, напевая хвалебную мантру.
Я почувствовал, что теряю остатки сил.
- Пятый! - крикнул куратор. - Держись, сынок! В целях сохранения энергии снимай с себя невидимость!
- А свидетели? - прохрипел я.
- Эту семейку уже ничего не удивит! Как там Вторая - держится?
Я оглянулся на напарницу. Удивительно, но она держалась гораздо лучше меня! Бабулька уже не просто пела, а завывала, впадая в транс, а напарнице хоть бы что - кремень, а не дама!
- Пятый! - тревожно крикнул куратор.
Я сбросил невидимость и первым делом заткнул старушке рот, облегченно вздохнув.
- Мой Раджик! - пискнула она мне в ладонь, - Он вернулся ко мне тем же малышом! Еще молочко на губах не обсохло!
- Придите в себя, бабушка! - заорал я, тыча пальцем в голову чертенка. - Какое молочко? У этого создания еще сера на рогах не обсохла! Ай! Больно же!
- Раджик, мой Раджик! - Укусив меня за руку, старушка вырвалась и упрямо продолжила обход чертенка кругами. - Я узнаю эту родинку в форме молящейся девы! У нее нимб и надпись: СС - Святое Семейство. Он родился с этой родинкой, мой Радж! Я сама приняла его!
- СС значит Собственность Сатаны! Это не нимб, а рога! И уберите руки от его зада, я должен взять этого паршивца с собой! Вторая! Наручники!
То, что последовало за этим, повергло меня в шок. В наушнике вдруг наступила абсолютная, звенящая, нереальная тишина.
- Пора! - выкрикнул в эфир чей-то незнакомый голос. Совершенно точно, что не кураторский. - Купол закрывается! Осталось мало времени!
Напарница, еще недавно бывшая моей правой рукой и во всем помогавшая, выхватила из-за пояса комплект наручников и неожиданно защелкнула их на моих запястьях.
- Ты это зачем? - растерялся я. - Милая, не время для сексуальных экспериментов! Клянусь - вернемся на базу, и я с удовольствием...
- Заткнись, - коротко отрезала она. - Он только мой, понятно? - Потом достала второй комплект наручников и ловко зафиксировала их на лапках чертенка, предварительно врезав ему в лоб и погрузив в беспамятство.
- Именем Добровольного Светлого Сообщества... - торжественно начала она, но тут семейство Чайхана, пережившее целых три шока за короткое время (позор дочери, радость от того, что ее все же берут в жены, и наш визит), дружно пришло в себя. Первой опомнилась бабушка.
- Отпустите Раджика! - заорала она, угрожающе замахиваясь на нас ступкой для пряностей. - Ты! Бесстыжая девка в штанах!
Моя напарница только улыбнулась.
- Вы кто такие? - поддержал бабушку оттаявший Чайхан. - Почему в моем дворе? Вон отсюда!
И тут Вторая совершила роковую ошибку. Вместо того чтобы молча хватать трофейного чертенка и дергать отсюда, она потеряла голову и начала упиваться властью.
- А ну молчи, жалкий человечишка! - прошипела она, щуря свои ярко-голубые глаза на Чайхана. - Ты червь и не смеешь стоять на пути высшего существа!
Чайхан обомлел. Да что там Чайхан - даже я обалдел! Высшее существо, подумать только!
Самой здравомыслящей, как ни странно, оказалась припадочная старушка. Вместо слов она молча треснула мою напарницу по макушке ступкой и пообещала:
- Так будет со всяким, кто обидит моего зятя!
Чертовка заверещала и вцепилась старушке в волосы. Седая башня, украшавшая голову бабушки, неожиданно легко снялась, обнажив лысый как яйцо череп.
- Кто посмел обидеть маму? - Навстречу моей напарнице уже шла супруга Чайхана с глиняным кувшином наперевес. Метнув его точно между глаз обидчице, почтенная женщина не поленилась сбегать в дом за другими метательными снарядами. Вернулась она, нагруженная целым сервизом, завязанным в узел.
- Мама! Это же мое приданое! - возмутилась практичная Лейла. - Лучшая ткань, фарфор! Почему вы не взяли старые тарелки?
- Молчи, бисово отродье, и помогай! Я тебе еще куплю!
Реабилитированная дочь с большой радостью откликнулась на этот приказ, и два поколения красавиц принялись метать тарелки и чашки в четыре руки.
Моя напарница, шипя, как вода на раскаленной сковородке, отстреливалась черепками от кувшина. Чайхановы внуки воспользовались ситуацией и приступили к тому, за что их обычно ругали: орали во всю мощь молодых глоток и путались у всех под ногами. Лысая бабушка под шумок подползла к чертенку и, обцеловав его клейменую ягодицу, принялась осенять ее крестом.
Я с интересом смотрел, как тельце едва пришедшего в сознание чертенка вздрагивает с каждым взмахом старческой руки.
Даже слабосильный дедушка не остался в стороне. Он яростно грыз остатками зубов четки и плевался бусинами, норовя попасть в глаз Второй.
- Эх, раз! Еще раз! - ныли внуки, подбрасывая кошку в воздух и ловя ее на растянутый в стороны маленький молитвенный коврик. Кошка истошно мяукала, отчего Вторая морщилась сильнее, чем от попадающих в нее тарелок.
И в этот момент меня вдруг осенило. Все части головоломки стали на свои места.
Моя прекрасная напарница терпеть не может кошек - раз!
Цвет ее глаз постоянно меняется от безмятежного голубого до чернильно-черного - два!
Когда я терял пальцы и сознание от слов мантры, она ничуть не пострадала, хотя находилась рядом - три!
Наконец, она заковала меня в наручники, поставив под угрозу всю операцию, - четыре!
Четыре странные особенности, которым может быть только одно объяснение - она не нашей породы!
Стараясь не привлекать к себе внимания, я осторожно подтянул закованные в наручники кисти рук к нижнему левому карману. Если не ошибаюсь, там должен находиться свисток от ангелов.
Нащупав маленький продолговатый цилиндр, я увернулся от летящей в меня чашки (меткость дочери Чайхана была далека от совершенства, но еще научится, какие ее годы) и поднес свисток к губам.
Не слышная никому из земных тварей, кроме птиц, трель разрезала воздух на две части. Моя напарница вздрогнула и присела на корточки, зажав уши ладонями. Между пальцами правой руки показалась кровь.
- Зачем... ты... так? - простонала она, бессильно закрывая глаза и хватая ртом воздух. - Я же... как лучше... задание...
- Ты ангел! - гневно бросил я ей в лицо. - Ангел!!! Проклятая предательница, сколько они тебе заплатили? Как ты могла?!
- Я... я... - Вторая пыталась отвернуться, но я ухватил ее скованными руками за подбородок, пачкая свою кожу в грязной ангельской крови.
- Не смей таращить на меня свои голубые глазки! Оборотень! Признавайся, для чего тебе поручили его похитить?
Она протестующе замотала головой. Я грозно нахмурился и поднес к губам свисток.
- Не надо! - взмолилась напарница, в ужасе закрывая глаза. - Ты делаешь ошибку! Я не предавала! Я своя! Купол... Это просто маскарад... поверь!
Поверить? Ищи дураков. Подумать только - еще час назад я желал это презренное создание! Фу!
В наушнике что-то пыхтел куратор, но я демонстративно отключил слух. Приложив к губам свисток, я дунул в него со всей мочи, чтобы вырубить предательницу, и равнодушно проследил, как ранее казавшееся мне привлекательным тело грузно опадает на землю.
Все. Хватит с меня сложностей. Вот доставлю чертенка и бывшую напарницу на базу - пусть сами разбираются.
- База! База! - Теперь, когда совет куратора был мне действительно необходим, эта административная скотина молчала как убитая.
Я оттащил Вторую в сторону и уложил на ковер рядышком с почти бездыханным чертенком - пение бабули оказало на малыша убийственное действие. Закатав пленников в узорчатое творение местных умельцев, я устало опустился рядом на скамеечку, предусмотрительно принесенную бабушкой, и протянул закованные руки Чайхану:
- Перекуси.
- Зубами? - испугался он.
- Можешь и зубами, но я предпочел бы какой-нибудь инструмент.
Готовность, с которой человек побежал выполнять мой приказ, свидетельствовала о его здравомыслии и крепких нервах. Казалось, он был больше озабочен позором дочери, чем появлением у своего дома сразу троих чертей. Впрочем, на самом деле только двоих- с напарницей вышел досадный прокол. И заметьте - его допустил не я. Ох, и муторно мне было...
Последние водяные капли смыли с моих пальцев кровь Второй. Дождь кончился так же внезапно, как и начался.

Предыдущая страница 21 Следующая страница


Маг новобранец 22

Встряхнув затекшими руками (Чайхан перерезал цепочку, но браслеты на них так и остались), я буркнул в микрофон:
- База? Задание выполнено. Пришлите капсулу для транспортировки тел.
- Тел? - взорвался куратор. - Ты почему меня не слушал, поганец?!
- Напарница оказалась шпионкой, - коротко сказал я. - Не до вас было.
- И что ты с ней сделал? - продолжал изливаться ядом куратор.
- Лишил сознания. Пришлите капсулу как можно скорее, у меня силы на исходе.
- Болван ты, Пятый! - заорали в наушнике. - Тупая задница, а не черт!
- Попрошу без оскорблений! Я полевой работник пятого ранга...
- Поздравляю с понижением - теперь уже снова четвертого! И скажи спасибо, если еще один уровень по возвращении не снимут!
- Но за что? - в ответ заорал я.
Куратор вскипел и начал вопить так, что даже кошки, наблюдающие за событиями с дерева, дружно прижали уши.
- За самодеятельность, болван! Пять дней коту под хвост! Всю игру поломал, кретин! Бедная девочка два года готовилась, три операции перенесла, а ты... Думаешь, легко было так все подгадать? Чтобы и нежизнеспособного чертенка вылупить, и купол над городом соорудить, и чтобы этот купол был проницаем до тех пор, пока Вторая не завладеет телом и не переправит его к Положительным... Ох, кретинище! Даже самый последний ангел осудил бы тебя, если бы услышал! ... Ох, ма! Кажется, они слышали...
Воздух неожиданно стал густым как глицерин. Кисельная пелена закрыла мои глаза. Сквозь нее смутно было видно, как крупные крылатые существа возятся рядом со мной, что-то делая с ковром, в который я закатал пленников. Потом над ухом зашумело, и я снова обрел нормальное зрение.
- Поздно! - хныкал в наушнике куратор. - Как же тебя только угораздило...
- Да что произошло? - возмутился я.
- Посмотри наверх... - грустно посоветовал куратор.
Я вскинул голову. На меня с интересом уставились не меньше десятка пар зеленых глаз. Наверное, все окрестные коты и кошки расположились на крыше дома и заборе Чайхана.
- Выше, - устало подсказал куратор.
Я перевел взгляд на небеса и ахнул - в солнечном свете переливались радужным перламутром крылья стаи ангелов. Они держали путь на запад, где еще оставались прорехи в куполе, бережно неся в клювах легкий белый гамак. Покачиваясь в потоках воздуха, в гамаке неподвижно лежало скрюченное золотое тельце.
- Операция по внедрению к противнику нашего двойного агента сорвана. Клон захвачен Положительными. Напарницу доставишь на базу сам, - равнодушно отрезал куратор. - В ближайшие полчаса ко мне не обращайся, все равно не отвечу. Урод.
Я молча скрипнул зубами, повернулся к застывшему на месте главе дома и щелкнул перед его носом пальцами.
- Эй! Эй, любезный! Отомри! Есть какой-нибудь транспорт? Я покупаю. Карета, телега, повозка - что угодно!
- Ишак есть, - голосом зомби сказал Чайхан, умиротворенно опускаясь рядом со мной на корточки. - Только он упрямый, если не захочет идти - хоть шайтаном пугай, с места не сдвинется.
- Я сумею уговорить, - пообещал я.
- Ах, да... - опомнился Чайхан. - Ты же этот... Не надо денег. Бери и уходи. Он за углом стоит.
- Привязан?
- Зачем? Так оставляю. Два раза воры украсть пытались, но все-таки не смогли заставить эту упрямую тварь с места сойти. Давно продать хочу, но до рынка довести не получается. К нему подход нужен, доброта, ласка.
- Как зовут? - коротко спросил я.
- Серафим.
- Подходящее имя, - грустно вздохнул я и, подхватив обеими руками тяжелый ковер с обездвиженной напарницей, поволок его за угол дома.

Черная Башня

Оставив дежурить за дверью воронятни обескураженного Казимира, Хендрик надел на голову остроконечный колпак, повернулся и окинул ненавидящим взглядом гибкую фигуру, затянутую в черный комбинезон.
- Ты кто? - Этот вопрос Шухер не слышал уже лет двадцать. В родном городе каждая сторожевая собака знала его лицо.
- Я вор, - обиженно сказал он.
- Вор? - искренне изумился его собеседник, тараща голубые глаза и хлопая длинными пушистыми ресницами. - Вор в Башне? Что ты собирался украсть? Магические книги? Мешок крупы? Бутылочку мышиной настойки на праздник?
Удивление красавчика выглядело настолько натуральным, что Шухер решил идти напролом.
- Мне нужен Хендрик, - сказал он. - Этот парень припрятал чужие денежки, и я собираюсь вернуть их законному владельцу.
- Денежки? - Брови говорившего уползли так высоко, что скрылись под колпаком. - Хендрик - это я. Но убей меня бог, если я понимаю, о чем идет речь. Тебя нанял трактирщик?
- Меня нанял твой дядюшка.
Не выдержав, Хендрик расхохотался и стянул с головы колпак, от избытка чувств прихлопывая себя им по коленям.
- Не могу поверить, это уже переходит все границы! Говоришь, дядюшка? Нет, серьезно? Узнаю прижимистую натуру Оскара! Сначала загрести себе практически все, а потом еще запускать руку в мой пустой карман. Даже в письмах через слово деньги поминал, вот скряга. Дорогой вор! Я получил на руки ровно шесть монет, из которых четыре заплатил авансом Филиппу, а предпоследнюю буквально вчера отдал коменданту за круг колбасы. Стыдно признаться, но я задолжал собственному слуге, вот до чего дошло! Не займешь паунд-другой? Под залог учебника магии?
- Шутишь? Колбаса столько не стоит! - недоверчиво усмехнулся вор.
- Здесь она именно столько и стоит, - вздохнул Хендрик. - Да ты садись, садись, в ногах правды нет, как говорится. Хочешь совет? Я бы на твоем месте потряс местного коменданта - вот где лакомый кусочек.
Такого поворота Шухер не ожидал. На миг он задумался, но профессиональная этика все же переборола профессиональную жадность.
- Нет! Я должен забрать деньги именно у Хендрика, это дело чести!
- Ничем не могу тебе помочь, прости. Можешь обыскать меня, мою комнату, мою тумбочку и Башню целиком или еще лучше: доставить сюда дядюшку Оскара, пусть скряга и обманщик удостоверится сам. Что ты делаешь? Ненормальный, эй! Куда ты меня... Да убери руки!
- Молчи, - холодно сказал Шухер, подставляя миниатюрный кинжал к шее Хендрика. - И стой смирно. Сейчас ты спустишься вниз...
- Правда? Смешно. Я как раз это и делал, когда ты...
- Не перебивай. Ты спустишься вниз и отправишься со мной.
- Куда? - простонал Хендрик.
- К твоему любимому дядюшке Оскару. Хочу посмотреть, что ты запоешь при нем, а он при тебе! Не вздумай оказать сопротивление!
- Я? Сопротивление? - изумился Хендрик, - Да я готов молиться святой Марии днями и ночами, если наконец выберусь из этой чертовой Башни! Привязывай веревку. Да не туда! К боковому крюку.
- Ты учишь вора, как надо спускаться по стене? - поднял брови Шухер.
- Может быть, я и не имею твоего опыта, но поверь: конкретно этот маршрут я изучил досконально.
Дальнейшие события показали, что бежать из укрепленного и охраняемого сооружения гораздо легче и приятней в компании профессионала: вторая веревка была надежно привязана к крюку, дверь предусмотрительно забаррикадирована, и все за какие-то считаные секунды. Единственным неожиданным для Шухера моментом оказался внезапный стук в дверь. Крепкая дубовая доска задрожала под ударами, и из коридора гаркнули:
- Эй! Откройте!
Припертая изнутри дверь затряслась.
- Немедленно откройте! Именем Мерлина! - заорали с лестницы. - Мы знаем, что вы здесь! Вам не избежать боя, жалкие дезертиры!
- Кто еще там? - простонал Хендрик, хватаясь за подоконник. - Филька, глянь в щелку. Кажется, Казик покинул пост, и к нам пожаловали незваные гости. Или это Пушок опять развлекается?
- Пушок сбежал, это голос Доби, - доложил Филипп, так резко перегнувшись вниз, что чуть не вывалился на голову хозяину. - Что они кричат, не разберу. Бой? Бой? Мне не послышалось, сэр Хендрик? Неужели война на самом деле началась? Прямо вот так, в середине ночи? Ох, и некстати...
- Очень даже кстати, лезьте, лезьте! Наоборот, в суете легче смыться, - воодушевленно отозвался Шухер, подталкивая слугу и опираясь на выступающие камни. - Вы как там, внизу? Справляетесь сами? Помощь не требуется?
Хендрик с Филиппом единодушно замычали, не выпуская веревку.
Вопреки опасениям спустились по стене резво и почти без потерь. Между третьим и вторым ярусами Шухер поранил руку об острый шип, а Хендрик лишился одной из серебряных застежек, но это были пустяки, недостойные даже мелкого сожаления. Главное, вожделенная свобода была, как никогда, близка.
Даже против хронической боязни Филиппа высоты у вора нашлось действенное средство. Едва только слуга позволял себе заскулить и порывался уцепиться за попадающихся по пути гаргулий и демонов, тонкий кинжал легонько колол его в шею. Этого было достаточно, чтобы сын столяра мгновенно замолкал и послушно лез далее, обиженно сопя и кидая на нового товарища неприязненные взгляды.
Оказавшись внизу первым, Хендрик не сдержал радостного вскрика. Земля!
Кажется, судьба, все эти дни испытывающая его терпение, одумалась и даже расщедрилась маленьким подарком, вовремя послав в Башню вора-помощника. Заготовленные накладные подметки были не нужны: ряды пик аккуратно покрывали широкие и крепкие доски.
- Насколько удобнее бежать, имея сообщника на воле! - не выдержал Хендрик. - А мы-то мучались...
- Это ты говоришь мне ? - улыбнулся Шухер, легко проскальзывая над досками и помогая перебраться неуклюжему слуге. - Поверь опыту вора: украсть несложно. Гораздо сложнее подготовить все, что до , и все, что после . Над первым обводным рвом, например, тоже переброшена доска, но я не ручаюсь, что она выдержит сразу троих, поэтому перебираемся по одному и непременно ползком. Все поняли? Повторяю: по одному. И скажите спасибо, что солнце еще не встало, да и туман играет нам на руку. Да, чуть не забыл главное: не поднимайте головы и держите равновесие, когда будете ползти. На таком расстоянии мы представляем собой чудесные, удобные мишени для охранников. Готовы? Вот сейчас поворачиваем за угол и - вуаля! - прошу по одному. Я первый.
Очень кстати именно в этот момент ворота, ведущие на территорию Башни, распахнулись. Охрана сбилась тесной кучкой и что-то оживленно обсуждала. Благополучно перебравшиеся через ров беглецы увидели, как на противоположной стороне из тамбура выскакивают и тут же строятся шеренгой одетые в черные мантии сонные воспитанники. Расталкивая учеников, вперед пробился суетящийся Наставник по военной подготовке. Даже в тумане можно было разглядеть его золоченые погоны. В окне третьего яруса показалась трясущаяся рука с зажатой связкой ключей. Комендант что-то выкрикнул, и охранники заволновались.
- Они недосчитались нас с Филиппом, - сказал Хендрик. - Пора? Подъемный мост поехал вниз, можно успеть.
- Прямо за вторыми воротами две лошади, - сказал Шухер. - Они подкованы и способны без понукания петлять по городу, запутывая следы.
- Весьма предусмотрительно. Но зачем две? - удивился Хендрик. - Ты же шел в Башню один?
- Обычная предосторожность, - улыбнулся Шухер. - Я не был бы лучшим вором города, если бы не предусматривал возможные проколы заранее. Итак, по моей команде: раз... два... три... бежим!
- Вот они! Я их вижу! - выкрикнул кто-то из курсистов, но было уже поздно.
- Стоп машина! Да поднимайте же мост, болваны!
Дежурные в четыре руки вцепились в рычаг. Мост с жутким скрипом остановился и начал судорожными рывками подъем, но Шухер все же успел взлететь на крайнее бревно и подать руку Филиппу. Хендрик просто прыгнул в пустоту и повис, ухватившись за костлявые щиколотки слуги и поджимая ноги. Под выстрелы не сразу опомнившихся охранников вор втащил его на мост, и трое беглецов, тяжело дыша, скрылись за воротами.
Спасенный в последнюю секунду Хендрик выразил свою признательность коротким кивком, по команде вора послушно взлетел на лошадь и забросил в седло позади себя растерявшегося слугу.
- Погоня! - коротко скомандовал коням Шухер, и они, рванув галопом прямо с места, мгновенно растворились в предрассветном тумане под крики преследователей, которые постепенно стали окончательно неразличимы.
Первое время ехали молча, сдерживая дыхание и не решаясь оглянуться. Когда строгие заборы Северного квартала сменились неровными изгородями Огородной слободы, вор вздохнул с явным облегчением и первым подал голос:
- Вот и все, погоню можно считать законченной. Охранники отстали, поздравляю. А что за странные звуки я слышу сзади? Не бубни себе под нос, Хендрик, говори вслух, мы оторвались!
- Я не бубню, - усмехнулся Хендрик, - это Филипп.
- Простите, но у меня в животе бурчит от голода, - стыдливо признался слуга. - А мы сейчас куда?
- На усмотрение господина вора. Ведь мы в его полной власти, - с показной покорностью улыбнулся красавчик.
- А что, Хендрик, - на ходу обернулся вор, - небось, ты тоже голодный? Соскучился по домашней стряпне? Сколько вы в Башне успели просидеть: два дня? Три? Четыре?
- Не отказался бы от нормальной еды, - с достоинством согласился Хендрик и хмыкнул. - Не поверишь, но традиционный магический ужин состоит из каши и кипятка с чесноком.
- И правильно. Вы же маги, ребята! Наколдовали бы себе жареного поросенка! - засмеялся вор.
- Мы не настоящие маги, - буркнул Филипп и робко поинтересовался: - А можно просто купить поесть? Хотя бы хлебушка, а? У меня тут в кармане два сентаво завалялись...
Видимо, этот день на самом деле был каким-то особенным.
Шухер, еще минуту назад собирающийся скакать прямиком к Оскару и «ковать железо, пока горячо», сжалился над проголодавшимися недоучками.
- Ладно, так и быть, в счет дядюшкиных денег! - Свернув в сторону, вор придержал лошадь и коротко свистнул.
Явившийся из ниоткуда на свист оборванный мальчишка-посыльный получил от вора мелкую монету и приказ доставить из трактира две самые поджаристые свиные ноги.
Поручение было выполнено молниеносно.
- Свобода! - ликовал Филипп, на ходу отгрызая от копченой свиной коленки большие куски и посылая мелькающим по сторонам домам воздушные поцелуи. - Свобода! Мм! Боже, до чего вкусно!
- Теперь в Восточный квартал, - решил наконец Шухер, сочтя, что они достаточно запутали свои следы. - Твой хитрый дядюшка предусмотрительно сменил место жительства, покинув трактир своего брата Солли. Надеюсь, никто из сокурсников не знает новый адрес?
- Ни единая живая душа, - безмятежно подтвердил Хендрик.
- Тогда можем смело ехать. - Вор тихо шепнул что-то на ухо своей лошади, и гнедая красавица, круто развернувшись, сменила направление. Конь, на котором ехали Хендрик со слугой, послушно последовал за ней.
- Я думал, только наша Подлюка понимает человеческую речь, - подивился Хендрик.
- Грамотная дрессировка животных дает поразительные результаты, - поведал вор, расслабленно зевая, - Даже самого упрямого осла можно заставить слушаться тебя, если найти подходящий стимул. Если бы ты знал, Хендрик, до чего мне не терпится взглянуть в бесстыжие глаза твоего дядюшки! Прямо руки чешутся! Подождите за этим углом, я должен предварительно убедиться, что путь чист. Дай-ка мне свиную ногу для прикрытия. Сейчас, уже подъезжаем...
Однако судьба распорядилась иначе: взглянуть в бесстыжие глаза Оскара Шухеру было не суждено.
Стоило вору спрыгнуть с лошади возле дома Чайхана, как с двух сторон к нему подошли трое, и на воровских запястьях звонко защелкнулись наручники.
- Пан Шухер! - возмущенно воскликнул Кресс, отгибая полу куртки, чтобы мимоходом продемонстрировать жетон. - За прошедшие трое суток в городе совершено немыслимое число преступлений! Это переходит все границы! Вы арестованы по подозрению в краже бархатного ридикюля пани Летиции, тряпочного кошелька пана коменданта Черной Башни, коробки с церковными пожертвованиями, заначки пана цирюльника...
Это был первый случай в жизни знаменитого вора, когда ему приписали преступления, которых он не то что не совершал - он о них даже не слышал.
- То есть как? - попятился Шухер. - Ридикюль, тряпочный кошелек... погодите, это какое-то недоразумение! Бред! Жалкие гроши, по которым я не работаю! Почему вы решили, что это именно я? Нет, но вы же знаете, должны знать...
Возможно, в другой раз инспектор не отказал бы себе в удовольствии подискутировать, но сейчас он был слишком завален работой, чтобы кому-то что-то объяснять.
- Я не виноват! - продолжал защищаться вор, но Кресс не обратил на этот вопль никакого внимания.
- Если не ты, то кто же? - пожал он плечами. - Может, подскажешь, кто еще в городе может стянуть денежки так, чтобы его никто не увидел и не услышал, а? То-то же. Садись в карету, умник.
Из глубины кареты выглянуло плоское лицо с узкими черными глазами.
- Пан Шухер? - радостно приветствовал обескураженного вора молодой человек с усиками, - Рад познакомиться лично, я Наоко, стажер пана инспектора. Много о вас слышал, но видеть до сих пор не приходилось. А что у вас в руках? Дайте сюда.
- Свиная нога из трактира Солли, - мрачно признался Шухер, послушно протягивая сверток. - И поверьте - я ее купил за деньги, как честный человек.
- Честный человек не покупает еду за деньги, которые украл у других людей, - мягко поправил его Наоко, брезгливо принюхиваясь к ноге. - Кстати, надеюсь, вы не успели отведать этого деликатеса?
- А в чем дело? - смешался вор.
- Это не свинина, - ласково пояснил Кресс, подталкивая вора внутрь, - а копченые останки тела покойной синьоры трактирщицы, зверски убитой мужем. Одиннадцать коленок было съедено посетителями прямо в трактире, пять - конфисковано в городе. Поздравляю, Шухер, - вы теперь еще и людоед.
Шухеру стало жарко. Еще не успев осознать тот любопытный факт, что покойная трактирщица состояла из одних коленок, как сороконожка, он покорно втиснулся на сиденье между Крессом и Наоко. Сэми привязал поводья коня Шухера к крюку.
За углом раздался странный звук: словно кто-то вскрикнул, и ему тут же зажали рот.
Под душераздирающее мычанье Филиппа служебная карета уголовной стражи и привязанный к заднему крюку воровской конь медленно тронулись и скрылись за поворотом.

За кадром

От тяжеленного ковра мои плечи перекосило, как у паралитика.
Краем уха я услышал, как какой-то умник за углом разглагольствует о дрессировке животных. «Даже самого упрямого осла можно заставить слушаться себя, если найти подходящий стимул?» Ха!
За последний час мне удалось добиться от проклятого ишака только одной реакции: стоило ему услышать мой голос, как он протяжно орал «иа-иа» и наваливал очередную кучу.
Раньше я думал, что мой напарник Третий много ест. Но от масштаба отходов жизнедеятельности этого животного у меня слезы на глаза наворачивались!
Ковер тихо пошевелился. Из недр шерстяных переплетений донесся стон.
Ну вот. Еще не хватало, чтобы предательница Вторая раньше времени очнулась.
- Эй! - Голос зазвучал прямо над моим ухом так неожиданно, что я вздрогнул, а Серафим по-лошадиному заржал.
Подпрыгнув на месте, я обнаружил за спиной всадников, деливших на троих две лошади. Ржали как раз лошадки, а не мой ишак (очень хорошо, а то я уже начал сомневаться в своей вменяемости). Всадники были мне знакомы: Хендрик, его слуга художник Филипп и Шухер, лучший вор города и стопроцентно наш будущий клиент.
Не обращая на меня никакого внимания - взмыленный и грязный простолюдин, борющийся с непокорным ишаком слишком обыденное зрелище, чтобы тратить на него свое время, - троица спешилась, явно намереваясь войти в дом Чайхана.
Не знаю, что там происходило дальше, так как я отвлекся на взбрыкнувшего вдруг Серафима. Но когда я поднял глаза, на улице было пусто и тихо. Зато изнутри дома доносились звучные чмоканья и крики.
Пока я от нечего делать прислушивался, ковер, в который была завернута Вторая, начал тихонько разворачиваться. Из узорчатых недр показалось разъяренное помятое лицо моей бывшей напарницы. На щеке у нее алел след пощечины, оставленный острым крылом.
- Ты? - коротко рявкнула она и прикрыла глаза демонстрируя свою якобы беспомощность.
- Я.
- Удивительно, что ты еще здесь, а не за решеткой на базе! Как ты посмел меня рассекретить, остолоп?
- Очень хорошо, товарищ полевой работник начального ранга, что вы пришли в себя! - холодно поставил ее на место я.
- Я? - Она уперла руки в бока и рассмеялась, поморщившись при этом, словно от внезапной боли. - Перед тобой, тля, не наивная чертовочка, а боевой работник высшего ранга! Неужели ты мог поверить, что тебе одному доверят участвовать в таком сложном деле? Да у тебя в голове как на ярмарочной площади после отъезда бродячего цирка - ничего нет, кроме мусора! Ты же ни минуты не способен рассуждать логически!
- Надо было меня предупредить!
- Это была секретная операция! И все шло нормально, пока ты не догадался!
Обожаю дамскую логику: сначала она говорит, что я не способен рассуждать логически, а потом упрекает меня за то, что я соображаю лучше, чем она.
- Трудно было не догадаться! - желчно сказал я. - Для полноценной чертовки ты чересчур болезненно относишься к кошкам. Про цвет глаз я вообще промолчу. А что, других кандидатов для выполнения секретной миссии не нашлось?
- Ты думаешь, это все так просто? Становиться по приказу Центра ангелом, внедряться к Положительным, переносить еще одну операцию, превращаться в нечто среднее между чертом и ангелом...
- Ты напрасно надеешься, что я начну испытывать жалость. Если бы мне доверили подобное задание...
- То ты бы его завалил!
- А вместе с тобой? - желчно поинтересовался я.
- И вместе со мной завалил, - грустно призналась она, - вот беда... Я проявила постыдную слабость, не выдержала свиста... Но этот ужасный звук, у меня от него прямо...
Бывшая напарница опустилась на ковер, сжала виски ладонями и горько, как ребенок, расплакалась. К своему стыду я заметил, что из ее так мило оттопыренного ушка еще сочится кровь.
- Вторая, - я успокаивающе погладил ее по руке, - не надо...
- Мое настоящее имя не Вторая, - прошептала она, прислоняясь к моему плечу и размазывая грязными пальцами слезы по щекам. - Прости, не имею права назвать его тебе.
- Я уже привык и все равно бы без конца ошибался, - сказал я, протягивая ей относительно чистую салфетку, случайно завалявшуюся в кармане. - Ты же знаешь - я ни минуты не способен мыслить логически. Для меня ты навсегда останешься Второй. Мир?
- Мир, - благодарно всхлипнула она.

Предыдущая страница 22 Следующая страница


23 Людмила Горбенко

- Эй! Голубки! - После всех допущенных нами ошибок голос куратора звучал непривычно тепло. Обычно эти типы полны уверенности в себе и не страдают излишними эмоциями. - Эй! Вы еще живы?
- Нет! - слаженным дуэтом ответили мы, не сговариваясь. И тут же рассмеялись.
- Вот что. - Куратор явно был в замешательстве. - Я тут погорячился немного... особенно насчет тебя, Пятый...
Я оскорбленно вскинул в небо подбородок и тут увидел, что...
- База! - заорал я. - Вижу тело клона! Он...
- Падает! - продолжила Вторая. - Вперед!
Оттолкнувшись от земли и чуть не поскользнувшись на кучке отходов Серафима, мы вертикально взмыли вверх.
Я с некоторой завистью смотрел, как напарница закладывает лихие виражи, но не отставал. Лучше развалюсь на части, но не сдамся. Ангелов, похитивших тело, видно не было. Только пустой гамак парил над городом.
Падающего с неба чертенка мы подхватили в четыре руки и так же в четыре руки плавно опустили на крышу дома Чайхана. Его грудь с облупившейся уже позолотой судорожно вздымалась, исторгая при каждом вздохе хрипы, словно старая шарманка.
- Терпи, маленький, - тихо сказала Вторая, поправляя липкие от пота волосики на лбу малыша. - Я знаю, ты еще не умеешь говорить, поэтому просто постарайся понять. Мы свои. Все позади, операция отменилась. Гадкие ангелы улетели. Сейчас тебя вернут домой, на базу. Там тепло, хорошо...
Я не успел вставить свой, как обычно, ехидный комментарий по поводу «тепло», как вдруг доходяга открыл хитрый, сверкающий злостью глаз и выпустил из зрачка очередь мелких, но очень кучных выстрелов. Напарница охнула и, опрокинувшись на бок, покатилась к самому краю крыши. Я в последнюю секунду ухватил ее под мышки и пригнулся, чтобы не оказаться подстреленным самому.
Мимо, звонко топоча копытами, пробежал наш младенец. На ходу показав нам ярко-алый язык, он нырнул в трубу, мазнув меня на прощание кончиком хвоста по лицу, и пропал. Как истинный герой я, не раздумывая, бросился следом, но, увы, - труба оказалась чересчур узка для моего тренированного тела.
Повозившись несколько минут, я сумел кое-как выкрутиться из тесного плена и выпрыгнул из трубы с громким хлопком, будто пробка из бутылки. Вот незадача! Мало того, что упустил, так еще и измазался сажей по самые рога!
Я с досадой заглянул в трубу - пусто. Понятно, что чертенок не стал меня дожидаться и за это время успел снова исчезнуть...
- Пятый! - Голос куратора дрожал от волнения. - Успели? Поймали? Если нет, то лучше молчите. Я не переживу.
- Успели, поймали, - каменным голосом доложил я.
- Молодцы! Поздравляю с выполнением особо важной задачи! Ура! Запасная капсула уже ждет вас в подземной пещере! Заодно и на идола взглянете, хорошо?
- Погодите, - мягко прервала моя напарница, дуя на раненое плечо. - Мы-то поймали, но он от нас опять сбежал.
- Умирающий чертенок? - взорвался куратор. - Несчастный полутруп? Вторая, за неуместные шутки вы будете лишены всех званий.
- Что? - вяло возмутилась чертовка и, бессильно прикрыв глаза, сползла на черепицу, решив, что сейчас самый подходящий момент для обморока. - О-о...
- Умирающий? - заступился я за напарницу. - Товарищ куратор, это провокация! Если здесь и имеется кто умирающий, то это мы. Никаких сил уже не осталось, а ему хоть бы хны! Местная фанатично настроенная горожанка осенила ваш полутруп как минимум сотней крестов, а он даже не почесался! Бедные наивные ангелы пытались украсть его и сейчас плачут горючими слезами! Наконец, только что эта тварь обстреляла нас с напарницей в упор! Вторая истекает кровью, она без сознания!
- Как? - Я почти воочию увидел, как глаза куратора вылезают на лоб. - Прекратите разыгрывать меня, чертенок еще совсем маленький!
- Посмотрите вверх, - коротко сказал я.
- Сейчас, переведу камеру, - завозился куратор. - Ну, небо. И что?
- Ниже, - подсказал я. В наушнике раздался скрип и комментарии куратора по поводу качества нашей техники. - Ох, ма...
- Вот именно, - грустно подтвердил я.
Мне было отчего грустить. Говорят, ангелы - одни из самых сильных и живучих созданий Вселенной. В них верит столько народу, что убить или хотя бы серьезно вывести из строя ангела практически нереально.
Но сейчас, мягко ложась на крышу и щекоча нам с напарницей ноздри, с неба опускались тысячи и миллионы ангельских перьев. Предвидя тот непростой в дипломатическом плане момент, когда с этого же неба нам на головы свалятся ощипанные тушки бедных полевых работников Положительных, я подхватил валяющуюся в эффектной позе без сознания напарницу на руки. Спрыгнув с крыши, я поспешно погрузил ее на Серафима.
- Что? Что со мной? О... - Стоило ее израненному плечу коснуться шкуры ишака, как она мгновенно пришла в себя.
- Лежи смирно, - приказал я. - Сейчас я отвезу тебя к реке, под ней в пещере новая капсула. Заодно и идола проведаю - потешу куратора. А вот лечить раны и жаловаться на судьбу будем уже на базе. Потерпишь?
- Сомневаюсь, что этот осел сдвинется с места, - покачала она головой. - Я слышала через ковер. У тебя не получилось.
- Сейчас получится, - пообещал я.
Обойдя ишака вокруг, я наклонился к его уху и шепнул:
- Не подведи, скотина!
Подняв с земли листок из «Камасутры» (которых тут валялось великое множество), я смял страницу, чиркнул ногтем об стенку и поджег бумагу. Потом быстро приподнял хвост ишака и, сунув под него импровизированный факел, опустил хвост на место.
Сам не ожидал, что этот способ окажется столь эффективным. Хорошо, что я не выпустил из рук повод!
Серафим встал на дыбы и помчался с такой скоростью, что зубы напарницы стучали друг о друга, а я едва успевал лететь следом, как воздушный шарик на ниточке.
- Ч-ч-что т-т-тв ем-м-му с-с-сказал? - с трудом сумела выговорить Вторая.
- Сек-к-крет д-д-дессиров-в-вщика, - широко улыбнулся я, выбивая дробь зубами. - Отдыхай, детка. После того как тебя несправедливо лишили с таким трудом заработанных званий, я снова старший группы, и тебе придется меня слушаться. Мой приказ: немедленный отдых. В пещере с нашим идолом тихо, тепло, спокойн-н-н-но...

Раннее утро. Дом Чайхана

- Раз, два, три, четыре... Куда тянешь сундук, Коралл? Мы его еще не посчитали. Да ты лежи, Чайханчик, лежи. Отдыхай.
- Мама, Шератон опять обзывает меня опозоренной!
- Шератон! Сейчас же прекрати дразнить сестру! Лучше бы помог носить ковры! Кто-нибудь знает, почему в доме воняет паленой шерстью?
- Мяу! Мяу!
- Та-ак... Какая скотина придумала измазать Шиву тестом и кинуть в костер?!
- Это не я!
- Коралл! Посмотри мне в глаза!
- Мама, там кто-то пришел, - смущенно потупив глаза, сообщила Лейла. - Я открою?
- Кого еще нелегкая принесла? - удивилась супруга Чайхана. - Свадьба на носу, бабушка лежит в горячке после вторичной утери своего драгоценного Раджика, деда, того и гляди, клопы доедят, отец не встает! Нам не до гостей, дочь! Выкинь их за дверь - и дело с концом.
- Не надо за дверь! - поспешно сказал вошедший Оскар, боясь, что трудолюбивая Лейла выполнит приказ матери буквально. - Знакомьтесь - это и есть мой племянник Хендрик.
На миг время остановилось.
Мать выронила рулон парчи, который перед этим скручивала, и он расстелился перед ногами стоящего рядом с Оскаром молодого человека в черной мантии. Солнце подсветило сзади золотые волосы Хендрика, и они засияли вокруг головы ярким нимбом.
- Ангел! - прижала руки к щекам Лейла. - Вылитый ангел с костельного витража! Но почему он в трауре?
- Дорожная одежда, - поспешил пояснить Оскар, крепко обнимая племянника и предостерегающе затыкая ему рот. - Только что въехал в город, еще с коня толком слезть не успел..
- Про Башню молчи, - шепнул он Хендрику. - Откуда, кстати, коня раздобыл?
- Он не мой, - так же тихо ответил Хендрик.
- Жаль. Красавец жеребчик. А что за звуки с улицы?
- Это Филипп. Ему плохо.
- Мне этот парень сразу показался излишне хлипким. Не умеешь ты выбирать слуг, не умеешь... Ладно. Куда ты спрятал деньги, сволочь?
- Да нет у меня никаких денег! Ты же сам их спрятал!
- Не хочешь признаваться? Ладно, отдашь из приданого невесты. Ну, здравствуй, племянничек!
- Привет, дядя!
Соскучившиеся после разлуки родственники наконец разомкнули объятия.
- Познакомься с невестой.
Остекленевшая от свалившегося на нее счастья Лейла зарделась и прикрыла лицо краем платка.
- Но я еще не давал своего... - по привычке начал Хендрик.
Руки дядюшки ласково приобняли племянника за плечи и мощным толчком направили к лестнице. Можно сказать, что Хендрик упал по ступенькам, только не вниз, а вверх.
- Все давно решено! Ты просил меня о помощи - я помог. Твоя будущая жена покажет тебе свою комнату, - сообщил дядя, угрожающе выделяя слова «будущая жена». - Мы заняты, так что не спешите, дети.
Лейла поспешно засеменила по ступенькам и подхватила качнувшегося Хендрика под руку, увлекая его за шелковый полог.
Не успел молодой жених опомниться, как с него стянули шелковую мантию, разули, усадили на гору подушек, в которой могла бы затеряться небольшая отара овец, и накинули на плечи ватный халат.
- Ты самый почетный гость в нашем доме, - нежно прошептала Лейла, погружая ноги жениха в розовую воду. - Твое лицо - услада для глаз, а фигура заставит рухнуть от зависти даже стройный кипарис! Свадьба послезавтра. Ты рад?
- Э-э...
- Что-о?! О нет, не хмурь свои прекрасные брови! Наверное, я была недостаточно красноречива - прости, прости тысячу раз! Твои глаза цветом превосходят сапфиры, а сияют ярче бриллиантов в пятьсот карат! Твой стан заставит рухнуть от зависти не один, а сразу сотню кипарисов! Твои губы...
- Видишь ли, милая... - осторожно начал Хендрик голосом умудренного жизнью человека, задумчиво почесывая зудящие под халатом бока. - Я, безусловно, красив, и сам знаю это. От зависти к моей фигуре уже рухнула не одна роща кипарисов, понимаю, но все же... женитьба... Думаю, это несколько поспешно. Беда в том, что я немного э...
- Ты не любишь женщин? - деловым тоном осведомилась Лейла.
- Наоборот, очень люблю, - честно признался Хендрик. - Но разных!
- Я заменю тебе целый гарем! - пообещала Лейла, выкапывая из груды подушек потрепанную книгу в черной обложке. - Видишь, что у меня есть?
- «Камасутра»? -удивился Хендрик.

- Часть вторая, - грустно сообщила девушка, роняя горячую слезинку на его колено. - Первую мама отняла, а я даже не посмотрела толком...
- Ну-ну, не плачь. - Хендрик ободряюще положил руку на плечо девушки и обнаружил, что оно мягкое и круглое. - Не уверен насчет свадьбы, но в части самообразования я тебе смогу помочь.
- Ты читал первую часть? - вскинула мокрые и оттого еще более черные ресницы Лейла.
- Можно сказать, что я ее писал, - хихикнул Хендрик, отбрасывая ногой тазик и поднимая с колен девушку. - Иди сюда, я тебе расскажу. Вкратце.
- Вкратце? - Густые брови возмущенно взлетели вверх, но глаза красавицы лукаво прищурились.
Пока Хендрик остужал внезапно возникший сердечный жар вином, нежные ручки Лейлы проворно стянули с него мантию.
- Ах! Ты весь в царапинах, любимый! Откуда это?
Из-за ковра, закрывающего вход в девичью светелку, настойчиво кашлянули.
- Кто там? - недовольно крикнула Лейла.
- Это я, Оскар, - признался дядя. - Не хочу вам мешать, дети, но мне на минутку нужен племянник. Дело государственной важности.
- Поди к нему, - с досадой разрешила жениху Лейла.
- Что еще за дела? Ты собираешься стоять над моей кроватью, чтобы я не сбежал? - прошипел Хендрик в щель, из которой торчал длинный нос Оскара. - Где же твоя мужская солидарность?
- Как тебе девушка? - вместо ответа поинтересовался дядюшка.
- Красотка. Бутон, рахат-лукум и так далее. Я сражен. Но это еще не значит, что я дам свое согла...
- Еще как дашь! Дашь, как миленький! Каждый день вплоть до свадьбы будешь повторять «согласен», и знаешь почему? Потому что для всех, кроме меня и этой семейки, ты по-прежнему седьмой сын трактирщика, сбежавший из Башни. Только попробуй дать деру - мигом напущу уголовную стражу. А теперь вернемся к невесте. Только благодаря своей смекалке я смог заплатить выкуп и застолбить девицу за тобой, остолопом. За ней дают пять сундуков с ювелирными украшениями, пару сотен баранов и ткань, которой можно обмотать весь этот город, как подарочную коробку. Надеюсь, я не испортил твой романтический настрой? Тогда я пошел. Кстати - если не хочешь чесаться как шелудивый пес, сними халат.
Хендрик плотно задернул ковер и оглянулся на подушки, среди которых возлежала недовольная невниманием Лейла.
Неспешно, мягкой кошачьей походкой он двинулся к девушке, по пути ненароком избавившись от халата.
- Милая, - нежно сказал он, рассматривая невесту с ног до головы и находя ее гораздо более привлекательной, чем ему казалось пять минут назад. - Впервые в жизни я встречаю такое редкое сочетание красоты, ума и э... прочих качеств. Ты не согласишься...э-э...
- О! - вне себя от восторга пролепетала невеста. - Да!
Из угла, в котором валялся сброшенный халат, Хендрику послышались тихие аплодисменты. Как будто тысячи маленьких сухих ручек одновременно аплодировали этому приятному событию.
Но не может же быть, что... Безусловно, это ему просто послышалось...

За кадром. Подземная пещера

Можно смело сказать, что пещеры больше не было.
Было растолстевшее до безобразия тело идола, заполнившее почти все свободное пространство от дна озера до каменного свода. На стенах виднелись следы раздавленных насекомых и мелких зверьков, некстати оказавшихся рядом в тот роковой для них момент, когда идол сделал последний рывок и вылупился.
Где-то внизу, под его брюхом, угадывались среди скорлупы изломанные очертания высланной для нас капсулы. Еще никогда наши дела не были так плохи.
- Подожди тут, - коротко сказал я и взлетел вверх.
Быстро проскользнув между чешуйками толстой шкуры, я нырнул в душную темноту и понесся по спирали, стараясь не задевать стенок желудка.
Обратно я вернулся, сжимая в руках добычу: несколько промокших от слизи кошельков с монетами и медицинский пакет.
- Пятый, - слабым голоском прошептала напарница, прижимаясь к стене и с ужасом оглядываясь по сторонам. - Я уже ничего не понимаю. Скажи, хоть это задание мы выполнили? Река осквернена?
Вместо ответа я вытащил из щели чудом уцелевший от гибели под тушей идола комплект для оказания первой помощи и протянул ей.
- Надеюсь, ты знаешь, как этим пользоваться.
- Зачем? Разве мы сейчас не на базу? - удивилась Вторая, так энергично стряхивая с раненого плеча любопытную козявку, что я понял: обморок был сплошным притворством, она в полном порядке.
- Уже полчаса, как рация молчит, - нарочито спокойным тоном доложил я. - Я вообще не уверен, существует ли еще на старом месте наша база. Река не осквернена, все наоборот. Понюхай эти монеты. Чем пахнет?
- Мерзостью, - честно доложила напарница, морща нос. И только потом спохватилась: - А зачем их надо было нюхать?
- Запах лжи. Помнишь, в прошлый раз он не стал есть мою монетку? Это была зарплата. А твоя монетка...
- Выигрыш в казино. Неужели он их сортирует? - ахнула Вторая. - Ты на самом деле думаешь, что он ест только...
- Только то, что не заработано честно. Все проглоченное, до последней гнутой копеечки, добыто обманом, - грустно пояснил я. - Боюсь, наш идол пропитался святой речной водой насквозь и стал праведником. Со дня на день начнется массовое народное поклонение. Он теперь освящен.
- Как? - ахнула Вторая. - И что же нам теперь? Может, все-таки слетаем на базу?
- Не на чем.
- А капсула?
Я выразительно указал на раздавленные обломки на дне озера.
- Что же делать?
- Думаю, куратор сам о нас позаботится, если он еще жив. На этот случай, если не ошибаюсь, предусмотрена аварийная эвакуация, - сказал я. - Но прежде чем спасать свои шкуры, надо уничтожить идола.
Реакция напарницы удивила меня.
Не прошло еще и недели с тех пор, как она небрежно болтала этим яйцом в каске, словно собираясь сбить из него омлет, и ковыряла скорлупу ногтями. А сейчас заслуженная боевая работница (если ей верить) села на камушек и пригорюнилась, словно сама снесла и высидела это злополучное яйцо. Влажные глаза начали предательски голубеть - в крови проснулись гены ангела.
- Э! Э! Вторая! Стоп! - повысил я голос- Прекратить нюни! Ты же воин! Возьми себя в руки!
- Мы же его сами... хлюп... сюда положили... хлюп...а теперь должны... хлюп...
- Сами положили, сами и уберем! - бодро крикнул я, доставая из поясной сумки маленький черный цилиндр. Размотав шнур, который обвивал цилиндр по часовой стрелке, я оставил шнура примерно на две-три минуты горения, остальное обрезал. Потом подпалил фитиль и быстро рванул вверх, к приоткрытой пасти идола.
- Подожди меня, я сейчас.
И вот тут мне пришлось испытать в полной мере, что такое дамские упреки. Кем меня только не называли! Я был бессердечным типом с холодным сердцем; существом, начисто лишенным отцовского инстинкта; коварным маньяком, увлекающимся в рабочее время взрывами ни в чем не повинных маленьких животных; бесхозяйственным транжирой, который сначала берет яйцо на складе, а потом уничтожает его гранатой, взятой на том же складе, и так далее.
От незаслуженных оскорблений у меня начали трястись руки. Радостная напарница тут же отметила это, язвительно поинтересовавшись, не пора ли мне бросать пить и начать вести здоровый образ жизни.
Когда фитиль догорел почти до конца, а я, вместо того чтобы забросить гранату в рот идола, все еще тыкал ею гаду в зубы как неумелый стоматолог-практикант, мое терпение лопнуло.
- Лови! - Я воткнул гранату в руки опешившей напарнице, а сам невозмутимо отлетел в сторонку, приготовившись мгновенно испариться в случае неудачи.
Заполучив гранату, Вторая моментально прервала свою пламенную речь, а от ясной голубизны в ее глазах не осталось и следа.
Пока она пыталась попасть в рот идола (а он, не будь дурак, стиснул зубы), я стоял на низком старте и от души наслаждался зрелищем.
- Открой рот, скотина! Да шире же! Шире! Вот дрянь!
- Где же твое сочувствие к змию, милая? - ласково спросил я сверху. - Разве не ты своими руками принесла этого чудесного малыша со склада? Разве не ты выкормила его своей грудью?
- Заткнись! Он же сейчас взорвется! - заскулила она. - Ну, открой же рот, животное! Открой! Чтоб тебя! Р-р-р!
Скажу честно - вот именно сейчас мне стало жаль бедного идола.
Потому что, когда вас просто взрывают, это не так унизительно, как терпеть издевательства разъяренной чертовки, которая бесцеремонно лезет острыми когтями в вашу пасть.
Стоило фитилю догореть до руки сердобольной Второй, как эта прекрасная представительница женского пола взвизгнула, задрала ногу и врезала носком ботинка по зубам бедного идола так, что только крошки полетели. Зашвырнув черный цилиндр внутрь, она вихрем метнулась вверх, по дороге «нечаянно» задев меня по подбородку каблуком, и первая вылетела на поверхность.
Остановились мы только для того, чтобы с удовлетворением услышать взрыв в глубине и насладиться зрелищем легкого землетрясения. Вода в реке забурлила, как в кастрюльке во время кипения, но быстро успокоилась. И что самое смешное - на глазах стала убывать. Видно, утекала сквозь пробитые взрывом щели в подземное озеро.
- Вижу, тебе уже лучше, - кротко сказал я, улыбаясь и бросая выразительный взгляд на якобы смертельную рану напарницы. - А я все никак в себя прийти не могу. Так жалко несчастного идола...
Убив меня взглядом черных глаз, Вторая начала длинно и громко объяснять, куда мне пойти вместе со всеми идолами этого мира, и заткнулась только тогда, когда из моего наушника уже вылетали не просто слова, а душераздирающие крики куратора:
- Пятый! Да Пятый же! Что там у вас творится?
- Вы живы? Спасибо за напарницу, товарищ куратор, - выкрикнул я, стараясь перекричать зычный голосок Второй. - Чистое золото, а не помощница! Только что змия зверски уничтожила, а теперь ко мне подбирается! Вам случайно никого не надо убить? А то она может.
- Пятый, скотина! Как ты посмел рисковать моей жизнью? - продолжала орать симулянтка, уперев руки в бока и начисто забыв о своем раненом плече.
- Ты так агитировала за то, чтобы оставить идола в живых, что я решил вручить его судьбу в твои нежные ручки. И надо признать, эти ручки сумели то, что мне оказалось не под силу. У покойного змия ни одного зуба во рту не осталось.
- Ты меня вынудил! - взвизгнула чертовка.

Предыдущая страница 23 Следующая страница


Маг новобранец 24

- А меня вынудили обстоятельства! - прокричал я в ответ, любуясь ее раскрасневшимся лицом.
Наверное, мы бы еще долго отводили душу препирательствами, если бы не звук, раздавшийся в моем наушнике. Видно, скотина куратор применил запрещенный трюк, долбанув своим микрофоном по чему-то твердому. Видя, что я больше не отвечаю, а стою с блаженным выражением на окосевшем лице, напарница замолчала.
- Что? Что случилось?
- Пятый!
- Да? - покорно откликнулся я, прислушиваясь к колоколам, звенящим в черепной коробке.
- Вы целы?
- Более или менее, товарищ куратор.
- Тогда срочно летите к самой границе города. Начинается война. Это наш последний шанс ухватить чертенка, пока он окончательно не набрал силу. Малыш наверняка будет там. Люди в панике, накал их эмоций нарастает, купол над городом крепнет. Постарайтесь опередить Положительных. Мы и так уже получили предварительную ноту протеста из-за порчи реки со святой водой.
- Почему вы так уверены, что чертенок там будет? - удивился я. - Любой на его месте уже был бы далеко отсюда. Ведь для него купол проницаем.
- Как окажетесь на предполагаемом поле боя, сами увидите, - вздохнул куратор. - Настоящий лакомый кусочек, концентрат эмоций, причем не только человеческих. Наместник прямо светится от законной гордости - все растраты можно смело списывать, во главе войска стоит колонна магов под предводительством Мерлина. Старик в мантии, черной шляпе - все как положено.
- Кто? Товарищ куратор, кажется, у меня звуковые галлюцинации.
- Тебе не послышалось, сынок. Во главе городского войска идет Мерлин.
- Тот самый?
- Не совсем, но с обязанностями справляется великолепно. Я уверен, как только враги сумеют разглядеть его хотя бы в подзорную трубу, тут же попросят пощады. Если же они потеряют от ужаса речь, Мерлин обрушит на них всю мощь своих колдовских способностей.
- А кто враги? - влезла Вторая.
- Не успел уточнить у дежурных, - признался куратор. - Они подошли с другой стороны границы и уперлись в стену. Колонна состоит всего из пятисот воинов, но у них кроме пистолей и луков есть несколько мелких катапульт, механические рогатки и две большие осадные машины.
- Ого! - прикусила губку Вторая.
- Эй! - спохватился куратор. - Вы лететь-то собираетесь? Учтите, чем больше ест клон, тем сильнее становится!
Моментально забыв обиды и оказав Второй необходимую медицинскую помощь (проще говоря, наспех заклеив пластырем миниатюрную ранку), мы с напарницей полетели к краю города, туда, где в обычное время росла картошка, а сейчас собиралось войско.
Скажу сразу, летели мы быстро, но несколько раз по пути были вынуждены отвлечься. Да и кто не отвлекся бы на нашем месте!
Раньше я как-то не рассматривал свеженаколдованных мороков-зверушек внимательно, а зря, занимательное зрелище оказалось. По узким улочкам, водостокам, крышам и укромным внутренним дворикам расползлось великое множество странных существ, больше похожих на ожившие примеры из учебника геометрии.
Треугольные головы, квадратные туловища, шарообразные глаза, вылезающие из орбит, - и вся эта красота для усиления эффекта раскрашена яркими цветами, словно сахарные петушки.
Около пары особо занимательных чудиков напарница даже притормозила.
- Что они делают? - спросила она, дергая меня за рукав. - Вот эти груши с ногами?
- Видишь ли, милая, - замялся я. - Различия между мужскими и женскими особями в животном мире независимо от вида состоят в том, что...
- Про различия я знаю без тебя, - перебила меня напарница. - Ты мне скажи, что делают эти твари!
- Так я и говорю: вот этот оранжевый червячок на самом деле...
- Короче!
- Размножаются они, понятно? - прямолинейно гаркнул я, как доведенный до белого каления родитель, отчаявшийся объяснить в литературной форме бестолковому сынку нюансы полового вопроса.
- Они так размножаются? Бедненькие... - сочувственно прошептала Вторая. - О чем только думал Создатель, когда...
- Гм-гм! Упоминание великих имен всуе еще ни к чему хорошему не приводило!
- Но я...
- А также обращаю твое внимание на тот досадный факт, что их создатель не наш Создатель, а мы сами.
- Мы?
- Конечно. Ты выкопала где-то на задворках своего полоумного художника, я придумал дать жизнь его шедеврам, вот они и расползлись по улицам! Скажи спасибо, что парень явно тяготеет к анимализму. Будь он убежденным портретистом, этому городку пришлось бы несладко,
- Ему и так несладко, - упрекнула меня напарница. - Купол уже почти полностью черный от страха горожан. Да еще и война вот-вот начнется! А мы, между прочим, здесь застряли, за несчастными рыбками подглядываем. - И она, хихикнув, указала куда-то вбок.
- С чего ты решила, что это рыбки? - усомнился я. - Они сидят на ветке!
- Да какая разница!
Согласившись с напарницей, я быстренько взял ноги в руки, и мы прибавили скорость.
Рельеф поля боя позволял зрителям располагаться, как им угодно - видно было прекрасно, где ни стань.
Я разлегся на вершине холма, заняв местечко в партере, а Вторая устроилась неподалеку на травке. Достав из какого-то потайного нагрудного кармана (у меня в комбинезоне такого нет) пудреницу с зеркальцем, она принялась тщательно подкрашивать глаза тушью, которую выудила еще из одного кармана, бокового (которого у меня нет тоже). А зря.
Потому что зрелище, открывшееся сверху, стоило того, чтобы открыть рот и наслаждаться.
Всю прошедшую неделю по приказу Наместника на двух самых опасных границах города велись работы по возведению оборонительных стен. Несмотря на то что рабочие не опускали рук днем и ночью, стенки получились так себе. Хиленькие. Даже я, не имея строительного образования, сразу понял, что их легко можно расковырять парой качественных вилок.
Противник же потрясал в воздухе вовсе не столовыми приборами и выглядел очень, очень злым. Потому что под оборонительной стеной города во главе длинной колонны стоял не кто иной, как лично господин Великий Герцог.
Наверное, редко кого из аристократов встречали в родном городе после трехлетней отлучки так холодно - перед носом запертые ворота, лучники и котельщики наверху. А если добавить, что стена вовсе не была звуконепроницаемой и из-за нее до ушей Великого Герцога долетали свистки и уничижительные крики, то его становилось просто по-человечески жаль.
К чести Герцога надо сказать: он не дрогнул. Легкая грусть набежала на его усталые глаза, но аристократическая кровь от дерзко брошенного вызова только быстрее запульсировала в жилах. Поклонившись родной земле, Великий Герцог перекрестился и отдал приказ распаковывать осадные машины. На его лице читалась решимость скорее стереть родной город с земли, чем повернуть обратно.
Численностью люди Герцога уступали армии горожан раза в четыре, но их оснащение было куда современней. Пока лучники на стене готовили стрелы, а конница внутри нетерпеливо переминалась на месте, гости действовали споро и слаженно.
Еще не нагрелась смола в котлах, а первая осадная машина уже скрипела, готовясь к атаке. Герцог величественно кивнул, и вокруг катапульт засуетились воины - двое подносили с повозок заготовленные камни, один заряжал и производил выстрел.
Широкополые шлемы гостей позволяли им не бояться стрел, выпускаемых сверху лучниками города. Кроме того, их воодушевлял совершенно неожиданный быстрый успех - с каждым выстрелом в верхних ярусах стены появлялось все больше прорех.
- Первый же залп большой осадной машины разрушит стену сверху донизу, - сказала Вторая, не отрывая глаз от зеркальца. - И что дальше? Горожане не спешат использовать ни котлы со смолой, ни огненные стрелы. Почему?
- А теперь посмотри отсюда, - предложил я, перелетая через стену и зависая над войском города.
Вторая, закончив рисовать правый глаз, последовала за мной. Оказавшись по эту сторону, она присвистнула:
- Вот это да!
Колонны солдат внутри города были полностью готовы к бою. Самыми последними стояли новобранцы, чувствующие себя в боевых костюмах неловко. Середина - армия. Первым рядом - курсисты из Черной Башни. Включая тех, кто уже отучился положенные полгода и был оставлен на второй срок. Но самым первым, во главе войска стоял...
- Скелет! - пискнула Вторая, хлопая ресницами. - Чтоб мне лопнуть на этом месте! Да еще и в черном плаще с капюшоном!
- Не унижай почтенного волшебника, - укоризненно сказал я. - Он не скелет, он Мерлин. Вот взмахнет сейчас своей волшебной палочкой...
- И полетят головы с плеч. Потому что это никакая не палочка, а просто ржавая коса.
- Ты ошибаешься, детка. Это у него такая волшебная палочка. А шляпа-то какая эффектная! Перья, кружева! О, кажется, она дамская... Интересно, где клон? Что-то я его не вижу. Эй!
Как шумовое сопровождение моим словам в бой вступили осадные машины. Первый же камень проломил в стене солидную дыру, в которую легко могла пройти армия Герцога, даже не слезая с коней. Второй, пролетевший значительно выше стены, рухнул под ноги солдатам, подняв тучу пыли.
Я заметил, что рядовые инстинктивно попятились, но Мерлин даже не дрогнул. Юные маги, стоящие за ним, выглядели немного комично из-за испуганных выражений на лицах. Но к чести учеников должен сказать - они не покинули строй.
С шумом рухнуло правое крыло стены, и моментально на его месте выросли стройные ряды всадников, вооруженных копьями и стрелами.
От бешеной скачки поднялся ветер. Он сбросил широкополую шляпу с головы Мерлина и обнажил гладкий череп, служивший волшебнику вместо головы. Живой скелет поднял руки и взмахнул косой.
Первые ряды всадников Герцога, которые видели эту красоту прямо перед собой, ухватили коней под уздцы и затормозили так резко, что несчастные животные были вынуждены встать на дыбы. Задние ряды уперлись в них, образовав первую волну свалки, которая всегда начинается в таких случаях.
Сейчас никто из очевидцев не посмел бы обозвать это место картофельным полем.
Нет! Это было поле великой битвы!
Купол над городом почернел от людского страха.
Напрасно Вторая сомневалась в способностях предводителя магов. Мерлин запускал над головами колонны Герцога молнии и решительно оглушал их громом (не всегда заботясь о том, чтобы эти два природных явления соответствовали друг другу). Луки воинов Герцога ломались в нервно дрожащих руках. Катапульты совершенно неожиданно решили нарушить законы физики и стали стрелять не вперед, а назад, прибивая идущих в хвосте колонны солдат и поднимая панику.
Когда же вперед выехала никем не управляемая осадная машина, я напряг зрение и приготовился насладиться зрелищем, которое не увидишь ни в одном театре. И тут, как назло, случилось непредвиденное.
В воздухе, как открытый портал в никуда, повисло огненное изображение пентаграммы, загородив мне весь вид на поле боя. Сквозь нее я увидел задумчивое лицо, криво вырубленные черты которого были мне хорошо знакомы.
- Филипп? - удивилась Вторая за моей спиной.
Художник ее не услышал. Он сидел в тесной комнате на ковре, прислонившись спиной к сундуку, и увлеченно рисовал, от усердия высунув кончик языка, как это часто делают дети. С той только разницей, что не каждый ребенок в часы досуга увлекается рисованием пентаграмм.
- Только бы он... - начала напарница.
- Молчал, - тихо продолжил я, чувствуя, как мои мышцы буквально деревенеют.
Какое там!
Пентаграмма дрогнула, и в кадр попал еще один человек. Розовощекий, очень довольный миром и собой красавец упал на ковер рядышком с Филиппом и одним укусом отхватил сразу половину сдобного кренделя, который сжимал в руке.
- Что рисуешь, Филя?
- Узор из учебника, - похвастался Филипп. - Правда, красиво?
- Намного лучше твоей предыдущей работы, - искренне похвалил красавец. - Наставник поставил бы тебе «пять». Сейчас посмотрю, как эта штука называется. Что тут под картинкой написано? «Всеми именами твоими я призываю к себе...»
- Что за... - простонал я, скручиваясь трубочкой.
- Это Хендрик, один из моих подопечных, - подсказала Вторая, тревожно гладя меня по руке. - Ну, тот, которого мы в Башне били! Помнишь характеристику? «Очень красивый молодой человек, сирота. Был подброшен в детстве к воротам монастыря...»
- Лучше бы его в яму с крокодилами подбросили, - прошептал я, поскольку уже даже стонать не мог. - И еще неизвестно, кто из этой ямы выбрался бы победителем. Вон как крендель рубает...
Лирическое отступление.
Я должен сказать, что рисование пентаграмм - не такое уж редкое явление. С появлением письменности любой грамотный человек может решить свои мелкие проблемы, купив книгу заклинаний и прочтя соответствующий раздел. Странно, правда, что большинство читателей небрежно пролистывают бытовые заклинания и заговоры, сразу переходя к главному: вызову нечистой силы на дом. Видно, считают, что тут как в медицине - чем выше уровень врача, тем больше шансов, что он вылечит ваши бородавки, насморк или геморрой. Даже если доктор получил ученую степень как лучший в стране специалист по вскрытию, знакомые закидывают его просьбами: «Извините, вы не посмотрите мою тетю? Что-то головные боли ее замучили...»
- Отчего же не посмотреть, посмотрю с удовольствием, - потирает руки светило. - Приводите. Ха-ха...
Пардон, отвлекся.
Итак - пентаграмма. Обычно в нее затягивает того из нас, кто в данный момент находится ближе других к объекту. А теперь попробуйте угадать с трех раз, кто оказался крайним, в смысле, ближним?
Правильно!
Меня сжало со всех сторон упругим воздухом.
- Пятый! - крикнула напарница, с последней надеждой цепляясь за мои ноги ногтями. - Не пущу!
Я только грустно улыбнулся. Если бы так просто можно было удержать вызываемого по тревоге черта, то большинство пентаграмм остались бы пустыми.
Без всякого участия с моей стороны мое бедное тело растягивалось, сжималось, крутилось вокруг оси и снова растягивалось. Как кусок глины в неопытных руках, я приобретал разные формы и вновь терял их. С ужасом глядя на свои ноги, отдаляющиеся от меня, я решил зажмуриться, но не смог - с веками творилось что-то странное. К счастью, перед глазами поплыл туман, скрывая от меня все неприятные метаморфозы и я почувствовал движение прохладного воздуха на горящих щеках. Когда туман развеялся, я целый и невредимый сидел на ковре, а из-под моего многострадального зада торчал уголок альбомного листа. Резво вырвав его, я смог полюбоваться на аккуратную пентаграмму, тщательно перерисованную из потрепанного учебника черной магии, валявшегося рядышком. Хендрика видно не было, а вот вызвавший меня Филипп сидел напротив. Скажу честно - судя по выражению лица художника, он был сильно потрясен.
- Привет! - учтиво поздоровался я. - Что желаете? Бессмертие? Вечная красота и молодость? Богатство? Мировое господство?
Филипп молча икнул.
Доброжелательно покосившись на него (все-таки клиент), я предположил:
- Излечение от всех болезней? Включая душевные?
Ни за что не догадаетесь, что сделал этот идиот, сам перепугавшийся дела своих рук.
Рухнул на колени и стал молиться, выпрашивая у Господа Бога помощи ангела-хранителя!
Лирическое отступление.
Да, я не ангел. Но, руководствуясь здравым смыслом и жизненным опытом, всегда был уверен, что у НИХ в Организации многое напоминает наше. Во всяком случае, сильно сомневаюсь, что к каждому из живущих на земле людей приставлен личный хранитель. Скорее всего, на зов является тот, кто ближе других, как и у нас.
А теперь попытайтесь отгадать, кто из ангелов оказался в данный момент ближе?
Опять правильно!
Вторая с вытаращенными глазами. Причем один глаз полностью накрашен и оттого кажется вдвое больше второго. Вот она - сила косметики!
Уже не знаю, что там подумал по этому поводу Филипп, но только при появлении девицы с рожками, в камуфляжном комбинезоне и ботинках на шпильках такой высоты, что падение с них приравнивается к падению с чердака, он почему-то не обрадовался. Более того - отодвинулся подальше от нее и ближе ко мне.
- Че надо? - рявкнула Вторая, огорченно рассматривая свою пудреницу. - Вот черт, зеркальце разбилось!
- Отличная примета! - успокоил ее я.
- Я же ангел, - грустно напомнила она.
- Ты ангел? - недоверчиво переспросил Филипп.
- Да! - Напарница с ненавистью обожгла его взглядом неодинаковых глаз и повернулась ко мне: - Ты в порядке, Пятый?
- Вы знаете друг друга? - еще больше поразился художник.
Вместо ответа напарница подошла ко мне и начала проверять целостность и невредимость моего тела со всем пылом молодой горячей чертовки и дотошностью ангела. Я только повизгивал от щекотки и благодарно улыбался.
Кажется, этим вполне естественным поступком мы перевернули мировоззрение паренька. Потому что Филипп насупился и подхватил с пола учебник.
- Эй! - вскинулась Вторая, вырывая книгу у него из рук. - Книжки детям не игрушка! Даже не думай об этом! Кого ты еще хочешь вызвать, дурачок? Тебе нас мало?
Судя по напряженному взгляду, которым художник одарил мою напарницу, нас ему было не мало, а даже чересчур много.
- Как вас убрать? - хмуро спросил он. - Я вас не вызывал!
- Слышали, как не вызывал! - крикнула Вторая. - Своими собственными ушами! Еще скажи, что пентаграмму на полу не выкладывал!
- Нет... Просто узор на лист перерисовал...
- Почему же тогда мы здесь? - Вторая пошла на Филиппа, угрожающе помахивая учебником магии.
Взяв на себя обязанности временно находящегося в состоянии аффекта ангела-хранителя, я загородил мальчишку своим телом.
- Оставь, Вторая, парень в самом деле не виноват. Ты забыла, что мы сдуру сами наградили его способностью воплощать в жизнь все, что рисует. Очень кстати, что он нас нечаянно вызвал. А то скоро количество монстров в городе превысит число обычных горожан. Этот трудяга на нервной почве слегка перестарался.
- Ладно, - смягчилась напарница и приказала: -Подойди сюда, Филипп! И повторяй за мной: я хочу стать обычным человеком...
- Я не хочу быть обычным человеком! - возмутился парень, строптиво отбрасывая мою руку.
- А ну повторяй! А то язык вырву! - пригрозила ангел-хранитель, угрожающе замахиваясь осколком зеркальца.
- Хочу быть настоящим художником! - простонал Филипп, уклоняясь от руки Второй, - И уберите от меня эту женщину! Я звал ангела, а не чудовище!
- Я не женщина, я твой ангел, малыш! И я слежу сверху за каждым твоим шагом! - сообщала Вторая, ничуть не покривив душой. За исключением того, что слежка ведется скорее снизу.
- Отпусти нас, - сказал я миролюбиво. - Пока ты не прикажешь, я привязан к пентаграмме. Ангел-хранительница тоже обязана теперь ждать твоей просьбы. Просто скажи, что тебе ничего от нас не надо, и мы свободны. Скажешь?
Филипп уже открыл рот, чтобы произнести сакраментальное «да», но тут некстати влезла Вторая. Решив помочь своему подопечному дополнительным стимулом, она вцепилась когтями ему в шею и сообщила:
- Если ты не скажешь, что отпускаешь меня, то и я не отпущу тебя! Говори!
Глаза Филиппа вытаращились и остекленели, как у выловленного из воды карпа.
Несчастный полузадушенный художник отрицательно замотал головой, но все же помог нам, сам того не зная. От отчаяния он начал нервно драть листок с пентаграммой в клочья и разбрасывать их по комнате. Я с облегчением почувствовал, что больше ничто меня здесь не держит, и легко воспарил под потолок. Осенив паренька обратным наложением и сняв с него способность воплощать в жизнь все, что нарисует его рука, я круто развернулся и вылетел в окно.
До чего все-таки приятно быть свободным!
Через открытую створку я услышал, как моя напарница торопливо спрашивает:
- Так ты отказываешься от услуг ангела-хранителя?
И ответный хриплый крик Филиппа:
- Да!
- Полетели. - Вторая нагнала меня уже в воздухе.
- В роли ангела-хранителя ты была неподражаема, - честно сказал я.
- Да ладно тебе придираться! Даму нельзя отрывать от дела!
- Конечно. Особенно если это дело состоит в том, чтобы ровно накрасить глаза, - ехидно поддакнул я.
- А ты пробовал? - вскинулась она. - Ты и забор не в состоянии покрасить, не то что глаз. Особенно такой. - Она полюбовалась на свое отражение в маленьком осколке, который припрятала в рукаве. - Да, допустим, сейчас Филипп испугался и сбежал. Но он перестанет обижаться и возблагодарит судьбу, как только поймет, что я оставила ему бесценный дар!
- Надеюсь, ты не вернула его способность к автоматическому воплощению всего, что он рисует? - испугался я.
- Не беспокойся, нет. Я вдруг так расчувствовалась, что подарила ему то, о чем он и просил. Как истинный ангел. Теперь он настоящий художник.
- Его портреты больше не будут напоминать шизофренические натюрморты?
- А надо, чтобы не напоминали? - озадаченно прикусила губку Вторая. - Честно говоря, я об этом не подумала. Но в любом случае его наверняка признают великим и станут драться за право купить очередную картину. Что бы он ни рисовал. Правда, здорово?
- Замечательно, - согласился я, глядя вслед улепетывающему со всех ног будущему великому художнику. Его рыжая шевелюра развевалась на ветру, а пятки мелькали с такой скоростью, что у меня закружилась голова. Отведя взгляд, я решил присмотреться к улице сверху и присвистнул.
Из некоторых труб вылетали странные туманные фигуры. Я мог бы поклясться, что они до жути похожи на души умерших, если бы не знал совершенно точно, что бесхозных душ, свободно порхающих туда-сюда, просто не может быть. Каждой душе еще до момента смерти забронировано теплое местечко.
Вторая дернула меня за рукав - дескать, пора. Помахав на прощание Филиппу, мы полетели к границе. Уже зависая над картофельным полем, где еще час назад люди Герцога с боем прорывались в собственный город, я огляделся и задал сакраментальный вопрос:
- А где все?
Куратор молчал как убитый. Зато Вторая обеспокоенно оглянулась и начала трещать как сорока:
- Понятия не имею. Неужели война закончилась без нас? Жаль, я надеялась полюбоваться на то, как Мерлин по приказу Наместника будет крушить своей косой Великого Герцога. Смешно, правда? Ладно, все равно мы кусочек сражения застали. Ручаюсь, что после такого вступления наши победили.
- Хотелось бы знать, какие именно наши, - мягко уточнил я.

Предыдущая страница 24 Следующая страница


25 Людмила Горбенко

- Да какая разница! Теперь уже поздно что-то делать, здесь никого. Ни трупов, ни раненых.
Действительно, поле было пустым. Не считая того, что по нему были разбросаны предметы одежды и оружие.
Только отлетев в сторону, мы обнаружили единственное неподвижно лежащее тело, закутанное в черную одежду. Над ним суетилась уголовная бригада во главе с вездесущим Крессом.
- Пиши, Сэми: идентифицировать труп не представляется возможным, - задумчиво подвел итог инспектор. - Он уже скелет.
- Может, по одежде? - предложил Наоко, с надеждой глядя на инспектора.
Кресс поморщился. Только что он был вынужден отпустить на свободу прекрасного, тщательно допрошенного подозреваемого Солли и находился по этому поводу в состоянии глубокой скорби (столько времени потрачено зря, «убитая» супруга фурией ворвалась в участок и камня на камне не оставила ни от обвинительного акта, ни от любимого письменного прибора инспектора).
- Знаешь что, стажер? - Кресс сорвал травинку и грустно начал ее жевать. - А займись-ка ты этим делом сам.
- Я?
- Именно ты. Ты же у нас кричал, что с помощью науки можно установить все? Вот и установи. Господин Герцог у нас человек ученый, науку уважает. Даю тебе его благословение и полномочия на проведение полного расследования дела. Денька через два скажешь мне имя трупа, как и когда он погиб, отчего погиб, что делал перед смертью и так далее. Понял?
Не верящий своему счастью Наоко кивнул.
- Свидетелей опять же расспроси. Ты ведь у нас любишь свидетелей? С количеством тебе повезло - в этом деле их сразу несколько тысяч. И все под воинской присягой.
- И анализ алхимической лаборатории можно учесть? - уточнил Наоко.
- Учитывай все, что считаешь нужным, - вздохнул Кресс. - Чтобы все по науке, как положено. Ну что же ты застыл, Наоко? Беги.
- Правильно, - тихо шепнул Сэми. - Надо бы мне раньше догадаться отправить эту пиявку. Не мельтешил бы перед глазами.
- Ладно, пошли, - хлопнул помощника по плечу Кресс. - Пора праздновать победу. Думаю, господин Великий Герцог на радостях разорится на орденок или медальку. Как ты думаешь?
Ценность Сэми как работника состояла в том, что не думал никак. Он был всегда полностью согласен со своим начальником.
Погрузив тело в багажный отсек кареты, бригада силой затолкала внутрь Наоко, который все порывался перекопать поле в поисках еще каких-нибудь улик, и укатила.
Мы с напарницей проводили их одобрительным взглядом.
- Значит, победил Великий Герцог, - сказала Вторая. - Мерлина больше нет, за пару часов и остальные зверушки дематериализуются. Змий не выполнил предназначенное задание, но святая река обезврежена, и, мне кажется, город сейчас близок к тому, чтобы окончательно стать нашим. Вся эта вера в колдовство очень способствовала, да и война... смотри, купол почти черный. Удивляюсь, почему куратор молчит? Пора бы и похвалить нас.
- База! - Для надежности я открутил ручку чувствительности микрофона на полную мощность. - Слышите меня?
- Да слышим же! - грохнуло у меня над ухом. - И незачем так орать! Еще час назад чертенка можно было взять голыми руками, а вы... Где вас носило, бездельники?
- Затянуло в пентаграмму, - сухо доложил я, регулируя звук. - И скажите спасибо, что мы вышли оттуда целыми и невредимыми.
- Вы отовсюду выходите целыми и невредимыми, - уже тише проворчал куратор. - Зато вокруг вас потом остаются мор и разрушения. Можете перекусить по-быстрому, а потом будьте готовы лететь в Восточный квартал, чертенок там. Надеюсь, вы еще не все пайки сожрали?
- Пайки? - иронически осведомился я. - Если вы имеете в виду то, что упаковано в высланной вами запасной капсуле, то они так и лежат в пещере. Беда только в том, что транспорт раздавлен идолом. Подозреваю, вместе с пайками. Хочу также напомнить, что старая капсула стоит на крыше Черной Башни с пустым баком и багажником.
В наушнике послышалось угрюмое ворчание, в котором я смог различить только отдельные слова. Сразу скажу, эти слова были отнюдь не «молодцы» и «герои». Скаредный куратор все поминал пропавшую капсулу, удостаивая ее эпитета «почти новая».
- Я так понял, что придется лететь на базу? - перебил его я.
- Ни в коем случае! - тут же прервал свои вздохи куратор. - Летите к мосту, что соединяет две части города. Под ним всегда хранится дополнительная запасная капсула со сменным обмундированием и усиленными пайками. Правда, она беспосадочная. Прямой рейс на базу и никаких других маршрутов.
- Я и не знал, - признался я.
- О ней никто не знает. Смотрите, не трепитесь зря! - предупредил куратор. - Никому ни слова!
- Нет, - подчеркнуто ехидно ответил я. - Сейчас выйду на центральную рыночную площадь, залезу на мечеть и вместо молитвы почтенного муллы прокричу страшную тайну всем жителям города. Представляете, сколько среди них окажется желающих влезть в брюхо механического насекомого и совершить беспосадочную поездку прямиком к шайтану? Тысячи и тысячи!
- Не ерничай! - прервал меня куратор. - Тебе предстоит найти и обезвредить уже не маленького дохленького чертенка, а выросшего до размеров племенного теленка черта! Так что на длительный отдых не рассчитывай.
- Он так быстро растет? - поразился я.
- Вас не вовремя затянуло в пентаграмму. В самом конце короткого боя клон присосался к Мерлину и под завязку напился магических эмоций и колдовских сил, - тоскливо признался куратор. - По нашим прогнозам, сейчас он по тому же адресу в Восточном квартале.
- Вы сумели его засечь с такого расстояния?
- Его теперь трудно не засечь, - грустно доложил куратор. - Если положить клона на весы, то для равновесия таких, как ты, пучок надо.
Я живо вспомнил, как малыш отстреливался от нас на крыше, и представил себе в красках его поведение сейчас. Инстинкт самосохранения заставил меня заартачится.
- Но почему опять мы? Мы устали, не отдыхали толком несколько дней, да и вообще - он уже знает нас с напарницей в лицо!
- А некому больше, - злорадно сообщил куратор.
- То есть как это некому? Полностью укомплектованный коллектив не в счет?
- Полностью укомплектованный коллектив сидит на базе и не может ее покинуть по причине блокировки всех входов и выходов, - грустно признался куратор.
- ??
- Чертенок постарался. Мы попытались взломать запоры, но, увы! Они наложены магическим способом, который уже лет сто не применяется. У Мерлина набрался, зараза. Один из старейшин базы сейчас сидит, ломает голову и безуспешно чешет рога. Никак.
- И все сидят?
- Все. Даже курьеры не могут выйти. Ты, наверное, заметил по дороге пару бесхозных душ? Их будет еще больше. А если мы не вскроем запоры, то вообще катастрофа.
- Так вот что за странные туманные фигуры вылетали из труб! - догадался я. - Но чего клон добивается?
- А ты не догадываешься? - удивился куратор. - Я думал, это уже для вас не секрет.
- Клон хочет создать свой собственный ад, - тихо сказала Вторая, присаживаясь рядом на траву. - Его задача просто протянуть время до того момента, как он вырастет, станет совершеннолетним и сможет зарегистрироваться в Вечности. Дальше все просто - из первых подвернувшихся людей он сделает слуг и будет править. Семейка Чайхана идеально подходит.
- У клона осталась всего одна жизнь. Последняя, - напомнил я.
- Подумай о размножении, - грустно сказала она.
- Милая, ты немного зациклилась на этом вопросе, - мягко улыбнулся я.
- Идиот, он может успеть оставить потомство, - без эмоций ответила она и жалобно спросила: - А на поверхности совсем никого не осталось?
- Кажется, болтался один из курьеров, - неуверенно сообщил куратор. - Можете использовать его на благо Организации. Если получится.
- Тогда мы не имеем права отдыхать, - решительно встала на ноги Вторая. - Сразу летим в Восточный квартал.
Наверное, она думала, что куратор обрадуется и похвалит ее за героизм, но в наушнике, кроме пыхтения, ничего не было слышно. Потом чей-то чужой ледяной голос проорал незнакомые мне витиеватые ругательства.
- Слушаюсь... слушаюсь... так точно... - По униженному тону куратора я догадался - ругань предназначалась не нам, а ему.
- Так нам лететь в Восточный квартал или не лететь? - рискнула выступить Вторая.
- Какие из вас сейчас бойцы, - неожиданно ласково сказал куратор. Видимо, за нашу нещадную эксплуатацию ему порядком досталось от кого-то вышестоящего. - Хоть кусок сухаря положите на зуб. Бедолаги вы мои...
И мы полетели к мосту. Есть, отдыхать, переодеваться.
Как бы там ни было, но снять грязные, провонявшие потом и испачканные кровью и сажей комбинезоны давно пора.

Восточный квартал города. Дом Чайхана

- Венчание? - Чайхан закатил глаза. - Только через мой труп.
- Племянник известного дипломата не может сочетаться незаконным браком, - сухо напомнил Оскар. - По нашим законам простое прослушивание песни в исполнении муллы является не чем иным, как памятным концертом. Только ксендз.
- А мулла?
- После святого отца кто угодно, - твердо сказал Оскар.
- Аарончик не простит, если вы не позовете раввина, - тихо шепнула одна из невесток, пронося мимо огромный горшок с сыром. - Он мне сам говорил.
- Если невеста мусульманка, а жених католик, то объясните мне - при чем здесь раввин! - взорвался Оскар.
Судя по многозначительной улыбке невестки, раввин был при чем всегда. Что она и подтвердила, наклонившись к уху Оскара и как бы небрежно сообщив:
- А Аарончик подумывал после свадьбы подарить молодым дом в Центральном квартале.
- Правда? - задумался Оскар. - Хендрик, ты как думаешь - может, позовем пана раввина? Человеком больше, человеком меньше... Опять же будет кому сундуки с приданым считать. Господи, что за вонь?
- Попрошу без оскорблений! Именем Вишну! - Бабушка отодвинула плечом внучку и выставила вперед руку с зажатой в ней статуэткой Кали. В другой руке старушка сжимала целый пучок дымящихся сандаловых палочек. - Надо срочно освятить дом! Окропить святой водой нагрудник-онир и шалбар с дамбалом, которые наденет невеста! Как можно быть столь легкомысленными в то время, когда асуры украли моего чудом найденного Раджика? Как? Вы черствые люди.
- Кто такой Раджик? - опешил Хендрик.
- Твой родственник. Отличительная черта - пятно на ягодице.
- Тогда кто такие асуры? - спросил Хендрик, кашля от едкого дыма.
- Небесные демоны, - пояснил Оскар, пряча лицо в воротник куртки. - Предупреждая твой следующий вопрос, сообщаю: «шалбар» и «дамбал», которые постоянно поминает твоя будущая теща, - не демоны, а штаны, которые носит под платьем очаровательная Лейла. А «шымылдык» - это свадебная занавеска, которой будет накрыто ее лицо, чтобы ты его не увидел раньше времени. Пора бы тебе, племянничек, выучить семейную терминологию. А то собственную жену не поймешь, когда она тебя попросит штаны принести. Или, не дай боже, в пылу ссоры проклятиями поливать будет.
- Моего Хендрика проклятиями? - замурлыкала Лейла, ласково поглаживая руку нареченного и нежно скармливая ему кусочек халвы. - Никогда! Ешь, любимый, специально для тебя лучший кусочек. Смотри, какие нарукавники я вышила. Нравятся?
Слегка обалдевший от суеты Хендрик проглотил халву и механически кивнул.
- Все они так говорят, - тихо проворчал Оскар, неожиданно для себя самого почувствовавший укол ревности. - «Лучший кусочек... Буду любить до гроба и слушаться беспрекословно...» А вот потом... Поверь опыту.
- Опыту дипломата или опыту финансиста? - иронично улыбнулся Хендрик.
- Опыту старого холостяка, - пробурчал Оскар.
- Дядюшка, а может, тогда мне вообще не стоит жениться?
- Ни в коем случае! - испугался Оскар, опомнившись. - Твоя Лейла - счастливое исключение, сразу видно. Живи и радуйся.
- Где желтый порошок? - Бабушка бесцеремонно отодвинула Оскара в сторону.
- Какой порошок?
- Которым мы осыплем молодых, - досадливо напомнила старушка. - Символ верности. Хендрик, почему ты ешь? Кто разрешил? Брось! Брось сейчас же! Ведь сегодня день свадьбы, тебе нельзя!
- День свадьбы завтра! - выкрикнула супруга Чайхана.
- Почему? - искренне удивилась бабушка.
- Мама! - вспыхнула родительница Лейлы. - Я вам уже сто раз объясняла - по нашим обычаям вторник и пятница - несчастливые дни! Пусть Хендрик ест! Ешь, сынок, ешь. Жуй, как следует, а то подавишься.
- По нашим обычаям? - недоуменно повторила старушка. - Поправьте меня, люди, - разве я не из этой семьи? Разве не я родила эту женщину, которая сейчас учит меня, как и когда положено справлять свадьбы? Ты еще скажи, что молодым не пометят лбы, и я пойду гладить похоронное сари!
- Вы забыли, мама, что похоронное сари месяц назад нечаянно порвал Коралл, а молодым действительно не будут метить лбы! - спокойно сказал Чайхан, примирительно становясь между спорящими. - Вместо этого дети нальют жира в очаг и раздадут соседским девушкам подарочный куттык. Потом молодых засыплют конфетами, сушеными сырками, фруктами и монетами.
- Лейла отказалась от сырков. Вместо них будут розовые лепестки, - добавила супруга и деловито осведомилась: - Кстати, где они? Только что я оставила здесь поднос с лепестками.
- Тот мусор, что лежал на пороге? Я выкинула его, - потупилась старшая невестка.
- Выкинула? Немедленно принеси назад!
- Мама! - возмутилась Лейла. - Я возражала против сыра, а ты собираешься обсыпать меня лепестками, перемешанными с рисовой шелухой, пылью и крошками?
- Там еще были яичные скорлупки, - тактично дополнила родственница.
- Да что ты так нервничаешь, дочка? Это же символически!
- Ничего себе символ! Что у меня за жизнь будет, если родная мать выльет на мою бедную голову помои?
- Не хочу тебя пугать, доченька, - сообщила супруга Чайхана, доверительно понизив голос, - но, по моим прогнозам, жизнь тебе предстоит в любом случае нелегкая. Не тереби нагрудник.
- Это еще почему? - уперла руки в бока Лейла.
- Испачкаешь раньше времени!
- Аллах с нагрудником! Что ты имела в виду, говоря про нелегкую жизнь?
- Стоит только посмотреть на твоего будущего мужа, детка.
- А что с ним не так? Глаза как звезды, фигура стройнее, чем...
- Вот именно! Только эти звезды так и зыркают по сторонам, так и зыркают! А фигура что-то уж очень близко подбирается к нашей Зульке!
- Врешь! Она же замужем за моим братом!
- Видимо, твой женишок не считает это препятствием.
- Поклянись Аллахом!
- Да ради бога!
- Ну, я ей...
- Стой! Таких Зулек вокруг половина квартала. Всех бить рук не хватит. Ты бы лучше присмотрелась к своему будущему муженьку.
- Что толку присматриваться? - горько заметила Лейла, присаживаясь на ступеньку. - Не выколю же я ему глаза, в самом деле. Ой... Мама-мама...
- Ну, глаза не глаза, а кое-что сделать можно, - оптимистично сказала мать, высыпая на ступеньку мусор из корзины и методично выбирая из кучи смятые розовые лепестки. - Для верности. Пошли к бабушке. Она поможет...

За кадром

Мы с напарницей в четыре руки выволокли капсулу из зарослей камыша и плюхнулись рядом на мягкие сиденья.
Не хочу показаться привередливым, но запасная машина показалась мне гораздо современней и удобней, чем наши повседневные побитые жизнью «лошадки». Руль с гидроусилителем, бак в три раза вместительней, расстояние между креслом и панелью управления такое, что смело можно вытянуть ноги, не рискуя застрять или покалечиться. Одно слово - несправедливость. Обиженно щупая натуральную кожу обивки потолка, я чуть не забыл, что надо поесть.
Кстати, о еде. Лирическое отступление.
Неизвестно почему, но каждая капсула, вылетающая из гаража на задание, комплектуется питанием ровно на семь дней. Ни меньше, ни больше.
Видимо, товарищи, в чьи обязанности входит рассчитывать количество пайков для полевых работников, рассуждают так: раз Создатель смог сотворить этот мир за семь дней, то и мы обязаны выполнить свою работу за тот же срок. Иначе неспортивно. Тем более что ломать, как всем давно известно, не строить.
Эта же капсула была набита коробками с едой под завязку! И какая это была еда!
Отпихивая друг друга, мы с напарницей разодрали вакуумные упаковки и застыли в восхищении. Нежнейшая солонина, истекающие соком колбаски с вкраплениями белоснежного жира, мягкий хлеб и в довершение всего - отдельная коробка с приделанным сбоку шнуром и надписью: резко потянуть для разогрева.
Не сговариваясь, мы дернули шнур и были вознаграждены хитрым фокусом: внутри коробки что-то зашипело, повалил дымок, и по салону распространился запах поджаренного мяса. Аккуратно сняв крышку, мы прикончили горячую отбивную, поделив ее по-братски, и, уже отшвыривая пустую упаковку, натолкнулись на целый склад таких же коробок.
Ну почему никто не сказал мне раньше, что так близко, под мостом, скрывались такие сокровища? Почему?
- Вкуснотища-то какая! - прошептала Вторая, впиваясь зубами в шмат сала, - Почти как на седьмом небе!
- А ты там бывала? - недоверчиво хмыкнул я.
- Представь себе - да! И не раз! - гордо откликнулась она, плотоядно облизывая пальцы.
Ну вот, опять. Сейчас пойдет хвастовство, пространные описания недоступных мне чудес (да и не больно надо) и неделикатные намеки на свою исключительность.
Стараясь не слишком прислушиваться к подробностям (но как заливает, нахалка, как заливает!), я вплотную занялся аппетитным пирожком с острой начинкой. Напарница тем временем разливалась соловьем, обрисовывая все новые и новые невероятные детали и мечтательно закатывая голубые (естественно) глазки. На пространном описании скромного больничного завтрака из семидесяти блюд, подаваемого к постели прямо на облаке, я не выдержал.
- Что же ты не осталась в этом чудесном месте, если там так хорошо?
- Служить Организации - мой долг. Да что я перед тобой распинаюсь? Рангом не вышел, - презрительно сжав пухлые губы в тонкую полоску, сказала Вторая.
Несмотря на то что это была самая настоящая провокация, я не выдержал и взорвался.
Отбросив в сторону недоеденный пирожок (а также, фигурально выражаясь, лишние церемонии), я сжал кулаки и высказал напарнице все, что думаю об уроженцах Верхних Плотов, отличниках учебы, двойных агентах и существах женского пола вообще. И, клянусь рогами, это надо было сделать еще раньше- до того улучшилось мое настроение!
- Успокойся. - Напарница, хихикая, положила на мое плечо руку. - Я всего лишь хотела тебя подразнить. Ничего там особо хорошего нет. Тем более третья жизнь, которую я сейчас проживаю, почти целиком состоит из операций внедрения и последующих за внедрением операций. Разница только в том, что у нас потолок черный, а у них белый.
- Больно было? - почти искренне посочувствовал я.
- Нет. Все проводится под наркозом. Только каждый раз приспосабливаться к новой сущности тяжело. Только привыкнешь к сладкому вкусу положительных эмоций - стоп, пора переходить на соленые отрицательные. В итоге шрамы чешутся, перед глазами муть, на кошек и херувимов аллергия. Если тебе когда-нибудь будут предлагать поработать на благо Организации в тылу врага - не соглашайся ни в коем случае. Ампутация рогов и приживление крыльев еще ничего, а вот нимб - поганая штука, скажу я тебе. За тот месяц, что я его носила, головные боли прямо измучили. Потом, когда Положительные мне крылья убрали и рога приживили, легче стало. Все-таки природу не обманешь. Свое есть свое.
- Бедная, - пожалел я уже от чистого сердца. - Наверное, ты теперь до смерти будешь раздваиваться. Недаром твои глаза то голубые, то черные.
- Глаза пустяк, даже интересно. Вот выполнять одновременно два задания и подчиняться сразу двум руководителям действительно непросто, - вздохнула напарница. - Скажу тебе честно, Пятый: шеф есть шеф, хоть ангел, хоть черт. Чуть где не успеваешь - в крик; чуть какой сбой - лишу звания. Ох, и натерпелась я, врагу не пожелаешь, и все оказалось зря - ты догадался. Хотя куратор характеризовал тебя как туповатого, но веселого. Так обидно!
Туповатого? Она сказала «туповатого»?!
- А уж мне как обидно! - Я тихо скрипнул зубами, борясь с желанием откусить микрофон.
- И ведь сначала все шло четко по плану, - продолжила Вторая, не заметив перемены моего настроения. - Чертенок уже был в моих руках! Оставались мелочи: оглушить тебя, полететь вместе с Положительными и захваченным клоном к ним, получить повышение за удачно проведенную операцию, а потом...
- Сделать так, что клон внезапно сбежит, но остаться приближенной к верхам особой и докладывать нам об их намерениях, - мрачным тоном умудренного опытом боевика продолжил я, - Мне искренне жаль, что так вышло. Прости, что оказался недостаточно тупым. Я исправлюсь.
- Не стоит, - хихикнула Вторая. - Скорее это куратор совершил роковую ошибку, недооценив тебя. Думаю, ему уже попало.
- И еще попадет, - невинно моргая, подтвердил я (существо, обозвавшее меня туповатым, заслуживает самой жуткой мести). - Я позабочусь, не сомневайся; сообщу, куда следует. Ведь можно было в разгар операции шепнуть мне на ушко пару слов? Можно. А он шепнул? Нет, он орал, как пьяный павлин, всякие гадости, что могут подтвердить записи как минимум трех «глаз», у которых от его ругани чуть уши трубочкой не свернулись. Прости за каламбур. Хочешь орешка? Очень полезно.
Голос легкого на помине куратора вклинился в наше дружное чавканье:
- Перекусили, бойцы? Снаряжение поменяли? Пора, пора! Пока малыша еще можно победить...
Обида моментально улетучилась - я вспомнил, как клон долбил нас на крыше, и невольно вздрогнул.
- Мы почти готовы, - потянулась к дверке Вторая. - Чем экипируемся? Наверное, есть специальное устройство? Чтобы раз - и вдребезги!
- Ты что, Вторая! Какие дребезги?! - испугался куратор. - Живым, это обязательно! Для вас лучше самим погибнуть при исполнении, чем прикончить клона!

Предыдущая страница 25 Следующая страница


Маг новобранец 26

- Постойте, но как же мы его возьмем? - перебил я куратора.
- А вы еще не рассмотрели отсек с оружием? - в свою очередь удивился он. - Что же вы там битый час делаете? Неужели никак наесться не могли? Нет, я так больше не могу, это не бойцы, а...
- Где оно лежит? - проорал я, чтобы обратить на себя внимание куратора, который начал увлеченно читать длинную нотацию о вреде обжорства перед боем.
Оказалось, оружие сложено в багажнике.
Открыв крышку, мы с напарницей дружно отшатнулись и замерли.
Такого нам еще видеть не приходилось. Никогда и нигде, даже во сне. Глаза перебегали от тяжелых пистолетов, с помощью которых легко можно попасть в глаз микробу, к гладким шокерам и миниатюрным плевательным трубочкам с убойной силой ядерного взрыва. А уж до чего красив был один из автоматических арбалетов! У меня прямо руки зачесались.
- И это целых пять дней лежало под мостом? - выпалил я.
- Три года, - поправил меня куратор. - Надо же быть в случае чего готовым, сам понимаешь...
- Остается удивляться, как это местные жители не набрели на эти сокровища и не растащили их по домам.
- А толку-то. Они же невидимые. - Я почти воочию представил, как он пожимает плечами.
- Ладно, - спохватился наш куратор. - Хватит болтать. Пора за дело. Возьмите парализаторы, они в нижнем ящике, помечены красным. Адрес вам известен. Плохо одно: чертенок знает вас в лицо. Поэтому слушайте мой приказ: переодеться в форму рядовых курьеров, набросить чужие личины, невидимость не выключать, на подлете к объекту надуть жилеты и достать оружие. Если он окажет сопротивление - стреляйте парализатором. Пакет с одноразовыми личинами в коробке с нарисованными масками. Не перепутайте пометки - «М» и «Ж».
- Уж что-что, а «М» от «Ж» как-нибудь отличим, - задиристо сообщила Вторая.
- Жилеты-то зачем? - поинтересовался я.
- Они заполнены инертным газом для защиты от методов нефизического нападения. Берегите головы, на них жилеты не натянешь.
- Есть беречь голову! - воскликнула Вторая и тут же бросилась к коробке с надписью «Форма». Спустя минуту из-под моста взметнулись в воздух цветные тряпки, а напарница разочарованно подняла вверх мешковатый балахон и надула губы: - Моего размера здесь нет!
- Вторая! - хохотнул куратор.
- Мне не в чем идти! - грустно сдирая с себя курьерские шорты, ширинка которых приходилась ей на уровне колен, сообщила напарница, игнорируя обращение.
- Вторая! - повысил голос куратор. - Если не хотите, чтобы клон мгновенно узнал вас и начал драться, то переоденьтесь! Повторяю, это одежда КУРЬЕРОВ! Она безразмерная!
- Фу!
- И не забудьте надеть жилеты и нацепить контейнеры для переноски душ!
- Уродство!
Из-под моста донесся тихий стон.
Когда я, полностью преображенный в курьера (включая дебильную улыбочку чужой личины), захлопнул крышку багажника, на свет с мрачным лицом явилась Вторая. Вокруг ее тела топорщился балахон, упорно принимающий форму яйца, а слишком длинный жилет облегал талию и бедра как подгузник.
- По-моему, прекрасно сидит! - похвалил куратор. - По фигуре. Ну что, маскируй личико - и на старт?
От злости Вторая не просто надела, а буквально натянула на лоб вымышленную личину, выпучив ее глаза и обнажив бледные десны с лошадиными зубами. Я тихо хихикнул: легкая небритость новой физиономии была признаком скорее «М», чем «Ж».
Ладно, сейчас не время дразнить и без того разъяренную напарницу.
В гробовом молчании (куратор, как и я, не решился комментировать новый имидж Второй) мы надели каски как можно плотнее и, оставив временное пристанище - уютную безопасную капсулу, - полетели над улицей.
Смеркалось.

Восточный квартал города. Дом Чайхана

- ...Да присохнет он к тебе как приклеенный, да не сможет отвести от тебя очей своих, да будет он привязан к телу твоему как шапан-халат, да будет он ходить следом за тобой как барашек за овцой! - грозно закончила бабушка и обвела вокруг внучки курильницей, из которой выливалась извилистая лента синего дыма.
- Насчет следом как приклеенный - это, по-моему, уже слишком, - сказала Лейла. - Можно мне теперь открыть глаза?
- Открывай, - разрешила старушка.
- И что, - осведомилась девушка, - это все действительно подействует?
- Чуть не забыла! - спохватилась мать. - Вот волосы Хендрика, утром из расчески вынула.
- Пегие какие-то, - засомневалась Лейла. - Разве у него такие?
- Любовь слепа, - растроганно улыбнулась мать. - Помню, сама такой же наивной была. Казалось, не глаза у Чайхана, а цветы, не кожа, а шелк... Что обуешь завтра: сапоги-кестели или туфли с вышивкой?
- Какие сапоги, жара на дворе стоит ровно летом, - возмутилась Лейла. - Скажи лучше, что с волосами Хендрика делать? Жечь?
- Жги, - приказала бабушка. - А пепел глотай.
- Фу! Какая гадость! - Отплевавшись, Лейла вытерла рот рукой и замерла в ожидании. - А теперь чего?
- Теперь иди в комнату и жди утра.
- А утром?
- Увидишь, - хитро прищурилась бабушка. - От старой Бхати тоже польза есть. Как только взойдет солнце, станет твой любезный женишок как шелковый бант на подвязке! Куда ты - туда и он! Поняла?
Лейла счастливо кивнула и наклонилась, чтобы поднять прядь волос, прилипших к вышитой тапочке.
- Опять пегие. Линяет он, что ли? - удивилась она, с досадой отбрасывая спутанный локон за окно. - Как бы не заболел...

За кадром

Мы со Второй мягко опустились на крышу и проскользнули внутрь дома через открытое окно. Общая обстановка напомнила мне наши летучки: дым столбом, все орут охрипшими глотками, никто друг друга ни слушает, но вместе с тем мероприятие медленно, но верно продвигается в нужном направлении.
- Дедушка! Прекратите смолить, уже дышать нечем! - умоляла старшая невестка, демонстративно кашляя.
- Не дерзи деду! - Бабушка возникла в клубах синего дыма эффектно, как демон из преисподней.
- Ай! Какой тупица поставил сундук на проходе? Я ногу ушибла!
- Не трогай! Нет, я так больше не могу, в этом доме с ума сойдешь. Мама!
- Лейла, дочь! Что ты спотыкаешься на каждом шагу? - возмущенно кричала мать.
- Не знаю, мама! - с досадой огрызалась Лейла, - Кто-то постоянно наступает мне на пятки!
Я невольно хихикнул, и тут над моим ухом раздался полный отчаяния голос:
- Брат! Хоть кто-то живой, какое счастье! Не подскажешь, где тут дом Махмуда?
В окно бился не кто иной, как тот самый последний курьер, который остался на поверхности. Бедолага тяжело дышал, под мышками и на спине форменного балахона проступили пятна пота - набегался до упаду по улицам Восточного квартала. Молча, но выразительно я округлил глаза и показал жестом: не ко мне, кретин.
Курьер обратил полное надежды лицо ко Второй и старательно повторил ту же сцену еще раз:
- Брат! Ты тоже живой, какое счастье! А ты не подскажешь, где тут дом Махмуда?
- Разуй глаза, бестолочь! - шикнула на него Вторая. - Какой я тебе брат - я сестра! И не знаю я никакого Махмуда!
Некоторое время курьер молча стоял, разглядывая синюю щетину на щеках «сестры», но потом отмерз. Более того - паренек даже сообразил, что выспрашивать адрес неуловимого Махмуда лучше у людей. Быстро сбросив невидимость, он накинул на себя личину сморщенной старушки с огромной вязанкой дров на горбу.
Идиот! Наверное, мозг у этого малого размером с молочный зуб! Взвали реальная бабулька на плечи такую ношу, растеклась бы по мостовой мелкой лужицей! Я уже молчу о том, что в радиусе десяти миль нет ни одного лесочка. Так что почтенная старушка должна была нарубить свои дровишки в ближайшем парке.
Хотя, кажется, кроме меня, никто не удивился.
- Мать! - фамильярно обратилась «старушка» к супруге Чайхана. - Не подскажешь, где тут у вас дом Махмуда?
Пока мать семейства думала, фальшивая старушенция достала из кармана листочек и спохватилась: - Или Махмеда?
- Интересно, все курьеры такие идиоты? - желчно буркнула под нос Вторая. - Даже имя прочитать толком не удосужился!
- А ты к самому Махмеду или к его сыну? - живо поинтересовалась у «старушки» хозяйка.
- К самому, к самому, - подтвердила бабулька, небрежно поигрывая вязанкой, висящей на одном мизинце. - По его душу.
- Направо вдоль канавы до голубой двери, под которой спит рыжий кот и растет кактус, - пояснила хозяйка дома, и обрадованный курьер испарился, забыв вязанку.
Охо-хо! И это последний из тех, кто остался? В качестве помощника на этого типа лучше не рассчитывать, сразу ясно.
Тем временем Лейла в очередной раз споткнулась и на этот раз упала, задрав к небу вышитые шаровары и растеряв в полете туфли без задников.
- Дочь! Да что с тобой?! - возмутилась мать.
- Да не виновата я! Говорю же тебе, какая-то скотина все время слоняется за мной!
- Не Коралл ли? - задумалась мать семейства, - С утра мальчишку не видать.
- При чем здесь я? Как что, так сразу Коралл! - тут же обиженно закричал из угла заспанный подросток. - Делать мне больше нечего, как нашей Лейке на пятки наступать!
- Но кто-то же это делает?
Коралл выразительно покрутил пальцем у виска. Естественно, кто-то это делал.
Мы с напарницей, в отличие от обитателей дома, прекрасно видели кто. Даже не включая сканер, мы наблюдали, как огромный, жирный уже не чертенок, а полноценный черт таскается за Лейлой как пришитый. В наушнике охнул куратор.
Не дожидаясь его объяснений, я ткнул пальцем «глаз», который летал неподалеку. «Глаз» обиженно заверещал, но после угрожающе направленного в самый зрачок длинного ногтя напарницы послушно выдал картинку.
Быстро проглядев запись, Вторая отшатнулась.
- Пятый! Они приворожили черта! - простонала она. - Хотя собирались присушить Хендрика к Лейле! Нет, что за люди, а?
Я согласно кивнул.
Лирическое отступление.
Я давно подметил, что женщины странные существа. Трепетно отсчитывая количество ложек соли, высыпаемой в похлебку, они тем не менее удивительно беспечны в отношении высоких материй. Взять хотя бы мамашу Лейлы: почтенная дама подхватила с пола прядь волос и даже не усомнилась в том, что она принадлежит Хендрику. В общем-то то, что локон оказался чертовым, - еще хороший вариант. Представьте, что случилось бы, таскайся за девушкой дворовый пес. Или родной дедушка.
Тем временем чертенок совершенно сбился с ног. На его лице застыло искренне изумление. Так как взбудораженная Лейла ходила, не церемонясь, бедный клон постоянно бился на поворотах об углы и обдирал кожу, теряя при этом клочья шерсти. Очередной отделившийся от тела клок падал на пол и, выйдя из зоны невидимости, окружающей клона, моментально становился видимым.
- Он линяет, - констатировал я. - Наверное, на нервной почве.
- Глупенький, - грустно возразила Вторая. - Процесс линьки закономерен. Он медленно, но верно превращается в САМОГО. До чего похож!
- Ты хочешь меня убедить, что САМ - это жирное лысое существо с бледной кожей и кривыми ногами? - изумился я. - Разреши тебе не поверить. Будь САМ до такой степени похож на обыкновенного человека, кто бы из людей его боялся?
- Человеку свойственно бояться больше всего самого себя, - с мефистофельской улыбкой на чужом лице заявила Вторая.
Как иллюстрация к этой высокопарной философской мысли дверь дома Чайхана широко распахнулась. В тесную прихожую вошли трое смуглых мужчин в тюрбанах, закутанных в серые от долгой носки одежды. Наполнив собой все свободное пространство и до смерти перепугав кошку Шиву тем, что почтительно по очереди приложились поцелуями к ее лапе, троица закружилась хороводом, окуривая прихожую дымом до состояния каминной трубы. Затем гости пали ниц и запели под монотонный аккомпанемент длинной тонкой дудки, вырезанной из тростника.
- Мы рабы, недостойные этого дома! Мы рабы, недостойные внимания!
Под пение, больше похожее на вой, порог переступил следующий гость.
Он был черный весь, до последнего кусочка кожи и до последней складочки на штанах. В темноте белели только белки глаз, зубы и тонкие ниточки шрамов, покрывающих щеки и лоб незнакомца тонким узором.
Скажу честно, я удивился.
Зато хозяин дома ничуть. Чтобы пробраться из гостиной к порогу, Чайхан был вынужден перепрыгнуть через коленопреклоненных рабов, с чем великолепно справился.
- Уважаемый Mac-Гел-Ордык! Вы точны как солнце!
- Дорогой Чайхан! Рад оказать услугу!
- Мае... кто? - уточнил Оскар, выглядывая из-за ковра.
- Откусывающий носы любопытным, - дружелюбно скалясь, перевел гость, плотоядно причмокивая губами. - Хорошо, что ты пригласил меня, Чайхан. Не годится перед свадьбой оставлять в доме старые грехи. Сейчас я найду их и - ам!
- И ведь не врет, - тихо сказала Вторая. - Энергетический каннибал, причем самоучка.
После официального представления интерес к чернокожему гостю как-то сразу угас, и члены семейства рассосались по комнатам. Лейла под предлогом головной боли ускользнула к себе, волоча на прицепе несчастного черта, Оскар, пробормотав дежурное «Извините, мне пора», понес никому не нужный поднос наверх, а жена Чайхана юркнула на кухню - якобы лично заваривать чай.
Скажу сразу - за то время, что она гремела посудой, можно было вырастить, собрать и заварить тонну чая. Но гость не жаловался. Он молча сидел и водил носом из стороны в сторону, как лисица, когда принюхивается. Причем что интересно: когда колдун поворачивался к нам, его короткий нос с вывернутыми наружу ноздрями прямо вытягивался.
Мы с напарницей переглянулись.
- Пора, - сказал я решительно. - Летим в девичью светелку, где и берем малыша, пока он приклеен к Лейле. Поддуй жилет, и приступаем.
Подавая личный пример, я одернул балахон и приготовил парализатор.
- О нет! - простонала сзади Вторая.
«О нет»? Сейчас догадаюсь. Наверное, жилет плохо сидит. Или обнаружила, что у личины губы не той помадой накрашены. Чтобы я еще раз согласился на напарника женского пола? Лучше в пекле угли лопатой разгребать.
- Что еще? - не оборачиваясь, прошипел я.
- Он нас опередил! - возмущенно пожаловалась Вторая.
- Кто?
- Мас-Гел! Чернокожий колдун вычислил черта!
Как ни прискорбно, напарница оказалась права. Пока я собирался с духом, гость прекратил молчаливую медитацию и без обиняков сообщил Чайхану, что в его доме было совершено колдовство. По команде Мас-Гела Чайхан пригнал из всех укромных углов членов семейства и выстроил их, как рабов на невольничьем рынке. Похлопывая себя по бедру тростниковой флейтой, черный колдун медленно двинулся вдоль ряда, закрыв глаза и прислушиваясь к чему-то, слышному только ему. Его сообщники молча подперли противоположную стену, монотонно раскачиваясь из стороны в сторону, как степные тушканчики.
- Может, этот Сам-Гел-Кирдык все-таки шарлатан? - с надеждой спросил я.
Но Вторая отрицательно помотала головой и перекривила губы чужой личины так выразительно, что маска отклеилась у виска. Одноразовое китайское барахло, одно слово. Вместо напарницы ответил куратор.
- Отбой! - Его голос прямо звенел от напряжения, - Пятый, временно приостановить операцию! Ничего не предпринимать! Ждите моей команды!
Пока Мас-Гел обнюхивал членов семейства как охотничий пес, мы с напарницей на всякий случай отлетели в сторонку и разбили временный лагерь на карнизе - в случае чего можно будет вылететь в окно. Под нервное сопение бабушки (знает кошка, чье мясо съела) и гробовое молчание остальных гость резко выбросил вперед руку и упер указательный палец в грудь Лейлы - она! Одержима бесом именно она!
Пикантная подробность: от девушки непроизвольно отшатнулись все, кроме жениха. Хендрик, наоборот, посмотрел на свою невесту с явным интересом и даже приобнял за талию.
Обряд изгнания описывать не стану. Отмечу только, что мавр провел церемонию мастерски: никаких лишних слов, ни одного случайного жеста. Чувствуется квалификация, что еще скажешь!
Очевидно, присутствующие думали, что Мас-Гел просто обмахивает девушку сковородкой, время от времени делая резкий выпад. Мы же с напарницей видели, как негр снайперски точно долбает бедного клона по темечку. Ни разу не промахнулся! И кажется, получал от процесса искреннее удовольствие!
После не знаю какого по счету удара клон совсем скис и начал потихоньку сдуваться, как воздушный шарик. Его руки тряслись, шерсть летела во все стороны, а на лице застыло выражение обиды на весь людской род и чернокожего гостя лично. И я прекрасно понимал его. Сначала приворожили, потом изгнали. Где тут логика, спрашивается? Я бы на месте чертенка этого так не оставил, клянусь! Отомстил бы!
Фу! Откуда взялся этот отвратительный запах? Не иначе Серафим незаметно присоединился к нашему обществу и навалил от избытка впечатлений очередную кучу.
- Дом чист! Я закончил! - изображая крайнюю степень усталости, гость утер со лба воображаемый пот и якобы бессильно опустился на ковер. Но мы-то видели, как лоснится от сытости его аура! Вот притворщик!
Короткий спектакль, однако, был принят семейством Чайхана благосклонно. Хозяин дома правильно понял намек, засуетился и бросился к ближайшему сундуку - за наградой.
- Сейчас-сейчас! Одну минутку, уважаемый Мас-Гел-Ордык!
Миг - и дрожащая рука Чайхана распахивает крышку, еще миг - и зловонные пары вырываются из сундука. Оп-па! Наш чертенок все-таки отомстил!
- А? А? - Несчастный Чайхан до такой степени не мог поверить в происходящее, что сунул в сундук руку и обшарил все углы.
Что могу сказать? На свете существуют разные сорта навоза, но вряд ли хоть одним из них можно расплачиваться за оказанные услуги. Даже если даешь от душевной щедроты сразу сундук.
Колдун изумленно поднял брови и неестественно хихикнул, протестующе мотая головой. Дескать, мерси большое, но у меня этого добра полно. Причем любого сорта.
Неугомонный Чайхан, однако, все никак не мог поверить в происходящее. Он притащил еще несколько сундуков, после открытия которых концентрация запаха в комнате стала опасной для жизни. Даже нас с напарницей проняло.
Первым сориентировался дедушка. Втянув в себя кальянный дым так, что вода в курительном устройстве прямо забурлила, он пополз на улицу, не вынимая мундштука из зубов и таща за собой колбу кальяна, как деревянную лошадку на веревке.
Вторым опомнился Оскар. Подхватив за шкирку племянника, он рванул к выходу, словно за ним гнались волки, на ходу стянув с вешалки сумку, чью-то куртку и забыв обуться. От сквозняка, поднятого им, очнулась бабушка.
- Куда? - задиристо вскрикнула она, преграждая Хендрику дорогу собственным телом. - Куда? Ты обещал! А как же Лейла? Вышитый койлек, шалбар с дамбалом! Приданое!
- Дерьмо ваше приданое! - безо всяких дипломатических оговорок сообщил Оскар, вскакивая на лошадь и подталкивая племянника к воровскому коню, оставшемуся без хозяина.
- Месть! Кровная месть!
Под вопли безутешной старушки беглецы умчались - только брызги из-под копыт летели. Конь Шухера пригодился как нельзя кстати.
В углу тихо застонал клон.
Наверное, сейчас было самое время его брать - пока в себя не пришел. И люди под ногами путаться не будут. Почему же куратор не дает команду?
- Пятый! - гаркнул наконец наушник.
- Приступаем!
И все-таки мы опоздали.
Из хороших новостей отмечу то, что клон не узнал нас с напарницей в новой маскировке - равнодушно скользнул взглядом по паре курьеров и отвернулся. Плохая новость: как оказалось, он не собирается сдаваться никому, включая курьеров.
Не буду перечислять все мысли, которые приходили в мою бедную голову во время короткой схватки, но одну выскажу вслух: если в инкубаторе еще раз вылупится такой «нежизнеспособный» экземпляр, надо добивать его на месте без лишних сантиментов. Это же ужас что такое!
Теоретически рассуждая, парализатор довольно простая штука. Достаточно просто ткнуть им в любое место на теле противника, и можно делать с обездвиженной жертвой что угодно. Хочешь - заковывай в наручники, хочешь - пиши на лбу неприличные слова. Но на нашего малыша-переростка разряды парализатора действовали не сильней, чем укус комара на медведя. Он только вздрагивал, непроизвольно подергивал конечностями и становился с каждым уколом злее.
Нам же со Второй пришлось нелегко. Первый раз в жизни я столкнулся с существом, вооруженным до зубов в буквальном смысле слова. Если просто сказать «мы стреляли по нему парализаторами и били ногами, а он отплевывался, сверкал глазами и шипел», это прозвучит позорно. Как будто двое здоровых бугаев дубасят маленького школьника, а он и ответить им достойно не может. Бедняжка.
Теперь небольшое уточнение: из глаз малыша вылетали острые пульки, его шипение вызывало у нас невыносимую ушную боль (причем у обоих), а от одного особенно меткого плевка у Второй расплылся огромный ожог на предплечье. Как вам «бедняжка»?
В какой-то момент я уже решил, что схватил его. Но чертенок исхитрился и выдохнул струю пара прямо на мои руки, на которых все еще красовались половинки наручников. Ткнув раскаленными браслетами в лицо обидчику, я взвыл и бросился нырять в тазик для омовения ног - остужаться. А клон даже не ойкнул!
Вторая повернула ко мне личину, покрывшуюся в процессе драки мелкими ожогами, как оспинами.
- Если он еще раз в меня плюнет - я не выдержу! - призналась напарница, неуклюже отскакивая от острого хвоста клона. - Его слюна хуже серной кислоты! Интересно, что будет, когда он закашляется?

Предыдущая страница 26 Следующая страница


27 Людмила Горбенко

- Атомный взрыв, - предположил я. - Скажи спасибо, что он гороху не наелся, а то бы совсем конец...
Тошнотворный запах собственных горящих волос лишил меня желания шутить дальше. Проклятый номер 666... уже не помню, как дальше, дышал мне в затылок.
Спасибо напарнице: Вторая догадалась схватить икону и отогнала ею чертенка, а потом выплеснула мне на голову остатки жидкости из тазика для омовения.
- Я твой должник, - выдавил я, стирая со лба капли воды с розовым маслом. - Слушай мой приказ как старшего по группе: немедленно из дома!
- Пятый! Пя... - вякнул куратор, но я вырубил звук.
- Немедленно! - повторил я и для наглядности подхватил напарницу за воротник жилета.
Пристроив свои покалеченные тела в зарослях винограда на соседнем заборе, мы перевели дух.
- И что нам делать? - с отчаянием спросила Вторая. - Убить - не имеем права, рангом не вышли. Кидаться на него с нашим снаряжением просто смешно, порвет в лоскуты. Связывайся с базой.
Честно говоря, это было бы самое умное. В обязанности полевых работников вообще не входит понятие «думать». Наше дело маленькое: педантично выполнять, что прикажут. Но в тот момент на меня почему-то снизошло удивительное упрямство. Не иначе, от Серафима заразился.
- Не буду, - буркнул я.
- Не будешь? - всплеснула руками Вторая и ойкнула от боли. - Значит, решай сам!
- И решу!
- Так быстрее решай! - заорала она. - В куполе еще осталось несколько прорех! С минуты на минуту ангелы будут здесь! Я чувствую!
Думал я долго. Так долго, что дом успел наполниться незнакомыми людьми, которые перед этим вовсю готовились к свадьбе и теперь были горько разочарованы. Так долго, что Вторая успела содрать одноразовую личину, смазать свежие ранки и ощипать все листья винограда, до которых смогла дотянуться, не вставая с забора.
Зато придуманное мною было поистине гениально.
Торжественно обратив к напарнице чужое лицо, я понизил голос до шепота и медленно, четко проговаривая каждую букву, сказал:
- Мы. Должны. Приворожить. Его.
Напарница отреагировала с некоторой ревностью, как истинная представительница своего пола.
- К кому?!
- Успокойся, детка, к тебе, к тебе, - снисходительно пояснил я, - К кому же еще!
Уверен, наши дальнейшие действия со временем войдут в учебники. Мы работали слаженно, быстро, используя подручные средства (склад травок и колдовских штучек в комнате бабушки сделал бы честь даже профессиональному шаману) и данную природой смекалку.
Отдельное спасибо «глазу». Он добровольно, не дожидаясь физического воздействия и угроз с нашей стороны, послушно воспроизвел сценку приворота с положенными стоп-кадрами.
- Да присохнет он к тебе как приклеенный! Да не сможет он оторвать от тебя очей своих! Да будет он привязан к телу твоему как шапан-халат! Да будет он ходить следом за тобой как барашек за овцой...
Дочитав текст под диктовку «глаза», я приказал напарнице:
- Давай его шерсть!
- Вот. - Она дрожащими руками протянула мне солидный клок.
Как и положено, спалив шерсть, я тщательно измельчил остатки в ступке и протянул:
- Глотай.
Мысленно я был готов к некоторым нестыковкам. Например, клон мог приворожиться не мгновенно, а только через несколько часов. Но трудность, которую припасла для меня судьба-юмористка, оказалась из другой оперы.
- Я... не могу, - сдавленным голосом призналась Вторая, с ужасом глядя на пепел.
- Ты... что? - не понял я.
- Я не стану глотать эту гадость! - уже тверже сообщила она.
- А обряд?!
- Может, и так подействует? - с надеждой спросила она, прикрывая рот ладошкой, словно ее нестерпимо затошнило. - Без пепла?
Еще никогда я не был так близок к тому, чтобы убить даму.
Парализатор сам прыгнул мне в руки и если бы не трезвая мысль - в парализованном состоянии она тем более не сможет глотать, - я бы уже всадил в напарницу все заряды.
Наверное, мое лицо выглядело угрожающе.
Вторая умоляюще сложила руки, подняла на меня голубые (опять!) глазки и пролепетала:
- Я не могу! Правда, не могу! Это противно моей природе! Тебе меня не понять, ты другой!
К своей чести скажу: тогда я ее не убил. Просто сделал заметку на будущее, отдышался, сломал парализатор пополам о колено и почти спокойно согласился:
- Не понять? Еще бы. Куда уж мне с моим свиным рылом в ваш ангельский калашный ряд! Вы летаете - мы перемещаемся! Вы сеете разумное, доброе, вечное - мы прорастаем сквозь светлые всходы грязными сорняками! А ты не забыла, что большинство вселенных держится не на добре или зле, а на их гармоничном РАВНОВЕСИИ, а?!!
От избытка чувств я даже сорвал с глаза повязку и треснул ею об забор. Выход оставался только один - самому сожрать этот пепел. Вдруг подействует. Пойдем тогда на базу с клоном как два представителя сексуальных меньшинств со склонностью к мазохизму, оба избитые, в наручниках, но все равно в обнимку. И в этот тяжелый для меня лично и всего нашего филиала в целом момент ветреная удача наконец опомнилась и соизволила повернуться ко мне лицом: от удара повязкой по забору включился наушник, про который я совсем забыл. Куратор даже не стал меня ругать. Просто переждал, пока утихнет дрожь барабанных перепонок, сказал «молодец» и велел передать наушник напарнице. Ненадолго.
Полюбовавшись на лицо Второй - за минуту на нем прошла строем целая гамма чувств, от упрямого несогласия до панического ужаса, - я был щедро вознагражден.
- Я согласна, - голосом насильно выдаваемой замуж невесты сообщила Вторая и вырвала у меня из рук ступку. Пепел она все-таки проглотила. И заметьте, даже не поморщившись!
Вслед за этим я впал в состояние, которое принято называть «ступор». Молча вцепился в забор, закусил губу и начал ждать, чем закончится наша авантюра. Напарница сидела рядом тише воды, ниже травы, время от времени тихо икая. Когда за спиной раздался ленивый басовитый голосок «Здесь, что ли?», я от неожиданности подпрыгнул и чуть не свалился с забора.
Толстый Амур пролетел над нашими головами и неуклюже завис над домом. Критически оглядев Вторую, он неодобрительно скривился, почесал пухлым пальцем розовую пятку и достал из колчана, который нес за спиной, длинную стрелу.
- Заказчицу вижу. А где клиент?
Мы дружно показали перепачканными пальцами в сторону дома Чайхана.
Слуга любви нырнул в форточку и почти в то же мгновение вылетел обратно с вытаращенными глазами и собственной стрелой в пухлой ягодице. Мстительно плюнув в сторону окна, он завис перед лицом Второй и тоном строгой мамочки, желающей «только добра», доложил:
- Ну, ты даешь, девка! И давно у тебя склонность к зоофилии, осложненная тягой к антисоциальным личностям? Да он же бандит! Стрелу вот испортил... Советую передумать, пока не поздно.
Вторая скромно потупилась и протестующе замахала головой.
- Ты давай работай, умник! - перебил я распоясавшегося Амура. - Советы давать мы и сами умеем.
Под ворчливый басок мальчишки о том, что «такой заказ не предусмотрен кодексом и надо бы доплатить», мы подперли щеки и приготовились ждать.
Слуга любви возился долго. Так долго, что я успел утвердиться в страшной мысли: все пропало. Однако нам продолжало везти. Не прошло и часа, как из окна дома Чайхана вылетел злой как собака Амур с пучком обломанных стрел в жирных ручках и синяками на плечах. Следом выполз клон с обгрызенной стрелой в сердце и, с трудом переставляя ноги, двинулся ко Второй. Забравшись наверх, он с горестным всхлипом приклеился к тени своей суженой. В кустах истошно заголосила кошка Шива.
Вторая оказалась злой и мстительной дамой. Она принялась павой прохаживаться по забору вперед-назад, отбрасывая на поворотах каблуками тело клона как мешающий шлейф. Чертенок только охал - быть прикованным к ангелу с характером черта не совсем то, к чему стремятся влюбленные. Без преувеличения могу сказать: я ему сочувствовал, ибо Вторая превзошла в жестокости самого Великого инквизитора. Разряд парализатора (чисто мужская солидарность, акт милосердия с моей стороны) прервал страдания несостоявшегося владыки новой преисподней.
Защелкнув наручники на израненных конечностях чертенка, мы пристегнули их к курьерской емкости для транспортировки душ и с облегчением выдохнули: все!
- Пятый! Пятый! Радостная новость! Выход номер шесть удалось разблокировать! - прокричал куратор. - Можете вернуться! Повторяю: выход номер шесть открыт!
На прощанье оглядев дом Чайхана с высоты птичьего полета, мы с напарницей улыбнулись друг другу. Все-таки столько вместе пережито... Даже крылатые силуэты на фоне неба не портили настроения - прорвавшиеся сквозь дырку в куполе ангелы все равно опоздали.
Капсула под мостом показалась мне самым уютным местом этого мира.
- Как дома, - блаженно вытянув ноги, сказал я и повернулся к напарнице. Странно, но она выглядела немного... напряженной.
- Э-э... и даже домашние животные имеются, - выдавила Вторая и виновато опустила черные (ура!)глаза.
Я оглянулся - в люк капсулы скреблась Шива. Язык кошки был свешен набок, рот приоткрыт, а шерсть выглядела помятой и неухоженной. Похоже, она бежала к мосту от самого Восточного квартала.
- Не понял юмора, - признался я.
- Э-э... - Бегающие глазки Второй стали черными настолько, что зрачки слились с радужной оболочкой. Кошка Шива разинула рот в отчаянном крике и бросилась на люк, явно намереваясь прошибить его своим меховым телом. Отличная расцветка, кстати, пегая. И что характерно - почти как у клона.
- Понятно, - вздохнул я. - То-то бедный Амур обвинял тебя в зоофилии.
Что хорошо в беспосадочной капсуле-автомате: ею не надо управлять. Я запустил на заднее сиденье нервничающую кошку, снова задраил люк, откинул предохранительный колпак на приборной панели, нажал кнопку и тихо засмеялся. Ох уж эти ангелы - такие же невнимательные, как люди! Прихватить с пола клок шерсти клона и не потрудиться отделить от него посторонние примеси - поступок вполне в духе ангела. Все-таки в них много человеческого.
Или это в людях есть что-то ангельское?
Урчание мотора автоматической капсулы умиротворяло не хуже уютного треска дров в костре. Смешно, до чего страдания аллергика похожи на банальный плач. Вторая хлюпала красным носом, сопела, утирала слезы и недобро косилась на Шиву. Кошка же нежно ластилась к ее ноге, стараясь прижаться как можно крепче.
Охма... Только что обратил внимание на круглый живот Шивы - да она беременна. Вот-вот окотится! И что я буду делать в своей каморке с выводком котят? А кто за ними присмотрит, когда меня ушлют на очередное задание?!
Ладно, подумаю на досуге, а сейчас спать... спать... спа...

Город. Раннее утро

Луч солнца чиркнул по облупленным голубым ставням и веселым зайчиком отскочил от латунной дверной ручки, выполненной в виде львиной головы.
Инспектор Кресс невольно зажмурился и проводил задумчивым взглядом пару всадников, скачущих галопом по улице в сторону западных ворот. Расхристанная одежда, красные лица, безумные глаза.
- Где-то я их уже видел, - признался он Наоко. - В ориентировке? Так вроде нет... Ладно, вернемся к нашим мутонам. Сэми сказал, ты раскрыл сразу три дела?
Стажер кивнул.
- Молодец, - скупо похвалил Кресс- С такой прытью ты у меня весь хлеб отнимешь. И кто преступники?
Наоко с готовностью раскрыл новенькую кожаную папку со свежим тиснением «Дело №». На месте прочерка красовалась каллиграфическая единица, любовно выведенная красными чернилами.
По мере того как юноша говорил, лицо инспектора все больше вытягивалось. Жизненный опыт Кресса впервые столкнулся с объяснением, которое показалось притянутым за уши даже ему самому. Кажется, стажер тоже понимал некоторую фальшивость своих слов и потому говорил медленно, опустив глаза долу, словно заранее извиняясь.
- ...после чего упал замертво, - закончил Наоко, захлопнул папку и вытер лоб. - Все.
Кресс обошел стажера вокруг, немного задержавшись, чтобы принюхаться к его дыханию. Выдох Наоко был кристально чист, что усугубляло тревожность ситуации. И этот совсем еще юный человек убеждал его в полезности научных открытий для уголовной практики?
Кресс ободряюще похлопал стажера по тощему плечу.
- Давай по порядку, сынок. Значит, скелет, найденный на поле боя, согласно заключению твоих экспертов мирно скончался от старости двести лет тому назад. Так?
Наоко кивнул.
- Но четыре дня назад он вдруг ожил, самостоятельно выкопался из могилы и пошел прямиком в сторону Огородной слободы, где разрушил сарай и украл три предмета: ржавую косу, овечью жилетку и плащ покойного Житкова, приспособленный вдовой на роль пугала? Согласно исследованию отпечатков ног и осколка пальца теми же экспертами?
Наоко пожал плечами и опустил голову.
- Ну да.
- Приодевшись, скелет ограбил ювелирную лавку, до смерти перепугал продавца в магазине сладостей и надрался в зюзю у Солли, расплатившись с трактирщиком крадеными украшениями? После чего пару суток шлялся по городу, пугая прохожих, а по первому звуку боевой трубы встал во главе городского войска и смело отражал колдовством атаки воинов Великого Герцога, пока не свалился замертво по неизвестной причине? Я правильно тебя понял?
Кивок Наоко был таким легким, что инспектор скорее почувствовал его, чем увидел.
- Так утверждает алхимическая лаборатория, сэр.
- Алхимическая лаборатория?! - Кресс вынужден был встать на цыпочки, чтобы дотянуться до уха стажера.
Наоко зажмурился и неуверенно уточнил:
- А что?
Ответ Кресса начался с тихого змеиного шипения. Так шуршит песок в пустыне, прежде чем разразится смертоносная песчаная буря и сметет все живое с лица земли. Далее горло инспектора исторгло из своих глубин странный клекот, напомнивший Наоко кипение воды в котле.
От этих нечеловеческих звуков стажеру стало настолько страшно, что он отшвырнул кожаную папку, невежливо оттолкнул от себя Кресса и зайцем скакнул в сторону прилегающего к дому огорода. Короткие полусапожки увязли во влажной земле. Грязные пятки стажера замелькали в воздухе, и длинные худые ноги понесли своего хозяина прочь.
Вслед дезертиру несся крик инспектора, к которому наконец-то вернулся дар речи:
- По науке, говоришь?! Убью-у-у-у!!
На валяющуюся в канаве кожаную папку упала с дерева жирная гусеница. Порыв ветра подхватил инспекторский крик и весело понес его вдоль забора к Восточным воротам.
Оскар и Хендрик, достигшие к этому моменту таможенного поста, дружно оглянулись.
- Что это там? - вздрогнул дипломат, успокаивая Подлюку ласковым похлопыванием по шее. - Не дай господи, опять какой геморрой приключился! Ну и городок...
- А я говорил! - мстительно напомнил Хендрик. - С самого начала предупреждал!
- Молчи уже, маг-недоучка. Неделю, считай, просидел в Башне и хоть бы чему научился!
- Зачем тебе? - с подозрением покосился Хендрик.
- Пригодилось бы, - махнул рукой Оскар. - Микстуру какую от поноса или радикулита смешать. Не говоря уже об эликсире бессмертия.
- Эликсир не могу, - признался Хендрик. - Я, дядюшка, только на одном уроке толком и присутствовал. Военная подготовка называется.
- Что же ты занятия пропускал? - укорил Оскар. - Вот черт, кажется, я шелковый платок у Чайхана оставил. Растяпа. А нет, вот он!
- Мне, дядюшка, не до занятий было, - язвительно ответил Хендрик, - я дни и ночи выход из Башни искал. В которую, между прочим, ты меня засунул!
- За деньги, заметь! Которые ты, пустая голова, растерял сам и не помнишь, где!
- Да не брал я никаких денег! Сколько раз повторять? Не брал!
- Имеются ли в вашем багаже оружие местного производства, предметы культа, старины? - перебил красавчика таможенник, которому надоела перепалка двух иностранцев, покидающих город.
- Нет!!! - слаженным дуэтом ответили Оскар с Хендриком и так же дружно рассмеялись.
- У нас и багажа теперь толком нет, - вздохнул Оскар. - Эх, жаль мне утраченного приданого прекрасной Лейлы! Если бы не чертовщина с сундуками, сидели бы мы сейчас с тобой на ковре и ели плов. Какую партию упустили - бараны, верблюды, парча... Подарок, а не девушка!
Хендрик согласно закивал и мечтательно улыбнулся приятным воспоминаниям, но быстро опомнился:
- Нет уж, спасибо! Видел, что в их доме творится? Были украшения - стал навоз, были ковры - снова навоз. А если эта зараза перекинется и на верблюдов с баранами? И на членов семейки заодно? Зачем нам столько навоза, дядюшка? Мы же не пахари. Да и вообще, с женитьбой торопиться нельзя.
- Опять за свое?
- Это временно, успокойся. Как только встречу подходящую невесту - сразу под венец. Оскар, перестань дуться! Я же говорю: как только, то сразу!
- Кому принадлежит данная тетрадь? - перебил таможенник, поднимая с земли и суя под нос смеющемуся Хендрику мятую тетрадку. - Это ваше?
- Выбросьте, - мрачно посоветовал дипломат.
- Похоже на конспекты моего бывшего слуги, - пожал плечами красавчик. - Как он там, интересно? Я ему два паунда задолжал, даже неловко. Отдать бы при случае, а? Смешной парень... Да не хмурься ты, Оскар! Хватит уже! Давайте тетрадь сюда, прихвачу на память. Кто знает, дядюшка, вдруг там точный рецепт эликсира бессмертия, который ты так страстно алчешь получить. Хотя, по-моему, тебе еще рано думать о таких глупостях.
- Между прочим, за эту неделю я поседел!
- Между прочим, я за эту неделю заполучил мозоли на руках и изжогу от магической кормежки!
- А кто виноват?!
- Только не говори, что опять я!
- Ох!
- Что с тобой, дядюшка? - всполошился Хендрик, подхватывая под локоть пошатнувшегося дипломата.
- Ох!
- Оскар, держись! Что, что с тобой?
- Внуков хочу, - слабым голосом простонал Оскар, приоткрывая хитрый глаз.
- Тьфу! А я уже испугался!
- И правильно испугался. Говорю тебе напрямик, без дипломатии: надоела кочевая жизнь, хочу бросить якорь. Эх, если бы не происшествие в доме Чайхана...
- Не жалей, дядюшка, я тебе еще лучше невестку найду.
- Знаю я, как ты находишь...
- На этот раз никаких глупостей, ей-богу!
- Молчи уже, хронический клятвопреступник.
- Хочешь, самыми страшными словами поклянусь? Слушай: торжественно обещаю, что в самое ближайшее время сделаю предложение руки и сердца первой же симпатичной богатой даме, которая будет любить меня!
- Даже если она будет не слишком молода? - лукаво уточнил Оскар.
- Даже если она будет уже не юна, - скрепя сердце, согласился Хендрик. - В случае же нарушения мной этой клятвы, пусть обрушатся на мою голову черные тучи! Пусть подхватит меня вихрь и унесет в неведомые земли, где нет ни еды, ни воды, ни женщин!
- Аминь, - серьезно кивнул Оскар и повернулся к таможеннику, который так заслушался, что забыл вынуть руку из седельной сумки, болтающейся на боку коня. - Не могли бы вы быстрее ковыряться в наших вещах, любезный? У нас дела.
- Это тоже ваше? - Служака вытянул со дна сумки увесистый бархатный кошель с монограммой ШВ.
- Н-н... - начал Хендрик.
- Да! - твердо отчеканил Оскар, выхватывая воровской кошель из рук таможенника и прижимая его к груди. - Точнее говоря, мое.
- Счастливого пути. Будем рады видеть вас еще раз в нашем городе, - деревянным голосом доложил таможенник. - Ганс! Открывай.
Под скрип ворот гости города вскочили в седла. Их удаляющиеся фигуры еще долго были видны на фоне яркого неба, омраченного единственной черной тучей. Эта малютка сформировалась незаметно, прямо из воздуха, и выглядела довольно грозно, несмотря на скромные размеры.
- Неужели снова польет? - расстроился Ганс, запирая ворота.
- Не похоже, туча удаляется, - успокоил его напарник.
Туча действительно удалялась. Она плыла точно за спинами всадников, стараясь держать некоторую дистанцию, но не потерять при этом из виду белокурого молодого человека в черной мантии, гордо скачущего на позаимствованном у вора коне.
- А что, Хендрик, - улыбнулся Оскар, - дорога длинная. Не прочтешь ли ты мне одно из заклинаний, которые записаны в этой тетрадке? До смерти любопытно.
- Ничего интересного, - махнул рукой красавчик. - Абракадабра - она и есть абракадабра. Лично мне больше понравилось одно коротенькое магическое упражнение. Смотри.
Вскинув руки в небо, Хендрик крепко сжал кулаки, зажмурился, потом резко щелкнул пальцами и одновременно гортанно вскрикнул. Красавец конь нервно всхрапнул и сбился с ритма.

Предыдущая страница 27 Следующая страница


Маг новобранец 28

- И что? - не понял Оскар. - Что это означает?
- Магический заряд выстреливает в выбранном направлении и разрушает любое препятствие, на которое нацелился маг.
- И на что ты нацелился?
- Ни на что, просто в небо пальнул. А ты чего ожидал? Я же не потомок Мерлина.
- Это точно. Ты пройдоха, треплющий мои старые нервы.
- Оскар, сколько можно собачиться? Погода прекрасная, у нас снова две лошади, в нашем распоряжении набитый кошель и целый мир!
- Хендрик, говорю тебе как дипломат...

За кадром

- Пятый! Вторая! У вас ЧП, срочно к дежурному! - Эти слова поначалу показались мне сном. Я сладко потянулся и стукнулся лбом о приборную панель. Рядом шумно сопели Вторая и Шива: кошка от умиления, напарница от мощного аллергического насморка.
- Пятый! Вторая!
Сквозь стенки капсулы я узрел бетонное покрытие ангара. Пока боевая группа выволакивала из капсулы стреноженного чертенка, мы счастливыми глазами разглядывали трещинки на колоннах, масляные пятна от протечек горючего на потолке, недокуренный бычок, упавший мимо урны. Словом, все то, что называется родиной и что начинаешь ценить только в длительной и неприятной командировке.
Техники покатили капсулу в мойку, мило переругиваясь на тему, чья очередь ударно поработать щеткой.
- Пятый! Скорее, а то опоздаете! - разорялся дежурный в микрофон.
Еще сонные, мы с напарницей на ходу выпрыгнули из капсулы и рванули по коридору к рубке со всех ног, но успели лишь к самому концу катастрофы. На большом экране было прекрасно видно, как острые осколки сферы дождем извергаются вниз, на город. Звон, шуршание - и с таким трудом, такими трудностями создаваемый купол рассыпался на наших глазах вдребезги.
- О нет! - простонал я. - Вся работа насмарку! Неужели опять Положительные?
- Если бы. - Дежурный застучал по клавишам, вручную переводя время на пять минут назад. - Они сами от удивления глаза вытаращили. Смотрите.
С каменными лицами мы пронаблюдали, как два всадника шутливо препираются:
«- А что, Хендрик, не прочтешь ли ты одно из заклинаний... до смерти любопытно.
- Ничего интересного...»
Тут я был с красавчиком категорически не согласен. Смотреть, как обычный смертный тыкает пальцем в небо и разваливает черную сферу, создаваемую командой чертей в течение недели, очень интересно. И поучительно.
Особенно для тех сотрудников, которые пишут характеристики на этих простых смертных. И особенно для тех из них, кто прибыл в наше болото из самой столицы и любит этим фактом прихвастнуть.
Кажется, на моем лице отразились весьма недобрые мысли. Во всяком случае, Вторая тихо отползла к выходу и выкрикнула уже на бегу:
- Я подниму отчет!
Из коридора донесся крик сбитого с ног писаря: Вторая по сложившейся уже привычке бежала напролом, не опускаясь до того, чтобы уступать дорогу низшему персоналу.
Притащенная папка «Хендрик» (раздел «Перспективные», ха-ха) явила нам свое нутро. Единственный недописанный листок содержал уже известную мне характеристику. «Хендрик. На редкость красивый молодой человек, круглый сирота. Был подкинут во младенчестве к воротам монастыря...»
- Что это? - сурово сдвинув брови, спросил я.
- Отчет, - раскрыла черные глаза напарница.
- Где ключевые моменты из детства, где устойчивые привычки, где сведения о родителях, наконец?!
- Ого как ты разошелся! Хочу напомнить, что еще неделю назад ты мне советовал вообще обойтись двумя словами: «похотлив, везуч»!
- Тремя! - не согласился я. - Тогда советовал, а сейчас меня интересует, где остальная информация? Ведь что-то в его биографии было такое... магическое?
- Да ничего особенного там не было, и быть не могло! - взорвалась напарница. - Обычный случай! Подкинули младенца к воротам монастыря, он вырос, похорошел на церковных харчах, начал потихоньку отлучаться...
- То есть прямо так, из монастыря?
- Ну да.
- И его ни разу не поймали?
- Нет. Он как-то ухитрялся сбегать через забор, а потом незаметно возвращаться. Был, правда, единственный раз, когда Хендрик попался, но его спас хорошо знакомый тебе Оскар. Выкрал прямо с площади, при всем честном народе, представляешь? Эй, Пятый! Ты не заснул часом? Объясни, зачем тебе такие мелкие подробности. Я не понимаю, каким боком здесь...
Зато я теперь понимал. Вот это просчет! Всем просчетам просчет. Причисление этого парня к «перспективным» было такой же непростительной ошибкой, как причисление, например, меня к лику святых.
- Вторая! - заорал я, хлопая себя по колену. Курьерский балахон моментально треснул - дешевка, что еще сказать. - Вторая! Подумай о размножении!
Боевая работница и двойная агентка отпрыгнула от меня, как от кадила.
- Пятый, - сурово отчеканила она. - Ты не заразился от Хендрика излишней похотливостью? Напоминаю: мы только что с задания, немытые, голодные, ничего толком не выполнившие. Не время сейчас размножаться, надо готовиться получать по рогам. Сфера разрушена!
- Так она потому и разрушена, что кое-кто отнесся к своим обязанностям халатно! И теперь на вверенной нам территории бродит маг-самородок и тычет во все стороны своими шаловливыми пальчиками!
- При чем здесь я?
- А кто писал отчет?
- Самое важное я отметила, не придирайся!
- Дура! Почему в папке нет ни слова о его семье?
- Сам дурак! У него нет семьи, он сирота! Понятно тебе? Си-ро-та!
- Даже сироту нужно сначала родить! Кто его отец?
Вторая презрительно сощурила голубые глаза.
- Карточный шулер. Если не ошибаюсь, младший сынок пивовара. Только этот папаша и сам не знал, что стал отцом. У него таких детей по окрестным деревням штук пять, не меньше.
- Но кто-то же подкинул младенца к воротам монастыря? Если не отец, то, наверное, мать!
- Да какая там мать, я тебя умоляю! Сама выросла в многодетной семье, но детей терпеть не может! Кукушка, а не женщина! Перед Хендриком она уже шестерых мальчишек родила и ни одного не воспитывала! Тьфу! - В знак осуждения напарница высокомерно надула губы.
От унизительной физической расправы Вторую спас куратор. Он крикнул мне в ухо как раз в тот момент, когда я уже выхватил отчет из ее рук и собирался скормить тупой чертовке по кусочку.
- Пятый! Молодец, быстро догадался!
- О чем это он догадался? - возмутилась напарница, отбиваясь от меня руками с такой энергией и страстью, словно дирижировала невидимым оркестром.
- Хендрик - седьмой сын седьмой дочери и седьмого сына! Потомок Мерлина! Помните эльфийскую книгу пророчеств? Наше счастье, что книга была повреждена мышами и Наместник искал своего мага по неполному описанию.
- Вы хотите сказать, что, не погрызи книгу мыши, пан Наместник вполне мог заполучить себе на службу настоящего мага? - начала догадываться Вторая. - Сила Мерлина действительно вселилась в его потомка, седьмого сына седьмой дочери? И седьмого отца? Тьфу, запуталась.
- А вот эльфы не запутались. Они вообще редко ошибаются, - съехидничал куратор. - В отличие от полевых работников.
Отрицать очевидную ошибку было глупо. Вторая даже не стала оправдываться, а только глубоко вздохнула и уныло уточнила:
- Значит, по моей вине мы упустили из-под носа будущего великого чудесника? Ужас...
- Один такой Хендрик стоит половины нашего архива, - грустно подтвердил куратор. - Ладно, чего уж теперь, красавчика назад так просто не вернешь, под него наверняка уже Положительные копают. Помаши своему подопечному ручкой, девочка, чует мое сердце, вам его уже не видать, как своих рогов без зеркала.
Невольно я вздрогнул. Не знаю почему, но в последнее время я поймал себя на том, что становлюсь суеверным. Нет, правда: стоит только начать зарекаться, как действительность преподносит сюрприз за сюрпризом. И что характерно, обычно самые неприятные события оборачиваются к лучшему. Так что сейчас у меня внутри сформировалась четкая, хотя и ни на чем не основанная уверенность: Хендрика я еще увижу, и не раз. Тьфу-тьфу-тьфу...
- Вторая, о чем грустишь? Сначала переставь папку с досье Хендрика на полку к «Внезапно выбывшим», а потом уже занимайся самобичеванием, - скомандовал куратор и добавил: - Территорию базы до вечера не покидать!
- Чувствую себя препогано! - тоскливо призналась мне Вторая. - Словно жирная рыба в самую последнюю секунду сорвалась с крючка!
- С крючка? - я иронически хмыкнул. - Скажи лучше, что пойманная, разделанная и уже зажаренная до хрустящей корочки рыбина спрыгнула со сковороды и ретировалась обратно в речку, на прощание дав рыбакам по носу!
- Да... Уничтожение купола... - совсем сникла напарница.
Почувствовавшая ее плохое настроение кошка Шива принялась тереться о ботинок Второй и успокаивающе мурлыкать. Из глаз чертовки потекла следующая порция слез.
Я счел, что сейчас самый подходящий момент разузнать для чего, собственно говоря, мы затевались с этим куполом. И что за тайны такие, если даже меня де сочли нужным посвятить.
По опыту знаю: чтобы узнать самый страшный секрет, достаточно притвориться, что ты его уже знаешь, только без некоторых подробностей. Тогда владеющие полной информацией лица охотно выдадут тебе эти самые недостающие детали, по которым и можно будет восстановить основной смысл.
Так я и поступил.
- Беда с этим куполом, - сурово сдвинув брови, посетовал я. - Мороков напускали, горожан запугивали, даже на небесные светила посягнули - столько бились, и все зазря. А ведь задание было не простое! От его выполнения зависели, не побоюсь этих слов, судьбы весьма и весьма высокопоставленных лиц!
Этой фразой я ничуть не рисковал. Покажите мне дело, от которого не зависят судьбы высокопоставленных лиц, и я съем свою каску. Вторая - хвала моей хитрости - отреагировала, как положено.
- Так ты в курсе? - удивилась она. - Когда успел?
- Давно в курсе. - Я сумел почти равнодушно пожать плечами. - Пока ты без сознания валялась, вышел приказ по Организации, и мне куратор все сказал. Одного только не пойму: почему он так беспокоился, что купол станет непроницаемым раньше времени? Часом раньше, часом позже...
- Так ты самое главное и не понял! - развеселилась напарница. - Эх, тугодум! Купол для чего затевался?
- Чтобы накрыть город, - тоном хронического отличника доложил я. - Для чего же еще, по-твоему, сооружают купола?
- А зачем его надо было накрывать? - хихикнула Вторая, любуясь моим придурковатым лицом.
Вот к этому я готов не был. Вместо того чтобы задавать мне глупые вопросы, лучше бы сказала прямым текстом: так и так, Пятый. Купол строился для того-то и того-то.
- Через неделю у нас что будет? - помогла мне напарница.
Откуда я знаю? Я что - предсказатель? Как ни странно, помог куратор.
- Эх, Хеллоуин на носу, - вздохнул он в наушнике. - Опять безвылазно сидеть, дежурить, пока другие веселятся. Если бы вы только знали, ребята, до чего надоело!
Вот тут меня и осенило. Хеллоуин!
Каждый год у нас в этот день творится одно и то же. Единственный профессиональный праздник нельзя не отметить с размахом - мы и стараемся по мере сил и фантазии.
Ирония заключается в том, что люди, как ни странно, тоже его отмечают. Причем их фантазия иногда ставит в тупик даже наших старейших работников. Про натягивание на голову простыни и разгуливание в пьяном виде по крышам я молчу: детский лепет. Но спиритические сеансы за обеденными столами! Вызовы духов с помощью подручных материалов и кулинарной книги прабабушки! Наконец, попытки использования зомби на личных огородах!!
Количество людского материала, попадающее к нам в эту ночь благодаря неумелому колдовству, ношению черных символов, совершению грехов и издевательству над светлыми образами, таково, что писари стирают пальцы до крови, а в котельной кончаются веревки для перевязывания штабелей. Один качественно отпразднованный городом Хеллоуин, без преувеличения, кормит нас целый год.
Естественно, Положительные не желают смиряться с такими потерями и противостоят, как могут. Бедные кураторы на Хеллоуин не то что не празднуют - они пашут без перерыва, давая ценные указания тем из нас, кто по долгу службы находится вне базы. На каждого черта в эту ночь работает по десятку администраторов, и неудивительно! Ведь на этого же черта приходится по паре десятков ангелов! Говорят, даже руководство Положительных нисходит до того, что лично косит зазевавшихся чертей и отбивает у них несчастных грешников-горожан не покладая крыльев. Но не может же быть, чтобы только из-за этого...
- Ты имеешь в виду Хеллоуин? . - недоверчиво бросил я.
- А что же еще? - удивилась напарница. - Как раз к празднику сфера должна была закрыться полностью и, по расчетам инженеров, продержаться как минимум трое суток. Такое короткое нарушение равновесия зла и добра Кодексом не запрещено. Снаружи купол не разрушишь, только изнутри, так что ангелы посидели бы несколько деньков без работы, и бедные кураторы отпраздновали бы, как положено. Первый раз в жизни. Уже и путевки были заказаны, и места в отеле 547-го филиала забронированы. Я видела снимки - вполне миленько. - Тут она позволила себе снисходительную улыбку бывалой путешественницы, явно ожидая дальнейших расспросов с моей стороны.
Я не разочаровал ее. Открывшаяся мне совершенно случайно истина оказалась настолько шокирующей, что мой рот непроизвольно открылся и оттуда вылетело нечто вроде:
- А?
Вторая довольно потерла руки и рассмеялась, любуясь моим обескураженным лицом.
- Четыре звезды, двухместное размещение на первой линии, все включено. И никакого риска для оставшихся работать в эту ночь курьеров и полевых работников, ведь основная угроза исходит от ангелов, верно? Тем более что, строго говоря, купол создавался не нашими руками - горожане сами выплескивали негативные эмоции, которые мы лишь направляли. Твой куратор, кстати, был одним из разработчиков проекта. За нестандартный подход даже дополнительную нашивку получил. Идеи у нас высоко ценятся, сам понимаешь.
В данный момент я понимал лишь одно: как хорошо, что полевые работники не всесильны и не могут перемещаться вместе с радиоволнами. Иначе влетел бы я сейчас в микрофон, а вылетел уже перед носом «бедного куратора». Вот тогда бы он у меня развлекся по полной программе: и в глаз, и в нос, и в зубы, и в новую нашивку. Как говорится, «все включено»!
Столько усилий, столько неприятностей, столько безвыходных ситуаций - и все для того, чтобы группка административных работников могла на праздник поваляться в свое удовольствие на берегу моря и ужраться до потери пульса!
Они, видите ли, устали! А мы?
Когда я летел по ночному небу, забыв о еде, воде, отдыхе, что делал куратор? Он давал указания!
Когда в меня стреляли и жгли горячим паром, где был прикрепленный ко мне административный работник? Он сидел в кресле и опять давал указания!
Когда я горел, падал, застревал...
Да что там говорить? Несправедливость торжествует...
- Ты что, Пятый? - Напарница истолковала злое выражение моего лица по-своему и примирительно подергала меня за рукав. - Не завидуй, мы еще лучше отпразднуем. Тем более что у кураторов все равно сорвалось. Ну что - побежали? Мне еще папку с досье Хендрика заносить в архив.
И, сочтя скрип моих зубов за положительный ответ, первая рванула по коридору.
Пока мы, размеренно дыша, рысью втроем (Шива не отставала) носились сначала в архив, потом в кладовую, потом к жилому блоку, как всегда, легкий на помине куратор ворвался в разговор. По его тону не было заметно, что он огорчен сорвавшимся отдыхом:
- Чего так вяло бежим? Устали?
- Сочувствуем вам, товарищ административный работник, - елейно заметил я на бегу. - Вы, наверное, уже настроились на поездку? Море, звезды и все такое? Масло для загара? Коктейли? Девушки?
- Да ну ее, эту поездку, - огорошил меня куратор жизнерадостным тоном. - Я с самого начала был против. Не вовремя это все сейчас. Тут операция по внедрению Второй к Положительным срывается, поиски клона зашли в тупик, а нужно еще и проклятый купол учитывать.
От неожиданности я так резко остановился, что на потертом ковре коридора отпечатался извилистый тормозной путь моих копыт. Что тут скажешь? Удивил, так удивил.
А куратор тем временем вполне миролюбиво продолжил:
- Ну его к ангелам, этот купол. Переодевайтесь, отдыхайте и милости просим завтра на разбор полетов. Пленка уже в монтажной. А теперь местные новости. Пятый, тебе привет от постоянного напарника, он выздоровел. Вторая, из лазарета тебе просили передать, чтобы ты после обеда ничего не ела. Нужно сдать анализы. Натощак.
- Операция? - тоскливо промямлила напарница. - Опять?
- Нет, если ты собираешься и дальше оставаться частично ангелом, то никто...
- Сколько можно повторять, я не ангел! - возмущенно проорала напарница, топая ногой и поворачиваясь ко мне. - Пятый! Хоть ты ему скажи!
- Детка, я полностью с тобой согласен, но он не имеет в виду характер, - хихикнул я, уворачиваясь от острого каблучка.
- Завтра буду натощак! - грозно пообещала Вторая в микрофон, улыбаясь мне завлекательной каннибальской улыбкой и плотоядно облизываясь. - И горе тому, кто встретится мне первым после операции. Ух, я его...

База неделю спустя

Пока в зале аплодировали, по экрану весело бежали титры.
- Да-а... - завистливо протянул Третий. - Везунок ты, Пятый. Пока меня накачивали медикаментами, ты умудрился заработать благодарность в приказе и внеочередную нашивку. И ни одной царапинки, как есть, везунок! Говорят, к тебе даже корреспондент из газеты приходил, правда? Еще и зарплату теперь прибавят... Нет, почему именно ты, а? За что подобная честь? Ведь полно у нас гораздо более достойных кандидатур.
Насчет более достойных кандидатур это он, как я понимаю, на себя намекнул. Тонко, ничего не скажешь. И ведь не объяснишь товарищу, что завидовать, в сущности, особо нечему.
Корреспондент действительно приходил. Вчера. Очкастый такой, шарахается от каждого громкого звука, сразу понятно, что трус и слабак. Записал с моих слов два предложения (больше нельзя, остальное есть сведения особой секретности) и щелкнул мою комнату для рубрики «Так живут настоящие герои». Как назло, я убрать не успел перед его приходом. Вышло, что настоящие герои живут в грязи и беспорядке.
Пока я спешно рассовывал по углам самые компрометирующие настоящего героя предметы (новая коллекция шелковых трусов «Неделька» и фотоальбом «Мое детство в инкубаторе»), корреспондент уже закрыл затвор и резвой рысью смылся к моей напарнице.
Вот у нее он почему-то не спешил. Торчал три часа и истратил все запасы пленки, что взял с собой: Вторая в полевой форме, Вторая за рулем капсулы, Вторая в лазарете смазывает раны, Вторая там, Вторая сям...
Что же касается «ни одной царапинки», то это просто оскорбление, даже говорить не хочу. Были и царапины, и раны, и ушибы, и шрамы. Другое дело, что мои шрамы никто не фотографировал, пленка кончилась.
Ой. Кажется, от возмущения я чересчур сильно начал гримасничать. Шелковая повязка соскользнула с лица, и Третий удостоился чести видеть мой никак не исчезающий фингал под глазом. Спасибо напарнице, чтоб ее...
- Кто это тебя? - развеселился Третий. - Неужели враги?
Я решил не отвечать, но он и сам догадался.
- Понятно, понятно! Наслышан о твердой ручке прекрасной разведчицы, - злорадно хихикнул Третий. - И заметь: поделом! Очень уж ты сурово обходился с барышней во время операции. Такая красотка!
- Она была ангелом! - напомнил я.
Все они ангелы, как копнешь, - тоном разочарованного в жизни донжуана сообщил мой друг. - А почему вы сразу этого не сделали?
- Чего «этого»? - поднял брови я.
- Ну, не приворожили его к ней, - туманно пояснил Третий, запуская зубы в копченую колбаску с задорно торчащими хвостиками веревок, которую выудил из рюкзака. Судя по количеству таких же хвостиков, разбросанных вокруг, он жрал все время, пока крутили фильм. Друг называется. А я и не заметил...
- Так почему? - не сдавался Третий. - Сразу, как обнаружили пропажу чертенка, зачитали бы приворот - раз, два, три, - и он сам приползает. Живой или мертвый.
Моя гордость собой плавно испарилась, помахав на прощание ручкой. Действительно, догадайся мы применить банальный людской приворот - и не было бы изнурительных поисков, драк, пентаграмм и прочего.
- Не сообразили, - признался я, стыдливо пожимая плечами.
- То есть пока люди не приворожили черта нечаянно, вы не смогли додуматься сделать это специально? - уточнил Третий, проворачивая мысленный нож в ране моей уязвленной гордости. - И вас за это задание наградили?
Я растерянно погладил новую полоску на погоне и вдруг опомнился.
- Ты совсем заморочил мне голову! Как мы могли приворожить чертенка, если у него сначала и тело толком не сформировалось! Ни кожи, ни рожи, ни волосинки на теле!
- А потом? Когда у него появилась шерсть? - не унимался Третий.
- Пусть Организация скажет спасибо, что мы его вообще нашли! Ты думаешь, внеочередные нашивки дают просто так? Ха! Вчера машина подсчитала: вероятность успешного завершения дела была равна одной десятимиллионной! И отстань от меня с глупой критикой! Тоже мне изобретатель-самородок выискался!
- Всегда мечтала познакомиться с настоящим изобретателем! - На соседнее сиденье плавно опустилась Вторая во всей красе: золотые волосы, розовые щечки, бюст так и норовит выпрыгнуть из платья с оборочками и - о ужас! - ярко-голубые глаза и два симпатичных крыла за спиной!
- Опять?!
- Не кричи, это маскарадный костюм, - хмыкнула она, довольная произведенным эффектом, и поправила крылья. - Сегодня Хеллоуин - не забыл?
Какое облегчение! Совсем из головы вылетело! Конечно, забыл!
- А почему глаза голубые? - строго спросил я.
Таким тоном обычно родители интересуются у трудного подростка: «Почему в комнате пахнет табаком? А ну, отвечай!»
- Линзы, - свысока уронила Вторая и начала кокетливо крутиться перед Третьим, демонстрируя белые туфельки (естественно, на шпильках), выглядывающие из-под оборок.
- Меня зовут Вторая. А вас?
- Третий! - Редко кому удается втянуть бочкообразный живот до плоского состояния, но моему постоянному напарнику это удалось. - Хотите колбаску? - Толстяк галантным жестом извлек из кармана надкусанное угощение и протянул красавице. - Прощу!
Но справедливость на свете все же есть.
Вторая протестующе замахала руками на предложенную колбасу (что вы, что вы, я ем, как птичка) и уже решительно трясла кружевами перед носом загипнотизированного Третьего, как вдруг упала в кресло и неженственно закашлялась.

Предыдущая страница 28 Следующая страница


29 Людмила Горбенко

По проходу важно шествовала моя кошка с выводком котят, идущих как гусята - друг за другом.
Третий хихикнул и хлопнул себя по лбу.
- Так это ты развесил объявления в гараже!
- Какие объявления?
- «Отдам в добрые руки отпрысков Шивы. Приучены к туалету».
- Я, - обреченно подтвердил я.
- Но они же сдохнут у нас! - тут же забеспокоился толстяк. - Ни земного света, ни воздуха, ни...
Я только улыбнулся. Животному, которое сумело выжить в доме Чайхана и не погибнуть от рук затейника Коралла, ничего не страшно. Даже ад.
- Не вопи, напарник. Кошки - самые живучие существа во Вселенной. После чертей, конечно.
- И ангелов, - добавила Вторая, сморкаясь в зеленый платочек полевого образца с изящной вышивкой 476/675-2. - Ну так что, вы собираетесь переодеваться, ребята? А то к началу опоздаем. Вы, кстати, кем на карнавале будете?
- Пятый у нас любитель натурального шелка, - мстительно захихикал Третий. - Гроза тутовых шелкопрядов. Небось, нацепит очередной комплект из десяти предметов с переливом.
Напарница прыснула в ладошку. Кажется, вспомнила про злосчастные трусы-стринги.
- А мой постоянный напарник вообще не затрудняется с костюмом, - добродушно сообщил я. - Обычно он идет в натуральном виде, но неизменно получает первый приз за костюм куска сала в форме полевого работника. Причем приз немедленно меняет на колбасу.
Пусть знает, что я не собираюсь сдавать завоеванные позиции. Даже другу.
Третий обиженно надулся, а Вторая громко захохотала и повернулась ко мне:
- Ты действительно наденешь шелковый костюм?
Не знаю еще, - с показным равнодушием протянул я. - Есть тут одна мыслишка...
Ага, так я вам и сказал, как же.
Если сумею придумать, как без ущерба для здоровья натянуть на себя трофей, тайно привезенный вчера в курьерском контейнере (замороженное тело Пушка, призрака Призрака Черной Башни), то, считай, победа у меня в кармане.
Верняк.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • «БЕС В РЕБРО - СЕДИНА В БОРОДУ» - Настоящая народная мудрость (Страница 1)
  • Город, раннее утро (Страница 1)
  • База. За кадром (Страница 2)
  • Город. Очень раннее утро (Страница 2)
  • Город. Герцогский дворец, кабинет Наместника (Страница 3)
  • Утро. Трактир Солли (Страница 3)
  • Город. Работный рынок (Страница 4)
  • Город. Трактир Солли (Страница 4)
  • Город. Кабинет ККК (Страница 4)
  • Город. Черная Башня (Страница 5)
  • За кадром (Страница 6)
  • Город. Трактир Солли (Страница 6)
  • За кадром (Страница 7)
  • Город. Вечер того же дня (Страница 7)
  • Город. Вечер того же дня (Страница 8)
  • Поздний вечер того же дня. Черная Башня (Страница 9)
  • За кадром (Страница 10)
  • Город. Ночь (Страница 11)
  • Черная Башня. Утро (Страница 12)
  • Город. Утро (Страница 12)
  • Черная Башня. Поздний вечер (Страница 12)
  • Город. Следующим утром на берегу реки (Страница 13)
  • Глубоко под городом. Раннее утро (Страница 13)
  • Вечер после ужина. Черная Башня (Страница 14)
  • Восточный квартал, дом Чайхана. Утро (Страница 15)
  • Черная Башня. Утро перед занятиями (Страница 15)
  • За кадром (Страница 16)
  • Вечер. Городское кладбище (Страница 17)
  • Около городской стены. Утро (Страница 17)
  • Город. Восточный квартал. Дом Чайхана (Страница 17)
  • За кадром. Подземная пещера (Страница 18)
  • Город. Примерно в то же время (Страница 18)
  • За кадром (Страница 18)
  • Город. Мельница у реки (Страница 19)
  • Черная Башня. Ночь (Страница 19)
  • За кадром (Страница 20)
  • Черная Башня (Страница 22)
  • За кадром (Страница 22)
  • Раннее утро. Дом Чайхана (Страница 23)
  • За кадром. Подземная пещера (Страница 23)
  • Восточный квартал города. Дом Чайхана (Страница 25)
  • За кадром (Страница 25)
  • Восточный квартал города. Дом Чайхана (Страница 26)
  • За кадром (Страница 26)
  • Город. Раннее утро (Страница 27)
  • За кадром (Страница 28)
  • База неделю спустя (Страница 28)


Людмила Горбенко

Маг новобранец

Цикл: "Маг новобранец" - 1

 Читать книгу

Аннотация

Казалось бы, чего проще: выдаешь себя за другого и получаешь за это кругленькую сумму! Сэр Хендрик так и поступил. Только кругленькая сумма словно по волшебству куда то испарилась, а взамен посыпались неприятности и странности. Под ногами путается постоянно ноющий призрак, пара чертей устраивает допрос с пристрастием, а говорящая лягушка учит уму разуму.Однако выход всегда найдется. Стоит встать в третью магическую позицию и зачитать вслух конспект вчерашней лекции по теории заклинаний, как...Впрочем, читателям лучше узнать обо всем из первых рук. Отчет о самом запутанном деле, которое выпало на долю обаятельного полевого работника с рогами и копытами, — перед вами.

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel