Людмила Горбенко - Хозяин химер

1 Людмила Горбенко

Лучший способ нападения - это грамотная защита.
Жизненный принцип ядовитых медуз

Весна - наиболее подходящее время для воскрешения покойников. Все в природе оживает…
Старая некромантская шутка

Гробница архимага Аша

Сквозь дыру, пробитую в стенке склепа, тревожно свистел ветер.
Величайший архимаг прошлой эпохи лежал в гробу, смиренно сложив руки под подбородком. Поверх лба ощетинился шипастыми лучами обруч смерти, на высохшей шее - цепь с жетоном, проваленные глазницы прикрыты тусклыми плоскими кристаллами желтого римертина. Из-за толстого слоя пропитанных ароматическими маслами бинтов, туго намотанных на конечности и торс, возникало обманчивое впечатление, что тело не подверглось тлению, оставшись столь же гладким и округлым, каким было при жизни. В ногах мертвеца неровным рядом теснились причудливой формы бутыли.
На снятой крышке гроба плечом к плечу невозмутимо восседали слуги-зомби: хромой Адам и приземистая ширококостная Эва, сцепившая обе пары своих заскорузлых ладоней в замок на животе.
Домушник по кличке Кныш почесал небритый подбородок, опасливо покосился на неподвижных слуг, на покойника и украдкой сложил пальцы щепотью, но некромант был начеку:
- Куда лапы тянешь? Креститься вздумал?! Предупреждал же, отсушу по локоть!
- Жутко мне! - заныл вор, поеживаясь и дергая плечами. - Прибавить бы денежку, господин маг!
Старательно выпученные якобы в припадке страха цепкие птичьи глазки выжидательно уставились на Киоруса, и некромант в очередной раз пожалел, что связался с бродячим отребьем. Мало того что Кныш проковырялся с запорами два часа, рискуя шумной возней привлечь внимание кладбищенского сторожа, мало того что дверь так и не поддалась его отмычкам и им пришлось ломать стену, так еще и эти несвоевременные приступы религиозности.
Вот что значит не иметь денег! Ты вынужден довольствоваться скромной пищей, экономить на свечах и нанимать для вскрытия склепа дешевого воришку.
- Потом поговорим.
- А не обманете, господин маг?
Киорус отвернулся и усилием воли подавил в себе волну ненависти к Кнышу - скрюченному уродцу, покрытому коркой грязи, с хитренькой лисьей мордочкой и многократно переломанным носом, угадать первоначальную форму которого было уже невозможно. Мерзкое отребье!..
Под тяжелым взглядом некроманта правый кристалл римертина неожиданно провалился в глазницу мертвеца и что-то зашуршало в черепе, заставив незваных гостей синхронно вздрогнуть.
- Лерия, да начинай же!
Магисса-целительница была полной противоположностью единоутробного брата: пухлые румяные щеки, тучная фигура классической кухарки, испуганно-добродушное выражение лица. Худой, с сухой желтой кожей и узкими плечами некромант походил на нее не более, чем скрученный в трубку пергамент походит на плотно набитую подушку.
- Хорошо, я попробую его поднять, - хрипло сказала Лерия.
- Только осторожно! - предупредил Киорус. - Не повреди голову, иначе он не сможет говорить.
Толстуха-магисса по-плотницки поплевала на руки, склонилась над мертвецом и провела ладонями вдоль тела.
- Подайте мне сердце и печень! - велела она, не отрывая глаз от лба покойника.
Кныш отреагировал на приказ первым. Он ловко сгреб пыльные бутыли в кучу и вдруг замер, прилипнув взглядом к одной из них.
- Ну! - не выдержала Лерия.
- Дьявол, - потрясенно прошептал домушник. - Никогда не видел ничего подобного! У него было двойное сердце?
Осуждающе посмотрев на воришку, некромант выхватил у него нужные сосуды и протянул требуемое Лерии. Вытряхнув из бутылей и бережно уложив заспиртованные органы прямо поверх бинтов, та приступила к работе. Руки магиссы запорхали над покойником, поглаживая, отряхивая, массируя, давя. В какие-то моменты казалось, что пухлые кисти мастерицы погружаются в мертвую плоть по самые запястья, а сердце слабо сокращается.
Мутная жидкость, наполняющая опустевшие стеклянные сосуды, забурлила. Покойника тряхнуло, и жетон его засветился. Пропитанные маслами бинты треснули и сами собой начали разматываться, виток за витком, пока не упали путаными ворохами по обе стороны от гроба.
Медленно, тяжелыми рывками, обнаженный и разом похудевший мертвец сел. Желтые кости, покрытые морщинистой, пергаментно-тонкой кожей, протестующе заскрипели; свалявшиеся в паклю волосы встали дыбом. Сухие лепестки век широко распахнулись, из пустых глазниц посыпались мертвые осы.
Киорус поджег пентаграмму, и она вспыхнула, осветив лежащую в центре жертвенную овцу с оскаленными желтыми зубами. Выполнившая свою задачу усталая магисса отошла в сторону и бессильно присела рядом с Эвой на треснувшую крышку с буквами АШ, стараясь не задеть подолом тушки черных петухов - выпотрошенных, набитых колдовскими снадобьями и вновь зашитых грубой конопляной нитью.
- Получилось. Теперь твоя очередь…
Хромой слуга Адам неуклюже приковылял в пентаграмму на кривых ногах и подставил хозяину чан с жертвенной кровью.
Некромант ополоснул руки и, подняв их перед собой, начал выводить основную канву заклинания. Ладони мелькали, рассекая воздух, за пальцами тянулись полосы пурпурного свечения, медленно уплывающие под потолок склепа и впитывающиеся в гладкие плиты облицовки.
Череп с натугой повернулся на позвонках шеи, уронил челюсть и исторг из себя давно высохших насекомых, словно рвотную массу; обездвиженные тельца ос посыпались на пол шелестящим дождем. Сдув их в угол, Киорус приступил к следующему этапу. Одну за другой предупредительный Адам поджигал петушиные тушки и подавал их хозяину. Тот дожидался, пока из горла мертвой птицы не вырвется истошный крик «Ку-ка-ре!..», и деловито совал их под нос покойнику, стараясь, чтобы ядовито-горький дым наполнил череп до краев.
- Вскипает, - тревожно прокомментировал Кныш, указывая грязным пальцем на клубы дыма, окутывающие мертвеца.
Лерия пнула его в бок. Выражение лица домушника мгновенно сменилось на обиженное, и он поспешил отползти в угол.
Некромант тем временем закончил поджаривать птичьи тушки. Взяв свечу, он аккуратно вставил ее в открытое ротовое отверстие архимага. Дым, наполняющий череп, вдруг вспыхнул ярким пламенем. Киорус едва шевельнул бровью, и получивший беззвучный приказ внимательный Адам с удивительной для его корявого тела ловкостью подхватил с пола чан с кровью и вывернул его над головой скелета. Свеча погасла. По желтым костям заструились потоки овечьей крови, остатки волос покойника намокли и повисли жалкими прядками.
- Великий Аш, я даю тебе язык! Говори! - велел некромант, приближая к мертвецу свое лицо.
Череп дрогнул, и по нему побежали фиолетовые сполохи. Из ротового провала выполз длинный раздвоенный язык нестерпимо яркого красного цвета, сочащийся густой слизью.
- Ку… ка.. ре…
Лерия отвернулась в стене, пряча нервную усмешку. Из угла донесся ядовитый гогот Кныша.
- Да погодите вы! - досадливо рыкнул некромант, совершая дополнительные пассы. - Говори! Да говори же, Аш!
Из пустых глазниц вырвались два тонких луча света. Мельком скользнув по лицу Киоруса, взгляд мертвеца прилип к замершему в углу Кнышу.
- Могильные шакалы? - презрительно поинтересовался он. - Зря старались, гробовые воришки, в склепе нет ничего ценного. Кстати, каким образом вам удалось проникнуть внутрь? Замок был заговорен.
- Э? Как заговорен? Мы об этом не договаривались! - Кныш шумно, возбужденно задышал, собираясь затянуть старую песню насчет прибавки, но вовремя спохватившаяся Лерия оттерла его плечом.
- Кажется, это мы собирались задавать покойному архимагу Ашу вопросы! - с упреком заметила магисса некроманту.
Киорус схватил скелет за шею обеими руками.
- Ты будешь говорить или нет?!
Улетевшее к потолку и заблудившееся среди дымных клубов эхо издевательски повторило: «Не-э-эт!..» Раздвоенный язык возмущенно затрепетал:
- Вонючие хорьки! А что я, по-вашему, делаю?
- Мы пробудили тебя, чтобы получить ответ на один вопрос!
- Что вам нужно?
- Двести семьдесят лет назад ты вырастил в своей лаборатории восемь магических биообъектов - солдат, которые одержали победу над целым войском. Нам требуются точные рецепты их создания.
- И как ими э-э-э… управлять! - поспешно добавила магисса, держа наготове чистую тетрадь в жестком медном переплете.
- Это уже два вопроса, - сварливо заметил покойник, с мученической миной ерзая в гробу.
- Что случилось? - встревожился Киорус.
- Черт бы побрал пройдоху-гробовщика, что обстругивал этот проклятый ящик! - с досадой пожаловался мертвый архимаг. - У меня в заднице огромная заноза, и я не могу нормально сидеть, вот что!
- О боги! - прорычал разъяренный некромант. - На тебе практически не осталось кожи, твои органы сложены в банки, словно соленые каштаны, и ты при этом сетуешь на какую-то занозу?!
- Иногда мелочи раздражают больше всего! - с непередаваемой философской ухмылкой заявил Аш. Взбешенный некромант разразился короткой фразой, не имеющей ничего общего с магией.
- Кажется, ты вздумал водить нас за нос? Я приказываю тебе отвечать на поставленные вопросы! Нас интересуют биосолдаты!
Бывший архимаг, а ныне почтенный скелет прикрыл глаза. Точнее, попытался прикрыть, ибо обрывки век были малопригодны для этого.
- Мои создания… - мечтательно сказал он, с явным удовольствием направляя воскрешенную память в неведомую даль прошлого. - Аш-шуар, непобедимый убийца. Аш-горг, по прозвищу Змей, непревзойденный в проникновении под землю и рытье ходов любой длины. Аш-апарет, человек-паук, панцирь которого не поддавался стрелам, слюна была смертельно ядовита, а клейкие нити тянулись из живота на долгие версты; на то, чтобы связать ими врага, он тратил не более трех секунд. Аш-кар, человек-пес, чья моча воняла столь нестерпимо, что я держал его во дворе. Лучший защитник из существующих в мире! Он ловил стрелы на лету и спокойно подставлял тело под удары, потому что я подарил ему редчайшую способность к регенерации. К нему я особенно привязался. Аш-куол - человек-эфир, не имеющий плоти, но зато обладающий умением растворяться в воздухе и отравлять своим ядовитым дыханием по сотне врагов разом. Аш-керил, аш-вен и аш-бор - люди-призраки, которых я поселил в пустые астральные тела, что позволило им перемещаться быстрее ветра в любой среде…
- Армию Аша можно воссоздать? - затаив дыхание, спросил Киорус.
- Если соблюсти ритуал и пожертвовать достаточным количеством силы - да.
- Ты помнишь заклинания?
Череп мертвого архимага исказился гримасой. Он и рад был солгать, но под воздействием чар некроманта не имел воли отказаться. Захлопнув рот, торопящийся выдать все тайны скопом, он до крови сжал зубами рвущийся наружу самовольный язык и грустно кивнул.
- Говори! - с нажимом велел Киорус. - Не упускай ни одной детали! Только правду и ничего, кроме нее! По порядку о каждом солдате! Ну! Мы готовы записывать!
- Записывать? - презрительно повторил Аш, прожигая осквернителя своей могилы взглядом. - На свете нет подходящих слов, чтобы зафиксировать ритуалы на бумаге.
- Хорошо, тогда я просто запомню, - нетерпеливо согласился некромант.
- Кажется, ты сам не понимаешь, чего требуешь. Одному эту ношу не поднять. При малейшем нарушении обряда знания расплавят твои мозги изнутри, горячей лавой стекут в живот и отравят внутренности раньше, чем ты произнесешь последний звук!
Повисла тяжелая пауза.
Покойный архимаг знал, что через несколько минут суррогатная жизнь, насильно дарованная ему, начнет неумолимо утекать из его тела, словно песок внутри песочных часов, просачивающийся сквозь узкую воронку. Воины Аш были не просто его созданиями - они были лучшим, что он сделал в своей карьере, его вечной неумирающей славой, тем самым «невозможным», которое он сумел воплотить вопреки неверию коллег и козням врагов. Архимаг скорее согласился бы разрубить сам себя на куски, чем расстаться с тем, что хранилось в его памяти. Он беззвучно молил всех известных ему богов о том, чтобы пауза тянулась как можно дольше.
Киорус кусал губы, с каждым мгновением чувствуя приближение горького поражения. Ради получения этих знаний он наступил на горло собственным принципам, влез в долги, нарушил закон - только так можно было вскрыть зачарованный склеп, даровать мертвому гению временную жизнь и заставить его говорить. И вот теперь оказывается, что все зря. Что делать? Рискнуть и открыть свой мозг для чужого и явно недружелюбно настроенного разума? Но ведь Аш не мог солгать - он под воздействием колдовских чар. Выходит, это тупик? Как заполучить полное знание ритуалов и заклинаний, не рискуя собственной безопасностью?
Кап…
Архимаг с мстительным удовлетворением ощутил, что обратный процесс начался. Вложенная в него жизненная энергия начала иссякать, по капле покидая истерзанное тело. Но как медленно, боже, как медленно!
- Что скажешь, Лерия? - Некромант выжидательно уставился на сестру, не решаясь просить. - Ты со мной?
Магисса покраснела.
- Даже не знаю, смогу ли… черная магия…
- Я не стану склонять тебя к колдовству. Просто согласись стать физическим вместилищем информации, а ритуал я беру на себя.
- Ну если ты обещаешь… Кап…
- Не тру-у-удись. Тво-о-ой мо-о-озг все ра-а-авно сли-и-ишком ма-а-ал, женщи-и-ина-а-а-а, - с нескрываемым злорадством сообщил архимаг Аш, старательно растягивая слова.
Кап…
- А как насчет этого типа? - Киорус указал на вжавшегося в стенку Кныша.
- Во-о-оры нико-о-огда не бы-ы-ыли сильны-ы-ы в нау-у-ках. Его-о-о мо-о-озг меныпе-е-е моего-о-о кулака-а-а! - почти счастливым голосом сказал покойник.
Кап…
- Дьявол! А если… - мрачно начал Киорус.
- Во-о-от тво-о-оего мо-о-озга по-о-очти хва-а-атит! - перебил его мертвец. - Пра-а-авда, сра-а-азу по-о-осле того-о-о, ка-а-ак ты-ы о-озвучишь зна-а-ание, о-о-от тебя оста-а-анется мо-о-окрое место-о-о. Жела-а-аешь, что-о-обы я на-а-ачал?
Кап…
О боги, скорее!
- Моего мозга хватит не только на это! - злобно прищурившись, прошипел некромант. - Я велю тебе, великий Аш, сказать мне точно: сколько людей потребно, чтобы вместить знания обо всех солдатах? И прекрати заикаться, это меня бесит!
То был очень горький момент для успевшего поверить в свою победу архимага. Он хотел бы упасть и рассыпаться горкой костей, но рот по-прежнему исправно открывался, а предательский язык выплевывал слова. Время словно замедлилось.
- Пять или шесть живых, умственно здоровых человек, - с трудом сказал Аш.
Некромант довольно потер руки.
- Всего-то!
- Ты думаешь?.. - Магисса с сомнением оглянулась на пролом в стене склепа, через который они проникли внутрь.
- ДА! - проорал Киорус. - Сейчас ночь! И к тому же полнолуние! На кладбище наверняка находятся несколько любителей острых ощущений и мальчишек-некромантов начального уровня. Надо только притащить их сюда. Адам! Возьми удавки и мой нож!
Ковыляка молча кивнул и захромал к дыре.
Неловко вывалившись из склепа, слуга встал на косолапые ноги и замер, словно охотничий пес. Звуки слышались с разных сторон. Любовная парочка, расположившаяся на древнем надгробии? Кладбищенские цветочные воришки, еженощно собирающие почти свежие букеты, которые можно отряхнуть от земли и продать поутру еще раз? Или компания некромантов-новичков? Повинуясь некой садистской корпоративной солидарности, зомби Адам выбрал коллег своего хозяина.
Несчастные жестокие глупцы, мечтающие овладеть тайнами черного мастерства и решать в будущем судьбы мира, даже не подозревали, как близок на самом деле грустный час их триумфа. Двое деловито потрошили могилу, еще трое в неровном лунном свете раскладывали на земле магические приспособления.
Ковыляка привел в склеп всех пятерых.
Скрученные нечеловечески сильным захватом холодных бескровных рук, оглушенные некроманты-недоучки тихо выли от ужаса всю дорогу и заорали еще громче, узрев воочию оживленного покойника, сидящего в гробу в позе мыслителя и мрачно почесывающего окровавленный лоб.
- Всего пять? - с сомнением уронил покойник.
Что-то почуявший своим звериным нюхом Кныш рванулся было к выходу, но Адам был начеку, и пойманный за лодыжку домушник тяжело рухнул на каменный пол.
- И шестой в запасе, - поправил Киорус. - Им не выйти за пределы пентаграммы без моего приказа. Вот мозги, готовые для записи твоих хитростей! Начинай!
Насильно вырванный из мира мертвых архимаг Аш заплакал. И хотя вместо слез по его костяным скулам катились жгучие потоки чужой магической силы, зрелище было печальное - очень уж не хотелось бывшему великому чародею расставаться с секретами, унесенными в могилу. Но почему иногда умираешь так медленно?!
Ухватив кистями рук голову пленника, покойник прижался своим лбом к его лбу так плотно, что кончик носа жертвы вошел в соответствующий носовой провал черепа. В потолок выстрелил яркий разряд контактной магии. С тихим шипением соединенные головы накрыло облако едкого пара, на пол посыпались опаленные огнем волосы, запузырилась плавящаяся кожа.
Кап…
- Готово, - тяжело уронил Аш, отталкивая от себя бледного, лысого, застывшего с неподвижно выпученными глазами бедолагу. - Давайте второго…
Пока Киорус пристраивал у гроба вторую жертву, магисса ловко сунула в разверстый рот первого пленника восковой кляп, наспех сооруженный из свечных огарков.
Кап…
Спустя несколько минут пять неподвижных мужчин, погруженных в глубокий обморок, подпирали стену обгорелыми макушками, а архимаг умолк. Внутри его черепа бушевали пурпурные вихри, а язык начал заплетаться и проваливаться.
- Великий Аш! Разве ты сказал все? - заторопился некромант.
Кап…
Шатающийся покойник с трудом нашел в себе силы презрительно хмыкнуть.
- О семерых солдатах все.
- Но ведь их было восемь!
- Восьмым был аш-шуар. Я не использовал для его изготовления человеческий материал, это не солдат, а просто одна из моих ручных химер. Но с поразительными способностями.
- Какие ритуалы нужны, чтобы ее создать?!
Скелет позволил себе широкую улыбку.
- Ничего сложного: обычная колдовская месса, специальный кокон и комплекс живительных заклинаний. Аш-шуар был капризом, потехой для самолюбия. Так он вам тоже нужен?
- Идиот! Он был нужен в первую очередь! Быстро говори заклинания!!! - Некромант уже орал.
Кап…
- Я не успею сказать, - честно признался архимаг, с заметным усилием держа голову прямо. - Поищите мои старые записи. Где-нибудь… кажется, я сунул тетрадь в ненужные бумаги.
- Ненужные бумаги?! - Киорус задохнулся от ужаса. - Погоди, не умирай! Скажи еще хоть что-нибудь!
- Охотно. Будьте прокляты вы сами и то, что вы задумали.
Кап.
Скелет пожал плечами, отчего клочки плоти на его груди разошлись в стороны, и вяло сполз в угол гроба.

1 Следующая страница


Хозяин химер 2

На некроманта было страшно смотреть. Аш-шуар один стоил целой армии, и уж опытный маг никак не ожидал, что попадется в такую простую ловушку: упрямый мертвец выполнил все требования, отдал знания - но в обратном порядке, утаив тем самым главное.
Зарычав, он кинулся к покойнику и пал на его грудь, оглашая склеп воплями ужаса.
- Выпустите меня! Скорее выпустите! Я не хочу больше здесь находиться! - занервничал Кныш. - Аш проклял нас от всего "сердца, а ведь оно у него двойное!
- Заткнись, мразь! - огрызнулся Киорус, колотя сжатым кулаком по крышке гроба. - Проклятие мертвеца ничего не стоит! Двойное, тройное… Его сердце просто кусок тухлого мяса, засунутый в банку! А сам он всего лишь старый скелет. Адам! Свечи и двух оставшихся петухов! Быстро!!!
- Ты собираешься повторить попытку? Через такой короткий промежуток времени? - испугалась магисса. - Это же запрещено! Не только боги, демоны могут разгневаться!
- Молчи, женщина! Я не могу уйти просто так!
Ковыляка невозмутимо подал требуемое. Торопясь ухватить тонкую ниточку окончательно ускользающей жизни, некромант с поразительной скоростью повторил завершающий фрагмент ритуала, с размаху полоснул ножом по собственному запястью и щедро оросил голову мертвеца своей кровью.
Уже застывающий скелет конвульсивно вздрогнул и лязгнул зубами.
Киорус зажал порез и угрожающе навис над телом.
- Говори! Как изготовить аш-шуара - быстро и по существу!
Слабые розовые лучи осветили глазницы. Архимаг Аш с ненавистью воззрился на некроманта.
- Для начала взять шесть частей тел от разных животных и…
В наступившей тишине отчетливо послышался звук хлопающих крыльев, и почти тотчас же голова покойника вдруг резко дернулась, словно кто-то невидимый дал ему пощечину, хотя некромант мог бы поклясться, что в склепе кроме них никого нет.
- Дальше! - простонал Киорус, с ужасом наблюдая, как осмысленное выражение сползает с лица архимага, сменяясь безмятежной гримасой.
Скелет сладко улыбнулся, засучил ногами и, неожиданно ловко ухватив окровавленный палец некроманта оскаленным ртом, начал увлеченно сосать, блаженно причмокивая.
- Дьявол! Что это с ним! - перепугался некромант, вырывая свою конечность из зубов покойника и брезгливо вытирая палец о подол.
- А я предупреждала! - с упреком заметила магисса, осторожно наклоняясь над мертвецом. - Ух ты, мой маленький! Так тебя можно поздравить с днем рождения? Проголодался, котик?
Лишенный пальца для сосания архимаг скривился в удивительно искренней страдальческой гримасе и зашелся плачем, прихлюпывая и сопя отсутствующим носом.
- Дьявольщина! - выдавил из себя Киорус. - Он действительно больше ничего не помнит?
- В сущности это уже не он, - строго сказала магисса, деловито потряхивая над лицом покойника использованной тушкой петуха в качестве погремушки.
- Гу! - подтвердил скелет, сплетая ноги в узел и орошая мятые бинты призрачной светло-желтой струей.
- Ах ты, зайка! Обделался, маленький?
Некромант застывшим взглядом проследил, как магисса умело обкручивает тазовые кости бинтами, сооружая нечто вроде гигантского подгузника, прикусил губу и начал рвать канву заклинания с яростью, от которой клочья силы разлетались по склепу, прилипая к стенам и медленно сползая на пол, словно жидкая грязь.
- Надеюсь, он сгорит в аду!
- Возьми себя в руки, брат, - мягко сказала Лерия, ритмично покачивая гроб, словно хлопотливая толстуха-нянюшка, и с неодобрением глядя на беснующегося некроманта. - Пусть не восемь, а только семь - это тоже неплохой результат! Мы и так сделали почти невозможное, теперь самое время позаботиться о «сосудах» знания. Тихо-тихо-тихо! А кто у нас плачет? Не надо плакать! Спи, маленький!
Киорус оглянулся на неподвижные тела, аккуратно сложенные у стены в строгом порядке, и кивнул Эве.
Служанка-зомби тут же засуетилась.
В четыре руки склеп был вычищен, лоб каждого «сосуда» украсился свежими царапинами, обозначающими цифры, а мертвый архимаг с теперь уже новыми реинкарнированными мозгами уложен в гроб и прикрыт крышкой. Собрав в подол ритуальные свечи, смыв кровь, соскребя с потолка копоть и уничтожив малейшие следы пребывания в склепе посторонних, Эва закончила работу положенным книксеном и застыла в углу, словно огромная нелепая кукла в человеческий рост.
- Мои деньги! - Едва крышка гроба захлопнулась, Кныш немедленно воспрянул духом и отклеился от стены. - Деньги за работу!
- Вот, держи.
- А за молчание? - Ладонь требовательно вытянулась вперед, острые птичьи глазенки не мигая уставились на Киоруса.
- Адам! - приказал некромант, шевельнув бровью.
Нельзя сказать, что ковыляка был умелым бойцом, но удар камнем по затылку удался ему, как всегда, превосходно. Вынеся Кныша прочь и бросив его на соседнюю могилу, Адам придал телу домушника коленопреклоненную позу скорби, забрал у него деньги и вернулся к хозяину.
Через полчаса от ворот кладбища отъехали две кареты.
Трясясь на жестком сиденье в компании слуг, вялый от пережитых волнений, энергетических затрат и потери крови некромант прикрыл глаза, но задремать так и не смог. Перед мысленным взором упорно стояло лицо мертвеца, а в ушах звенели его последние слова. Никаких угрызений совести Киорус не испытывал: профессиональная некромантия категорически не сочеталась с такими понятиями, как жалость, доброта или раскаяние. Но если к проклятиям в свой адрес ему было не привыкать, то задуманная цель была слишком серьезна, чтобы подвергать ее дополнительному риску.
- Адам? - задумчиво вопросил Киорус.
Прислоненный к стенке кареты слуга подобострастно оскалился:
- Мугу?
- Возьмешь шесть паундов, что я обещал Кнышу, поутру сходишь в церковь, купишь лучших свечей и поставишь около каждой иконы.
- Мугу.
- Еще паунд мелочью раздашь попрошайкам. - Мугу.
Прибегнув этому наивному самообману, некромант сразу почувствовал себя значительно лучше. Наверное, он бы даже задремал, но тут карета свернула с укатанной дороги на вихлястую тропу, и вопрос отдыха отпал сам собой.

База филиала преисподней. Общежитие полевых работников. Комната Пятого

Сосредоточенно пыхтя, я рылся в куче собственных носков с целью рассортировать их по парам.
Безуспешно. Двадцать две штуки, и все разные.
Оставалось только развести руками и признать существование некоего хитрого физического закона; носки, как и одноименные заряды, обладают тенденцией отталкиваться друг от друга. Причем носки, в отличие от одноименных зарядов, не просто отталкиваются друг от друга, но еще и прячутся. В самых непредсказуемых местах.
Бережно отложив в сторону пару если не близнецов, то, по крайней мере, родных единоцветных братьев, я грустно почесал рог, и тут из помывочного отсека донесся тонкий вибрирующий сигнал - дали долгожданную холодную воду. Ура!
Галопом доскакав до кабинки, я до отказа открутил кран и блаженно зажмурился под прозрачной освежающей струей, но приятное расслабленное состояние было злодейски нарушено хриплым голоском домашнего водяного, в просторечии именуемого душевым.
- А жрать? - сварливо рявкнули над ухом.
- Вчера только оставлял! - возмутился я, приоткрывая один глаз.
- Вот и приходил бы вчера! - отрезал душевой с самоуверенностью монополиста. - Эксплуататор проклятый!
Я хмыкнул от такой наглости и тут же получил полные уши воды - душевой насмешек не терпел.
- Жрать! - категорично повторил он. - А то холодный кран заткну!
- Погоди! Дай хоть домыться! - возмутился я.
- Ногой заткну! - пригрозил душевой. - Нет, даже обеими ногами!
Я, как был, наполовину намыленный, полез из кабины прочь. Искать какую-нибудь еду. Одну ногу в кране я бы еще вынес, но обе - это уже чересчур.
Те, кто не встречался с душевыми лично, ошибочно представляют их себе как миловидных существ с влажными блестящими кудряшками и розовой, скрипучей от постоянного мытья кожей. Следуя той же логике, самое чистое существо на свете - это слесарь-сантехник.
На деле типичный душевой представляет из себя мелкого сморчка в резиновых сапожищах до колена, мотком проволоки под мышкой, вечной колючей щетиной, ржавчиной под ногтями, нечесаной гривой цвета пакли и хронически нудным характером. Пахнет это прекрасное создание стоячими водами. И хотя некоторые эстеты деликатно именуют данный запашок «речной свежестью», сквозь тинные тона отчетливо пробиваются нотки тривиального канализационного засора.
Грустно, но приходится признать: моя собственная, можно сказать, родная домашняя нечисть относится ко мне совершенно наплевательски.
Наверное, я слишком мягкий по характеру. Вот у моей напарницы Второй совершенно иная ситуация: ее нахлебники ходят по струнке, лишний раз боятся кашлянуть и по утрам приносят строгой хозяйке кофе в постель. Что же касается лучшего друга, то Третий и вовсе проживает в гордом одиночестве, ибо не родилась еще на свете зверушка, способная выжить в нелегкой борьбе с этим прожорливым хозяином за кусок еды.
Тихо бурча под нос и придумывая страшную кару для распоясавшейся домашней нечисти, я побрел на кухню, оставляя за собой мокрую дорожку следов. Зоркий взгляд, брошенный на скудное холостяцкое хозяйство, выделил среди хаоса несколько предметов, идентифицированных мною как потенциально пригодные для еды.
К сожалению, более внимательный осмотр сократил их количество до одного.
Остатки психоделически-синей колбасы отпали сразу - за это угощение душевой не то что ногами, задом трубу заткнет. Два одиноких огурца, стыдливо скорчившиеся в углу подоконника на тарелке и мастерски задрапированные пучком укропа, выглядели как прошлогодние покойники и пахли примерно так же. А вот вчерашний бутербродик, забытый на столе, оказался вполне ничего, даже не покоробился, держится молодцом. Винишко и вовсе свеженькое, практически только что открытое - еще головная боль от вечерней дегустации не прошла. Придется оторвать от сердца и добавить к бутерброду.
Пусть проклятый нахлебник подавится, очень уж освежиться хочется.
Тарелка была торжественно внесена в санитарный отсек. Огрызок бутерброда заставил зажравшегося наглеца недовольно поморщиться, но початая бутыль плодово-ягодного была принята более чем благосклонно.
Поворчав для порядка, душевой сцапал угощение и удовлетворенно забулькал в углу.
Вернувшись в душевую кабину, я принял исходное помывочное положение и некоторое время терпеливо ждал.
Тишина. И сухо как в пустыне.
- Ну! Где вода? Ты же получил обещанное! Или все-таки посмел заткнуть трубу, дрянь вонючая?
- Да я фуф не фри фем! Ее фыкуфили! - не прерывая бодрого чавканья, равнодушно поведал душевой уже откуда-то из стены.
- Что? - не понял я. - Отставить хрюканье, говори внятно! Почему холодная вода не течет? Ты долго собираешься издеваться?
- Выключили ее… о… о…о… - Короткая фраза скользнула по потолку и выплеснулась из сухого крана, дразня хвостиком прицепившегося эха.
- Выключили?! Ах ты, мерзкий сортирный барабашка! - разозлился я. - Ты же заранее должен был знать! Я весь в мыле засохшем! Почему не предупредил?!
- Ага! - хихикнули из унитазного бачка. - Хрен бы ты тогда мне поесть дал!
Смыв с себя корку подсохшей пены кипятком под надрывные завывания «Ой, рыбина-а кудрявая-а-а-а…» счастливого душевого, я громко пообещал в самое ближайшее время угостить кое-кого пирожками с отравой, вытерся и, пыша одновременно телесным и душевным жаром, отправился одеваться.
Любовно составленной «пары» носков на месте не было.
Кошки Шивы тоже - вот странное совпадение!
Натянув на копыта то, что осталось от былой роскошной коллекции, я впрыгнул в раздвоенные по подошве ботинки, застегнул полевую форму, тихо выругался и еще минут десять потратил на то, чтобы отчистить камуфляж от налипшей серой шерсти.
Здравствуй, воспетое поэтами романтическое время - весна! Пришла, долгожданная ты наша, пора любви и кошачьей линьки!
Закончив приводить себя в порядок, я мельком глянул в зеркало, полюбовался нашивками, стряхнул с рогов пылинки и пригладил волосы.
- Краса-а-авец! - ехидно протянул в наушнике голос курирующего администратора. - Чистый, аккуратный - хоть картину рисуй! Только напрасно ты, Пятый, так старался. Полевой комбинезон не понадобится. Работенка сегодня предстоит несколько… э-э-э… специфическая…
- И в чем специфика? - насторожился я.
- Если коротко, будешь сопровождать смертное лицо мужского пола из пункта А в пункт Б.
- И только-то? - оскорбился я. - С каких это пор Организация выполняет функции охранного агентства? Я полевой работник шестого ранга!
- Слушай, сынок, хватит привередничать. Дали работу - делай ее. Сейчас не до тебя, других проблем хватает.
- Ага, - загорелся я. - Ловлю на слове! Значит, про масштабную боевую операцию все правда! Недаром в общаге по углам шушукаются! Расскажите подробности, до смерти любопытно.
- Пятый! - укорил куратор. - Ты просишь меня выдать служебные тайны? Меня?!
- Лучше узнать правду от родного курирующего администратора, чем питаться слухами, - твердо сказал я.
- Не имею права разглашать!
- Ну и ладно. Сейчас пойду в курилку и все узнаю лично от товарищей по филиалу.
- Вот уж поистине сверхнадежный источник! - Из наушника вылетел презрительный смешок. - Эти твои так называемые товарищи только и умеют, что байки травить!
- Ошибаетесь. Например, я в курсе того, что позавчерашней ночью душа покойного архимага Аша, принимающая вечные муки на нижнем круге преисподней, взлетела над сковородой и начала бешено крутиться вокруг своей оси, потому что кто-то из смертных потревожил его могилу. Говорят, две панны сначала почистили гроб на предмет золотишка, а потом надругались над мертвым телом.
- Брехня, - механически поправил куратор. - На самом деле склеп вскрывали трое: бродяжка-домушник, некромант и его сестра магисса-целительница. И никакого золота в гробу не было.
Я дипломатично хмыкнул.
- Тогда понятно, отчего они так разъярились, что повели себя… э-э-э… не слишком культурно.
- Что-то ты в последнее время стал излишне сексуально озабочен, Пятый, - ядовито сказал куратор. - Никак весна в голову ударила? Должен тебя разочаровать, но покойника никто не насиловал. Все гораздо хуже: его воскресили и допросили. Скажу больше: во время допроса архимаг Аш невольно чуть не похерил грандиозный план Организации. Сболтни он еще хоть слово - конец всему. Хорошо, черт-истопник вовремя сориентировался: быстро доложил наверх, и к месту захоронения нашего элитного грешника вылетела аварийная бригада. В последнюю секунду успели: заткнули рот болтливому мертвецу.
- Знаю, - кивнул я, - теперь он в Раю. У ночного дежурного прямо руки от волнения тряслись, когда рассказывал. Говорит, жуткое зрелище было: только что душа перед носом крутилась-вертелась, а потом - фюить! - пустая сковорода!
- Бред. У твоего дежурного руки тряслись, потому что он позорно бросил пост и с перепугу напился как свинья. На самом деле Аш удостоился не Рая, а всего лишь внеочередной реинкарнации. Допрос оказался для него слишком мучительным.
- Повезло. А чем он вообще прославился, этот старик? В курилке говорят, что на спор придумал каких-то невероятных биороботов, которые триста лет назад всемером разгромили целую армию.
- Опять мимо. Не роботов, а настоящих живых солдат с удивительными способностями. И не армию они громили, а четыре сотни обычных рабов, на которых тогдашний император Орасса и Каперии Либбиак Второй разрешил провести испытание.
- Еще говорят, что Организация собирается в ближайшее время воссоздать этих существ и натравить их на ангелов.
В наушнике раздался характерный глухой звук - куратор постучал себя по лбу (в беседах со мной он часто использует этот прием).
- Пятый, Пятый… Что же ты всякие глупости слушаешь, сынок! Ангелам эти солдаты, как медведю комариный укус. Вот восьмое изобретение архимага Аша действительно удостоилось внимания аналитиков Организации. Отдел прогнозов утверждает, что если все пойдет по плану и чудо-зверь будет рожден, поголовье ангелов в мире сократится минимум в десять раз.
- А как же Кодекс? - тихо ахнул я, пытаясь связать в уме услышанную новость с полученным заданием и не находя ни одной связующей ниточки.
- Никаких нарушений! - торжественно отчеканил куратор. - Никаких! Руки носителей Отрицательной сущности не запятнает ни одна капля ангельской крови, все произойдет чисто случайно! - В наушнике послышался характерный шорох потираемых ручонок. - Аш-шуар, Пятый, это такой невероятный зверь, против которого… - Тут администратор резко осекся, и я понял, что диалог подошел к логическому завершению.
- Так я пошел?
- Куда? - настороженно уточнил куратор.
- В курилку.
- Стоять!
- Но…
- А я говорю, тпррру!!! Не сметь разглашать служебную тайну! Немедленно в костюмерную, там твою одежку как раз до ума доводят!
Оскорбленно задрав подбородок, я двинулся по коридору в сторону костюмерной, но на полпути в меня врезался коротконогий чертенок-курьер, бережно несущий на вешалке нечто вроде мешковатого покроя. Беззлобно треснув растяпу по рогам, я от души оттоптался на белой тряпке, в результате столкновения слетевшей с вешалки на пол, и уже почти скрылся за поворотом, как чертенок робко окликнул меня:
- Товарищ полевой работник шестого ранга инвентарный номер 437/138-5! Подождите, я как раз к вам!
- Серьезно? - изумился я, притормаживая. - И по какому вопросу?
- Рабочий костюм отдать.
Короткие ручонки старательно отряхнули бесформенный балахон, на белом фоне которого теперь красовались четкие отпечатки моих собственных копыт, и торжественно протянули его мне:
- Вот.
Наушник миниатюрного переговорного устройства, закрепленного на моем ухе, затрясся от кураторского смеха.
- Видел бы ты сейчас свое лицо, Пятый! - поделился радостью куратор. - Вот умора!
Видимо, курьер из костюмерной так не считал. Едва подняв на меня глаза, он тихо ойкнул, сунул мне балахон и ускакал по коридору со скоростью жеребца - фаворита королевской конюшни, участвующего в финальном забеге.
- Саван? - мрачно предположил я, брезгливо держа вешалку на вытянутой руке.
- С чего ты решил? - удивился куратор. - Скорее наоборот.
- А подробнее?
- В данный момент по водам Кораллового моря движется пассажирский корабль. Спустя несколько часов он возьмет курс на маяк и причалит в порту Крабса. С борта судна спустится на берег очень важный для нас пассажир - наследный принц рода От-Абу-Шоох по имени Фарад. Твоя бригада должна охранять его с момента высадки на берег до прибытия в гостиницу. Чтобы ни один волос с головы не упал!
- Ого! - насторожился я.
- Этот человек нужен нам позарез, Пятый. Он последний потомок покойного архимага Аша и является хранителем бесценного древнего заклинания. При малейшей опасности закрывайте клиента своими телами!
- Судя по тону вашего голоса, товарищ куратор, опасности гарантированы?
- Не то чтобы гарантированы, но… - смутился куратор. - Надеюсь, Пятый, ты согласишься со мной, что на свете существуют такие понятия, как везение и невезение.
- На все сто.
- Так вот: данный наследный принц является на редкость невезучей человеческой особью. Если в королевской резиденции От-Абу-Шоох происходит несчастный случай, все заранее знают - не обошлось без принца. Будь он простолюдином, а не особой голубой крови, и до совершеннолетия не дожил бы. Началось с того, что мать его, бедная страдалица, двое суток рожала. Дальше еще хуже. Только повитуха младенчика на руки взяла - уронила, мыть начали - кипятком ошпарили, в люлечку положили - ножка опорная подломилась, во двор воздушком подышать вынесли - злодейки-птицы малыша обгадили. Потом Фарадик чуть от горячки не помер, всеми детскими болезнями переболел, в росте отставал, до пяти лет заикался, головными болями и ломотой на погоду мучился, почесухой от молочного, мясного, круп, яиц, орехов, красных овощей-фруктов, чеснока, острого, сладкого, собачей шерсти, лошадиного пота, птичьих перьев и рыбьей чешуи страдал.

Предыдущая страница 2 Следующая страница


3 Людмила Горбенко

- Впечатляющий анамнез… - уважительно прокомментировал я. - Два тома медицинской энциклопедии мелким шрифтом заполнить можно. Приметы принца можете не сообщать, я его наверняка в порту сразу узнаю. Небось слепой, глухой, в шрамах и коросте с ног до головы, постоянно чешется и на коляске передвигается?
- Вовсе нет. На своих двоих, стопроцентно видит, слышит еще лучше, а уж орет… дворцовые павлины от зависти моментально затыкаются и перья теряют, - возразил куратор. - С личной жизнью тоже порядок. Трижды счастливо женат, для развлечений вне семьи имеет небольшой гарем. Видишь ли, Пятый, прежние детские болячки принц благополучно перерос, и теперь его невезение такого редкого свойства, что падать-то неприятности на него падают, вот только сразу отскакивают. На других. И горел он уже, и тонул, и в пустыне трое суток плутал, и с лестницы падал, и грибами травился - а все живехонек и целехонек, А вот среди королевской прислуги постоянная текучка. С такой завидной регулярностью из дворца на больничную койку вылетают, что правящее семейство имена новых слуг уже и запоминать не пытается. Всех девок кличут «Эн», всех парней - «Жак». Испытательный срок неделя, и то не каждый везунок успевает продержаться.
- Значит, меня уготовили на роль очередного Жака? - грустно констатировал я.
- А кого еще? - удивился куратор. - Твоя бригада славится исключительной удачливостью, особенно в трудных ситуациях. Да ты не тушуйся, задание-то в сущности простенькое. Проводите Фарада от порта до пригорода Нифера, поприсутствуете в гостинице - и готово!
- Заманчиво, - осторожно сказал я. - Но как-то чересчур легко. Нет ли тут подвоха, товарищ куратор?
- Ох и проницательная ты зараза, Пятый! - Голос административного работника моментально посерьезнел. - Ладно, признаюсь. Сам понимаешь, операция не рядовая, а потому фиксируется «глазами» Всевидящего Ока во всех подробностях, чтобы позже наверху могли изучить материал. В связи с этим у меня к тебе просьба. Личного, так сказать, характера. Выполнишь?
- Хотите что-нибудь из людских безделушек заказать? - предположил я. - Легко! Пронесем мимо «глаз» через карантинную камеру любую ценность в лучшем виде, не сомневайтесь!
- С ума сошел? - перепугался куратор. - Какие еще безделушки?! Тоже мне, контрабандист хренов! Хочешь родной филиал перед САМИМ опозорить? Вы должны продемонстрировать начальству лучшие качества полевых работников. Проявить верность долгу, исполнительность, смекалку, выносливость, принципиальность!
- Есть продемонстрировать! - разочарованно буркнул я. - Это и была личная просьба?
- Не совсем, - замялся куратор. - Э-э-э… Скажи-ка, Пятый, не могли бы вы по ходу дела озвучить в кадре несколько фраз?
- Каких именно, товарищ куратор? - тоскливо уточнил я, мысленно представляя, каким идиотом буду выглядеть, декламируя к месту и не к месту «Слава Организации!», «Зло навсегда!» и прочие политкричалки.
- Сейчас, минутку! - В наушнике зашуршало, после чего администратор прочистил горло и начал методично перечислять.
На двадцать втором пункте («Ничто не утоляет жажду лучше, чем пиво «Хмельной родник» - спрашивайте в трактирах города!») я рискнул прервать бесконечный по ток деликатным кашляньем:
- Кх-кх!
- Прости, увлекся! - опомнился куратор. - Текста не очень много, не более двух с половиной страничек. Полный список я отдал Третьему. Не пугайся, никакого криминала, только проверенные бренды. Кстати, помимо традиционного сухого пайка я распорядился положить в багажный отсек капсулы лучшие образцы рекламируемой продукции, полакомитесь между делом. Ну так как, сможете? Ненавязчиво так, мимоходом. Но громко! И разборчиво!
- Постараемся! - вздохнул я, не зная, огорчаться или радоваться такому оригинальному повороту событий.
- Я так и знал, что на тебя можно положиться! - расцвел мягкими полутонами благодарности голос куратора. - Уверен, что с заданием тоже все будет в полном порядке!
- Не знаю, не знаю… - попробовал заупрямиться я. - Работа с невезучим клиентом…
- А кому сейчас легко? - немедленно откликнулся куратор, подбавляя металла в голос. - Долг есть долг сам понимаешь! Ты уж, сделай милость, не перечь принцу. Если он тебя Жаком обзовет - откликайся. То же самое касается и напарников. Третий - Жак, Вторая - Эн. Сейчас они подойдут, я предупредил. Одевайся, сынок, пора лететь в порт, его высочество Фарада От-Абу-Шооха встречать.
- В простыне?!
- Не вздумай повторить эту фразу при Фараде. Перед тобой, Пятый, не простыня, а скрупулезно воспроизведенный сотрудниками нашего пошивочного цеха национальный аброузский костюм, мельчайшие детали которого соответствует традиции.
- Детали? Не знал, что у мешка с дыркой для головы столь сложный покрой.
- Напрасно скалишься. Форма аброузского наряда разработана таким образом, чтобы потоки положительной энергии «си», попадая внутрь, могли свободно курсировать, насыщая тело владельца здоровьем и силой, - поведал куратор. Выдержал эффектную паузу и уронил со снисходительностью интеллектуала, беседующего с темным невеждой: - Ты хоть знаешь, что такое «си», Пятый?
- Обижаете, товарищ куратор! - оскорбился я. - Самая модная нынче тенденция! Не пойму только одного: каким боком эти энергетические выкрутасы касаются работы? Есть же полевая форма! Не скажу, что шедевр от кутюр, но всяко лучше данного тряпичного убожества!
- Это не глупости. Если ты еще не забыл Устав, то должен знать, что желание клиента есть закон, - сухо сообщил куратор. - А их высочество пожелал, чтобы его обслуживали черти именно аброузской национальности. Говорит, общий язык проще будет найти.
Я так изумился, что уронил вешалку.
- Товарищ куратор? У носителей Отрицательной сущности есть национальности? Кажется, я что-то упустил за четыреста с лишним лет своего существования на этом свете…
- Прекрати ерничать! - досадливо крякнул наушник. - Фарада нервировать - все равно что на бочке с порохом шашлыки жарить. Хочет иметь в сопровождение чертей-земляков - предоставим. Скажи спасибо, что доставшееся нам высочество является принцем Аброузии, а не соседнего с ней халифата. У тех костюм весит как боевые доспехи коня-тяжеловоза, имеет сто двадцать два строго регламентированных разреза по спинке и рукавам, а вместо брюк подразумевает расклешенную юбку до середины бедра. Я тебя утешил?
- Только сейчас я понял, до чего мне повезло, - вздохнул я, подбирая с пола окончательно утративший товарный вид балахон. - Ладно, задание ясно, иду переодеваться…
Я как раз раздумывал, где у аброузского костюма перед, а где зад, когда в комнату без стука ворвался полевой работник четвертого ранга инвентарный номер 576/654-3 или, проще говоря, Третий.
Мой лучший друг и постоянный напарник был красен лицом и тоже наряжен в скрупулезно воспроизведенное национальное одеяние, отчего выглядел так, словно подрядился изображать привидение на деревенской ярмарке. Точно такой же балахон, как и у меня, был толстяку заметно маловат и на особо выступающих частях тела (шея, плечи, грудь, бедра, живот) угрожающе потрескивал. Несчастной энергии «си», сдуру залетевшей в его наряд, оставалось лишь одно: ввиду невозможности свободного перемещения тихо забиться под мышку и сгинуть там навеки. От возмущения и неудобства Третий не шел, а летел над полом, скосолапив ноги.
- Тебе достался костюм не того размера! - констатировал я, разглядывая кругленького «призрака».
- Нет! Ангелы побери Аброузию! - рявкнул толстяк, с опаской приземляясь на диван. - У этих извращенцев, оказывается, просто не бывает крупных мужиков! Что за страна, спрашивается? Сборище дистрофиков!
Из коридора послышался шум, и на пороге эффектно возникла наша напарница.
Красавица чертовка на минуту застыла, чтобы дать нам возможность полюбоваться ею, а потом, виляя бедрами, вплыла внутрь.
Нежнейшие шелковые шаровары обвивали ее ножки мягкими складками, украшенные драгоценностями ремешки босоножек подчеркивали изящество щиколоток, ажурный золотой пояс, оставляющий обнаженным пупок, позванивал при каждом движении маленькими колокольчиками, чашечки лифа были пошиты так ловко, что не скрывали, а скорее выставляли напоказ свое соблазнительное содержимое. Единственной деталью, предназначения которой я не понял, была тонкая серебристая сеть с крупными ячейками, спускающаяся от головы прелестницы к ее ногам.
- Привет, Жаки! - выпалила наша напарница, довольно крутанувшись на Каблуке под звон колокольчиков.
- Ты красотка, Эн, - вынужден был признать я. - А сетка зачем? Национальное женское аброузское приспособление для ловли скатов на досуге?
- Какая ловля скатов? Это паранджа! - доложила Вторая, с интересом разглядывая толстяка.
- Серьезно? - удивился я. - Оказывается, я еще менее силен в моде, чем думал раньше. Разве паранджа предназначена не для того, чтобы прятать под собой от похотливых самцов женскую красоту?
- Классическая паранджа, - четко доложила Вторая, - есть сетчатая конструкция, длиной от макушки до щиколоток с прорезью для глаз. Размер ячеек не регламентирован, я лично проверила в архиве. Пусть тот, кто найдет в данном экземпляре паранджи несоответствие нормам Аброузии, первым бросит в меня камень.
- Э-э-э… А прорезь для глаз? - сглатывая слюну, спросил Третий.
- Мой костюм даже строже, чем приписывают традиции, - скромно ковыряя босым пальцем ноги пол, заявила Вторая. - Чтобы не нервировать похотливых самцов своими прекрасными девическими глазами, я отказалась от прорези. Что застыли? Так мы летим или не летим?
- Летим, - с трудом отводя глаза от заманчивого зрелища, сказал я.
Сзади шумно вздохнул толстяк и раздался треск все-таки порвавшегося на могучей груди балахона.
Полураздавленная энергия «си» вырвалась на волю.

Каперия. Пригород Крабса

Весна, как это часто бывает в приморье, нагрянула внезапно.
Этрюна, лениво стекающая с гор и представляющая собой практически весь год хилый ручеек, вдруг вспомнила о том, что она река, и угрожающе разлилась, наполнившись талой водой. Зимний лес очнулся от спячки и вновь обрел звуки. Окружающие луга зазеленели первой робкой травой, радуя домашнюю скотину долгожданным угощением. У деревенских жителей появился шанс найти то, что выскользнуло из рук за долгую зиму и бесследно пропало в снегу. А так как находки с завидным постоянством попадались под ноги вовсе не тому, кто посеял вещицу, предпочитая посторонних счастливцев, народная каперийская мудрость придерживалась в данном вопросе принципа «кто первый нашел, тот и хозяин».
Тропа чавкала при каждом шаге.
В очередной раз вытащив ногу из грязи, юноша с узлом за плечами наклонился и выудил из-под подметки нечто, подмигнувшее ему на солнце блестящим боком. Монетка? Увы, всего лишь полированная пуговица!
Разочаровано хмыкнув, молодой человек отшвырнул бесполезную вещицу прочь и упругим шагом (что само по себе было непросто, учитывая состояние тропы), двинулся дальше. Последний раз он вкушал пищу чуть более суток назад, и хотя родниковая вода была, несомненно, хороша и свежа на вкус, питательной ее назвать было никак нельзя. Хотелось уже не просто есть, а жрать. Впиться зубами в толстый кусок мяса - так, чтобы прозрачный сок потек по подбородку. Жевать мягкий печеный картофель, поливая его острым соусом, обжигая язык и охлаждая бушующий во рту пожар ледяной брагой. Одной рукой отшвыривать от себя обглоданное свиное ребро, а другой хвататься за следующее.
С грустной иронией юноша подумал о том, что граница между порядочным человеком и мелким преступником проходит аккурат по линии желудка. Стоит только как следует проголодаться - и ты начинаешь понимать базарных воришек, нарушающих божественные заповеди за горячий пирожок.
Несмотря на невеселые мысли, шага путник не сбавлял. Его близорукие голубые глаза с прежним упрямством смотрели вперед, а мягкие русые пряди взлетали над головой, повинуясь порывам озорного весеннего ветра.
Звали молодого человека Геллан, и он не просто гулял по окрестностям, а находился в процессе поиска работы.
Первоначальная наивная уверенность в том, что его - такого молодого, сильного и энергичного - отхватят с руками и ногами, давно покинула Геллана. Теперь, умудренный опытом трехнедельных отказов, он знал: энергичные молодые люди без документов и приличных рекомендаций ажиотажным спросом у работодателей не пользуются. Бодрым темным лошадкам хозяева предпочитают пусть не таких бодрых, но зато хорошо знакомых.
Вот такие нынче времена, увы. Нет между людьми прежнего доверия.
Впрочем… справедливости ради стоит отметить, что пара скелетов в шкафу молодого путника все же имелась.
Первая и основная тайна заключалась в том, что Геллана на самом деле звали Алессандр Ла-Эм, он имел от рождения гречишно-медовую кожу, высокие скулы, острые уши, скрученные жесткими дредами черные волосы и яркие зеленые глаза. Коротко говоря, юноша был чистокровным оттийцем, и за одно это сейчас в Каперии могли оторвать голову.
Кроме того, в жилах псевдо-Геллана текла кровь не рядового гражданина, а клана правителей Оттии, и за это голову могли уже не просто оторвать, а оторвать с особым цинизмом и выслать с курьером оттийскому королевскому дому.
На маленькое северо-западное островное государство имели зуб все соседи и некоторые соседи соседей. В свое время Оттия повоевала вничью со всеми, до кого дотянулась, и, не выиграв ни одной войны, все же сумела нанести противникам столь глобальные разрушения, что они долго зализывали раны и восстанавливали руины, проклиная тот миг, когда они по дурости ввязались в эту авантюру.
В самой Оттии рушить было практически нечего. Сельское хозяйство по праву гордилось высокоудойными коровами, морозоустойчивыми зерновыми, сомнительного качества льном и красным перцем такой убийственной остроты, что некоторые страны запретили его к ввозу, признав опасным для здоровья человека. При этом коренные оттийцы безо всякого ущерба для организмов приправляли этим продуктом большинство блюд, включая детские лакричные тянучки.
Но есть на свете справедливость. В настоящий момент страна расплачивалась за прошлые грехи, беднея и потихоньку уменьшаясь с каждым годом - со всех сторон на остров наступало море. Причины столь странного природного явления были покрыты мраком неизвестности, но ни коллективные молитвы всем богам, включая языческих, ни попытки укрепить берег с помощью новейших конструкций и самых дорогих магических реактивов ничего не дали. Остров таял.
Так как исторически сложившимися увлечениями оттийцев были морской разбой, вырезание фигурок из дерева и кости, а также умение драться, помногу пить и долго, разухабисто, с чувством петь, в самые патетические моменты переходя на ультразвук, то соседние страны принимали у себя переселенцев неохотно. Ситуация усугублялась еще и природной силой северных генов. Стоило оттийцу жениться на чужеземке, и уже через поколение никто не мог признать в совместном потомстве ничего материнского, кроме штанишек с национальным узором. Оттиец плюс иностранка всегда равнялось множеству маленьких симпатичных оттийцев - без вариантов.
Королевский дом держался до последнего. Но когда береговые улицы превратились в каналы, в фонтане на набережной вовсю плескалась морская вода и метали икру рыбы, а в окна нижнего этажа стали заглядывать гребни самых высоких волн, королева-мать сдалась.
Новая земля была не просто нужна - она была нужна позарез.
Рядовые граждане, погрузив на лошадей годами нажитый скарб, с проклятиями переселялись в центр острова, в горы. Половина государственного флота круглосуточно дрейфовала по нейтральным водам в тщетной надежде наткнуться на необитаемый островок, двор полным составом осел в загородной резиденции. Король-отец лично провел с единственным сыном доверительную беседу, в ходе которой сообщил, что славную оттийскую традицию жениться либо по большой любви, либо по маленькой досадной случайности, метко именуемой в народе «залет», придется на время забыть. Брак с дочерью одного из соседских монархов, во-первых, гарантирует ненападение на Оттию этого самого монарха, во-вторых, дает немного денег и новых земель в качестве приданого. Кроме того, пора взрослеть и набираться жизненного опыта, чтобы оттийская корона легла не на легкомысленную голову лоботряса, а на чело сознательного человека, имеющего стойкие принципы.
Уже давно ожидающий чего-то подобного Алессандр ответил, что, во-первых, быть лоботрясом - это и есть его стойкий принцип, а во-вторых, как сознательный человек он категорически не согласен с матримониальной политикой правящего семейства и намерен жениться исключительно по собственному выбору.
Король саркастически улыбнулся и предложил сыну попытаться для разнообразия хотя бы месяц пожить, самостоятельно зарабатывая на жизнь. Заключительной нотой беседы стало вручение Алессандру дорожного предписания для поездки в монастырь, где он должен был в течение года набираться ума, терпения, выносливости и прочих качеств, необходимых будущему монарху.
Уйдя из залы с упрямо вздернутой головой, принц обнаружил под дверью семейного старичка-мага Муальда, застывшего в недвусмысленной позе.
- Опять поругались, - уверенно констатировал маг и засеменил следом за широко шагающим принцем.
- Подслушивал? - укорил Алессандр, не оборачиваясь.
Толстый ковер смягчил звук энергично впечатываемых в лестницу кожаных подметок. Прохладный соленый ветер взлохматил небрежно переброшенные на спину дреды.
- И не скрываю этого, - согласился Муальд, ступая вслед за наследником престола на балкон. - Как придворный маг я обязан быть в курсе самых важных событий королевства.
- Я думал, для этого существуют колдовские шары и специальные зеркала.
- Безусловно, магическая наука значительно продвинулась вперед, но… личное присутствие все же кажется мне более надежным. Вот ты, например, еще не знаешь, на какой день назначен твой отъезд в монастырь, а я знаю!
- Отъезда не будет, - решительно отрубил принц.
- То есть как? - искренне удивился Муальд. - Когда я подслушивал их величеств за завтраком, твоя мать совершенно отчетливо произнесла…
- Не будет! - еще тверже повторил Алессандр. - Я просто сбегу из этого чертового дворца и начну наконец жить как свободный человек.
- Не смей! - перепугался маг. - Даже не думай, Алес! Пока тебя поймают, королева-мать из меня последнюю душу вытрясет! Чем плох монастырь? Выучишь молитвы, попрактикуешься в рукопашном бое, наберешься опыта…
- И ты туда же! - вскипел принц. - Сговорились, да? Ты еще вспомни о необходимости жениться для блага страны!
- А что такого? - изумился Муальд. - Практически все монархи женятся по расчету - и это правильно. Думаешь, если ты выберешь невесту самостоятельно, она окажется лучше той, что подберет для тебя родной отец? Алес, мальчик мой, ты еще слишком молод и горяч! Когда ты смотришь на хорошенькую незнакомую девушку, то сразу представляешь ее в своей постели - а это роковая ошибка для будущего монарха!
- А где я должен ее представлять? - хмыкнул принц. - В чужой постели?
- Ты должен увидеть ее на троне! Именно так и не иначе! Сумеет ли выглядеть скромной и одновременно величественной? Каким тоном будет говорить с подданными? Здорова ли, крепка ли разумом? Достаточно ли терпима? Мудра или эгоистична? Не склонна ли поддаваться чужому влиянию? Мой тебе совет: ищи такую же, как твоя матушка, ничего лучше ни для себя, ни для страны не придумаешь.
- Да уж, - мрачно процедил Алессандр, внутренне содрогаясь.
- Что же касается монастыря, - окрыленный успехом своей речи, продолжил Муальд, - то я приготовил тебе в дорогу небольшую иноземную диковину. Держи, повесишь на шею.
Маленькая раковина-жемчужница с запаянными серебром створками послушно скользнула в протянутую ладонь, оставив за собой влажный след.
- Там в отверстии пробковая затычка, - начал объяснять маг. - Если вдруг срочно понадобится передать из монастыря важную информацию, вынешь воск и поднесешь ракушку ко рту. Я услышу все, что ты скажешь. Только почем зря не болтай! Артефакт заряжен всего на несколько минут разговора!
Вечером в довершение всех неприятностей в комнату принца торжественно вплыло туманное белое пятно, имеющее дамские очертания. Как любой уважающий себя древний замок, родовое гнездо Ла-Эмов имело своего призрака, и это была покойная пра-пра-прабабушка Алессандра королева Скрешиния. Встреча с ней считалась такой же верной приметой близкой свадьбы, как набухшая влагой черная туча перед дождем. Еще при жизни покойница отличалась склонностью к подглядыванию в чужие спальни, не оставив этого увлечения и после смерти. Разница с прежним материальным существованием состояла лишь в том, что призраку не было нужды просверливать в настенных портретах дырочки, и ее покойное величество Скрешиния вовсю пользовалась данным преимуществом, перепугав до икоты не одно поколение новобрачных.
- Алес, мальчик мой, почему ты до сих пор холост? Я устала ждать! Ты обязан вступить в брак как можно скорее и показать себя молодой жене настоящим Ла-Эмом! - рявкнула призрачная дама, сопровождая напутствие не слишком приличным жестом, и степенно удалилась через потолок.
Той же ночью Алессандр бежал.
Единственный холостой наследник дома Оттии ушел истинно по-королевски: в кромешной темноте, не прощаясь, взяв с собой только деньги и раковину, он величественно шагнул прямо с подоконника в рыбацкую лодку. Разместившись на жестком дне среди кильки и молча терпя щипки от крабов, возмущенных тем, что сначала их зачем-то выловили, а потом на них вдобавок сели, Алессандр читал при тусклом свете фонаря облепленную чешуей позавчерашнюю газету и все более мрачнел.
Новости были неутешительные. В Луалабатском султанате произошел очередной переворот и теперь разгоралась гражданская война. Ввиду огромного потока беженцев все благополучные страны континента ввели режим запрета на въезд подозрительных иностранцев. Кроме того, оказалось, что один из флагманов Оттии спровоцировал настоящий дипломатический скандал. Перепившиеся моряки не то напали на мирный круизный корабль флага Орасса и сгоряча обесчестили несколько пассажирок, не то по-дружески попросили взаймы пресной воды и, получив отказ, в сердцах постреляли экипаж - на месте описания подробностей бесчинств в газете оказалась дыра.
Алессандр вздохнул. Зная соотечественников, можно было предположить что угодно. Ясно одно - соваться в разгар конфликта в любой портовый город с зелеными глазами и витыми черными дредами на голове было все равно как написать краской на собственной груди: «Ударь меня, моряк, - я оттиец. Возможно, именно я просил взаймы воду и в качестве благодарности надругался над твоей теткой».
По счастью, на свете мало проблем, которые не решаются с помощью денег.
Старенький деревенский шаман, не имеющий лицензии, лично вытравил принцу волосы кислотой и сообщил, что отныне они станут расти тонкими и слабыми, но зато идеально прямыми. Он же осветлил кожу до умеренной бледности, убрав т, ерракотово-медовый оттенок.
Приведенный шаманом хирург подрезал острые уши до благопристойной круглизны и закапал в глаза едкую настойку, от которой Алессандр стал значительно хуже видеть, но зато окончательно утратил остатки сходства с самим собой. Голубые глаза, мягкие русые волосы, розовые щеки - истинный капериец, да и только.
Или орассец.
Или халлиянин.
Или еще кто из порядочных рас, в любом случае уже не придерешься.
Времени Алессандру было отпущено год - именно такую гарантию на сохранность измененной внешности, посовещавшись и поскандалив друг с другом, дали доктора. Всего лишь год на то, чтобы получить новые (и при этом законные) документы, найти приличное местечко для проживания и доказать всем, что он не лоботряс, а самостоятельный мужчина.
Рыбацкая лодчонка, на этот раз заполненная не рыбой, а кальмарами, высадила Алессандра в мелком каперийском городке Крабсе. Денег почти не осталось, документов не было вовсе, и молодой человек решил проблему самым простым, как ему казалось, способом. Едва сойдя на берег, он добрел до порта, незаметно нырнул в воду и выплыл уже перед самым причалом, притворившись утопающим. Дескать, чудом спасся во время шторма - теперь при себе ни денег, ни бумаг.
Как оказалось, простой способ не учитывал местный менталитет. Единственными, кто обратил внимания на вяло бултыхающегося в холодной воде парня, были мальчишки. Они же и оказали ему посильную помощь, закидав обломками деревянного бочонка в качестве плавсредства и искренне сокрушаясь, когда попадали не рядом, а непосредственно по голове страдальца.
Алессандр впервые в жизни плавал так долго и так тяжело. Он нахлебался воды до соленой отрыжки, над поверхностью оставалась только дрожащая от холода рука с синими ногтями, когда его наконец заметили и вытащили на причал скучающие без работы грузчики. В итоге спасательной операции Алессандр потерял именной нож и дорогие сапоги, а приобрел стойкое отвращение к морю во всех видах, новое имя - Геллан и новую профессию: помощник трактирщика.
В трактире принцу не понравилось, очень уж скудный оказался заработок. Каперийцы падали под стол на той стадии, которая у оттийцев называлась «прополоскать горло перед тем, как начать пить»: две кружки, и готово.
Устав копить медяки, Геллан высказал хозяину все, что думает о его заведении, ассортименте напитков, постоянном контингенте, а также перспективах на будущее. Все бы ничего, но в азарте спора нахальный юноша до того разгорячился, что посмел сравнить хваленую «Каперскую горькую» с «Перцем Оттии», обозвав каперийскую гордость «тухлой копией». Хозяин в свою очередь поведал наемному работнику всю правду о нем, красочно описав храп по ночам, высокомерную улыбочку, привычку кривиться, когда клиенты заказывают слишком мало, а также сообщил, что, по его мнению, представляет собой «Перец Оттии» и куда его следует засунуть Геллану.
Постепенно к спору присоединились посетители, несогласные с тем, что их называют «чернь», и отпрыск королевского семейства подвергся реальной опасности быть размазанным по липкому трактирному полу. Прекрасные свежепрооперированные округлые уши Геллана чуть не оторвали.
По счастью, принц вовремя опомнился. Скользким угрем протиснувшись сквозь спровоцированную им же самим потасовку, он сгреб и увязал в узел свое скромное имущество и покинул трактир, сожалея лишь об оставленном жалованье за текущую неделю. Зато документ был при себе - желтый пергамент, выписанный портовым отделением стражи Крабса, гласил, что «предъявитель сего, кличущий себя Гелланом, является особой, пострадавшей от утопления, вследствие чего не имеет другой бумаги, кроме представленной».
Крабс не единственный город на свете.
И Геллан бодро двинулся вдоль побережья, тормозя всех, с кем ему было по пути, и расплачиваясь за добрую услугу затейливыми байками. Возницы на рассказы про быт и нравы королей только недоверчиво хмыкали, но слушали во все уши - принц оказался прирожденным сказителем.
Именно так родился на свет новый способ путешествия на дальние расстояния без денег, в дальнейшем метко названный «телегостопом». Среди неимущей молодежи он набирал популярность столь стремительно, что когда сутки спустя Геллан поднял руку, голосуя на обочине старой дороги, из остановившийся телеги принцу радостно замахали.
- Привет, коллега! - сказал кудрявый черноволосый парень, зыркая глазами из-под съехавшей на брови круглой шапочки-подшлемника. Крутой изгиб полных губ подчеркивали тонкие завитые усы, прямо под ними притаилась крупная родинка. Подбородок чисто выбрит, в ухе поблескивает серебряное колечко серьги. Синяя куртка была ему явно коротковата, и он то и дело поддергивал уезжающие к локтям рукава. - Тебе куда?
Геллан неопределенно махнул, описав полукруг.
- Мы в Буркатскую долину, - меланхолично доложил возница.
Геллан, которому было уже все равно, куда ехать, лишь бы не идти, мотнул головой в знак согласия.
- Садись.
Черноволосый попутчик учтиво подвинулся.
- Спасибо, - сказал Геллан, запрыгивая в телегу и устраиваясь между двумя туго скрученными рулонами свежевыделанных коровьих шкур. Нос моментально уловил соблазнительный запах - у самого бортика приютилась огромная голова домашнего сыра, распространяющая вокруг аппетитный аромат.
- Пожалуйста, - пожал плечами черноволосый и представился: - Терслей.
- Геллан, - ответил бывший принц, отворачиваясь от сыра и сглатывая голодную слюну. Сейчас даже окружающий пейзаж воспринимался им сквозь призму пустого желудка: трава зеленела, словно пучок молодого лучка на тарелке, камни обманчиво притворялись печеными картофелинами, а горки разрытого кротами чернозема подло смахивали на любимую королевским семейством осетровую икру.
- Слушай, - доверительно шепнул ему на ухо Терслей, - какие-нибудь дорожные байки знаешь? До того охочий до брехни возница попался - у меня уже язык опух, а ему все мало.
- Правдивые истории из жизни коронованных особ подойдут? - уныло предложил Геллан, глядя себе под ноги.
- То, что надо! - обрадовался попутчик. - Начинай!

Крабский порт

В порту вовсю кипела подготовка к встрече высокородного гостя. Стайками летали широко раскрытые «глаза», вдоль береговой линии курсировали две боевые капсулы Организации, а высоко над ними неподвижно висело приплюснутое веретено наблюдательного отряда, ощетинившееся таким количеством антенн, пушек и защитных лучей, что даже облака предпочитали обходить его стороной.
Мы появились как раз в тот момент, когда с палубы пассажирского корабля спускался капитан. Точнее, его бережно несли на носилках двое матросов.
Третий, как штатный паникер нашей бригады, немедленно заподозрил худшее.
- Почему он не шевелится? Что стряслось?

Предыдущая страница 3 Следующая страница


Хозяин химер 4

- Ничего из ряда вон выходящего, - безмятежным тоном профессионального психоаналитика ответил куратор. - Не то холера, не то острое кишечное отравление, не то перелом. Очередная жертва невезения Фарада. В больнице разберутся, не беспокойся, Жак.
- А как там наш ценный клиент? - встревожился я. - Не заразился ли от капитана?
- Нет! - уверенно сказал куратор. - Целехонек! Да вот же он!
Это действительно был принц, и мы с напарниками сразу его узнали.
Бывают люди, в которых на первый взгляд нет ничего особенного, их много. Гораздо реже встречается другой тип - тот, кто сразу бросается в глаза и остается в центре внимания, где бы ни находился и что бы ни делал.
Принц Аброузии был характерным представителем клана оригиналов. Уже в том, как он величаво и неспешно ступил на трап, заключался вызов - ведь за его спиной теснились остальные пассажиры, многие из которых спешили. Но отодвинуть в сторону закутанного с ног до головы в белые одежды иностранца было поистине невозможно: двое молчаливых чертей, замаскированных под слуг, держали толпу на расстоянии.
Вышитая туфля с загнутым носком коснулась трапа и немедленно отдернулась.
- Пфуй! - расстроился принц, останавливаясь, снимая с ноги обувку и поднося ее к глазам. - Грязно!
Толпа, собравшаяся к этому времени сзади, застонала. Заплакал чей-то ребенок, зажатый среди тел и придавленный кладью. Сопровождающие Фарада черти мученически возвели глаза к небу и крепче стиснули зубы.
- Эй, на трапе! - заорали с палубы. - Что застыли - спускаемся, спускаемся! Поживей!
На лицах «слуг» появилось одинаково отчаянное выражение. Они переглянулись, дружно вздохнули и наконец приняли единственно верное решение: подхватили его высочество под локотки и понесли к берегу. Чисто автоматически я отметил, что у одного из чертей обломан рог, а лицо второго пылает лихорадочным воспаленным румянцем. М-да… Как говорится, есть о чем задуматься…
Ступив на твердую землю, наши несчастные коллеги заметно оживились. Тот, что с обломанным рогом, остался сторожить Фарада, а его краснощекий напарник шустро метнулся в сторону портового трактира и спустя минуту возвратился, ведя под руку упирающегося таможенника.
Вырванный из мягких лап алкогольного дурмана, сотрудник таможни явно торопился обратно и потому приступил к выполнению служебных обязанностей с поразительной ретивостью.
- Куда следуете? - гаркнул он, в упор сверля принца глазами.
- Малая Велия! Нифер! - безмятежно сдувая и надувая щеки, сообщил пассажир.
- Велия? - изумился таможенник. - Какого же тогда рожна… гм… зачем сошли в Крабсе? Морем до Лагаса, далее по реке. Так намного проще и дешевле.
- Дешшевле? - Иностранец будто покатал слово во рту и выплюнул, попробовав на вкус и сочтя несъедобным. - Мне. Нужно. Велия. Нифер. Карета. Пять.
Таможенник вздохнул.
- Багаж есть?
Судя по недоумевающему взгляду иностранца, он не понял вопроса.
- Ну багаж! Такие коробки, сумки, сундуки. - Таможенник нарисовал руками в воздухе прямоугольные фигуры. - Сколько? - Он поднял два пальца, потом три, четыре и, не дождавшись реакции на свою пантомиму, уронил руку.
Обычное человеческое заблуждение состоит в том, что при взаимном непонимании стороны начинают орать. Незнание языка исключением не является - многие искренне верят, что громко выкрикнутое в ухо собеседнику слово автоматически доходит до мозга уже переведенным. Даже без словаря.
Откашлявшись и приподнявшись на цыпочки (принц был высок), таможенник гаркнул:
- По-нашему говорите?
Отшатнувшись и потерев ухо, иностранец кивнул.
- Как ваше имя?! Что у вас есть?! Предъявите документ!
- Я есть Фарад От-Абу-Шоох. Я имею жену Розу, имею жену Зарему, имею жену Парасю, имею Лолиту, имею гарем.
С восторженным ужасом поглядев на извращенца и на всякий случай отодвинувшись, таможенник уточнил:
- И где все эти родственники? Зарема, Парася и эта, как ее… Роза! Где этот гарем?
- В ка… ку…
Придя на помощь хозяину, слуга-черт выразительно указал назад. На берег как раз величественно сходили две типичные восточные матроны в черных одеяниях до пят; за ними, сотрясая скрипучий трап, двигалась широкоплечая красавица, разодетая в парчу и увешанная пучками золотых подвесок. Короткая, до плеч, паранджа откинулась, и на свет появились яблочно-румяные щеки, две толстые косы кренделем и любопытные глаза, щедро обведенные сурьмой. Красный рот расплылся в улыбке и сплюнул подсолнечную шелуху.
- Парася! - обрадовался иностранец, по-медвежьи ласково шлепая любимую пониже спины.
- Это гарем? - на всякий случай уточнил таможенник.
- Гарем там, - ткнула пальчиком через плечо Парася. - Сейчас спустятся, не беспокойтесь. Вместе с багажом и Лолитой. Вы че надо спрашивайте - я переведу.
- Куда следуете?
- В Малую Велию.
- Отчего сходите в Крабсе?
- Не можем плыть, Лолиту укачивает, - со смешком сообщила Парася. - Всю палубу заплевала, дура горбатая. Нас тут встретить должны, Фарадик договорился. Поедем каретами. Думаю, в четыре влезем. Или в пять, если евнухи в одной не уместятся. Разожрались - страсть! Зады больше моего - куда годится, а?
- С вами еще и евнухи? - опешил таможенник, с содроганием пытаясь представить себе мужской зад больше Парасиного.
- А как же! В гареме без них никуда. То подай, это поднеси. Опять же за Лолитой с ковров навоз подбирать, сами понимаете…
Откровенно говоря, таможенник понимал все меньше и меньше. Но когда на трапе показались возбужденная компания дам в черном, группа рыхлых мужчин с мешками и бережно ведомая за рубиновый ошейник белая верблюдица с чисто человеческим отвращением на морде - в нем проснулся профессиональный долг.
- Перегруз! - радостно завопил он. - Перевозка домашней скотины не предусмотренных правилами размеров! Придется доплачивать!
- Ты насчет скотины того… поосторожней, - предупредила Парася, но иностранец уже лез за кошельком. Видно, слово «платить» и его производные были ему известны.
- Сколько? - деловито осведомился он, доставая из недр одежды диковинную штуку - кожаный футляр с навесным замочком и блестящими кнопками.
Ответ на этот вроде бы простой вопрос вызвал у таможенника некоторые затруднения. Глаза помутнели, словно смотрели не наружу, а внутрь черепной коробки, где шел сложный процесс подсчета.
- По половине паунда за каждое место багажа! - выдал пробный результат таможенник. - Устроит?
Судя по тому, что иностранец не отшатнулся в испуге, - вполне.
- И десять сентаво за каждый фунт верблюда, - облегченно закончил таможенник.
- Сентаво? - удивился иностранец.
- Ну да, монетки такие - знаете?
- Покажите образец, - выступила вперед Парася.
Таможенник вытряхнул горсть мелочи, на всякий случай продемонстрировав и паунд - обмен иноземной валюты на местную по произвольно выбранному курсу был одной из постоянных статей дохода сотрудников таможни. Но пассажир не стал просить об услуге. Он взял монеты, рассмотрел их, попробовал на зуб и расстегнул кнопки кожаного футляра.
На свет появились три блестящих «колбаски», тесно упакованные в обрывки сетчатого чулка. Развязав одну из «колбасок», иностранец протянул таможеннику короткий столбик монет, небрежно сунув остальные обратно в футляр.
- Платить! - пояснил он и добавил что-то непонятное с извиняющимся жестом.
Таможенник растерялся.
- Да вы берите, берите! - пришла на помощь Парася, у которой, судя по всему, в карманах росли подсолнухи. К этому времени красавица успела нащелкать столько семечек, что земля под ее ногами была усеяна шуршащей шелухой. - Фарадик извиняется, но у нас нет ваших денег, только золото. Если что, сдачу оставьте на чай. Вы не возражаете?
Интересно, найдется ли на земле человек, который возразит против получения куска высокопробного золота вместо горсти паундов? Среди таможенников точно таких нет. Убрав пошлину подальше за пазуху и прикинув, урожай скольких чайных плантаций он сможет выпить за здоровье щедрого иностранца, таможенник вручил ему бумагу со смазанной печатью, благодарно поклонился и поспешил откланяться.
Сопровождающие принца черти в преддверии скорого освобождения от непосильных обязанностей развили бурную деятельность. Буквально через минуту из того же портового трактира были вытащены за уши возницы, и молчаливые евнухи под руководством «слуг» начали складывать и утрамбовывать вещи. Чтобы уместить верблюдицу, из второй кареты пришлось убрать все сиденья. Сопротивляющуюся Лолиту общими усилиями втолкнули внутрь и, чуть не придавив ей хвост, тут же поспешили закрыть дверь на наружную щеколду.
Не отвлекаясь на эти хлопоты, принц с невозмутимой улыбкой глазел на море и молчал. Замаскированные под слуг черти послушно переминались рядом, с трудом скрывая нетерпение.
Из окошка третьей кареты высыпалась порция подсолнечной шелухи и высунулось румяное лицо.
- Фарадик, кого ждем? - строго спросила супруга.
Услышав ее голос, одна из младших гаремных красавиц немедленно начала скандалить, требуя халвы; из пятой кареты донесся тихий хоровой ропот - это протестовали евнухи, теснившиеся вместе с обширным скарбом. В заплеванное окно билась лбом возмущенная верблюдица.
- Пятый! Видите его? - прорезался голос куратора.
- Смотрим во все глаза, товарищ куратор, - сказал я. - Однако и клиент у нас в этот раз! Золотом кидается, как его любимая Парася подсолнечной шелухой. Богатый, сразу понятно!
- Это не он богатый. Это мы бедные, - грустно возразил куратор. - С Фарадом подписано полное возмещение дорожных расходов. Главный бухгалтер уже рыдает в истерике. Кто ж знал, что его высочество так разойдется…
Наконец принц отвернулся от моря и сделал маленький шажок назад. Черти-телохранители уставились друг на друга с выражением чудом выживших в смертельной катастрофе, облегченно вздохнули и испарились.
- Пятый! Пора! - дернула меня за рукав Вторая. - Он официально пересек границу.
Боевые капсулы снизились и приняли стартовое положение над каретами. Растолкав толпу, мы с толстяком выступили вперед, готовые защищать принца от любой опасности. Наши костюмы были похожи на его костюм, как близнецы. Надетые на нас личины демонстрировали дружелюбие, мудрость, услужливость и покорность.
Принц скользнул по нам взглядом и снова отвернулся.
- Ну! - оскорбился Третий. - Эй! Ваше высочество! Отчего такой холодный прием? Мы ваши новые Жаки! Согласно договоренности назначены в группу сопровождения до гостиницы.
- Жаки? - удивился принц, не то действительно ничего не понимая, не то талантливо изображая дурачка.
- Бумагу! - прошипел я.
Толстяк с досадой начал рыться внутри импровизированной сумки-кармана, надетой поверх национального балахона Аброузии. Ветер с шелестом погнал в сторону моря хвостики от копченых колбасок и несколько разноцветных конфетных фантиков.
- Третий! - простонал в наушнике куратор. - Где соглашение? Скорее! Что же ты, скотина, преисподнюю позоришь?
- Спокойно, - пробормотал толстяк, просеивая сквозь пальцы мелкий мусор. - Да не волнуйтесь вы так! Все будет в шоколаде!
Наушник вздрогнул.
- Вот этого не надо! - нервно сказал куратор. - Ни в шоколаде, ни в мармеладе, ни в других продуктах! Ангелы побери ту минуту, когда я рискнул доверить твоим жирным рукам официальный документ! Обжора!
- Бессовестный поклеп! - оскорбился мой друг, извлекая наконец из недр кармана почти не помятый шестиугольный лист, на черном фоне которого сверкали золотые буквы. - Прошу!
При виде черного шестиугольника Фарад оживился. Он ковырнул буквы невероятно длинным ногтем мизинца, моргнул, еще раз обшарил нас глазами, озадаченно почесал чалму и наконец величественно указал на первую карету.
- Садись, Жак. И ты садись, Жак - это уже относилось ко мне.
После этой лаконичной приветственной речи принц развернулся к нам задом, поставил ногу на ступеньку и полез на бархатное сиденье. Я поспешил последовать за ним, но не успел подобрать полы одежды. Короткий свист вместо приказа - подол моего балахона прихлопнуло дверкой, и первые две кареты двинулись по дороге, не дожидаясь, пока мы рассядемся.
Засуетившийся Третий бросился вдогонку, как мальчишка, и ввалился внутрь кареты прямо сквозь окно. Вероятно, на этот маленький казус никто не обратил бы внимания, если бы толстяк не опомнился на середине, так сказать, «пути». Еще не успев завершить маневр, мой друг набросил на себя невидимость, совершенно не подумав о последствиях. В результате преграда зажала его в себе, «внутрикаретная» часть Третьего стала невидимой, а «уличная» продолжала болтать ногами на потеху зевакам.
Отчаянным усилием воли и мышц живота толстяк сумел втиснуться внутрь, навалившись на меня и придавив к жесткой обивке. Не решаясь орать во весь голос в присутствии высокородной особы, я придушенно хрюкнул и с трудом откатил с себя дружеское тело, по-прежнему видимое только наполовину.
Последней в карету влетела Вторая - разъяренная, словно фурия, - и плюхнулась рядом, немного не рассчитав. Острые ювелирные украшения красотки впились в мой бок всеми каратами.
- Пардон! - рыкнула Вторая, хватаясь за подол хламиды толстяка, чтобы подняться с пола кареты.
Под тихий хрип невидимой верхней части Третьего нижняя дрыгнулась, суча ногами.
Принц Аброузии невозмутимо оглядел нашу тесно переплетенную в дружеских объятиях группу из двух с половиной «слуг» и вежливо улыбнулся взъерошенной чертовке.
- Эн, - констатировал он.
Вовремя подвернувшаяся под колеса колдобина избавила нас от мучений. Карету тряхнуло так, что Третий вновь обрел полную видимость, а нашу компанию равномерно разбросало по сиденьям.
Вторая изящно облокотилась на бархатную подушку, я незаметно потер ноющее плечо.
- Уф! Ваше высочество! Простите за небольшую накладку при погрузке и разрешите наконец поприветствовать вас на гостеприимной каперийской земле! Предположительное время пути до Нифера - девятнадцать часов, по прогнозам синоптиков, осадков не ожидается, в дороге вам будут предложены прохладительные напитки, зеленые остановки по первому требованию. Смею заверить: вы находитесь под самой надежной защитой, какую только может пожелать себе человек!
Третий дружелюбно улыбнулся и поднял на принца казенное лицо, где медленно наливались под глазами два огромных, почти симметричных лиловых синяка.
Как особа, получившая королевское воспитание, Фарад не стал озвучивать свое впечатление от знакомства с супергруппой охранников.
Но посмотрел на нас с большим сомнением.

Пригород Крабса. Старая дорога

Когда на очередном верстовом столбе показалась цифра «21», Геллан обнаружил, что история королевского двора Оттии, включающая в себя ратные подвиги, любовные интриги, политические скандалы, забавные случаи и просто сплетни, подошла к концу.
Из поколения в поколение Ла-Эмы таскали на себе тяжеленные доспехи, рисковали жизнями, соблазняли красавиц, напивались в стельку и отбивали чужих невест - и все это вместилось в пару часов неспешного рассказа. Обидно.
Искоса глянув на возницу и убедившись, что он уже не слушает, Геллан плавно свернул монолог и начал молча глазеть по сторонам. На море поднимался шторм, и соленый прибой все энергичней захлестывал прибрежные камни, оставляя после себя белые пенные кляксы. Гигантские сосны под ударами ветра гнулись, трещали и с шуршанием роняли иглы. Дорога после поворота сузилась, и шаткая телега то и дело чиркала колесом по неровной обочине, грозя перевернуться и вывалить пассажиров.
Отвернувшись от жутковато-притягательной пропасти, принц прислонился к бортику и зажмурился. От голода и тряски голова немного кружилась, а перед закрытыми глазами танцевали ослепительно-белые точки.
Вот тебе и свободная жизнь. Раздолбанная дорога, кривая телега и пустой желудок - сплошная романтика. Если в течение следующих суток не удастся найти ночлег и работу, придется выковыривать пробку из магической раковины и униженно просить помощи у старика Муальда. Пусть высылает гонцов за беглым принцем-неудачником. Кстати, еще неизвестно, признают ли родители в Геллане родного Алессандра после радикального изменения внешности. Впрочем, теперь уже поздно сожалеть, надо было раньше думать…
- Слушайте! Там кто-то есть! - настороженно сказал возница, приподнимаясь на козлах. - Э! Кажется…
Не закончив фразу, он коротко вскрикнул и завалился набок, сдернутый со своего места тонкой петлей. Выпущенная из кустов стрела просвистела в миллиметре от щеки принца и зацепила ухо спокойной коняги. Лошадь встала на дыбы, заставив телегу круто дернуться в сторону. Одна оглобля оторвалась, Геллана отшвырнуло в придорожные кусты и придавило свернутыми в рулоны шкурами, на время лишив возможности видеть, что происходит на дороге.
Впрочем, ему хватило и звукового сопровождения. Звериное рычание смешивалось с воплями, глухими ударами и кряхтением. Отдельно выделялись крики Терслея - его высокий голос азартно поминал чью-то маму, что позволило Геллану предположить: надежда выйти из неприятности живыми у них еще есть.
Кое-как выкарабкавшись из-под шкур, он, не вставая с колен, высунулся и похолодел: на дороге творилось настоящее побоище.
Затянутый в кожаные доспехи загорелый жилистый боец, вооруженный короткой саблей, дрался с его нечаянным попутчиком, явно стараясь не убить, а только обезоружить. Терслей, держа в правой руке кривой нож, отбивался, как мог. Совсем рядом с Гелланом под сосной стояли сапоги. Задрав голову, принц обнаружил их хозяина: мучнисто-бледный, как червь, молодой мужчина сидел на ветке, скрестив босые ноги и невозмутимо глядя на схватку. Перепуганный до смерти возница дрожал и трясся в крепких ручищах здоровенного мужика с квадратной бородой, меланхолично повторяющего одно и то же:
- Где принц? Где принц? Где принц?..
Несмотря на то что даже родная мать вряд ли признала бы сейчас в Геллане единственного сына, он заподозрил страшное: побег не удался, обман раскрыт.
- Не знаю! - простонал возница, узрев среди веток всклокоченную Гелланову голову. - Со мной только вот эти парни! Один от порта едет, второй три часа назад на старой дороге подсел! Байками расплатился!
- Нищий студент и каперийский рохля с вытаращенными голубыми глазками? - Квадратнобородый зыркнул на Геллана, отвернулся и принялся трясти возницу еще энергичнее. - Вместо бриллианта стекляшки подсунуть хочешь? Признавайся, сволочь! Куда дел настоящего принца?
Геллан, еще минуту назад мечтающий быть на себя ни капельки не похожим, на рохлю все же оскорбился, за неимением оружия подхватил с молодой травки туго перевязанный рулон шкур и с размаху опустил его на голову ближестоящего разбойника.
- Держись, брат! - заорал он тяжело дышащему Терслею. - Держись!
От удара бечевка, что стягивала шкуры, треснула, но цель была достигнута - боец упал, дав черноволосому юноше передышку. Прижимая упавшего врага к земле, чтобы не дать подняться, Геллан, к своей радости, обнаружил в дорожной пыли маленький шкуродер. Наверное, выпал из рулона. Схватив нож и зажав его пальцами, принц наклонился, мстительно полоснул крест-накрест по ягодицам завопившего жилистого бандита и старательно прошелся по его доспехам. «Шкурка» треснула по лопаточному шву и перекосилась на одно плечо. Окрыленный успехом Геллан ударил еще. И еще.
Первым опомнился квадратнобородый. Крик разбойника, с которого уже практически сняли кожаные доспехи, угрожая так же ловко расправиться с его собственной шкурой, отвлек его от взбалтывания несчастного возницы и заставил обернуться.
Здоровенная ручища вышибла шкуродер из пальцев Геллана одним щелчком и заграбастала его за шиворот. Поднеся юношу поближе, квадратнобородый внимательно вгляделся в него и рявкнул:
- Куда принца дели, гады?
Геллан попытался пожать плечами, но не смог в силу своей висячей позы. Рядом, пойманный ногами в петлю, с отчаянным ревом рухнул в пыль его черноволосый попутчик. Нож отлетел к кустам. Здоровяк скрутил кисти Терслея веревкой и укатил связанное тело к обочине. Спустя несколько минут Терслею под бок швырнули Геллана, а затем и возницу, приставив для верности к их кадыкам сабли.
Это было совершенно новое, незнакомое ощущение для принца, и нельзя сказать, чтобы оно ему понравилось. Нет, безусловно, голубое небо и сосны над головой были весьма красивы, но прижатое к шее холодное лезвие значительно портило удовольствие.
- Грижан! - позвал квадратнобородый.
Сухие ветки зашуршали, и лысый наблюдатель ловко спустился с дерева, прыгнув обеими ногами точно в собственные сапоги. Наклонившись над Терслеем, он недовольно поморщился, скользнул взглядом по лицу Геллана и покачал головой.
- Э! - возмутился бородатый. - Чего молчишь?
Лысый пожал плечами, снял один сапог и начал деловито вытряхивать из него иголки.
- Мне кажется, что это не они, - изрек он.
- Не они?! - заорал боец, вскакивая и на ходу ловя сползающую амуницию. - С чего ты решил? И время, и место совпадают!
- Принц на телеге? - скривился лысый парень, с достоинством натягивая сапог на грязную босую ногу. - Сомнительно как-то. Портовые чики уверяли, что он золотом сорил, словно мусором. Да и сопровождающие! Три жены, гарем, прислуга… не в карманах же они их прячут! Такую кучу народа не утаишь.
Три жены? Гарем? Геллан с облегчением понял, что охота велась никак не на него. У него и одной-то жены пока, к счастью, нет, не то что гарема.
- Значит, опаздывают, - буркнул бородатый и, оглянувшись на лысого, взорвался криком: - Чего обулся, бестолочь? А кто за дорогой следить будет? Работа не окончена! Полезай на дерево!
Лысый одарил крикуна презрительным взглядом и степенно удалился к кустам. Боец досадливо сплюнул ему вслед и напряженно изогнул шею, стараясь рассмотреть испорченный доспех.
Минута - и разбойная троица исчезла так же стремительно, как и появилась.
Потирая оцарапанный кадык, принц встал и помог Терслею избавиться от пут. Первым делом Терслей кинулся к ножу, проверил лезвие и с заметным облегчением вставил оружие в ножны.
- Кто были эти люди? - поинтересовался Геллан у попутчика.

Предыдущая страница 4 Следующая страница


5 Людмила Горбенко

- Понятия не имею, - коротко ответил тот и, заметив недоумевающий взгляд, пояснил: - Сейчас бандитских шаек развелось - прямо беда. Ста верст не проедешь, как кто-нибудь пристанет.
Тихо матерясь, с дороги поднялся возница.
- Черт бы побрал злодеев! - пробурчал он. - Добро бы еще денег хотели - так нет, им принца подавай!
Оглоблю приладили на место в рекордно короткие сроки.
Возница, несмотря на солидный возраст, птицей взлетел на телегу. Геллан с его помощью втолкнул на место размотавшийся в результате драки рулон коровьих шкур и запрыгнул следом. Взъерошенный Терслей сел последним, когда лошадь уже тронулась, и повернулся к принцу:
- Слушай! А ты неплохо дерешься! И со шкуродером ловко управляешься. Даже не пойму: скорняк или профессиональный воин?
Геллан горько усмехнулся.
- В данный момент всего лишь безработный.
- Шутишь? - вскинул брови Терслей. - Столько талантов сразу, и никому не нужно? Так не бывает.
- Бывает, - вздохнул Геллан. - Когда вместо документов вот это, - он протянул попутчику квадратик пергамента.
- «Предъявитель сего, кличущий себя Гелланом, является особой, пострадавшей от утопления, вследствие чего не имеет другой бумаги, кроме представленной», - прочел Терслей вслух и задумчиво почесал затылок. - М-да… Утопленник, значит. Действительно, особого доверия не внушает. Такие бумажки у нас обычно носят те, кто в бегах находится. Сунут приморской страже денежку - и даже портки мочить не надо. Как говорят в народе, выходят сухими из воды. Надеюсь, ты не преступник?
- Чист перед законом как стеклышко, - сказал Геллан, со злостью теребя воротник.
- М-да, дилемма, - еще задумчивей протянул Терслей, искоса внимательно разглядывая его.
Геллан вцепился в борт, усиленно делая вид, что не замечает пристального осмотра.
- Кроме шкуродера, чем из холодного оружия владеешь, скорняк? - наконец бесстрастно спросил Терслей.
- Меч, сабля, ножи, - сухо перечислил принц.
- Стрелять умеешь?
Геллан закашлялся.
- Еще месяц назад спокойно бил куницу в глаз с восьмидесяти шагов, - грустно сказал он, понимая, что бессовестно врет, одновременно говоря чистую правду. Действительно бил. Раньше.
- Ладно, рискну, - решился Терслей. - У меня помощника на прошлой неделе звери сожрали, а вчерашним утром, как нарочно, Гильдия заказ подкинула. Хочешь подзаработать?
- Гильдия? - прохрипел Геллан, не веря своим ушам. - А чем она занимается?
Терслей покосился на мерно покачивающегося в такт лошадиным шагам возницу, в очередной раз поддернул короткие рукава и приступил к рассказу. Не жалея эпитетов, он поведал Геллану о важности дела, которое тащит на своих плечах Гильдия. Об огромной ответственности, смелости, выносливости и ловкости ее членов. О том, что даже неприятный труд содержит в себе золотое зерно истины, и о том, что самые прекрасные розы растут именно из грязи.
Из опыта прошлой дворцовой жизни Геллан знал, что степень расхваливания любой должности обратно пропорциональна ее престижности. Например, министр финансов Оттии всячески подчеркивал тяжесть своей работы, особо упирая на ее муторное однообразие и жуткую вредность для здоровья. Но вы бы послушали придворного золотаря!
Внимая речам Терслея, принц втайне недоумевал, какого черта тот перед ним распинается. Волшебное слово «подзаработать» словно склеило его уши сладким медом, делая глухим к ненужным подробностям. В данный момент дела его были плохи настолько, что он легко согласился бы пахать днем и ночью всего лишь за пищу и кров. Дополнительным осложняющим фактором выступал злосчастный сыр - после падения с телеги его аромат усилился, нахально пробираясь через нос и вызывая приступы острой гастрономической ностальгии.
- Короче, - буркнул принц. - Как называется Гильдия?
- Ловцов, - явно раздосадованный отсутствием восхищения в голосе Геллана, буркнул Терслей.
- И кого ловите? - поинтересовался Геллан.
- Кулбов, - вздохнул Терслей.
- Это еще что за звери?
- Магический брак. Ты слыхал что-нибудь об измененных? Можешь не отвечать, по лицу вижу, что нет. На континенте последнее время новое поветрие - использовать в хозяйстве магически измененных животных: кошек, собак, ловчих птиц. Если маг опытный и ритуал проходит гладко, получаются отличные охранники, охотники и помощники: умные, послушные, врага чуют за сто верст, болезням не подвержены, и кормить почти не надо - сами пропитание находят. А вот если что-то идет не так…
Геллан тихо сглотнул - стыдно признаться, но одно упоминание о пропитании вызвало у него слюноотделение.
- Вместо верного пса появляется кулб, у которого стадии покоя и агрессии либо путаются, либо меняются местами, - как ни в чем не бывало продолжил Терслей. - Согласно предписанию Совета Магов, создатель-маг обязан самостоятельно уничтожить неудачного зверя и официально сообщить об инциденте, но маги - народ бессовестный и предпочитают просто выкинуть получившегося кулба за порог: нет доказательства - нет проблемы. Хотя колдунов тоже понять можно. С обычным мечом против разъяренного зверя пойдет не каждый, а магию в этом деле применять нужно с оглядкой - неизвестно, как подействует.
- А что происходит с кулбами потом? - уточнил Геллан. - Вы их ловите и…
- При наличии правильного оружия в сочетании с быстрой реакцией «и» не бывает, - улыбнулся Терслей. - В конце концов, это просто звери, хоть и неверно измененные. Мы чистим побережье, а Гильдия хорошо за это платит.
Хорошо платит? Бросив взгляд на куцую куртку Терслея, Геллан тихо хмыкнул.
- Я не понял, скорняк, - угрожающе подбоченился Терслей, - вот эта кривая ухмылочка - это было «да» или «нет»?
- Не знаю, - честно сказал Геллан, мучаясь сомнениями. - Надо подумать…
- Не знаешь? - изумился попутчик. - В кармане пусто, вместо нормальных рекомендательных бумаг воровская отписка, а ты еще думаешь, соглашаться или нет? Ну ты и наглец, скорняк! Какого лешего я вообще с тобой разговариваю?
Что-что, а торговаться в Оттии умели всегда.
- Я же не просто скорняк, - скромно напомнил Геллан, - а еще и снайпер. Куницу в глаз с восьмидесяти шагов бью и сразу шкурку сдираю. А тебе, кажется, срочно нужен помощник, чтобы выгодный заказ не ушел. Кстати, а насколько он выгодный? Монет десять дадут?
- Ты что?! - вытаращился на него Терслей. - За десять я бы даже пальцем не пошевелил. Трое бродячих кулбов кошачьего происхождения, один из которых в острой стадии агрессии, прибились к деревне Сомы недалеко от Бурката. Поначалу деревенские думали справиться самостоятельно, но когда обломали о кисок вилы и рогатины, догадались запереться на чердаках, по-быстрому скинулись и послали гонца с донесением Буркатской страже. Две дюжины за пару и двадцать пять за третьего.
Геллан молчал, переваривая информацию.
- Так я не понял - ты согласен?
- За половину? Да.
- За половину я найму десяток портовых попрошаек с рогатками и выстрою их цепью. Минимум один точно попадет в цель, уверяю тебя. Двадцать процентов - мое последнее слово.
- Сорок!
Повисла зловещая тишина, нарушаемая мерным сопением возницы, скрипом телеги и ещё одним, совершенно предательским звуком - голодным урчанием живота Геллана. Принц прижался к бортику, надеясь заглушить эти трели, но прием не помог - пустой желудок запел еще громче.
- Слушай, скорняк, - как ни в чем не бывало начал Терслей, вытирая рукавом широкую ладонь. - Твой внутренний голос гораздо разумнее тебя самого. Только что он совершенно отчетливо сказал «да». Предлагаю отметить наше соглашение дружеским перекусом. Держи.
Приличный кусман сыра появился перед лицом принца.
- Убери! - гордо сказал Геллан. - Это чужое.
- Ешь! - строго ответил Терслей, спокойно отламывая сырный край и забрасывая рассыпчатый комок себе в рот. - На голодный желудок голова соображает гораздо хуже, по себе знаю. Если бы не ты, этот продукт сейчас валялся бы на обочине и, вполне возможно, что мы - рядом с ним. Заслужил! Как и свои двадцать процентов…
- Тридцать, - уже без прежнего энтузиазма предложил Геллан, вгрызаясь в угощение и чувствуя, как с каждым укусом растет его уверенность в себе.
- Ну ты и акула, скорняк! - уважительно помотал головой Терслей. - Ладно, уломал, ни тебе, ни мне - двадцать пять процентов! И жилье за казенный счет, - быстро добавил он, заметив протестующую гримасу Геллана. - По рукам? Вот и ладно. Значит, вечером иду в Гильдию и забираю заказ. У тебя родные близко?
- Так далеко, что я почти сирота, - вздохнул принц, расправляясь со вторым сырным куском уже медленней и аккуратней.
- Сирота - это хорошо, - с убийственной прямотой одобрил попутчик, и нельзя сказать, что его слова пролились на душу Геллана успокаивающим бальзамом.
Получив в свое распоряжение долгожданную еду, желудок радостно принялся за работу, а освободившийся от голодных мечтаний мозг запоздало родил весьма интересную мысль: «А ведь прежнего снайпера сожрали, дружок. Деньги - штука хорошая. Вот только нужен ли будущему королю такой жизненный опыт?»

Территория Каперии, пригород Бурката. Дом, арендованный Киорусом

Пять человеческих «сосудов», наполненных бесценными знаниями покойного архимага Аша, терпеливо ждали своего часа. Не мертвые, но и не живые, они покорно существовали в тайном убежище, ни на что не реагируя и слепо тараща глаза в пустоту. Их рты по-прежнему были закрыты печатями, и для поддержания сил у каждого «сосуда» дежурил специально приставленный слуга, чтобы кормить страдальца через ноздри жидкой пищей и следить за состоянием его здоровья.
Еще больше похудевший и мучающийся хроническим недосыпанием некромант практически жил в карете. Он прекрасно понимал, что, несмотря на признание Аша, перед ним стоит почти непосильная задача. Как только магическая пробка будут удалена и первый «сосуд» начнет перечислять ингредиенты вслух, бежать за покупками будет поздно. Следовательно, все необходимое должно быть под рукой.
Полки хранилища в ветхом, полуразваленном доме, который арендовал Киорус, едва не подламывались под мешками, банками и коробками, содержащими в себе лучшие, редчайшие снадобья и вещества, что удалось достать. Железы морского червя и жабьи глаза, сушеная печень страдающих циррозом людей и желчные пузыри мулов, порошок из костей новорожденных младенцев, порох, черный тальк, паутина, огарки церковных свечей, кровь гюрзы и кожа с капюшона кобры, муравьиная кислота, крысиный помет и пена с губ эпилептика, мел, пот, выпаренная морская соль и комариная эссенция - набор для будущего тайного колдовства пополнялся ежечасно.
Некромант, перелопативший ради такого случая кучу старых записей, все равно был хмур и напряжен, вполне отдавая себе отчет, что предусмотреть все никак невозможно. Архимаг Аш при жизни славился эксцентричностью. Он включал в свои заклинания строчки из языческих ритуальных песен, портовые ругательства и даже искаженные фрагменты молитв, посягая тем самым на основы религии. Какая каверза подстерегает Киоруса во время ритуала? Может, стоит закупить розовые лепестки? Ослиную мочу? Волосы монашки?
В среде магов Киорус был известен тяжелым нравом и поистине нечеловеческим упрямством. Сухой и жилистый, с прямыми плечами и острым кадыком, он был похож на гигантского нетопыря, когда стремительно несся по улице, а крылья плаща развевались за его спиной. Его глубоко посаженные серые глаза постоянно прятались в тени набрякших век и оттого казались черными, а покрытая пигментными пятнами кожа собиралась в жесткие складки, скрывая настоящий возраст: магу было чуть за сорок, хотя выглядел он значительно старше. Как все зарегистрированные в Совете некроманты, в юности Киорус прошел через процедуру «маски хладнокровия»: левая половина его лица была навеки лишена подвижности благодаря специальному парализующему уколу, и с каждым годом живая половинка отличалась от нее все меньше и меньше - черный маг успешно приучал себя заменять внешнее проявление эмоций скрытыми внутренними размышлениями.
Свою карьеру он начал с того, чем другие ее обычно заканчивают: провалил задание. Попытка сделать для высокородного пана даже не зомби, а тривиального ходуна-пугало, чтобы он веселил гостей во время маскарада, не удалась: у Киоруса получился примитивный хромой урод, который забавно передергивал плечами, часто падал и пугался живых людей до дрожи в коленях. Покорно приняв ругань заказчика, начинающий некромант выкупил у толстосума позорный результат собственных чар и заперся в лаборатории на неделю. Спустя семь дней он явил миру невиданную доселе диковинку.
Нормально ходить недоделок так и не научился, но зато в остальном… Послушен, внимателен, богатырски силен, не знает усталости и чутко реагирует даже на мимолетное движение бровей хозяина. Киорус, сумевший превратить свой первый блин комом в уникальное создание, прозвал его Адамом. Дополнительное удобство ковыляки как слуги заключалось в том, что он прекрасно выполнял поручения вне дома. Адам не напивался, всегда приносил полностью сдачу, и его никогда не обсчитывали лавочники. Некоторые проблемы возникали лишь в тех редких случаях, когда ковыляке по каким-то причинам приходилось вне дома чего-либо долго ждать: пару раз его забирала с улицы в городской морг дежурная стража, приняв холодного неподвижного слугу за окоченевший труп.
Именно с Адама началось стремительное восхождение в гору ничем не примечательного новичка-некроманта весьма скромных способностей. Уже не случайно, а вполне намеренно повторив ошибку в традиционном ритуале и заклинаниях, некромант создал слуге подружку - уборщицу Эву, ради пущего эффекта присобачив ковыляке-даме лишнюю пару рук. Парочка зарекомендовала себя прекрасными, неутомимыми, бесплатными трудягами, и с тех пор не проходило месяца, чтобы Киорус не принимал заказ на изготовление очередного слуги для домашних нужд состоятельным оригиналам.
Когда мода на слуг-зомби прошла, некромант оказался в непривычной для себя ситуации: он был уважаем, известен, никому не нужен и вследствие этого почти нищ.
Удар ножом в печень, полученный Киорусом в темном переулке через полгода после падения с пьедестала, вполне мог бы положить конец моральным терзаниям, но ему повезло - родная сестра-целительница сумела поставить его на ноги, а предсмертное погружение в мир бессознательного неожиданно подсказало некроманту новое решение всех его проблем.
Находясь в пустоте между жизнью и смертью, раненый утратил зрение, но зато слух его обострился до немыслимой чувствительности. Плавно погружаясь в небытие, Киорус слышал, как порхают над ним дрожащие от волнения руки Лерии, как капли дождя за окном сталкиваются в воздухе друг с другом, как колеблется пламя свечи, как медленно рвется тонкая нить, связывающая его тело с миром живых, - и это было далеко не все!
Самое главное: некромант отчетливо слышал диалог засевших в углах комнаты призрачных существ, ясно понимая, что это демоны, которые уже пришли за ним и болтают в ожидании свежей пищи.
За мгновение до того, как острые когти дотянулись до его груди, Лерия окончательно вырвала брата из лап смерти, и демоны разочарованно убрались во Тьму, не подозревая, что их разговор не только подслушан, но и навеки сохранен в памяти чудом выжившего некроманта.
Прежде чем приступить к плану, выздоровевший Киорус постился сорок дней.
Затем сварил призывающее зелье, начертил пентаграмму, расставил по углам кристаллы кварца, заколол жертвенную крысу и начал резко рвать воздух руками, по буквам высекая заклинание Имени: «А», «Т», «Р», «И»…
Манией величия некромант не страдал и потому был твердо уверен, что твари, имена которых он слышал тогда в комнате, явно относятся к мелкой сошке демонского царства, а значит, прекрасно подходят для его цели. Но явившийся по зову бесхвостый шакс, выпрыгнувший из пола в центре пентаграммы, оказался мал до того, что Киорус даже оскорбился. Шмакодявка ростом в ладонь суетливо заметалась по кругу, царапая доски грубыми босыми пятками с наростами костяных шпор и истерично вскрикивая каждый раз, когда натыкалась на раскаленный кристалл кварца.
- Атрихигор? - на всякий случай уточнил некромант, словно демон был бестолковым посыльным из лавки, случайно перепутавшим его крыльцо с соседним.
- Кто же еще? - зло рявкнул сморчок, сжимая синие кулачки и нервно притоптывая. - Клянусь всеми молниями Адского Болота, ты вытащил меня из другого мира, идиот! У вас что, своих демонов нет? Откуда ты узнал мое истинное имя, наглец?!
- Два месяца назад ты навещал меня у постели, - сухо напомнил Киорус. - Собирался сожрать мой мозг. Не помнишь?
- Я не ем всякую пакость! - презрительно рыкнул Атрихигор, сплевывая и ковыряясь в зубах изогнутым ногтем. - Кто ты такой, чтобы личный помощник Мамады навещал тебя у постели?
- Мамады? Не слышал о нем.
- Наглец, неужели ты еще глупее, чем кажешься с первого взгляда? Мамада - один из семи высших демонов Адского Болота!
- Но как же… - испугался Киорус. Контакт со злом высшего уровня вовсе не входил в его планы. - Ведь эти голоса… они тебя постоянно упоминали! Повторяли одно и то же много раз и так мерзко хрюкали при этом…
- А! Поедальщики! Наверняка поедальщики, - хмыкнул Атрихигор, всплескивая шершавыми ручонками. - Обычное дело. Шляются из мира в мир и набивают животы всякой падалью. А пока ждут очередного куска мяса, брешут и сплетничают. Найду - размажу крысиных детей по стенке, чтобы чужие имена почем зря не полоскали.
- Гм! - вздрогнул Киорус, не слишком довольный сравнением с падалью. - Кстати, насчет «вернусь» - я готов немедленно отпустить тебя в обмен на маленькую услугу.
Шакс улыбнулся и уселся на пол, вытянув костлявые ноги.
- Можешь не отпускать, я не настаиваю. Как раз сейчас я должен делать господину Мамаде вечерний педикюр, а он не любит ждать. Выдергивает из любого места, где бы я ни находился.
- А как же пентаграмма? Активированное заклинание? И охранный кварц? - насторожился Киорус, чувствующий себя все менее уверенно.
- Мамаде твой кварц до одного места, - ядовито сказал Атрихигор. - Сейчас сам увидишь. Молния в лоб, копье в зад, пожар в глотку - он любит такие вещи.
- Любит?.. - жалко повторил некромант.
- О! Мамада эстет! - с уважительным одобрением поведал демон, закидывая ногу на ногу. - Недавно он начал собирать коллекцию колдунов разных стран - знаешь, такие коробочки, в которых вместо одной стенки решетка, а внутри человечек. Чудная вещица! Говорит, потом сделает шахматы. Кстати, из вашего мира пока никого, ты станешь первым. Правда, приятно?
Киорус пошатнулся и рухнул на колени.
- Слушай, я умоляю! Ну помоги ты мне, а? Никому мои мертвяки больше не нужны! Ни одного заказа на адамов! Какое-никакое завалящее кресло в Совете Магов Орасса и Каперии - большего не прошу. Я ведь не с жиру бешусь - жрать скоро нечего будет! Хочешь, буду служить лично тебе?
Атрихигор прищурился и оценивающе окинул взглядом нетопленую комнату с остатками роскошной обстановки.
- А что? Можно, - уклончиво сказал он, сверкая блестящими глазками. - Ладно, устрою тебе кресло в Совете ваших магов. Только, чур, половина всех будущих доходов моя!
- Ты же из чужого мира, зачем тебе наши деньги? - удивился некромант.
- За бесплатно только святые пашут, - огрызнулся шакс.
- Ладно…
Мелкий демон умолк и оценивающе глянул на застывшего Киоруса, подергивая вывернутыми ноздрями.
- Слабоват, - подвел он неутешительный итог. - Нет в тебе настоящей силы, боюсь, в одиночку не справишься. Вот что - наклони лицо, я с тобой поделюсь.
Когда дыхание шакса проникло в рот некроманта, Киорус едва не отшатнулся от омерзения: густая струя смердела не хуже городской свалки, от нее сводило горло и щипало язык, но дарованная сила - черная, мощная, неповоротливая - стоила испытанных неудобств. Впервые в жизни некромант почувствовал, что ему по плечу настоящее колдовство.
- Нравится? - понимающе хихикнул Атрихигор. - А теперь слушай и запоминай…
Получивший подробные наставления Киорус только после исчезновения маленького демона понял, что вместо ожидаемого мешка рыбы ему вручили хилую удочку для ее ловли. Не иначе, как неведомый Мамада покровительствовал хитрецам и скупцам. Вскрыть склеп покойного архимага, воскресить его, заставить выдать тайные формулы и заклинания - огромный риск без всякой уверенности в конечном результате. Вся полученная от демона сила уйдет на ритуал - а вдруг затея окажется напрасной? В таких скользких делах никто не гарантирует успеха…
Когда информация была с горем пополам добыта, некромант уединился в лаборатории и трижды произнес вслух истинное имя шакса. Явившийся по зову Атрихигор не скрывал недовольства.
- Связался с тобой… - хмуро сказал он, прищелкивая маленькими золотыми ножничками с загнутыми концами.
- Опять педикюр? - догадался Киорус, кивая на ножнички.
- Ну да! Стригу и стригу, как проклятый! У Мамады жизненная сила как раз на подъеме, волосы и когти растут прямо на глазах.
- Что, серьезно?
- Не в том смысле, - успокоил такс. - Давай быстрей докладывай, пока он не спохватился. Как там у тебя со склепом - порядок?
- Я воскресил архимага, но знания о самом ценном его создании - боевой химере - выведать не удалось. И у меня упорное чувство, что нас кто-то подслушивал, хотя я никого не видел.
- Это вполне возможно, - согласился такс. - В тонком мире охотников до чужого добра всегда предостаточно. И чего ты хочешь от меня?
- Завтра в пригороде Нифера начнется магический аукцион, будут торговать оружием и «котами в мешках» - невостребованным имуществом покойных колдунов. Архимаг во время допроса упомянул свои старые записи, не мог бы ты проверить будущие лоты, вдруг записи Аша там?
- А сам чего? - презрительно хмыкнул шакс. - Сходил бы и купил, если так приспичило!
- Денег почти нет. Пришлось арендовать помещения для будущего колдовства, нанимать дополнительную прислугу для ухода за «сосудами», покупать снадобья, реактивы, платить помощнику. Ты не предупредил меня, что выращивание биосолдат - такое дорогое дело.
Атрихигор пожал плечами.
- Ладно. Надеюсь, это все?
- Аванс бы мне, - решился Киорус, ненавидя в этот момент сам себя. - В счет будущих отчислений.
- Еще не хватало! - гаркнул шакс, гневно сверкнул глазами и испарился.
Если бы Киорус знал, на что подбил мелкого демона!
Аукцион был в самом разгаре, когда шакс проник в палату и затаился под куполом. Улизнувший из своего Адского Болота под предлогом затачивания пилочки Атрихигор выделил на все про все четверть часа - именно столько, по его расчетам, капризный Мамада смог бы обойтись без верного слуги. А так как основным правилом любого аукциона является умелое затягивание процесса с целью выжимания максимального количества денег из присутствующих, то за указанный период не было продано ничего.
Устав ждать, шакс засучил ножками и нырнул в подсобку, из которой' слуги выносили новые лоты. Не имея понятия, как именно выглядят «коты в мешках» и что конкретно в них находится, Атрихигор решил проблему самым простым и привычным для него способом, неоднократно применяемом в родном Адском Болоте.
- Да гори оно все…
Нечто неуловимое мелькнуло под куполом, и маленькая искра полетела вниз, кружась и петляя в полете, словно снежинка, бросаемая резким зимним ветром. Спустя минуту довольный шакс уже стриг коготь на мизинце правой ноги верховного демона Мамады, а аукционная палата пылала нереально мощным пламенем.
Атрихигор не учел лишь одного.
Среди участников аукциона всегда найдется тот, кто скорее сгорит, чем упустит свою выгоду. Худой мужчина в уже тлеющей мантии сделал резкий крюк, чтобы успеть схватить один из опечатанных ящиков, и уже потом ломанулся к выходу, на бегу сбивая огонь с головы и натужно кашляя от дыма.

По пути в Нифер. Карета его высочества Фарада От-Абу-Шооха

Извилистая дорога от порта до основного тракта на Малую Велию оказалась с характером. Стелиться под колесами она не желала, предпочитая щипать эти самые колеса и заставляя карету подпрыгивать, раскачиваться из стороны в сторону и взбалтывать свое живое содержимое.
Лицо Третьего все заметней бледнело, отчего свежие синяки казались более яркими, Вторая молча забилась в угол, тихонько скорбя над обломанными ногтями и время от времени прикладывая к носу надушенный платочек. Я искренне старался не заснуть, тараща слипающиеся глаза и делая вид, что весь внимание.
Один только принц стоически переживал тяготы пути. Впрочем, какие это для него тяготы? С такой-то биографией! Скажу больше: после особенно ощутимых ударов о стенку кареты его лицо расползалось в мягкой мазохистской улыбке. Поначалу меня это несколько напрягало, но потом я понял: если все идет чересчур гладко, это невероятно нервирует его высочество. Фигурально выражаясь, его многострадальные ноги, привыкшие ежедневно и помногу раз наступать на грабли, испытывали острейший дискомфорт, нечаянно ощутив под собой гладкую землю. Зато каждую выпавшую на его долю мелкую неприятность принц буквально смаковал, прекрасно зная, что могло быть в сто, в тысячу раз хуже.
Пейзаж красотами не изобиловал. Что заставило меня высунуться в окно, сам не знаю, но пожалел я об этом поступке в тот же момент. Глаза вмиг запорошило пылью, а в носу стало щекотно.
- Кх! Кх! Апчхи! Что это там впереди?

Предыдущая страница 5 Следующая страница


Хозяин химер 6

- Где? - вяло спросил толстяк, не утруждая себя даже поворотом шеи.
Мои уши различили тихий свист, потом высоко в небе что-то рвануло, лес затрясся, и справа от дороги вдруг образовался глубокий кратер, в который медленно начали валиться вырванные с корнями сосны.
- База? - насторожился я.
- Никакой паники, держитесь, Пятый! Банальный метеоритный дождь! Одна из боевых капсул сопровождения сбита обломком! - сообщил куратор.
- Как же та… - начал Третий, но тут карету тряхнуло, и он прикусил язык.
Кажется, знаменитое невезение Фарада готовилось продемонстрировать нам свои возможности. А судя по тому, что через несколько минут карету уже не просто тряхнуло, а вдруг подбросило в воздух и резко опустило опять на дорогу, развлечение началось.
Согласно законам физики, тела пассажиров от удара послушно изменили свои положения. Согласно закону бутерброда, эти самые тела отчего-то предпочли упасть именно на меня.
Вторая рухнула мне на колени, в очередной раз оцарапав до крови своими украшениями и чудом не заехав локтем в самое дорогое, Фарад всей массой пришиб меня к стене. Один только Третий (спасибо, друг!) остался на полу. Правда, не удержался в позе лотоса и коленопреклоненно бухнулся в ноги принцу.
Бум! Хрясь!
Судя по очередному тычку, грохоту и отчаянным воплям Лолиты, раздающимся уже непосредственно за спиной, в зад нашей кареты врезалась та, в которой ехала верблюдица. Остальные участники группы сопровождения пока запаздывали.
Занавеска на окошке, грубо сорванная чужой рукой, улетела в сторону, и в карету заглянуло широкое бородатое лицо того ровного смуглого оттенка, который бывает у людей, постоянно работающих на свежем воздухе. Многократно переломанный нос, синяки разных степеней свежести и нехорошее выражение глаз наглядно указывало на то, что эта работа явно противоречит закону. Коротко говоря, что владелец данной физиомордии не пахарь.
- Спокойно, ребята! Это нападение! - предупредил он нас. - Всем оставаться на своих местах.
- Начинается! - простонал в наушнике кураторский голос. - Я так и знал! Оба кучера мертвы. Прикройте принца!
Вторая немедленно исполнила приказ буквально, рывком подняв с пола стоящего на коленях Третьего и бросив его на Фарада. Я с трудом отклеился от стенки и придвинулся к окну, изучая обстановку.
В обрамлении каретных драпировок, как картинка в раме, нарисовались трое. Поджарый боец в кожаных доспехах, подвязанных на уровне плеча забавными бантиками. Высокий лысый парень, стоящий поодаль в одном сапоге (второй сапог он умудрялся зажимать между колен). И смуглый мужик с квадратной бородкой, что уже заглядывал в окно.
- Приготовьтесь! - коротко приказал куратор.
Трое смертных, пусть и вооруженных, против троих чертей? Смешно!
Под ударом ноги дверь послушно слетела с петель. Некоторое время мы якобы безразлично смотрели друг на друга и, судя по ухмылкам, искривившим губы бандитской троицы, мы не показались им достойными противниками. Особенно Вторая. Масляные взгляды нападавших, беспрепятственно проникая сквозь паранджу, обшарили каждый изгиб ее тела, а короткий обмен подмигиваниями намекнул, что после собственно налета бандиты не прочь перейти к другим противозаконным забавам.
- Так-так-так! - тараторил в наушнике куратор. - Пятый, все под контролем! Запасная боевая бригада немедленно устранит помеху, от вас требуется только терпение и максимальная осторожность. Никаких сильнодействующих средств, чтобы не рисковать его высочеством! Просто отгоните их от кареты!
Выдохнув, я поймал в ладонь отскочивший от обивки крохотный огненный шарик и небрежно метнул снизу, старательно целясь по ногам. Яркая шаровая молния брызнула горячими искрами - нападающие испуганно рванули к кустам.
- Этого еще не хватало! Его сопровождает магическая охрана! Берем щиты! - выкрикнул на бегу боец.
Запахло паленым.
- Ой! - Его высочество Фарад дернулся под толстяком, пытаясь выползти из собственного тлеющего костюма.
- Секундочку, секундочку! - Вторая ловко задула подол принца.
- Пятый! - гаркнул куратор.
- Сам не понимаю, как ему удалось подставиться! - удивился я, виновато затаптывая пепел. - Ангелы побери… Вот же упрямые разбойнички попались - опять подходят! Где боевая бригада?
- Уже на подлете! Никакого насилия, просто тяните время, Пятый!
Я переглянулся с чертовкой.
Вторая кивнула и выпрямилась в разбитом дверном проеме. Угрожающе зашипев, она протянула вперед руки и начала быстро перевоплощаться, послойно накидывая на свое тело все более страшные мороки. Головастое чудище скалилось окровавленными зубами, исторгало из брюха склизких червей, из пасти зловонные пары, а его кожа сочилась раскаленной слизью.
Бандиты кривились, прятали морды за щитами, но стояли как вкопанные.
Зато Фарад тихо взвизгнул и поджал ноги, стараясь полностью уместиться под тушей толстяка, словно ребенок, ищущий спасения от ночного кошмара под теплым одеялом.
- Стоп! Спокойнее, Вторая! Спокойнее! Не перегибай палку, - занервничал куратор. - Как бы его злосчастное высочество кондрашка не хватила!
Чудовище обиженно рыкнуло, усилием мышц втянуло обратно в разверстый живот червей, облизнуло кровь с зубов и выжидательно замерло, не зная, что делать дальше. Из-за щитов доносился шепот - разбойники совещались. Но где же боевая бригада?!
Серебристое веретено сверкнуло в небе, и почти тотчас же на дорогу обрушился град выстрелов. Я метнулся к скулящему принцу и для верности добавил свое тело к живой баррикаде. «Чудовище» юркнуло внутрь кареты, обдирая о дверной проем слои морока, и привалилось к стене, пачкая обивку шипящей зеленой слизью. Из помятого звериного тела высунулись изящные руки Второй и принялись споро творить охранный купол над качающейся каретой.
Занятие оказалось бесполезным - пули прошивали купол насквозь, пропарывая защиту и застревая в дереве. Идиоты, мы же свои! Что вы делаете?!
Над моим ухом просвистел кусок свинца. Рикошетом отскочив от рога толстяка, он впился в сиденье, пролетев от бедра чертовки буквально на миллиметр.
- База… база… база… - нервно зашептал толстяк, вжимая голову в плечи. - Смените наводку боевой бригаде, нас ошибочно приняли за цель!..
Выстрелы стали реже, а потом и вовсе прекратились. Наступившая тишина была полна той зловещей напряженности, что бывает исключительно перед бурей. Даже эфир молчал.
Я осторожно перевел взгляд на Вторую, но заговорить не рискнул - почему-то казалось, что даже самый тихий звук поколеблет то состояние неустойчивого равновесия, в котором оказались мы и наш злополучный клиент. Чертовка застыла на сиденье мрачным изваянием, Третий и вовсе почти не дышал.
И в этот момент его высочество не нашел ничего лучшего, как чихнуть.
Брызгая слюной, смачное «апчхи» выстрелило с непреклонностью стартового пистолета. Словно по команде, плоский боевой луч-резак аккуратно слизнул крышу кареты, и нам предстало серое небо, на фоне которого эффектно входила в штопор серебристая капсула, окруженная стаей метеоритных обломков. Один из них задел металлический бок, отскочил и со свистом рухнул на лес, сшибая сосновые ветки. Другой упал буквально на расстоянии вытянутой руки от нашей кареты.
Далеко впереди трещали кусты: разбойники давным-давно благополучно покинули поле боя, и тут… тут оземь грохнулся третий, самый крупный кусок метеорита.
Земля дрогнула, будто стремясь скинуть с себя раскаленную ношу, и провалилась широкой воронкой. Взрывная волна широко выплеснулась в стороны. Комья черного грунта еще порхали в воздухе, когда боевая капсула вспыхнула и раскаленной кляксой устремилась вниз, выжигая и калеча все на своем пути.
По верхушкам уцелевших сосен, словно миниатюрные змейки, быстро поползли голубые и зеленые искры.
Куратор разразился коротким, но емким ругательством, для экономии времени собрав несколько бранных слов воедино и получив совершенно удивительный по смыслу результат. По крайней мере, я понял, что аккурат перед взрывом в капсуле были активированы все имеющиеся на борту боевые приспособления, что в данный момент суммарная сила возможного удара спрессована в несколько комков и висит над лесом в режиме ожидания, что даже десятой доли этой магии достаточно, чтобы превратить окрестный горный пейзаж в выжженную пустыню, что сейчас кому-то придется плохо и что скорее всего «кто-то» - это мы.
Перво-наперво следовало защитить принца.
Вытащив обалдевшего Фарада из-под моего друга, я максимально нежно, практически не касаясь руками, отряхнул его, придал вертикальное положение и уже приготовился набросить охранную пелену, как из наушника послышался отчаянный визг и меня с двух сторон сплюснули напарники.
- Ты что? - шикнула Вторая, показывая мне сжатый кулачок. - Никакого колдовства, иначе сдетонирует! Уносим ноги!
Выбравшись через отсутствующую крышу, я спихнул бесчувственного кучера на обочину и взял вожжи. Дрожащие лошади на удивление послушно отреагировали на приказ, и наша многострадальная карета, потряхивая битыми боками, со скрипом двинулась вперед.
За прошедшие несколько минут пейзаж изменился до неузнаваемости. Дорога походила на дырявую тряпку, кратеры и ямы от упавших метеоритов еще дымились, а опасно накренившиеся деревья в любую секунду угрожали рухнуть на голову неосторожному путнику.
Зато наверху было красиво до ужаса. Искрящиеся жгуты силы, зависшие над остатками леса сверкающим полукругом, казались гигантской сказочной диадемой, а комки спрессованных боевых маго-ударов выделялись на их фоне, словно яркие драгоценные камни в тонкой оправе.
Безусловно, я нервничал, ожидая следующих неприятных сюрпризов. Но не так быстро!
Мы проехали не более' сотни метров, когда карета вдруг по-стариковски закряхтела и начала самостоятельно разбираться на детали: стенки отдельно, колеса отдельно, оглобли в стороны, пол вниз. Некоторое время я по инерции бежал с вожжами в руках, но, в конце концов, не отягощенные грузом лошади прибавили скорость, и я был вынужден остановиться.
Против воли вспомнились затравленные лица и мелкие физические увечья чертей, сопровождавших Фарада до границ нашего филиала. Сейчас, чудом оставшись в живых под обстрелом и не имея больше никакого транспорта, кроме собственных ног, я понимал, что им, оказывается, просто повезло! Кто ж знал, что Жак - это не имя и даже не кличка, Жак - это приговор! Фатальное невезение было Накрепко приклеено к принцу, срощено с ним, словно невидимый уродливый близнец, садистски толкающий единоутробного брата всегда в опасную сторону.
Опустив хвост, я прошаркал к развалинам кареты, твердо намереваясь усадить злосчастного клиента к себе на закорки и любой ценой доставить его в гостиницу, даже если ради этого мне придется сточить копыта до крови.
Меня встретил медитирующий в позе столба целый и невредимый Фарад в компании изрядно помятой Эн и взъерошенного Жака номер два. Насколько я мог судить по торчащим занозам и царапинам на конечностях, на его долю выпали оглобли, колеса и мелкие детали корпуса кареты, предварительно разбитые в щепу.
- Как вы?
- Пока живы, - осторожно ответила Вторая.
- Тогда берем его высочество под мышку и уходим отсюда.
- Погоди, - сморщилась чертовка. - Может, дождемся остальных карет? Вместе безопасней.
- Забудь это слово, - отрубил я, выразительно указывая на толстяка.
- Гм-гм! - Фарад прервал сеанс медитации и непринужденно напомнил о своем присутствии. - Я хотел бы… уединиться!
Вторая, явно приняв фразу за остроумную шутку, неискренне расхохоталась.
- Я желаю остаться без свидетелей! - повторил принц. - Немедленно!
- За каким лешим? - удивился толстяк, но взглянув на переминающегося с ноги на ногу его высочество, догадался самостоятельно. - А! В смысле поливки зеленых насаждений? Давай прямо здесь, на обочине, все свои!
- Жак! - скрипнул зубами Фарад.
- Не вопрос, Эн отвернется, - покладисто согласился Третий.
Но принц проявил неожиданную настойчивость. Более того: он категорически отказался воспользоваться крайними кустами, решительно углубляясь в лес.
Вот именно в этот относительно спокойный момент, когда его высочество выбрало подходящий кустик и изволило задрать национальный балахон, и начался второй акт драмы.
Осчастливленный Фарадом кустик оказался самым неподходящим из всех, что имелись в лесу: из него выпрыгнул уже знакомый нам лысый парень в одном сапоге и с мокрой макушкой. Столкнувшись с принцем, он как-то совершенно не по-бандитски вздрогнул, выпучил глаза и застыл в позе цапли. Мы с Третьим, как и положено телохранителям, закрыли принца собой, но лысый до того перепугался, что и не думал нападать. Более того, он решил, что это мы имеем виды на его тощую шкуру, и бросился бежать со всех ног, не разбирая направления.
Сосна, в которую влупился лбом незадачливый разбойник, качнулась совсем чуть-чуть, но этой малости хватило, чтобы ее ветки вступили в контакт со сверкающей «короной».
Цепь боевых магических зарядов замкнулась. Раздался треск, и деревья, растущие вдоль правой стороны дороги, дружно начали валиться набок, загибаясь по спирали и образуя странные концентрические круги. Воздух вращался все сильнее и сильнее, втягивая в себя изломанные ветки и землю. С отвратительным чавканьем проглатывая мусор, нереально огромная воронка то заставляла его кружить над лесом, то хулигански швыряла вниз.
С неба послышался визг - это летела захваченная смерчем Вторая. Ее конечности бестолково болтались, а меж позолоченных рожек сверкали мелкие огоньки, разбегаясь по ячейкам паранджи. Наполненный пузырьками концентрированной силы туман поплыл вперед, и меня словно шарахнули по голове пыльным мешком. Мой лучший друг в обнимку с Фарадом со слабым вскриком рухнул на землю, и я понял, что воздух снова чист, но я не могу ни раскрыть рот, ни пошевелиться.
Из наушника в качестве символического ответа «все пропало» повалил сладковатый дымок.
Удивительно, но главному герою трагедии не досталось даже царапины. Упруго отскочив от сосны, словно живой мячик, лысый приземлился на пятую точку, потер лоб и замер, озадаченно пуча глаза.
Спустя несколько минут к нему подползли остальные.
- Вот это буря так буря! - тихо сказал боец, глядя на поваленные сосны с легкой опаской. - Подфартило, ничего не скажешь! Нам даже рук марать не пришлось.
- Г-г-г-готово, - мертвым от ужаса голосом сказал лысый, с содроганием рассматривая поле боя.
- Одна девка, мужиков трое, - быстро подсчитал бородатый «непахарь», поочередно загибая пальцы над нашими парализованными тушками. - Дышат. Вот только кто именно из них принц? Одеты одинаково, в национальные тряпки.
- Сейчас мигом разберемся! - хмыкнул боец, пренебрежительно пиная ногой мой бесчувственный бок. - Смотри сюда. Видишь - сплошные мышцы? Этот точно не королевской крови, скорее всего, рядовой телохранитель. Второй мужик и вовсе жидковат, даже на телохранителя не тянет. Слуга или компаньон, не иначе. Настоящего принца по фигуре отличать надо. Говорят, восточные богатеи чай с салом пьют, а мясо медом обмазывают. Традиция такая. Их высочество должен быть самый жирный.
Единственным, кто выразил немой протест против этого высказывания, был «жидковатый» принц. Казалось, сама мысль о том, что великая Аброузия может родить толстяка, привела его в негодование, заставив мелко трястись. А уж представить себе жирную тушу на троне родной страны он и вовсе не мог. Фарад попытался гневно уставиться на нападавших, но это у него плохо получилось по весьма прозаической причине - его высочество лежал лицом вниз.
Тем временем внимательно прищуренные глаза бойца вернулись к нашей группе. Я обреченно замер, прекрасно понимая, на кого именно падет выбор. Если в кастинге не участвуют слоны, мой лучший друг неизменно получает пальму первенства за упитанность. И точно, как в воду глядел!
- Он! - уверенно сказал боец, тыча пальцем в Третьего. - Самый жирный из присутствующих. И рожа такая… ну, ты понимаешь. Прямо на лбу написано - принц. Дураку ясно, привык, что все за него делают слуги, сам и пальцем не шевельнет.
Третий от возмущения так напрягся, что даже сумел привстать.
- О! - обрадовался боец. - Знает кошка, кто за мясо отвечать будет! Ты гляди, ты гляди, как он рожу кривит!
- Слушай! А тот, что рядом лежит, тоже кривится! - обеспокоенно сказал бородатый, наклоняясь над молчаливо пышущим гневом Фарадом.
- Не! - запротестовал боец. - Разве ж то королевская мимика? Плебейские ужимки. Сразу понятно, что быдло быдлом.
Принц потрясенно вздернул брови, собирая на них грязь, но похитители уже потеряли интерес ко всем, кроме Третьего.
- Позвольте, ваше высочество!
Обездвиженное «высочество» было вынуждено позволить. Моего лучшего друга и напарника бережно взяли под мышки и понесли куда-то вдаль. Так как делать все равно было нечего, я предался мысленному сочувствию его неясной дальнейшей судьбе, с радостью осознавая - чувствительность понемногу возвращается. Встать еще не могу, но пошевелить конечностями - уже да! Рядышком остервенело крутила пальцами рук и ног Вторая, умудряясь даже это примитивное физическое упражнение выполнять эротично. По крайней мере, Фарад уже не пучил глаза на бурелом в немом протесте, а масляно закатил их вбок, не упуская ни одного движения нашей красавицы.
К трагической реальности нас с принцем вернул простой вопрос, заданный грубым голосом:
- А что с остальными делать? Под ребра?
Мысленно я всеми фибрами организма молил и подсказывал «отпустить», прекрасно понимая, что сам на месте похитителей ни за что не отпустил бы свидетелей живыми. Боец с равнодушием человека, привыкшего качественно исполнять свою работу, приподнял принца за воротник, взмахнул ножом и…
Несчастная беглая верблюдица Лолита высунула из кустов лилейную шейку в рубиновом ошейнике удивительно вовремя. Драгоценные камни сверкнули на солнце, рассыпая алые лучи, а белоснежная любимица принца грациозно вытянула морду и элегантно плюнула прямо в лоб застывшему бойцу. Тот инстинктивно уклонился в сторону, чиркнув ножом по краю мочки Фарадова уха и не сводя глаз с драгоценной безделушки.
- Ух ты, какая…
Ничуть не удивляясь тому факту, что по лесу бегают верблюды в фамильных украшениях, боец медленно и плавно протянул дрожащие руки к белой шее, и тут до моего слуха донесся самый радостный звук в мире - скрип рессор и топот копыт лошадей, везущих отставшие от нас кареты с гаремом, евнухами и законными супружницами Фарада.
Только теперь я понял, что иногда три жены не роскошь, а средство спасения. Супруги принца действовали быстро, слаженно и практически не задумываясь, как музыканты давно сыгранного оркестра. Роза бросилась к лежащему в пыли муженьку, Парася засучила рукава, а Зарема просто откинула с лица густую паранджу - и этого оказалось вполне достаточно для устрашения противника. Во всяком случае, даже я, по-прежнему не способный встать с места, почувствовал острую необходимость немедленно оказаться как можно дальше отсюда. Бегом. Ползком. Россыпью молекул. Любым способом!
Пока я в ужасе жмурился, отрезвленный нечеловеческой харизмой Заремы, меня подстерегло новое испытание - об меня споткнулась добросердечная Парася, со всех ног спешащая на выручку любимому.
Не знаю, спотыкался ли когда-нибудь об вас слон, но никак иначе не могу передать то ощущение внезапной тяжести, острой боли и короткого полета в неизвестность, которое пережил. Одно хорошо - сверху я смог насладиться панорамой поля битвы во всех подробностях.
Вот Третий бьется в тесных объятиях бородатого. Вот Роза душит бойца собственным чулком. Вот лысый пытается сбежать и падает, как подбитая птица, сшибленный на бегу тяжеленным лифом красавицы. Вот Зарема ласково склоняется над ним, и лысый лишается от ужаса сознания. Вот Парася заканчивает делать искусственное дыхание Фараду и выпрямляется во весь рост, оглядывая окрестности с характерным выражением былинного богатыря, у которого нестерпимо чешутся руки совершить очередной подвиг.
Вот разморенный принц находит в себе силы указать пальцем на бородатого «непахаря» как на виновника всех несчастий. Вот Парася берет негодяя за шкирку и запускает в небеса.
И вот…
- Пятый! Пятый!
Я пришел в себя от дружеского тычка.
- Уснул, что ли? - неприветливо осведомилась Вторая, отряхивая шаровары. - Спасай клиента, хватай бандитов!
- Думаешь, надо? - ради порядка спросил я, с легким скрипом принимая вертикальное положение. - Кажется, супруги Фарада и сами неплохо справляются!
- Действуй, Пятый! - выкрикнул куратор. - Баб с евнухами завораживай и отправляй вперед, чтобы под ногами не путались, похитителей в узлы!
- Прикажете лишить жизни? - плотоядно облизнув губы, уточнил Третий, угрожающе надвигаясь на избитый ногами Параси комок, еще минуту назад бывший бойцом.
Глянув на лицо чертовки, я понял, что она считает быструю смерть слишком легким наказанием, и потопал за веревками.
Уже давно тяжелая физическая работа не приносила мне такого удовлетворения. Третий связал пару похитителей просто виртуозно, а я лично затянул узлы, стараясь, чтобы пенька не просто врезалась в тело, в по возможности медленно перепиливала его на части при каждом вдохе и выдохе.
Полюбовавшись красивой композицией из двух спеленутых грешников, Вторая одобрительно кивнула и поволокла пленников к ближайшему уцелевшему после смерча дереву, чисто случайно соседствующему с высоким муравейником.
Третий рванулся было следом, но вдруг резко затормозил и обернулся ко мне:
- Стойте! Кажется, наверху остался еще один боевой заряд.
- Где? - испугался я, задирая голову.
Словно откликнувшись на зов, маленький неразорвавшийся комок спорхнул с ветки, со свистом устремился вниз, выбирая жертву, и… спустя секунду его высочество пережил самую последнюю и самую непоправимую неприятность в своей жизни.
Принц Аброузии Фарад из древнего рода От-Абу-Шоох был не просто раздавлен.
Он был раздавлен физически и добит магически до того безнадежного состояния, когда воскрешение бессмысленно в силу полного износа материальной оболочки. Таким пациентам врачи уже не щупают пульс - его просто не на чем щупать. Наверное, сейчас изображение принца транслируют в эфир сразу сотня «глаз», очень уж мелкие получились кусочки.
Третий застонал и тихо опустился на землю. Вторая ахнула и прикрыла рот ладошкой. Я обмер.
- Вот это побоище! Молодцы, ребята! Да-а… Комиссии будет на что посмотреть! - восхитился наушник и вопросил: - А где Фарад? Что-то я его не наблюдаю.
Беспомощно оглянувшись по сторонам, я широким жестом руки обвел грустный пейзаж, тихо дрожа в предвкушении разноса, собирая волю в кулак и отчаянно завидуя тем побитым счастливчикам-чертям, которые все-таки сумели доставить принца из своего пункта «А» в пункт «Б», пусть и ценой некоторых физических увечий. Они-то доставили, а вот мы…
- Как бы точнее сказать, товарищ куратор… Фарад… Он… Его… Ему… Словом, он теперь везде.
- Это как? - не понял куратор.
- Обстоятельства оказались сильнее нас, - тихо сказал я, скорбно опуская голову. - Метеоритный дождь, нападение местных криминальных элементов, гибель сразу двух боевых бригад, ошибка при наведении на цель… Его высочество уже не вернуть, мне очень жаль. Простите, товарищ куратор…
Рядом со мной встала Вторая, трагически хмуря выщипанные в ниточку брови.
В эфире повисла жуткая тишина.
- Это все, что вы можете сказать? - прошептал наушник.
Бывают вопросы, на которые лучше не отвечать. Однако бывают черти, до которых подобные тонкости не доходят.
Третий, слоняющийся по травке, получил предупредительный пинок от Второй, но понял его по-своему. Короткие пальцы моего друга выудили из накладного кармана мятую бумажку с кураторским списком. Подхватив кончиками когтей «глаз», исправно транслирующий все происходящее на поле боя, толстяк завлекательно сверкнул в мировой эфир крепкими зубами и голосом, полным меда, доверительно сообщил:
- А неплохо бы сейчас перекусить! Кровяные колбаски мясника Шурцера - что может быть лучше? Все только натуральное!
- Пятый! - простонал в наушнике куратор. - Прошу тебя, забери ты у него эту проклятую бумажку! Как же так? Последний потомок Аша… Хранитель редчайшего заклинания «хозяин химер»… Только с его помощью можно подчинить аш-шуара, «хозяину химер» буквально не было цены. Операция под угрозой!
- Не стоит паниковать раньше времени, - с мягким оптимизмом возразил я, кося глазом в сторону бурелома. - Растите спокойно свое чудо-юдо, убивать - дело нехитрое. Надо будет - порвем вашу зверушку на меховые портянки безо всякого «хозяина химер», уж это я вам точно гарантирую.

Предыдущая страница 6 Следующая страница


7 Людмила Горбенко

Буркат, дом Терслея. Поздний вечер

- Мы пришли! - Терслей гостеприимно указал на трехэтажное здание коричневого кирпича, находящееся в самом хвосте улицы.
Шириной не более десятка шагов, постройка была умело втиснута между соседними домами. Потревоженные светом фонаря бродяги шмыгнули мимо них, обдав Геллана волной запахов прелой еды и немытых тел.
Задрав голову вверх, принц изучил узкие окна, обрамленные разводами сажи, резной каменный пояс вдоль мансарды, пару маленьких грифонов-водостоков над рамой тяжелой двери и вслед за хозяином вошел в тесную прихожую.
Вверху что-то загрохотало, вспыхнул свет, и на лестницу упала длинная ломаная тень.
- Илуш, - гордо пояснил Терслей. - Мой слуга.
Шум наверху усилился, со звоном разбилось что-то стеклянное, и наконец в прихожую ввалился заспанный мужчина, пропорции тела которого удивительно напоминали дом: очень высокий и очень худой. Он, не таясь, зевнул и молча уставился на Геллана с выжидательным выражением на лице.
- Илуш, это мой новый снайпер, - пояснил Терслей и пригласил Геллана: - Ты проходи в комнаты, располагайся! Илуш тебе в мансарде постелет. Не стесняйся, ужинай и ложись.
- А ты? - спросил Геллан.
- Пойду в Гильдию брать заказ. Не жди, я могу задержаться.
Пока флегматичный слуга выполнял приказ, принц осматривал хоромы нового приятеля и будущего коллеги.
Жилище с головой выдавало потомственного бедняка, что обзавелся деньгами относительно недавно и потому тратил их бессистемно и с показным размахом, столь обожаемым лавочниками. Дощатые полы давно нуждаются в ремонте, потолок кое-где отвалился до самой дранки, зато на окнах колышутся от сквозняка дорогущие портьеры из бархата с куньей оторочкой. На дешевом поцарапанном столе красуется письменный прибор из поддельного мрамора с золотыми прожилками, под скамейкой рядком стоят шикарные остроносые туфли вперемешку с простецкой, к тому же изрядно поношенной обувкой.
Попутно принц отметил явную тягу Терслея к необычному оружию: на крючках висели две изумительные сабли с рукоятями, обмотанными прозрачными полосами рыбьей кожи; несколько ножей с красными лезвиями странной волнообразной ковки, заправленных в специальные эластичные ремни; длинная трость с пружинной кнопкой на набалдашнике; кастет с деревянными иглами.
За ширмой обнаружился ворох одежды и коробка, до половины наполненная разномастными перчатками, явно неоднократно бывшими в употреблении. Приподняв одну, Геллан хмыкнул при виде налипших волосков шерсти; схватил другую - тут же вляпался в густую желеобразную слизь и поспешил вернуть перчатку на прежнее место. Судя по всему, то была не просто свалка отслуживших свое аксессуаров, а своеобразная коллекция.
Оно и правда, магические монстры - это вам не кабаны, головы над камином не повесишь.
Книжная полка явила принцу несколько романов в дешевых матерчатых обложках, ряд научных трактатов, посвященных основам религии, и сложные переплетения паутины, наверняка создаваемые не одним поколением пауков. Отдельно покоился толстенный фолиант в кожаном переплете «Кулбы и прочие виды магической нечисти» без следов пыли и с пометкой красными чернилами по обложке: «Для служебного пользования». Открыв его двумя пальцами за уголок, словно вышеупомянутая нечисть могла вдруг выскочить с плоских страниц, Геллан с интересом пробежал глазами рукописный текст.
С первой же строчки стало понятно, что книга в лучшем случае является копией с копии. Не слишком старательные и к тому же безграмотные переписчики не утруждали себя исправлением ошибок, щедро добавляя к уже имеющимся ляпам собственные описки и ошибки. Нетопыри, к примеру, упорно именовались «недопырями», фантомы - «фантамами», а абзац об умертвиях и вовсе вызвал у Геллана ироническую улыбку. Далее, перевернув страницу, новоиспеченный снайпер Гильдии Ловцов натолкнулся на совет «украсть левый носок вампира, набить камнями, натертыми чесноком, и бросить в море» и не смог сдержать хохот. Прохохотав до середины фолианта, принц долистался до раздела «Кулбы» и подавился собственным смехом: с картинки скалилось нечто жуткое, с налитыми кровью белками, сморщенным носом и широкой пропастью рта, в котором с трудом умещались острые клыки. «Нетипично измененный кот. Повышенная агрессивность, нечувствительность к боли, отсутствие самоконтроля» - гласила подпись, и до Геллана вдруг дошло, что через несколько часов он увидит этих самых «нетипично измененных» котов, собак, птиц и бог знает кого еще на расстоянии буквально нескольких шагов. И не только увидит, но и будет вынужден в них стрелять, целясь своими подслеповатыми голубыми глазами.
Задуманное предприятие предстало совершенно в новом свете.
Отужинав пригорелой кашей, все более нервничающий Геллан разложил свои скромные пожитки на стуле у кровати, послонялся по мансарде и понял, что не уснет. Тогда он отпустил выразительно зевающего Илуша и сам сел у окна, ожидая возвращения нового приятеля и коллеги.
Треньканье колокольчика раздалось далеко за полночь.
Решив не будить сладко храпящего слугу, Геллан сам открыл дверь с помощью длинной задвижки и впустил хозяина.
Терслей был мрачен как грозовая туча.
- Ушел заказ, - коротко пояснил он, отвечая на невысказанный вопрос. - Буквально час назад забрали. Если бы не нападение по пути, я бы успел. А так…
- Выходит, я тебе не нужен, - констатировал Геллан со смешанным чувством радости (встречаться с нечистью не придется) и грусти (опять без жилья, денег и работы). - Переночевать-то хоть позволишь?
- Какое там не нужен! - с непонятным злорадством возразил Терслей, сбрасывая сапоги у порога и поднимаясь по лестнице босиком. - Я отчего-то так расстроился, что с досады ухватил себе новый. Такой кус, что как бы рот не порвать, - почти двести монет, работа оплачивается казной. В Гильдию явился какой-то сумасшедший бродяга с обгорелой головой. Он утверждает, что некий маг заставил его прислуживать при тайном ритуале и не заплатил ни сентаво, хотя обещал золотые горы. Что этот скупец похитил для своих целей со старого кладбища пятерых колдунишек-самоучек, что он собирается провести некие секретные испытания на людях и животных, и что в город вот-вот будет выпущена нечисть, о которой потом напишут в легендах. Имени мага бродяга не помнит, подробностей не помнит и все разговоры у него сворачивают к денежной теме. С одной стороны, похоже на бред, но городской страже за прошедшие дни было подано сразу несколько заявлений обеспокоенных граждан, которые своими глазами видели огромные тучи насекомых, слетающихся к жилым поселениям, и стаи бродячих собак. Верный признак, что кое-кто из каперийских магов действительно прячет кулбов в доме.
- Почему?
- Сейчас весна, а готовый к спариванию кулб умеет подавать зов такой силы и дальности, что его чуют все животные без исключения. Честно говоря, по этому заказу следовало отправить минимум две, а лучше три группы, но в Гильдии, как назло, ни одного свободного ловца. Теперь мне без снайпера никак. Справишься, скорняк?
- Приложу все силы, - каменным тоном пообещал Геллан. - Когда выступаем?
- Завтра, перед закатом, - вздохнул Терслей. - На всякий случай, чтобы не попасться на глаза возможным наблюдателям от ордена, пойдем Нижним городом, карту пути сейчас правят, утром Жекон ее привезет. Ты в седле как держишься?
- Лучше, чем на ногах, - сказал Геллан. - Можно сказать, вырос верхом. А кто такой этот Жекон? Твой слуга?
- Смотри, не ляпни при нем! - предупредил Терслей. - Жекон - это один из внештатных магов Гильдии. Пойдет с нами.
- Вот и хорошо, все безопаснее!
Терслей посмотрел на него скептически.
- Это как сказать, - вздохнул он, задумчиво хлопая себя по колену. - Двести монет, безусловно, вещь хорошая. Но если бы я знал, что к заказу прилагается Жекон, лучше бы пару недель в ожидании другого заказа лапу сосал. Ей-богу!
- Чем же маг тебе не угодил? - заинтересовался Геллан.
- Личная несовместимость.
- Я слышал, что маги достаточно сдержанные люди.
- Обычная походная норма Жекона: пара скандалов в общественных местах, один мордобой и один коллективный дебош с битьем посуды. Утречком сам посмотришь, какой он сдержанный, - зловеще пообещал Терслей. - Тем более, до рассвета всего ничего осталось, вот-вот у стражи смена караула начнется. О! Слышишь, топают?
Геллан выглянул в окно.
Улочка была грязна до невозможности и к тому же причудливо виляла от одной темной подворотни к другой, словно стесняясь показываться на свет. Срезая повороты, по ней отчаянным галопом неслись два всадника в форменных одеждах стражей. Копыта лошадей высекали икры из булыжника, а общая потрепанность служителей закона указывала на то, что день выдался непростой.
- Вроде пусто. Интересно, за кем это они? - полюбопытствовал принц, провожая стражей глазами.
- Надеются успеть первыми догнать похитителя, - пояснил Терслей, сладко потягиваясь. - Час тому назад из городской сокровищницы кубок унесли. Ценная вещица, из ягового дерева особой полировки, по заказу прежнего императора изготовлена. За ее возврат нынешний королевский дом положил десять дюжин монет вознаграждения.
- Надеюсь, реликвия благополучно вернется на прежнее место, - искренне пожелал Геллан.
- Ну это вряд ли. Вора не найдут.
- Почему ты уверен? - удивился принц.
- Предчувствие, - рассеянно ответил Терслей и широко зевнул. - Ладно, скорняк. Что-то притомился я. Да и перенервничал сегодня от души. Ты, наверное, тоже с ног валишься? Поставь под дверь Илуша свои сапоги, чтобы он почистил, и на боковую.
Намек был слишком прозрачен.
Пожелав новому приятелю спокойной ночи, Геллан поднялся по лестнице в мансарду и сам не заметил, как провалился в глубокий, без сновидений, сон…
Новая жизнь напомнила о себе бывшему принцу, а ныне снайперу Гильдии Ловцов, визгливыми чертыханьями Илуша и звоном посуды - непосредственно под его комнатой в доме располагалась кухня. Мечтающий еще немного понежиться в объятиях сна Геллан заворочался и накрыл голову подушкой, но неумолимая реальность в лице нового приятеля была начеку.
- Дрыхнешь, скорняк? - задорно поинтересовался Терслей, наклоняясь над ним и сдергивая подушку. - А кто работать будет? Куницы в лесу уже все извелись от нетерпения. Ждут, когда ты их с восьмидесяти шагов в глаз бить будешь.
Бывший попутчик и нынешний коллега выглядел не в пример веселее, чем вечером.
- Терслей… - вяло промямлил Геллан, потягиваясь. - Ну имей ты совесть! Дай поспать! Сам же сказал, выступаем к вечеру.
- Совесть? - изумился Терслей. - Нет у меня того, о чем ты просишь, брат скорняк. Хватит морду плющить, одевайся, полдень на дворе. Пора завтракать и с Жеконом знакомиться.
- Маг уже здесь? - встрепенулся Геллан, вылезая из-под теплого одеяла.
- Еще бы! Он у нас ранняя пташка, - посетовал Терслей. - На твое счастье, конями занимается, а то бы и поесть толком не дал.
Наскоро позавтракав вчерашней кашей, Геллан едва успел утереть рот, как настырный Терслей выдернул его из-за стола и потащил вниз.
Первое, что увидел Геллан, оказавшись на заднем дворике, был конь.
Невысокий, не более шести локтей в холке, грубоватой конституции, он топтался у забора, объедая молодую крапиву. У него была толстая шея, короткий вислый круп и выражение хронической непокорности судьбе на длинной морде.
- Гм, - сказал принц тактично.
Терслей хихикнул.
- Знаю, знаю, о чем ты сейчас думаешь. Ожидал увидеть чистокровку? Вот была бы глупость! Ты не смотри, что он скромный. Зато выносливый, в галопе резв и работать может хоть в упряжи, хоть под седлом, хоть под вьюком. И громких шумов не боится.
- Как же звать это бесценное сокровище? - уныло уточнил Геллан, уже понимая, кому предназначен выносливый уродец.
- Корд, - сказал Терслей.
- Корд, - задумчиво повторил Геллан, и конь шумно вздохнул, положив горбоносую голову ему на плечо.
Сзади раздалось ехидное воронье карканье.
Обернувшись, принц увидел краснощекого мужчину средних лет в помятой одежде, стоящего в стороне. Некогда шоколадного цвета куртка в данный момент имела своеобразный оттенок, именуемый в народе «цветом детской неожиданности», заправленные в сапоги штаны подозрительно напоминали заношенное исподнее, и только крахмальная рубаха сияла безупречной белизной, намекая на то, что ее хозяин вполне приличный и достойный человек. Черты его лица были крупны и несимметричны: растрепанные пышные бакенбарды, рот с кривинкой, брови разной длины и нос бумерангом. Резко прекратив каркать, незнакомец почесал ноздрю и молча застыл, к чему-то прислушиваясь.
Взгляд его серых глаз был нечеловечески безмятежен, и, приглядевшись, Геллан понял почему. Незнакомец просто не фокусировал зрение ни на одном предмете, игнорируя реальность и витая в неких неведомых облаках.
- Это он? - шепотом спросил принц.
- Да. Жекон Шумный собственной персоной. Внештатный сотрудник Гильдии, - так же тихо пояснил Терслей. - Сейчас он остальных лошадей приведет, и займемся оружием, магическими припасами и общей экипировкой. Ты почему перед сном сапоги слуге не отдал, как я тебе вчера велел?
- Забыл, - пожал плечами Геллан.
- Напрасно. Возможно, часть дороги придется идти через болото, их надо было барсучьим жиром пропитать, чтобы не промокали.
Тем временем калитка громко хлопнула - маг вышел.
- Теперь я понимаю, отчего он получил свою кличку, - хмыкнул Геллан.
- Нет, пока не понимаешь, - серьезно возразил Терслей. - Думаешь, это шум? Я посмотрю, как ты через пару дней будешь уши лоскутами затыкать. Жекон - жуткий позер и питает слабость к театральным эффектам. А уж как примется после колдовства силы восстанавливать - хоть святых выноси и местное население эвакуируй.
- Почему? - удивился Геллан.
- Потому. Знаешь, как маги подзаряжаются?
- Сладкое едят, - осторожно сказал Геллан, стараясь не проявлять излишней осведомленности. Придворный маг отца всегда носил на поясе мешочек карамелек, это он помнил. - Конфетки, например.
- Сладкое! Сладкое, брат Геллан, оказывается, не самая сытная вещь! Наш Жекон провел ряд экспериментов и вычислил гораздо более интересный продукт. Коктейль «магический» называется. Не поручусь за пропорции, но самогоном от этого чудодейственного пойла прет за версту. Зато, как утверждает Жекон, один стакан является жидким заменителем целого мешка конфет.
- Пьет, - догадался Геллан.
- Пьет? - взвился Терслей. - Если это называется пьет, то я не знаю, что делают остальные, потребляющие алкоголь. Наливается до бровей! Жрет все, что горит! Я как узнал, что он с нами идет, - чуть прямо на месте от заказа не отказался!
- Ничего, - успокаивающе тронул приятеля за плечо Геллан. - Справимся. Ледяная вода, вороний помет наконец крепкие веревки. На свете существует масса способов успокоения бушующих алкоголиков. У нас в семействе был один пьющий двоюродный дядюшка…
- Ага! - буркнул, перебивая его, Терслей. - Только твой дядюшка не был магом! Хотел бы я посмотреть, как ты рискнешь облить Жекона ледяной водой или подсунуть ему помет! Да он тебя самого в ворону превратит!
Дядюшка Геллана действительно не был магом. Он был правящим королем. Умение превращать обидчиков в ворон ему было просто ни к чему - он легко превращал рисковых смельчаков в безголовые трупы одним мановением руки, но рассказывать об этом Терслею явно не стоило, и Геллан промолчал.
Тем более что в этот момент калитка опять распахнулась и во двор степенно ступил Жекон, ведущий в поводу пару коней, при виде которых у принца заныло сердце. Первый был обычный ладный скакун мышастой масти, зато второй…
Второй был практически точной копией его родного Вихря, оставленного скучать без хозяина в далекой Оттии. Широкая грудь, короткая сильная спина, маленькая голова и мощная шея. Почувствовав, что на него смотрят, конь двинулся величавым танцем вдоль забора, картинно высоко поднимая ноги.
- Это и есть твой новый стрелок, Терслей? - спросил маг, предварительно ощупав застывшего Геллана липким взглядом. - Хорошенький. А чего он на лошадей так уставился? Никогда не видел, что ли? Кто он в миру?
- Скорняк, - пояснил Терслей.
- Значит, прикидывает, как шкуру ловчей снимать, - понимающе кивнул маг и наконец соизволил обратиться напрямую к Геллану: - Ну здравствуй, новый стрелок. Ты уж моего Ниала пока на ремни не полосуй, сделай милость.
- Да я… Как вы только можете… - смешался принц.
- Ух, какой чувствительный мальчик! - восхитился Жекон. - Просто дуся!
- Э! - протестующее открыл рот принц, но маг уже потерял к нему интерес и вплотную занялся погрузкой на коня каких-то свертков и фляг, скрепленных друг с другом тонкими цепочками и веревками.
Движения Жекона были резкими, порывистыми, и крепления то и дело рвались. Связывая веревки по новой крупными узлами, маг громко ругался своим скрипучим птичьим голосом, пересыпая брань загадочными словосочетаниями: «куриная слепота», «белая плесень», «заячий скок», «темень простая»…
При упоминании «темени простой» в мозгу Геллана словно что-то щелкнуло, и он вспомнил, как маленьким мальчиком стоял на балконе, а семейный маг точно так же, как сейчас Жекон, укладывал в подкаретный ящик импортированное с континента магическое снаряжение для боевого отряда.
Действительно, очень похоже.
Разве что свертков сейчас в два раза больше.

28-я верста дороги на Нифер. Случайно уцелевшая поляна среди поваленного леса

- Ладно. Ставьте метку над кратером и зовите гноментов, - мертвым голосом изрек наушник.
- Есть звать гноментов. Хотя… кажется, они уже здесь, - убитым тоном признался я, глядя на подъезжающую кибитку с выведенной наверх трубой, из которой, весело пыхая, выпрыгивали комочки дыма. - Помяни лихо…
- Отряд дорожного патрулирования Орасса и Каперии! - бодро заорала низкая фигурка, еще не успев спуститься по резной деревянной лесенке. - Вижу, у вас проблемы?
- Никаких! - процедила Вторая, с тоской оглядываясь на дорогу, усыпанную дамским нижним бельем, словно грядка семенами. Отдельно, как спаренные корзинки для сбора урожая, на обочине покоился Парасин лиф.
- У-у-у! - порадовался гномент, без малейшего смущения поднимая с земли окровавленное ухо и принюхиваясь к нему. - Человечинка! И лес вповалку! Да тут, кажется, магией попахивает. Заказное или просто народный шабаш?
- Несчастный случай, - ровным голосом сказала Вторая, утирая лоб и отряхивая от земли бедро, приходящееся как раз на уровне лба гномента.
- Ничего себе несчастье! - хмыкнул гном, отшвыривая кусок чужой плоти так небрежно, словно это была грязная бумажка. - А кто там к дереву привязан?
- Убийцы, - пояснил Третий, с ненавистью оглядываясь на пленников и грозя поваленному лесу кулаком.
- Серьезно? - обрадовался гном, потирая маленькие ладошки друг о друга. - Ребята! Сюда! Есть работенка!
- Ну это на два часа… - обреченно протянул в наушнике голос куратора.
- Мы не виноваты! - буркнул я.
- А кто виноват? - взорвался куратор. - Принц убит! Убит позорно, случайно, не успев выполнить свою миссию. Разорван в клочья прямо на глазах сразу трех полевых работников, которые хлопали глазами, вместо того чтобы защитить его! А все дисциплина ваша, Пятый!
- Да мы… - начал оправдываться я. - Старались всеми силами! Третий так вообще себя превзошел!
- Ты про кровяные колбаски? - дрогнул голос куратора. - Не надо об этом, вот позорище… упаси Сатана, кто из начальства дознается!
- Да где же вы? - продолжал надрываться под кибиткой гном, нетерпеливо дергая за полог.
- Идем, - лениво отозвался наконец басовитый голос, и полог раздвинулся, выпуская наружу маленькую ножку, обутую в форменный ботинок.
Лирическое отступление.
Уже не первый год в подземных гномьих владениях вновь кипит жизнь. Маленький народец, как в славные прежние времена, производит оружие, добывает редкие металлы, выращивает драгоценные камни особой чистоты, виртуозно надувая представителей человеческого рода во время сбыта всей вышеперечисленной продукции. Кроме этих традиционных занятий, гномы все чаще нанимаются в верхние города приморья охранниками, уборщиками и уличными стражами. Причем если уборщиками в основном служат гномы мужского пола, то в бригадах гноментовской стражи около трети сотрудников - барышни с крепкими кулачками и непомерно высокими амбициями.
О! Легка на помине!
Решив продемонстрировать идеальное воспитание и полную законопослушность, я вежливо протянул руку малышке в сером форменном комбинезоне, неуклюже спускающейся по шаткой лесенке. Гномиха презрительно фыркнула, проигнорировала мою конечность и, чудом не сверзившись на сломанной ступеньке, спрыгнула-упала на дорогу.
Вот еще одна новая зараза нашего мира, выползающая из-под земли: фемигномизм во всей красе.
Оглядев наши растерзанные кареты, толпу свидетелей и отдельно стоящих в два ряда жен и наложниц принца, старший гномент навскидку оценил фронт работы, загрустил и приступил к допросу:
- Имя!
- Жак.
- Что можете сказать о смерти хозяина?
- Я ничего не видел.
Закончив заполнять бумагу, гномент пристально посмотрел слуге в глаза с тем особенным выражением «мы оба знаем, что ты виноват», которое свойственно опытным представителям закона.
- Следующий!
Второй слуга послушно сделал шаг вперед.
- Имя!
- Жак.
Встретив второго Жака, гномент не слишком удивился. Действительно, ничего особенного, имя вполне распространенное. Но после допроса третьего, четвертого, пятого и шестого Жака мелкий служака начал проявлять признаки раздражения, явно подозревая скрытое издевательство над своей персоной. К несчастью, после слуг настала наша с толстяком очередь.
- Имя! - настороженно спросил гном, глядя на меня снизу вверх с предостерегающим прищуром.

Предыдущая страница 7 Следующая страница


Хозяин химер 8

Посудите сами - что я мог ему ответить? «Носитель Отрицательной сущности полевой работник шестого ранга индивидуальный инвентарный номер 437/138-5»? Конечно нет, ведь многочисленные Фарадовы «половинки», «четвертинки» и «осьмушки» знали меня под совершенно другой кличкой, прекрасно вам известной.
Понурившись и уже предвкушая недоброе, я открыл рот и как можно тише и мягче сказал:
- Жак…
За что уважаю гноментов, так это за крепкие нервы. Представитель человеческой расы после этого признания уже давно бы оттоптался бы на нашей подозрительной компании по полной программе, а он ничего. Удержал себя в руках.
Когда меня отпустили и пришла очередь Третьего, гномент поступил очень просто. Глядя в глаза толстяку, он утвердительно уточнил:
- Жак?
Третий кивнул.
Гном спокойно смял стопочку уже заполненных протоколов допроса, вышвырнул прочь, достал чистый бланк и начал размашисто заполнять.
Заглянув ему через голову, я обнаружил, что на бланке выведено:
«Слуги - одиннадцать человек. Имя - Жаки. Показания - ничего не видели».
Выйдя таким образом из положения, гномент дежурно оскалился нам и приступил к тяжелой артиллерии: жены и любовницы.
Уже наученный горьким опытом, сотрудник закона не стал распыляться. Очередной бланк был озаглавлен «жены», явно признавая тот факт, что жены - это одна цельная особь, состоящая из нескольких женщин исключительно в силу национальной специфики, но все равно имеющих одно мнение на всех.
Когда остатки Фарада были аккуратно сметены в кучку и погружены в карету вместе со связанными преступниками, несчастные овдовевшие дамы закончили отвечать на вопросы и кибитка в сопровождении кавалькады карет удалилась, я облегченно вздохнул. Вот теперь все законно. Ни один ангел не подкопается, мы ни при чем.
Подул ветерок, играя тонкими цепочками паранджи нашей прекрасной напарницы.
Вторая поежилась в своем не по сезону легком костюмчике и осторожно шепнула в свой микрофон:
- Товарищ куратор! Фарад мертв, охранять некого. Что прикажете делать дальше?
- На базу? - предположил Третий.
- Ага, - каменным тоном сказали в наушнике. - Премию получать. За быстро и виртуозно выполненное задание. Три секунды - и от здорового мужика одни обрывки остались! Вот спасибо, ребятушки! До тридцати с лишком годков клиент дожил, пока на свою беду не нанял телохранителей. Простейшее дело осилить не смогли!
- За решетку, - догадался толстяк, опуская рога и мрачнея лицом.
- Там видно будет, - вздохнул куратор. - Оставайтесь пока на месте и ждите коллег. Особая бригада должна вот-вот прибыть, чтобы поучаствовать в завтрашних аукционных торгах. Попросите подкинуть вас до Нифера.
- Есть! - буркнул я, нервно подергивая хвостом. - А что наши коллеги собираются приобрести на завтрашнем аукционе?
- Ничего особенного, - холодно сказал куратор. - Так называемого кота в мешке. Обычный деревянный ящик, в каких распродают имущество, оставшееся после смерти неизвестных магов. По некоторым сведениям, из двенадцати штук, что удалось собрать по стране, один представляет собой настоящую ценность. Именно в нем старые записи архимага Аша, дневник с текстами заклинаний и необходимые принадлежности для выращивания химеры.
Только сейчас до меня дошло, отчего Организация столь щедро бросалась золотом, оплачивая дорожные расходы покойного Фарада - в кои-то веки слухи оказались правдой. Обычно в финансовых вопросах наша администрация предпочитает умеренность, граничащую с патологической скаредностью.
- Неужели этот ваш легендарный аш-шуар - обычная химера? Да ведь их кто только из магов не делал! Могу прямо сейчас поделиться секретным рецептом: берешь туловище козла, голову льва, хвост змеи, сшиваешь воедино - только крепко, чтобы не оторвались, - и готово! Все животные должны быть одного пола, по желанию тушку можно украсить крыльями. Видите, как просто?
- У недалеких личностей все просто, - ядовито сказал куратор. - Только почему-то до сих пор никто, кроме архимага Аша, не сумел создать формулу существа, не знающего поражений, не подверженного усталости и способного с равным успехом истреблять кого угодно: от бактерий до демонов. Я тебе больше скажу - архимаг предполагал, что его новая химера является практически вечной, и на всякий случай придумал «химериаш» - заклинающее число химеры, иначе именуемое «хозяином химер» и позволяющее отдавать этим созданиям любые приказы вплоть до самоуничтожения.
- Архимаг Аш действительно создал такую удивительную химеру? - удивилась чертовка. - Но ведь это противоречит элементарной логике! Таких монстров просто не может быть в природе!
- Их и не бывает, - согласился куратор. - Только жизнь, Вторая, штука сложная. Она одной природой не ограничивается. Аш-шуар был самым простым и при этом самым совершенным созданием архимага Аша. Старичок использовал для его создания части тел не трех, а шести разных животных, и козы среди них не было - архимаг терпеть не мог коз, они напоминали ему о далеких временах нищего детства, когда он вынужденно зарабатывал на жизнь изнурительным выпасом огромного стада. Лев, утконосый вепрь, скорпион, дикобраз, грифон и гигантский варан - именно на них пал выбор. Соединив составные части, Аш начинил сырую заготовку вместо сердца магической капсулой, укрыл все это дело коконом и оставил для окончательного дозревания. Целительные заклинания способствовали росту и быстрой регенерации. Боевые - наделили химеру способностью к сражениям. А вот дальше уже пошла чистая импровизация - архимаг применил специальную формулу непобедимости.
- Значит, если мы заполучим точные заклинания и вырастим копию аш-шуара, эта тварь начнет без устали крошить всех подряд? - недоверчиво уточнил я.
- Не всех, - язвительно ответил куратор. - Эта, как ты выразился, тварь…
Рассказ остался неоконченным. Оттопыренное от любопытства ушко нашей напарницы загородило мне обзор, но по характерному скрежету металла о камень и обиженной ругани можно было догадаться: прибыла капсула с коллегами.
- Уф! Еле успел! - доложил запыхавшийся черт, утирая потный лоб. - На пределе летел. Только какого лешего меня подгоняли, понять не могу. Аукцион-то отменили!
- Как? - удивился куратор. - Разве торги магического имущества назначены не на завтра?
- Вряд ли, - безмятежно ответил посыльный. - В аукционную палату зачем-то пробрался один из мелких демонов соседнего мира. Судя по фигуре, пяточным шпорам и синему цвету кожи - это шакс, обитатель Адского Болота. Он поджег зал еще до начала распродажи «котов в мешках», причем поджег так качественно, что аукционная палата сгорела дотла буквально за несколько секунд. Как прикажете распорядиться выданными казенными деньгами?
Из наушника вылетел протяжный стон.
Радуясь тому факту, что пожар никак нельзя было списать на нашу бригаду, мы приняли из рук взмыленного коллеги три увесистых кошеля и резво погрузились в капсулу, затолкав казенные монеты для лучшей сохранности под сиденья.
- Мы в гостиницу! - крикнула чертовка, выпихивая носком ботинка назойливого посыльного, вознамерившегося занять ее место.
Под скрежет кураторских зубных протезов капсула взмыла в воздух и понеслась в сторону границы с Малой Велией, ориентируясь на Нифер. Это был первый случай в моей практике, когда Третий не жевал во время полета, а Вторая не произнесла ни слова.
Мы уже были на подлете, когда из багажного отсека донеслось отчетливое царапанье.
- Что это там? - вопросительно подняла брови чертовка. - А ну, Третий, посмотри!
- Почему опять я? - попытался запротестовать толстяк, но при виде угрожающе прищуренных глаз нашей красавицы молча слез с сиденья и зашаркал в хвостовую часть капсулы.
Спустя минуту из багажного отсека полетели такие звуки, что я не выдержал. Выбрав в качестве временной парковки заброшенный пустырь, посадил капсулу, заглушил двигатель и кинулся на помощь лучшему другу.
Как оказалось, помощь не требовалась, Третий был в полном порядке и даже весел. Уперев руки в бока и наклонившись, он с интересом рассматривал нечто довольно крупное, белое и отчаянно скулящее.
Чтобы разглядеть находку точнее, требовалось отодвинуть друга, что я и проделал с немалым трудом. Затраченные усилия окупились сторицей: ничего подобного в капсулах полевых работников до сих пор не водилось.
Перед отлетом с базы техники явно поработали над конструкцией багажного отсека, снабдив его двойными стенками. В данный момент перегородка была вырвана с мясом, и потайное отделение открылось для обозрения во всей своей красе.
Внутри, роняя крупные слезы на грубую холщовую подстилку, сидел самый натуральный ангел.
Его одеяния были измяты и запачканы, нимб темен от злости, нос покраснел и распух, мятые крылья светились пролысинами, а тощие ноги и руки сковывали тяжелые ржавые кандалы…

Буркат, дом Терслея

Корд оказался конем с характером.
Еще во дворе он то и дело наклонялся к Геллану, упорно щипал его губами за уши и ехидно ржал, словно намекая на то, что ему известна тайна нового стрелка и он сейчас всем ее расскажет.
В итоге Геллан, как последний дурак, натянул на голову позаимствованный в шкафу Терслея старенький кольчатый капюшон и тщательно застегнул его под подбородком - так зловредный конь не мог достать его многострадальные уши. В сочетании с нарядной курткой с двумя рядами пуговиц вид получался еще тот.
Узрев перед собой новичка-ловца в столь странном облачении, Жекон настороженно обошел его вокруг и, почесав затылок, вымолвил:
- А ты оригинал, дуся моя!
Бывший принц только скрипнул зубами.
Обижаться на злополучную «дусю» было делом безнадежным - маг попросту не реагировал на возражения. В отместку Геллан попытался сократить имя Жекона до обгрызанного «Жек», но желаемого эффекта не добился. Магу явно было безразлично, как к нему обращаются.
Приятным сюрпризом для принца оказалось то, что командиром их маленького отряда формально являлся не Жекон, разменявший минимум четвертый десяток, а молодой Терслей, о чем его новый приятель и поведал без малейшего смущения. По крайней мере, Геллана эта новость искренне порадовала.
Вторым сюрпризом оказалось хитрое наручное устройство, выданное ему командиром со строгим наказом «беречь пуще самого себя». Ценность имела вид широкого браслета с приделанным сверху круглым циферблатом, похожим на часовой, но поделенным всего на четыре сектора: «животное», «человек», «кулб» и «нечисть». Разноцветные кристаллы по периметру время от времени слабо моргали, и тогда легкая стрелка в центре принималась плясать, попеременно указывая то на «животное», то на «человек».
- Ну что, готовы? - Терслей критически оглядел помощников, хмыкнул при виде слегка побледневшего Геллана и разложил карту прямо на траве. - Глядите сюда. Я соединил линией те пункты, которые нам придется посетить, по принципу убывания срочности. Верхние Кожемяки - Биттивас - Верлют - Конеброды. На первый взгляд маршрут кажется петлистым, но если присмотреться, обнаруживаешь главное: первые два адреса находятся на одном тракте.
- Где же на одном? - удивился Геллан. - Через перевал!
- Это на поверхности через перевал, - снисходительно пояснил Терслей. - Мы же пойдем Нижним городом. Вот видишь - тонкий желтый пунктир? Это основные дороги Лакатки, гномьего поселения. Согласно свежим донесениям обеспокоенных соседей, к обеду над одним из заброшенных домов пригорода Бурката мухи уже не просто кружили - за ними крыши не было видно. Не знаю, какую ценность представляет собой скрываемый кулб, но только несколько часов назад от ворот этого дома отчалила довольно большая карета в сопровождении наемника. Сейчас они двигаются в сторону планкитового прииска, и нам это очень даже на руку. Максимум к полуночи хозяин кулба остановится на ночлег, не доходя до Бирючьей Плеши, и выставит охранника. Тогда и будем брать зверя.
- Почему ты думаешь, что именно там? - не удержался Геллан. - А если нет?
- Остановится, - уверенно повторил Терслей. - Ни один путник в здравом уме не ночует там, где резвятся волки. Напасть с поверхности не удастся - голое место, каждый человек слишком заметен. Под Верхними Кожемяками на уровне Нижнего города располагаются Дубилки, оттуда и будем проникать в лагерь, гномы подскажут точное местонахождение. Чтобы нас случайно не заметили охранники, полезем наверх не обычными воротами, а через аварийный лаз.
- И гномы согласятся? - недоверчиво спросил Геллан.
- Лакатке выгодно сотрудничество с Гильдией, - коротко ответил командир. - Кулбы инстинктивно тянутся к темноте и глубине; если вовремя не уничтожить - рано или поздно лезут под землю, а это гномам, сам понимаешь, не слишком нравится. Пропуск у меня, трогаемся через час. Надеюсь, правила хорошего тона помнят все?
- Ноги на стол не задирать? - со смешком предположил Геллан.
Терслей серьезно и без улыбки посмотрел на него.
- Нет, - наконец сказал он. - Исключить из лексикона фразочки типа «мелкий как гном», «малявка» и прочее. Постараться не упоминать турниры по тридилгу - хоть мяч и переименован императорским указом из «головы гнома» в «голову тролля», некоторые из людей по старинке оговариваются, гномам же эти вещи очень обидны. А вот ноги на стол задирать как раз не возбраняется. Маленький народец и так не слишком высокого мнения о культуре Верхнего города, и ты не слишком покоробишь их этим поступком.
- Ты, дуся, не стесняйся! - поддержал Жекон. - Клади на скатерть все, что хочется.
Корд, который до этого старательно обгрызал куст репейника, со смачными всхлипываниями чавкая колючками, громко заржал. Осмеянный сразу с трех сторон, включая коня, Геллан прикусил губу и отвернулся.
Часа, отведенного на сборы, хватило впритык.
Забросивший на седло мягкую дорожную сумку принц задумчиво присел, вытянув ноги, но тут из дверей вывалился Жекон, обвешанный новыми свертками, штопаными мешочками, с пучком разнокалиберных фляг-калабас на поясе и почему-то змеей вокруг шеи. Тонкая, блекло-малахитовая змея плавно скрутилась кольцом, внимательно уставилась на собственный хвост и начала уверенно сжимать гибкое тело.
- Помоги, дуся! - задушенно прохрипел маг, и Геллан бросился на выручку.
Отодрав змеюку от шеи мага, он швырнул ее под ноги и уже приготовился растоптать, но был отброшен умелым пинком. Вскрикнув, Геллан отпрыгнул в сторону, а змея стремительно рванула в противоположную.
- Ты что творишь, дуся? - заорал Жекон, подхватывая в ладонь нервно дрожащего гада. - Я тебя просил вещички подержать, а ты чуть Шушулика не убил! Ух ты, мой маленький! Испугался, Шушуленька?
- Да я… - начал оправдываться Геллан, запоздало разглядев бледные желтые пятнышки у головы гада, указывающие на то, что он всего лишь безобидный уж.
- По какому поводу скандалим? - поинтересовался подошедший Терслей, держащий в руках тонкую саблю.
- Моя вина, - честно признался Геллан. - Увидел, что Жекона змея душит, и кинулся его спасать. Я понимаю, это плохо.
- Ох и горяч ты, снайпер, - вздохнул Терслей. - Горяч, но не слишком внимателен. Шушул входит в наше походное снаряжение, и убивать его не надо. Напрасно скалишься. Не дай бог, придется биться - тогда и посмотришь. Жекон не такой великий маг, чтобы из пустоты боевых чудовищ создавать, так что Шушул у нас сотрудник с опытом. Какими только тварями не побывал! Ладно, давайте грузиться.
Чтобы не пропустить вход в Нижний город, Геллан смотрел по сторонам во все глаза и все-таки прозевал.
Прижимающаяся к кромке леса тропа вдруг приобрела резкий уклон, а небо над головой сменилось непроницаемой теменью. Остановив лошадей, некоторое время они просто ждали, привыкая к отсутствию света и неуютной, звенящей тишине. Слабый сквозняк касался кожи, словно ощупывая ее. Казалось, что темнота густо населена странными слепыми существами, внимательно изучающими путников кончиками липких пальцев и неодобрительно фыркающими прямо в лицо.
Но тут на черном фоне вспыхнул круглый желтый шар фонаря, и к ним подошли два гнома.
Принц, впервые в жизни наблюдающий представителей маленькой расы во плоти, чудом удержался от неуместной улыбки: гномы имели забавно непропорциональное телосложение, грибообразные головы, а их сухая бледная кожа казалась грубой и толстой, словно шкура крупного животного.
Терслей спрыгнул со своего коня и, порывшись в вещах, протянул вперед что-то объемное, завернутое в тряпицу. Форма предмета больше всего напоминала высокую вазу с парными ручками по бокам, детально описанную им самим вчера, но за точность выводов принц бы не поручился. Вполне возможно, это была не краденая ценность старого императора, а что-то другое.
Один из гномов отогнул край тряпицы, постучал по предмету и одобрительно кивнул. Второй загремел чем-то металлическим, отпирая замок. С мягким шуршанием разъехались в стороны створки ворот, открывая слабо подсвеченную арку.
Терслей оглянулся на приятелей.
- Пошли. Лошадей и поклажу оставляем тут. С собой берем только личные вещи. На ступеньках аккуратнее, они узкие.
Жекон ловко отделил от своих многочисленных сумок одну совсем небольшую, а остальное стал деловито складывать в подставленные руки Геллану.
На тихий протест гнома он тут же уверенно заявил, что все это личные вещи, без которых ему никуда, и был беспрепятственно пропущен в ворота.
Сам Геллан протиснулся туда с трудом. Во-первых, мешали тюки мага, во-вторых, со лба запутанной веревочкой свешивался невозмутимый Шушул, после недоразумения отчего-то воспылавший к нему теплыми чувствами и норовящий то облизать узким языком, то нежно задушить в объятиях.
Когда ворота закрылись за спиной без единого звука и началась бесконечно длинная лестница с мелкими и частыми ступеньками, Геллан рискнул подать голос.
- Слушай, Терслей, - сказал он, сдувая с лица ужиный хвост, - насколько я помню карту, нам идти не менее двухсот верст! Неужели ты планируешь отмахать их пешком?
- Нам бы только спуститься и до перевалочного трактира добраться, - пояснил Терслей. - Там поедим, отдохнем и возьмем гномьих хакни во временное пользование.
- Хакни? - насторожился Геллан. - Но ведь это не совсем лошади?
- Точнее, совсем не лошади, - согласился Терслей. - Обычному коню в Нижнем городе делать нечего. То, что своды Лакатки кое-где чуть выше холки, еще не самая страшная штука. Мы уже несколько раз пробовали - надевали шоры, самых спокойных лошадей выбирали - без толку. Через два часа пути даже самый флегматичный конь начинает беситься, губы рвать, пеной заходиться, от всего шарахаться и в итоге с ума сходит. Не могут они тут жить, как ни корми. А вот хакни наоборот. Для них свежий воздух и открытое пространство гибельны. Стоп! Камера хранения Гильдии! Жекон, доставай ключи.
- Где? Где? - начал крутить головой Геллан и тут увидел.
Дверки многочисленных шкафчиков были встроены в скалу так ловко, что при скудном освещении заметить их было мудрено даже самому зоркому наблюдателю.
Маг отомкнул три замочка и, сунув нос в крайний шкафчик, начал деловито копаться, время от времени недовольно ворча и бросая на каменный пол то мятые штаны, то рваную рубаху. По мере роста кучки он закапывался все дальше и дальше, а потом и вовсе полез в шкафчик всем туловищем, выставив на обозрение стоптанные подметки сапог.
- Безрукавку брать? - донеслось из глубины.
- Бери, конечно, - согласился Терслей, спокойно вынимая из своей камеры аккуратно сложенные стопкой - вещи. - И всю защиту, что осталась с прошлого раза. А ты что стоишь без дела, скорняк? Шкафчик бывшего снайпера к твоим услугам! Давай-давай, у нас не так много времени!
Принц просунул руку в темноту не без опаски.
Прикосновение к одежде покойного снайпера вызывало противоречивые чувства. Ее холод казался холодом мертвого тела, а карманы на поношенной куртке оттопыривались так, словно внутри по-прежнему находились руки бывшего владельца. Геллан поморщился, но Шушул вдруг быстро заскользил по плечу и буквально нырнул в шкафчик, немедленно захрустев чем-то изнутри. Попытка выловить шустрого беглеца привела лишь к тому, что принц перещупал всю одежду, и она перестала быть холодной и недружелюбной, нагревшись от его рук.
- Черт! И как теперь прикажете доставать оттуда этого непоседу?
- Не заводись, скорняк, - хлопнул Геллана по плечу командир. - Прежний снайпер всегда для ужа приберегал горсть леденцов, а наш Шушул до них большой охотник. Сейчас он наестся и сам вылезет. О! Что я говорил?
Появившийся уж выглядел донельзя довольным и тряс раздвоенным языком, явно изображая счастливую улыбку.
Уже без всяких отрицательных эмоций принц перебрал наследство бывшего снайпера, по указке Терслея натянул кожаный жилет, куртку с высоким воротом и защитным шейным клапаном, не без злорадства обнаружив, что его предшественник был гораздо толще и ниже ростом. Отдельно лежало оружие: короткий кинжал с набедренным ремнем и креплениями, простенький охотничий арбалет в легком кожаном чехле и колчан стрел, распределенных на два отделения. Оставалось только прихватить накидку в скатке, устроить разморенного Шушула на шее и двигаться вперед.
А вот маг со сборами не торопился.
Куча извлеченных из его шкафчика предметов уже достигла уровня колен Геллана, а Жекон все никак не мог уняться. Пару раз Терслей дергал его за ноги, но маг лишь разражался потоком брани и швырял на пол очередной сверток.
Геллан тихонько присвистнул.
- У него там что - выход в другую кладовую? Хоть убей, не верю, что все это помещалось внутри!
- Жекон! - с досадой крикнул Терслей. - Заканчивай это безобразие! Мы тебя ждем!
- Сейчас! - глухо донеслось из шкафчика, и ноги задергались. - Последняя заначка осталась! Ап!
Явившийся пред очи соратников маг являл собою не менее радостное зрелище, чем его змей несколько минут назад. Разве что пахло от него не леденцами, а пылью и немного металлом. «Последняя заначка» оказалась ящичком странной кривой формы, в котором при каждом движении что-то шелестело и гремело. Естественно, нести ее пришлось Геллану, кому же еще?
Заперев замки шкафчиков, троица покинула камеру хранения и ступила на каменную мостовую Нижнего города.
Первое, что разочаровало принца, было отсутствие привычных просторов. Дорога представляла собой довольно узкий коридор, по обе стороны которого высились толстые опоры, поддерживающие неприветливо темный свод. В просветах между опорами изредка виднелись мелкие озера, заборы, дома и даже небольшие поселения, но все открытые пространства в сущности являлись просто большими пещерами, выдолбленными в камне.
Воздух здесь был влажен, неподвижен и холоден. На поверхности земли уже вовсю набирала силу весна, а Нижний город демонстрировал равнодушное пренебрежение к традиционной смене сезонов. Судя по всему, обитатели подземного мирка вполне комфортно жили в своем застывшем времени, свободные от нехитрых хозяйственных ритуалов вроде уборки снега, спешной починки худой крыши или утепления на зиму ветхого птичника.
- Долго еще до перевалочного трактира? - поинтересовался Геллан.
- Часа три, - поднеся к глазам карту, прикинул Терслей. - А что такое? Спешишь?
- Очень уж ноша неудобная. Может, тогда кто-нибудь снимет с меня Шушула? Ваше универсальное чудовище мне все время норовит в рот или глаз свой хвост запихнуть. Ни зги не вижу.
- Ты воин, дуся! - строго сказал маг. - Иди и неси.
По мере продвижения вперед искусственное небо над гномьим городом постепенно светлело.
- А рассвет-то сегодня прямо алый! - задумчиво заметил Жекон, внимательно изучая цветные слои воздуха, медленно перемещающиеся в вышине. - Не иначе к похолоданию…
- Да ну их, эти погодные приметы! В половине случаев не сбываются, - пропыхтел Геллан. - Стоп! Какой рассвет - мы же вечером трогались. Закат! Да и откуда здесь вообще рассветы-закаты? Солнца-то нет!
- Гномы придумали, - пояснил Терслей. - Масляные лампы, водяной пар, особые отражающие камни, системы зеркал. Чтобы все, как у людей: и облака, и рассвет, и зенит, и закат, только наоборот. Когда мы спим, гномы работают, а во время нашего дня у них ночь. А вот насчет погодных примет ты напрасно. В Нижнем городе климат контролируется хитрыми механическими устройствами, так что все прогнозы в яблочко, никаких сбоев. Алое небо - к холоду, желтое - к теплу. Говорят, что на большие праздники здесь такое северное сияние бывает - красивее настоящего.
Последние слова до Геллана едва долетели, потому что открытая сухая тропа кончилась и им пришлось продираться через густые заросли кустов. Кусты были упругие, жесткие, примерно по грудь, и густо усеяны мелкими цветами, распространяющими вокруг себя приторно сладкий дурманящий аромат. Из глубины ломающихся веток время от времени вспархивали стайки потревоженных летучих созданий - не то крупных насекомых, не то мелких птиц.
- Цветы! - восхитился Геллан, протискиваясь. - Ох, и умельцы эти гномы - бутоны прямо как настоящие!
- Они и есть настоящие. Особенно в соцветия морду не зарывай, а то голова потом болеть будет.
- И бабочки живые? - изумился принц.
- Да это летучие мыши, - пояснил Терслей, с шумом проламываясь вслед за Гелланом. - Сам посуди: больше здешнюю флору опылять некому. О! Пришли!
- Давай, дуся, я тебе помогу! - тут же воспрянул духом Жекон, поворачиваясь к Геллану и вынимая из его онемевших пальцев самый маленький сверток. - Эх, какая красотища! Никак мы к празднику!
Принц тихонько сдул с глаз хвост задремавшего в тепле его волос ужа и побрел по узенькой дорожке к входу, украшенному мелкими светильниками в ярких бумажных абажурах.

Предыдущая страница 8 Следующая страница


9 Людмила Горбенко

28-я верста дороги на Нифер. Случайно уцелевшая поляна среди поваленного леса

Поведение ангела нравилось мне все меньше и меньше.
Нет, я, конечно, не ханжа, но матерные выкрики и манера изображать пьяную отрыжку, по моему мнению, не слишком соотносятся со статусом носителя Положительной сущности.
Куратор появился в эфире спустя долгие десять минут.
- Почему не летите в гостиницу? - елейным голосом поинтересовался он.
- Ждем объяснений, - холодно сказал я, наблюдая за тем, как ангел силится снять кандалы. - По поводу злостного нарушения Кодекса.
Елей из голоса моментально исчез, сменившись металлом:
- Никаких нарушений Кодекса во вверенном мне секторе не наблюдаю!
- Это как? - опешил Третий. - Стреножить носителя Положительной сущности, избить его до потери ориентации в пространстве и сунуть в багажный отсек, как какой-нибудь мешок дерьма - это уже не считается нарушением? Жаль, что вы меня об этих новых правилах раньше не предупредили, товарищ куратор. Уж я бы…
В наушнике обескураженно квакнули:
- Нашли, значит…
- Нашли, - подтвердил я. - И не сдвинемся с места, пока вы не соизволите объяснить: каким образом и для чего в капсуле оказался ангел. Причем не просто ангел! А избитый, оборванный и сквернословящий так грязно, что некоторые словечки даже вам стоило бы записать на память.
- Официально информация все еще находится под грифом секретности! - тут же напыжился куратор. - Не скажу!
- Все под грифом ходим, - согласился я. - И все-таки?
- Да что ты перед ним унижаешься! - вспыхнул праведным гневом Третий. - Сейчас сами все узнаем!
Поплевав на ладони, толстяк поднял кулак и угрожающе занес его над головой сжавшегося в комок ангела.
- Говори, зараза!
Кулак уже коснулся волос пленника, когда из наушника вылетел дикий вопль.
- Не надо! - орал куратор, ради усиления шумового эффекта сопровождая свой крик треском выдираемых из груди волос. - Не смейте трогать его! Я все скажу! Отойди, Третий!
- Ну? - на всякий случай оставив кулак висеть над нимбом ангела, выжидательно замер толстяк.
- Это не носитель Положительной сущности… - обреченно признался куратор. - Это пересмешник…
Взглянув на пленника в свете открывшейся истины, я отметил некоторые незначительные мелочи, подтверждающие правоту кураторских слов, и облегченно выдохнул. Фу, и правда. Кажется, обвинение в насильственном удерживании представителя противоположной стороны нам пока не грозит. Формально пленник вообще никто и ничто.
Краткая справка.
Пересмешники - не имеющие постоянной внешней формы создания, обитающие в тонком мире наряду с призраками, барабашками, огневиками и прочими потусторонними существами. Сам по себе пересмешник является бестелесной метаморфной субстанцией с зачатками разума и невероятно вредным характером. Основное занятие пересмешника, как можно догадаться по названию, передразнивание. Передразнивает он всех, кого в данный момент видит, и тех, кто ему наиболее запомнился из прежних встреч. Причем делает это так талантливо, что копию от оригинала практически не отличишь.
Зафиксировать пересмешника в каком-либо образе можно одним простым способом: улучить момент и жахнуть по голове чем-нибудь тяжелым.
Стукнутый пересмешник способен оставаться в фиксированном состоянии довольно долго. Главное, не ударить его нечаянно еще раз - пересмешник немедленно обретает прежнюю свободу перевоплощения. Причем порой удержаться от физического воздействия бывает нелегко - негодяй всячески провоцирует на рукоприкладство своим ужасным поведением.
- И зачем он нам? - поинтересовалась Вторая, презрительно щупая мятое крыло пленника. - Хотите надеть на верхушку рождественской елки? Так вроде до зимы далеко.
- Пересмешник был частью плана, - вздохнул куратор. - Эх, какая задумка сгорела на корню! Наши сотрудники потихоньку скупают на аукционе «котов в мешках» и находят среди бесполезного магического барахла имущество покойного Аша. Прямо в гостинице мы собираем матрицу химеры, запечатываем ее в кокон и ждем. А дальше… дальше…
- Ничего не пойму! - окончательно вскипела чертовка. - Не план, а сплошной бред! При чем здесь пересмешник?! Тем более в таком виде!
Вздох, вылетевший из наушника, по тяжести легко мог поспорить с гранитной глыбой.
- Последняя химера, придуманная Ашем, была создана по особой формуле, - тихо сказал куратор. - Пройдоха-архимаг каким-то образом сумел запрограммировать матрицу еще на стадии кокона специальными заклинаниями, наделив будущее существо способностью признавать родителем того, кого новорожденный увидит в первую секунду после появления на свет. Кажется, Аш подсмотрел это у животных. Не то у мидийских пауков, не то у морских коньков - точно неизвестно.
- И? - затаив дыхание, уточнила чертовка.
- И мидийские пауки, и морские коньки сразу после рождения коллективно съедают своих родителей.
В капсуле неожиданно стало тихо. Даже пересмешник заткнулся.
- Ничего себе нравы в животном мире… - пробормотал Третий. - Так Организация решила вырастить химеру Аша, чтобы натравить на ангелов?
- Да, - просто сказал куратор. - Как только аш-шуар созрел бы и начал рвать кокон, мы подсунули бы ему пересмешника в образе ангела. Новорожденная химера признала бы своим родителем носителя Положительной сущности и…
- Съела его, - потрясенно закончил фразу толстяк.
- Не только его! - грустно поправил куратор. - Химера вырвалась бы в мир и начала убивать всех созданий, имеющих два белых крыла, нимб над головой и ауру типичного ангела! Это была бы величайшая в истории охота! Охота «а Положительных! Ведь триста лет назад архимаг растил свою химеру не для развлечения, а для настоящей войны. Прежний аш-шуар в качестве пробы по приказу императора был натравлен на плененного эльфа из рода боевых лесных легартов, но химера эти тонкости проигнорировала, и уже спустя неделю на побережье не осталось ни одного мужского представителя эльфийской расы независимо от родовой принадлежности! Никто не знает, каким образом химера Аша находила своих жертв, но она ни разу не промахнулась! Не ошиблась! И ни разу не нанесла вред прочим живым существам. Однажды архимаг приказал взяться за руки белокурой человеческой девушке и юному беловолосому эльфу - от лесного мальчишки осталось только мокрое место, а с головы девушки даже волос не упал.
- Представляю ощущения этой несчастной испытательницы. Ни один волос не упал, зато все поседели, - пробурчала себе под нос Вторая.
- Девушкой была его родная дочь, - вскользь заметил куратор. - Но для архимага этот факт не имел большого значения - как все гении, Аш был неистовым фанатиком и настоящим мастером ручных химер. Химера охраняла его лабораторию, химера поддерживала огонь в очаге, три маленькие пчелоподобные химеры опыляли его сад, и даже в спальне архимага жила особая домашняя химера по имени Нэва с телом кошки и женской головой - с ней Аш любил беседовать вечерами. Правда, через некоторое время Нэва надоела ему чересчур назойливой трескотней, он превратил ее в камень и водрузил на крышу Торского собора над главным входом.
- И она до сих пор там стоит? - ужаснулась чертовка.
- Естественно, причем ходят легенды, что в ночи полнолуния она на короткое время оживает и слетает с постамента, чтобы успеть наполнить пустой каменный желудок зазевавшимися летучими мышами. Избавившись от Нэвы, архимаг моментально забыл о ней, занявшись следующей игрушкой - непобедимой боевой химерой аш-шуар. После успеха с семерыми биосолдатами он не сомневался в победе, и действительно, испытания прошли гораздо удачнее, чем надеялся сам архимаг. Больше скажу: спустя несколько дней он был вынужден прибегнуть к заклинанию «хозяин химер» и лично активировать смерть аш-шуара. Зверь не мог остановиться и продолжал убивать и убивать всех мужчин эльфийской расы, что имелись на континенте! Летописи утверждают, что архимаг плакал, уничтожая любимое детище, а император Либбиак Второй его утешал, осыпая золотом и обещая непременно использовать задумку Аша в предстоящей войне. Говорят, что следующей мишенью должны были стать гномы, но маленький народец сумел перехитрить императора и его потомков, заключив соглашение с Отверженными демонами, законсервировав свои подземные города и удивительно вовремя впав в анабиоз.
- А что было с архимагом потом? - не выдержал я.
- Потом… потом архимаг Аш банально умер. Ведь, несмотря на все свои таланты, он был просто человек из плоти и крови. Золото разделили наследники, домашних химер уничтожили, а записи в разрозненном виде долго и безрезультатно кочевали из рук в руки. Манера фиксировать опыты у покойника была своеобразная - буквы вперемешку с цифрами и картинками. Далеко не каждый разберет, что к чему.
- Но Организация сумела бы.
- Конечно. Если бы не роковое стечение обстоятельств…
- Огонь безжалостен, - посочувствовала Вторая. - Что прикажете делать с пересмешником?
- Не выбрасывайте. Бухгалтерия записала его под отчет особой бригаде.
- А нам куда? - уточнила чертовка, запихивая «ангела» поглубже в багажный отсек и умело утрамбовывая его ногами.
- Предлагаю почтить пропавший план и безвременно погибшую химеру минутой молчания, после чего отбыть на базу для проведения дальнейших траурных мероприятий, - мягко сказал я. - Надеюсь, Организация отметит наше служебное рвение и не будет слишком строга. Обстоятельства оказались сильнее нас.
Куратор тихонько всхлипнул.
И в этот удивительный момент единения рядовых чертей с руководящим администратором подал голос Третий.
- Слушайте! - с детским энтузиазмом выпалил он. - А что, если во время пожара сгорело не все?

Каперийская долина, пригород Бурката. Дом, арендованный Киорусом

Деликатный стук в дверь отвлек некроманта от созерцания лежащего на подвальном полу «сосуда». Запеленатый полутруп не открывал глаз, но под кожей век угадывалось хаотичное движение глазных яблок.
Отряхивая мокрый плащ, в убежище вошла магисса Лерия, сопровождаемая слугой.
- Ведос согласен участвовать в ритуале, - первым делом сказала она. - Я не стала посвящать его в подробности, просто сказала, что нужен помощник. Шесть паундов, и транспорт за наш счет.
Некромант поморщился. В последнее время любое упоминание о деньгах вызывало у него глухое раздражение. Монеты ускользали из кошелька, едва в нем появившись, за аренду дома не плачено давным-давно, и лавочники отказываются отпускать Адаму еду в долг, справедливо подозревая его хозяина в некредитоспособности.
Скорее бы покончить со всем этим.
- Как «сосуд»? - поинтересовалась магисса, кивая на неподвижного пленника.
- Пока живой. Адам покормил его через соломинку, а Эва вычистила подстилку. Думаю, несколько дней вполне сможет продержаться. Меня тревожит другое: кто-то весь вечер слонялся около ограды. Если за нами начнут всерьез следить…
- Снаружи все чисто: просто старый, полуразрушенный дом, - пожала плечами магисса. - К тому же через те бойницы, что ты называешь окнами, ничего не разобрать даже с фонарем.
- А насекомые? Только не говори, что не обратила внимания! Их целые тучи!
- Заметила и удивилась. Отчего ты не потравишь их?
- Только за сегодняшний день я делал это дважды, но мои усилия оказались тщетными. Лерия, это не только живые мухи, но и уже давно умершие мухи. Они летают, не шевеля крыльями, а от ядовитого дыма только свирепеют. Об этом побочном эффекте архимаг Аш нас не предупредил.
- Он не предупредил еще об одной малости: во время ритуала придется приносить специальные жертвы. Для создания аш-горга понадобится змея, для аш-апарета плотоядный паук, а аш-кар никак не получится без вервольфа.
- Откуда такие сведения?
- Раскопала в архивах признания подмастерья, что когда-то служил у архимага. Кроме того, в архиве утверждается, что для создания некоторых солдат Аш выезжал за пределы города, потому что «роды сопровождались таинственными природными явлениями, взрывами и огненным извержением». Киорус, я считаю, нам опасно проводить первый опыт прямо здесь. Если начнется пожар, дом зальют водой, а нас скрутят как поджигателей.
Об этом некромант уже думал и сам.
Никакие стены, никакие отводы глаз не помогут, если солдат окажется таким, как его описал шакс. Огромная туша просто разобьет стену в щепки и выпрыгнет сквозь пролом на улицу - правда, не уронив даже волос с головы своего хозяина, но от этого не легче.
- Ладно, - согласился Киорус. - Пожалуй, ты права, стоит принять меры предосторожности. Погрузим «сосуд» в карету и отъедем к Восточным горам.
- Не слишком далеко? - засомневалась магисса.
- В самый раз. Первым солдатом станет пес аш-кар, а справа по дороге - Верхние Кожемяки, где компактно проживают не менее трех дюжин семей перевертышей. Магический контур у нас есть. Разобьем палатку, выставим охрану, поймаем в лесу вервольфа - и уже на следующий день можно начинать ритуал.
- Ты собираешься спать в палатке около Бирючьей Плеши? - насторожилась Лерия. - Рискованная затея.
Некромант дернул бровью, и магисса догадалась, что он начинает злиться.
- Киорус. - Она мягко тронула брата за плечо. - Не хочу тебя пугать, но у меня дурные предчувствия. Семь биосолдат! Семь! И такое сложное колдовство! Этой ночью я заезжала в хранилище - с некоторыми «сосудами» происходит что-то странное, их кожа сохнет и меняет цвет, а тела размягчаются, будто теряют форму. Нет ли тут подвоха? Может, стоит сначала понаблюдать за ними?
- Пока мы будем наблюдать за ними, кто-нибудь начнет наблюдать за нами. Нет уж, Лерия, мы выезжаем как можно скорее и приступим к ритуалу немедля. - В голосе брата звучало плохо скрываемое нетерпение, и магисса поняла, что настаивать бесполезно.
Киорус не уступит, он с детства такой. Мог бы податься, как и она, в целители - ан нет, увлекся черной магией. Для целительницы иметь в родных братьях некроманта - плохая реклама, хуже просто не придумаешь. Как ни старайся, слухи все равно ползут, а болтливые кумушки рады подхватить любую глупость и растрепать своими длинными языками. Порой узнаешь о себе удивительные вещи: что вместо врачевания магисса поставляет брату материал для его жутких экспериментов, что половина городского кладбища - это ее тайные жертвы. И ведь находятся те, кто якобы своими глазами видел, как Лерия гонялась за недоумерщвленным пациентом с тесаком в руках! Парочка подобных «свидетелей» - и конец, можно сворачивать практику, ни один больной в здравом уме к тебе даже не сунется…
- Ты можешь выполнить одну мою просьбу? - вздохнула она. - Всего одну, клянусь, я не стану тебе больше докучать.
- Смотря какую, - осторожно откликнулся Киорус.
- Пока Ведос будет приносить жертву, будь от него подальше.
Некромант пожал плечами.
- Хорошо.
- Вот и ладно. - Магисса поправила воротник и встала, отмахиваясь пухлой ладонью от жужжащих мух, норовивших усесться ей на лицо.
Некромант досадливо кашлянул.
- Дьявол! Эти проклятые мухи проникают даже сквозь малейшие щели! Адам! Эва!
Скучающие ковыляки-слуги синхронно приподняли головы, готовясь выслушать приказ.
- Адам, выбей насекомых в подвале! - велел некромант. - Всех мух до единой! А ты, Эва, прибери за ним мусор! И быстро, быстро!
Глядя на то, как Адам неловко подпрыгивает и неумело пытается схватить шустрых насекомых на лету, магисса скептически скривилась.
- Не издевайся над убогим мертвяком, дай ему мухобойку.
- Пусть разомнется, ему полезно.
- Когда-нибудь твой слуга открутит тебе голову и будет прав.
- Глупенькая Лерия, ты напрасно пытаешься наделить ковыляку человеческими эмоциями. Пусть Адам коряв, но в своем роде он совершенное создание. В его голове просто физически нет места для обид, зависти, подлости. Я вычистил все, вложив ему в мозги самое главное.
- И что же ты считаешь главным? - усмехнулась магисса.
- Хороший слуга повсюду следует за хозяином, если не получил от него иного приказа. Хороший слуга незаметен, как тень, чтобы не мешать хозяину. Хороший слуга всегда под рукой…

Нижний город. Трактир «На перекрестке»

Едва переступив порог трактира, Геллан был моментально оглушен волной криков, хриплого смеха, взвизгиваний, стуком тяжелых кружек о каменные столешницы, сливающихся в какую-то безумную какофонию.
Терслей указал коллегам на пару свободных стульев в углу и неспешно направился к стойке, из-за которой ему уже махал короткими ручками краснолицый трактирщик. Геллан осторожно ощупал высокий по гномьим понятиям и низкий, по человеческим меркам, стул и бросил взгляд на черную доску над стойкой.
Угловато начертанные, словно вырубленные, меловые буквы предлагали отведать настойки, о которых он ни разу не слышал. Рассудив, что баловаться экспериментами в Нижнем городе новичку ни к чему, Геллан остановил свой выбор на «лестнице», обозначенной на доске как пивной напиток.
Жекон в ответ на предложение заказать себе что-нибудь только оскорбленно поджал тонкие губы и отвернулся. Геллан с запоздалым раскаянием вспомнил, что еще на пороге трактира Терслей запретил магу употреблять спиртное. И хотя настраивать его против себя Геллан не собирался, выражение лица Жекона не оставляло сомнений в том, что он заметил очередной просчет нового коллеги и затаил на него обиду.
К счастью, здоровенная кружка с шапкой воздушной пены, поставленная подавальщиком перед принцем, загородила собой его виноватое лицо и избавила от натужных извинений. Лизнув пену, Геллан ощутил на губах вкус превосходного хмеля и всецело погрузился в процесс, при этом внимательно оглядывая зал.
Трактир «На перекрестке» оказался прелюбопытнейшим местечком. Здесь были гномы в серых робах и гномы в дорогих костюмах из тонкой шерсти с вышивкой, гномы-старики, лица которых утопали в кустистых седых бородах, и, гномы-юноши, ведущие себя шумно и немного вызывающе. Лица и шеи некоторых покрывали странные разноцветные пятна: красные, оранжевые, коричневые, похожие на плесень.
- Что с ними? - не выдержав, шепнул Геллан, на всякий случай прикрыв рот ладонью.
- Восстановленные это, - холодно объяснил маг. - Полвека с лишним в анабиозе пролежали, у них часть плоти заменена живительным катализатором, а он плохо рассасывается.
Рассматривать гостей можно было бесконечно: не было минуты, чтобы дверь не хлопнула, выпуская или впуская очередных посетителей; подолгу никто не задерживался. Правда, мешал все более сгущающийся табачный дым, от которого чесался нос и глаза заволакивала туманная муть. А жаль - гномы вокруг становились все более смешными. Прямо обхохочешься.
Когда Терслей вернулся к оставленной за столом команде ловцов, его встретили Жекон, угрюмо глядящий в пространство, и Геллан, который обнимал ужа, тихо хихикая.
Схватив пустую кружку, Терслей принюхался и схватил мага за воротник.
- Ах ты, пройдоха! Зачем ты позволил ему заказать «лестницу»?
- Позволь, командир! - язвительно ответил Жекон, прищуриваясь. - Если мне не изменяет память, то запрет на спиртное касался только меня. Этому молодому человеку ты разрешил все!
- А додуматься нельзя было? - буркнул Терслей, наклоняясь над Гелланом и легонько похлопывая его по щекам. - Вьюки уже готовы. Сейчас хакни приведут - как он поедет?
- Связанный поперек седла? - не скрывая злорадства, предположил маг.
- Нет уж, избавь от такого позорища, - вздохнул Терслей. - Давай-ка приводить его в чувство подручными средствами. Эй, друг! - Шустро семенящий мимо подавальщик приостановился и выжидательно уставился на них. - Принеси нам порцию слабоострого рагу.
Пусть зрение изменило Геллану, но уши функционировали исправно. При слове «слабоострый» принц приподнял качающуюся голову и возмущенно выпалил:
- Почему это слабоострого? Я вам что - ребенок? Сыпь самую жгучую приправу!
- Молодой человек не в себе! - сделал попытку урезонить Геллана Терслей. - Делайте, как я сказал.
- Прекратить дискриминацию! - заорал Геллан, с трудом взбираясь на стул с ногами (для этого ему пришлось вцепиться магу в волосы). - Мы с Шушулом требуем острого! Немедленно!
Подавальщик вопросительно глянул на Терслея и, получив вместо ответа многозначительное подмигиванье, умелся на кухню.
Жекон выпростал собственные космы и вялого ужа из мертвой хватки Геллана и довольно ухмыльнулся, явно наслаждаясь происходящим.
Блюдо, оказавшееся минуту спустя перед бывшим принцем, пахло до того ностальгически, что у него моментально заныло сердце - Оттия по праву гордилась своими горькими перчиками. К моменту созревания их острота достигала такой степени, что поля с урожаем браковала даже всеядная саранча и исхудавшие за время долгого перелета голодные птицы. Умильно оглядев деревянное корытце с высокими бортами, в котором и был подан деликатес, Геллан зачерпнул полную ложку и под радостный смех мага отправил в рот.
Оттийские гены оттянули трагическую развязку, но справиться с рагу до конца все же не смогли.
Некоторое время Геллан просто ловил ртом воздух.
Потом молча пучил глаза.
И уже потом, под аплодисменты присутствующих, вскочил с места, опрокинув табурет, и, вытянув руку на немыслимую для человека длину, сцапал кружку с соседнего стола. Сердобольные соседи тут же подвинули следующую.
- Ну и как - полегчало? - ядовито спросил Терслей, сочувственно обмахивая пылающее лицо Геллана ладонью. - Эх, упрямец ты, упрямец!
- Ты прав, - по-собачьи вывалив распухший язык, тихо пожаловался принц. - Вот это горечь! Надо было брать слабоострое.
- Это и было слабоострое, - сказал командир, подвигая к пострадавшему коллеге стакан воды. - Детская дозировка. После настоящего классического рагу ты бы и дышать не смог.
- Как же они сами… - Геллан умолк на середине фразы, но Терслей догадался.

Предыдущая страница 9 Следующая страница


Хозяин химер 10

- Маленький народец ведь как скала, непрошибаемый, - прошептал он, наклоняясь к самому уху принца. - Чтобы гном что-то почувствовал, его кувалдой по голове бить нужно. Их национальная кухня - это что-то! Если солененькое, то до отрыжки; сладкое - так губы не расклеишь; кислое - зубы во рту растворяются. Про острое молчу - ты только что сам имел счастье попробовать.
- Да и пиво у них! - продолжил Геллан, с ненавистью и отвращением покосившись на свою пустую кружку.
- Пиво как раз нормальное. Только ты, скорняк, взял не пиво, а кое-что другое.
- Какое еще другое? - возмутился Геллан и обвиняюще ткнул пальцем в доску. - Вот! Белым по черному: пивной напиток!
- Правильно, - согласился Терслей. - Пивной напиток «лестница» состоит из восьми слоев, то бишь ступеней. Построен по принципу: градус понижать нельзя. Сначала пивко, потом настойка на почках жерушника, потом можжевеловка. Чем ниже спускаешься ко дну кружки, тем градус крепче. На самом дне любимое пойло нашего Жекона - «гномья слеза» называется. Вышибает рыдания даже у потомственных шахтеров, а это у гномов самая крепкая каста.
- Да уж, - мечтательно улыбнулся своим воспоминаниям Жекон. - «Гномья слеза»…
Геллан, не удержавшись, хмыкнул.
- Он ее пил? - шепотом спросил он у командира. - И тоже рыдал?
- Громче белуги, - серьезно подтвердил Терслей, поднимаясь. - От того, что напиток быстро кончился. Ладно, пора нам.
Спрыгнув со стула, Геллан с удивлением заметил, что его совершенно не качает. И хотя стоило ему сглотнуть слюну, рот моментально наполнялся жгучей горечью, рагу стоило пережитых страданий - принц был трезв как стеклышко.
Неожиданным образом инцидент напомнил Геллану об оставшемся в дураках семейном маге Муальде. Интересно, как там старик? Не растерзали ли его допросами о пропавшем сыне безутешные родители?
- Минутку! - придушенно крикнул он и рванулся к задней двери.
- Куда? - гаркнул Терслей.
- Э-э-э… туда!
Руки, разворачивающие раковину, дрожали, как у паралитика. Забившись в самую дальнюю кабинку, принц выкрутил пробку, прижал драгоценное переговорное средство к уху, и шум далекого моря тут же влился в голову, вызывая странную противоречивую смесь воспоминаний. Он словно опять сидел на родном оттийском берегу и в то же время тонул, беспомощно встряхивая руками.
- Муальд! - тихо позвал Геллан и чуть не оглох от внезапно ударившего по барабанным перепонкам крика. - Муальд! - испугался принц. - Тебе больно? Тебя пытают?
- А-а-а-а!!! Да нет, Алес, не совсем. Ты удивительно вовремя, мальчик. Как раз сейчас ее величество королева изволят одной рукой расцарапывать мне лицо ногтями, а другой подносят к бороде зажигало. Как ты? Мы отправили на твои поиски чертову прорву народу, но никто не обнаружил никого, на тебя похожего.
- Я очень далеко, Муальд, пусть не ищут. По совету отца самостоятельно зарабатываю себе на жизнь и заодно набираюсь ума-разума.
Внутри ракушки повисла тишина, потом маг коротко вскрикнул, и его перебил холодный голос матери:
- Алессандр! То, что ты говоришь, похоже на бред. Когда собираешься вернуться?
- Я и сам уже скучаю без вас, мама, но не могу бросить работу.
- На что только не идут некоторые люди, лишь бы не учиться и не жениться! Ты же ни черта не умеешь! Какой идиот тебя нанял? - присоединился к супруге король. - Бросай свои медяки - и пулей домой!
Геллан скрипнул зубами.
- Мама, отец… словом, до свидания.
- А-а-а-а-а!!!
- И прекратите бить Муальда!
Когда принц выходил из своей кабинки, от него испуганно шарахнулись двое гномов, разноцветные лица которых не оставляли сомнений в том, что они тоже «восстановленные».
Проводив человека тяжелыми взглядами, оба украдкой покрутили короткими кривыми пальчиками у виска, на что Геллан отреагировал неожиданно для себя самого. Он скосил глаза и скривил рот, изобразив такую рожу, что гномы бросились врассыпную, спотыкаясь на мокром полу.
- Однако ты долго, - подозрительно сказал командир вернувшемуся снайперу. - Никак прослабило от новой пищи?
- Бодр и здоров! - сияя, сообщил принц.
- Ну-ну…
- Раз здоров, то нечего прохлаждаться, дуся! - требовательно начал Жекон, любовно поглаживая свои узлы и сумки.
Смирившийся с ролью носильщика Геллан безропотно подставил руки. Незаметно заползший на плечо Шушул обнял его за шею, цапнул зубами завиток волос и расслабленно обмяк.
Обещанные хакни уже стояли оседланные и со всей поклажей, которую путники оставили у входных ворот. Они оказались ниже, чем предполагал Геллан (холка на уровне его ребер), а мордами напоминали гибрид свиньи и зайца - длинные уши, круглый пятачок, щетина. Попытавшись подсунуть руку под примитивное, не имеющее луки седло, принц убедился, что оно сидит чересчур плотно, но попытка ослабить ремни вызвала у хакни громкий протест. Он визгливо залопотал, перебирая копытами и норовя лягнуть Геллана ногой в бедро.
- Не трогай, - посоветовал Терслей. - Как гномы оседлали, так и оставь. Уверяю тебя, все продумано.
Пожав плечами, Геллан запрыгнул на упрямого скакуна, и спереди и сзади от седла тут же выпятились мягкие бугры жира. Хмыкнув, принц сунул ноги в стремена, располагающиеся непривычно высоко, погладил короткую гриву, и хакни недовольно замахал коротким жестким хвостом.

Пригород Нифера. Пепелище на месте бывшей аукционной палаты

Место проведения ежегодного аукциона мы приметили издалека.
Несмотря на то что пожар давно потушили, внушительный гриб дыма все еще висел в небе, покачиваясь и изредка постреливая в пустоту лопнувшими магическими пузырями.
- Пара левитационных приспособлений тут точно имелась, - уверенно определила Вторая, рассматривая дым. - И не менее трех ящиков слепых боевых зарядов. Отличные штучки. Жаль, что сгорели.
- Товарищ куратор? - осторожно позвал я. - Мы на пепелище. Ждем ваших указаний.
В наушнике нервозно кашлянули.
- У-у-у-у… - поведал миру куратор. - Я тут запись смотрю. Кажется, на этот раз наш толстячок попал в точку. Молодец, Третий! Действительно, сгорело не все. «Глаза» показывают, что в последнюю секунду один «кот в мешке» был украден посетителем прямо из горящей подсобки и вынесен на улицу.
- Какой именно лот вынесли? - не выдержав, быстро спросила чертовка.
- Не знает никто, - грустно поведал куратор. - На записи сплошной дым и огонь - не только номеров, лиц не видно.
- Так, может, наш комплект для выращивания химеры в домашних условиях все-таки сгорел? - с нескрываемой надеждой спросил я.
- Может, и сгорел, - согласился куратор. - А может, и нет. Но ради проформы придется заняться выяснением истины. Всего на аукционе присутствовало сто пятнадцать лиц, занятых в магической индустрии, воришка один из них.
- Приметы? - тоскливо уточнила чертовка.
- Высокий, худой, одет в плащ с капюшоном.
- М-да…
- В принципе, не все так страшно. Если отбросить женщин, глубоких стариков, инвалидов и толстяков, от общего числа посетителей останется не более тридцати человек. Плевое количество. Думаю, вы справитесь одной левой, хотя работа, безусловно, муторная.
Мы с напарницей переглянулись и, не сговариваясь, перевели пылающие гневом взгляды на безмятежного толстяка.
- Ну Третий… - тихонько прошипела чертовка, пощелкивая острыми ногтями. - Мне бы только на базу вернуться. Твоя гениальная идея не останется безнаказанной…
- Спасибо, друг, - поддержал ее я. - Молчание - золото, а не вовремя сказанное слово - это сбитые копыта и долгая, тяжелая, бессмысленная работа. Ходить в гости - мое любимое занятие. Особенно если хозяев аж тридцать штук и они равномерно разбросаны по территории сразу двух стран. Прекрасная перспектива.
Ответив мне укоризненным взглядом, толстяк шумно вздохнул и уныло уточнил у куратора:
- А если лот все-таки сгорел?
- Отрицательный результат тоже результат, - сказал куратор. - Деньги у вас есть, заселяйтесь пока в гостиницу под видом Жаков и Эн. На имя Фарада был забронирован вполне приличный комфортабельный номер. По мере выяснения адресов посетителей аукциона я буду сбрасывать вам их на дисплей, если информации окажется много, вышлем помощников. Особо не жируйте там. Как только первый адрес прояснится - сразу летите и обыскивайте дом до последнего уголка. Все поняли? Отключаюсь.
В повисшей тишине было отчетливо слышно скрежетание ногтей пересмешника о стенки багажного отсека и шумное, виноватое дыхание Третьего.
- Вы это… - осторожно начал он, потупясь. - Простите меня, а? Сам не знаю, с чего вдруг…
- Бес попутал, - подсказал я, прищуриваясь.
- Нет, правда… Пятый, ты же меня с детства знаешь. Чтобы я раньше…
Радостный визг чертовки прервал сеанс глубокого раскаяния.
Третий не успел опомниться, а у него на шее уже висела наша красавица, болтая ногами от избытка чувств и виляя круглым задом:
- Третий! Ты гений! Это будет великолепно!
Отодрав напарницу от толстяка на правах старшего группы, я легонько встряхнул ее, чтобы привести в чувство, и сурово вопросил:
- В чем дело?
Вместо ответа напарница указала пальчиком себе под ноги, где все еще лежали кошели с монетами, о которых мимоходом упомянул куратор.
- Денежки! - взвизгнула она, возбужденно подпрыгивая и целуя меня в нос. - Выданные на служебные расходы и уже списанные денежки! Три кошеля монет! Не подлежащих отчету!
Придвинув к себе копытом ближайший мешок, я огладил его хвостом и заметил:
- А ведь и правда. Кажется, новое задание начинает мне нравиться!
- Поиски воришки - это так долго, - промурлыкала чертовка, мечтательно закатывая глаза.
- И так муторно, - согласился я. - Дней десять придется возиться!
- Большие расходы, - добавила красавица.
- Не просто большие - огромные! - поправил я.
Поза раскаявшегося грешника, в которой застыл несчастный толстяк, начала плавно преображаться в позу недоверчивой радости.
- Так вы больше не сердитесь? - робко спросил он.
- Ты прощен! - величественно сказала Вторая, пристегиваясь, и толстяк расцвел от счастья.
Спустя несколько минут мы уже припарковались на крыше отеля и, наведя необходимый марафет, ступили на ковровую дорожку гостиничного холла.
Судя по встрече, весть о гибели принца сюда еще не дошла, зато дошли слухи о его состоятельности. Услышав имя Фарада, портье засуетился так, что в припадке угодливости чуть не облизал наши ноги. Согнувшись в три погибели и повторяя на манер мантры «добро пожаловать», он, не меняя позы, проводил нас до лестницы, отпер дверь в номер и топтался на коврике до тех пор, пока Вторая не сунула ему в потную ладонь мелкую монетку, а Третий не сопроводил этот щедрый жест легким пинком под зад.
Пристроив кошельки на полочку в аккуратной квадратной прихожей, я приоткрыл ближайшую дверь и одобрительно присвистнул - это была роскошная ванная комната с тремя золочеными умывальниками, мраморной емкостью для лежания впятером, огромным зеркалом во всю стену и множеством хорошеньких цветных бутылочек, выстроившихся рядами на кованых полках.
Наступив копытами на выложенное в центре ванной розовыми бутонами здоровенное сердце, я довольно обошел помещение, убедился, что зловредных домашних водяных не наблюдается, и двинулся к следующей двери.
Это была гардеробная.
Не менее десяти дюжин пустых плечиков свисали рядами с блестящих штанг, ожидая, когда им доверят роскошные костюмы и дорогие платья, а просторные полки для головных уборов легко могли вместить группу любовников самой объемистой комплекции.
Ровно посередине красовалось еще одно цветочное сердце.
- Прямо маньяки какие-то, - высказался Третий, с опаской глядя на уже увядающие цветы. - Что они этим хотят сказать?
- Сам маньяк, - с обычной деликатностью отозвалась Вторая, восторженно озираясь. - Прекрасный номер для новобрачных - чистый, красивый, великолепно обставленный! Хотя тебе, дружок, наверняка больше бы подошло банальное стойло десять на десять.
- Насчет новобрачных ты серьезно? - выпучил глаза толстяк и недоверчиво оглянулся на меня. - Так это просто… отлично!
- Наконец-то дошло, - скептически хмыкнула Вторая уже из следующей комнаты. - Ого! Да это спальня! А кровать какая! Просто мечта!
- Чур, на супружеском ложе сплю я! - быстро выкрикнул я, предвкушая упоительную ночь с прекрасной напарницей.
- Отчего это сразу ты? Могу и я! - окрысился Третий, моментально растеряв обычное дружелюбие.
И мы, как два лося, ломанулись в вожделенный дверной проем.
Лирическое отступление.
Дружеский совет любой особи мужского пола, стремящейся опередить соперника на старте: никогда не пытайтесь пролезть в дверь одновременно с ним. Никогда! Что может быть глупее застрявшего красавца-самца, беспомощно качающего рогами и дергающего недостающими до пола копытами? Только два красавца-самца, качающих рогами и пытающихся разломать дверную коробку, используя вместо инструмента бедро бывшего друга.
Самое гнусное, что предательница Вторая даже не думала прийти на помощь. Из-за бархатного балдахина доносился ритмичный скрип пружин - чертовка развлекалась прыжками в высоту.
Толстяк, как более сильный, освободился первым.
- Кровать моя! - рыкнул он, стремительно прыгая в сторону балдахина.
Скрип прекратился, и полог откинулся.
- Не понимаю, чего это вы так сцепились из-за какой-то кровати? - тяжело дыша после физических упражнений, спросила чертовка, поправляя лиф. - Места хватит всем! Апартаменты обустроены специально для исповедующих многоженство господ, путешествующих всей семьей!
Встав с пола и нетвердой походкой войдя в так называемую спальню, я был вынужден констатировать: она права.
Если отбросить навязчивые цветочные сердечки и обилие позолоты, мы находились в натуральной казарме. Тот факт, что кровать всего одна, значения не имел - ее площадь позволяла играть в прятки не просто полигамной семьей - семьей на семью! Причем среди ворохов думочек, валиков, подушек, покрывал, простыней и толстых перин спрятавшиеся могли ждать, пока их отыщут, долгими часами. Коротко говоря, передо мной предстал не просто номер для многоженцев, а номер для много-много-многоженцев.
- Правда, чудесная спаленка? - расплылась в довольной улыбке чертовка. - Лично мне нравится вот этот уголок, здесь балдахинные кисточки симпатичные. А ты что выбрал, Пятый?
- Центр, - скрипнув зубами, сказал я.
По счастью, весной ночи еще достаточно длинные. Авось нескольких часов мне хватит, чтобы тихо переползти «во сне» к уголочку с симпатичными балдахинными кисточками.
- Почему центр? - тут же заскандалил Третий.
Судя по красной роже, тот же самый уголочек приглянулся и ему. А вот накося, выкуси! Враг не пройдет, даже если он друг!
- Потому что я старший бригады, - веско сказал я, прищуриваясь. - Товарищ полевой работник четвертого ранга инвентарный номер 576/654-3! Возьмите себя в руки! Ваше лицо обезображено гормонами! Слушайте приказ: прекратить глупости и заняться доставкой в номер пересмешника!
- Почему я? - возмутился Третий.
- Потому что возиться с поисками «кота в мешке» твоя и только твоя идея.
- Как за идею ругать, так меня, а как денежки тратить, так вместе… - пробурчал надувшийся толстяк, шлепая к выходу. - Несправедливо!
- Очень даже справедливо! - выкрикнул я вслед. - Ведь идея твоя, а денежки общие!

Нижний город. Дорога на Дубилки. Пустырь около Бирючьей Плеши

Гномья дорога разительно отличалась от человеческой. Обточенные камни прилегали друг к другу так плотно, что казались единым целым. Ехать бы по такой и ехать в свое удовольствие, если бы не хакни.
Подземные скакуны оказались смышлеными, но своенравными. Время от времени хакни под Гелланом вдруг останавливался, уперевшись передними копытами, и с аппетитом ухватывал на обочине какую-нибудь колючку. Так как уздечки снаряжением были не предусмотрены, Геллана поначалу резко опрокидывало вперед, и он чудом не вылетал из седла. Но потом ему это надоело, и принц вцепился скакуну в уши, к чему тот отнесся вполне благосклонно. Кажется, даже одобрительно прихрюкнул. Утешало также то, что хакни под магом останавливался чаще и ел дольше, так что основную часть пути до Дубилок Жекон провел, чередуя резкие торможения и отчаянный галоп, чтобы нагнать остальных.
Время от времени сплошная полоса каменных стен вдоль дороги прерывалась, и в просвете можно было рассмотреть огромные пещерные полости, заполненные густой растительностью, водой или тесно застроенные аккуратными рядами домиков, больше похожих на ульи.
На всем протяжении пути только раз им встретились другие люди.
Четверка бравых молодцев в парадных вышитых рубахах и с красными лентами наискосок через плечо прогалопировала мимо, обдав ловцов облаком мелкой красноватой пыли и чуть не сшибив их на обочину.
- Безобразие! - возмутился Жекон, откашливаясь. - Терслей, тебе не кажется, что Лакатка в последнее время становится прямо-таки злачным местом?! Толпы народу! Куда это годится!
Геллан только тихонько усмехнулся. Четыре человека за четыре часа в его понимании никак не ассоциировались с толпой.
- Да это никак свадьба в Верхних Кожемяках гуляет! - предположил командир. - Значит, Дубилки уже близко.
- Какое отношение имеет свадьба к гномам? - удивился Геллан. - Только не убеждайте меня, что человек взял в жены гномиху. Все равно не поверю.
- Дурачок ты, дуся, - развеселился мат. - Сама свадьба Нижнему городу до одного места, лишь бы во время плясок полы не обрушили. А вот предсвадебный мальчишник… - Жекон поднес к губам пальцы и уже начал выразительно причмокивать, но тут хакни под ним взбрыкнул, и маг прикусил язык.
- Не понял! - насторожился принц.
- Гномья эротика - такая штука, что лучше один раз увидеть, чем сто раз услышать, - успокоил его Терслей. - Как доедем до места, поглядишь своими глазами. Четвертинка паунда расходов всего, зато море удовольствия.
Задумавшийся о том, что такого эротичного может показать гномиха, если за этим народ мчится галопом, Геллан сам не заметил, как дорога круто вильнула в сторону и превратилась в широкую площадку.
Слева рядком выстроились столбики и лавки. По правую сторону из-под квадратных решеток к высокому своду пещеры поднимался серый кисловатый дым.
- Дубилки, - сказал Терслей, спешиваясь и цепляя к столбику стремя своего хакни. - Узнаешь родной запашок, скорняк?
- Кожу обрабатывают, - угадал по испарениям Геллан, морща нос.
- Точно. Чтобы потом продать наверх, в Кожемяки. Гномы, брат скорняк, не дураки заработать. На всем, что можно, денежку куют, и нам это, честно говоря, очень даже на руку. Останавливаемся тут и ждем посыльного. Сейчас наверху почти полночь, хозяин кулба наверняка уже разбил лагерь. А мы пока прикинем расстановку сил. Жекон!

Предыдущая страница 10 Следующая страница


11 Людмила Горбенко

- Да, - отозвался маг, степенно сползая со своего хакни.
- Готовь Шушула, чтобы он отвлек основные силы охранника на себя. Доспехи обработаны?
- Обижаешь, командир! - откликнулся маг. - Жилеты, наколенники, налокотники - все комплекты, до последнего ремешочка! Можете смело соваться в гущу боя, а я подстрахую.
- Ну конечно, - с непередаваемым ехидством согласился Терслей.
Губы Жекона немедленно сжались тонкой полоской.
- А кто будет следить за Шушуликом? - тоном оскорбленной невинности заявил он. - Может быть, ты, командир? Или ты, дуся? Как хотите, но я умываю руки!
- Ладно, прижмешься к скале! - отмахнулся Терслей. - Справимся и сами как-нибудь. Дай тогда сразу скорняку пару усыпляющих болтов. Кулба нужно убить, а вот его хозяина лучше брать живым. Геллан, в твоем колчане стрелы с особыми наконечниками, это для кулбов. Целишься в любое место, кроме конечностей - бывает, что нечисть отгрызает себе пораненную лапу. А вот по магу-бракоделу нужно будет стрелять только усыпляющим болтом и лучше в колено.
- Я не понимаю, зачем ему сразу два болта? - тут же заскандалил Жекон, развязывая узел на тряпице и извлекая засаленный кожаный колчан. - Он же снайпер!
- Слушай, экономный ты наш! - разозлился Терслей. - Лучше пусть останется, чем не хватит! Тебе напомнить случай, когда жертва никак не засыпала, а ты под обстрелом в своих узлах рылся? Чудом выжили! Чудом! И имей в виду - если сонный состав снова не сработает, я просто кину под лезвия твоего любимца.
Протянутые Геллану болты сопровождала такая мина, словно маг выточил их из собственных костей и смазал собственной кровью.
Зарядив боевым болтом арбалет, принц сунул другую пару за собственное ухо и удостоился панического вопля.
- Ты что, дуся! - заорал маг, швыряя в сторону развороченный мешок с добром и пиная Геллана в плечо. - Убери сейчас же! Не дай бог, Шушулик нечаянно уколется!
- Я с вами с ума сойду, - тихо проворчал Терслей, подпрыгивая на месте и роняя саблю.
Посыльный появился как раз вовремя. Обиженный маг всячески демонстрировал свое отвращение к Геллану, пуча глаза и презрительно поджимая губы. Геллан в качестве мелкой мести снял с себя ужа и положил его на лавку, пресекая попытки пресмыкающегося взобраться обратно на полюбившееся место, а Терслей молча посвистывал, отвернувшись от обоих.
- Пора, - коротко сказал гном и, отойдя в сторону, загремел какими-то рычагами.
С потолка рывками спустилась узкая лестница с плоскими ступенями.
Жекон моментально преобразился.
Рывком раскрыв один из заплечных мешков, он кончиками пальцев извлек оттуда небольшой тугой сверток и быстро осыпал извивающегося ужа серым порошком.
Шушул замер и прямо на глазах начал раздуваться.
Что-то пришептывая, маг пошел вокруг него хороводом, подбрасывая щепотки разноцветных стружек и комков, пахнущих так сильно, что их запах перебил даже дубильный дым, по прежнему клубящийся над решетками.
После каждой новой порции тело ужа отчетливо деформировалось, пока не приобрело извилистую осьминожью форму с шерстистой крысиной спиной, круглыми гляделками на каждом щупальце и тонкими шипами на брюхе.
Ласково чмокнув создание в лапку, Жекон легко подхватил его на ладонь и полез по ступенькам вверх.
Спустя секунду сверху донесся вопль ужаса.
- Пошли, - удовлетворенно кивнул Терслей, подтягивая замшевые перчатки.
Перекрестившись, Геллан двинулся следом.
На поверхности люк был хитро замаскирован камнями и прошлогодним сухостоем. После нескольких часов под землей живой воздух опьянял свежестью, а неяркое ночное небо казалось чудесным, волшебно светящимся.
Они оказались точно внутри защитного контура, у самой скалы. Жекон словно испарился. Разбитая рядом палатка тряслась, изнутри слышались звуки борьбы и придушенные хрипы. Поодаль неподвижно застыла карета, пламя костра освещало стоящий на земле деревянный контейнер, удивительно похожий по форме на гроб, за исключением одной детали: вместо крышки его накрывала грубо прибитая сетка. Из контейнера доносилось свистящее дыхание, в воздухе над ним кружились тучи мух, то и дело садящихся на сетку и норовящих протиснуться внутрь. Охранник-мулат остервенело бился с зачарованным Шушулом, но удары словно огибали «осьминога», срезая лишь клочья крысиной шерсти, не причиняя при этом телу никакого вреда.
Тонкая веревка, охватывающая место привала почти идеальной окружностью, слабо моргнула алым.
- Не наступи на контур, - шепотом предупредил Терслей, поднимая саблю. - Сначала нейтрализуем охранника и убираем кулба. Хозяина зверя берем в последнюю очередь, стреляй по моей команде, как только высунется. Черт, понадобятся специальные средства, где же носит этого треклятого мага! Жекон!
Геллан взвел арбалет и на миг крепко зажмурил глаза, надеясь, что танцующие точки перед зрачками немного успокоятся.
Когда он их открыл, рядом уже стоял маг, появившийся словно ниоткуда. Бросив короткий взгляд на гроб, он достал плоскую бутыль и начал читать что-то так тихо, что звуки можно было угадать лишь по движениям губ. Послышался всплеск - и в воздухе разлилось облако сладкого карамельного аромата. Принц с ужасом увидел, как гроб встает дыбом и начинает подпрыгивать, сетка рвется, и из черной пустоты вываливается не животное, а скрюченный конвульсиями человек, глаза которого неестественно выпучены, а рот заткнут алой пробкой.
- Это же!.. - ахнул Геллан.
- Кулб! - прошипел Терслей. - Посмотри на индикатор - самый натуральный кулб, говорю тебе!
Стрелка индикатора на запястье принца действительно вяло колебалась между «кулбом» и «нечистью», но разум бил тревогу: таинственное существо выглядело как брат по разуму.
- Стреляй!!!
Досадуя сам на себя, Геллан кое-как поймал в прицел плечо пленника. Тетива напряглась и мощно толкнула вперед стрелу с иссиня-черным трехлопастным наконечником, испещренным тонкими серебристыми символами.
Выстрел оказался точен: скрюченное тело дернулось и мелко задрожало.
Мухи, словно взбесившись, закружились над пленником с утроенной энергией, образуя черный, нестерпимо жужжащий живой купол. «Осьминог» лениво вскинул щупальце и, поймав нескольких, неторопливо отправил их куда-то под мышку - видимо, там был его настоящий рот. Уж потрудился на славу: охранник-мулат был до того измотан боем, что погрузивший в беспамятство удар по затылку оказался для него почти спасением.
Жекон застыл, недоверчиво пожирая взглядом сургучную печать на губах дрожащего «мертвеца», но тут с горы донесся неясный шум, и на площадку вокруг костра обрушился настоящий град из камней, метящих в головы ловцов.
Геллан вжался в палаточный бок и перезарядил оружие. Терслей замахнулся саблей, но подстреленная нечисть явно не торопилась умирать. Резко откатившись в сторону, словно от пинка невидимой ноги, кулб подставился под падающие камни.
Тело странного существа выгнулось дугой, кожа зашипела, от одежды повалил горячий пар. Алая пробка вдруг провалилась внутрь, и изо рта начали вылетать пучки огня, соединяясь в непонятные остроугольные буквы и символы. В ночном небе сгустилось багровое облако, отбрасывающее на скалу дергающуюся тень, напоминающую огромную собачью голову с оскаленной пастью, и эта голова плавно полетела на скорчившегося кулба, роняя на землю капли кипящей слюны.
Маг заметно растерялся, но отреагировал достаточно быстро. Размахнувшись, он швырнул в сторону летучей собачьей головы одну из своих сумок, потом подрубил Геллана под колени умелой подножкой, упал рядом и не шевелился до тех пор, пока горящие иероглифы не исчезли окончательно, облако не растаяло, а безгласный пленник не затих на земле пустой оболочкой, похожей на кучку несвежего тряпья.
- Вот и управились с божьей помощью, - тихо сказал Жекон, поднимаясь на ноги. - Сдох кулб проклятый. Готовься, дуся, будем брать хозяина человекоподобной зверюшки.
Тем временем из палатки послышался истошный крик, причем кричала женщина.
Выхватив из-за набедренного ремня нож, Геллан резанул натянутое полотно и дернул на себя.
В проем вывалился спутанный клубок из двух тел: плотного мужского в походной одежде и совершенно обнаженного девичьего. Прижимая девушку коленом к земле, мужчина обеими руками душил ее и, судя по вздувшимся венам, вкладывал в это занятие немалые силы. Живая непонятно каким образом девушка пыталась укусить противника за запястья и яростно лягалась, но волосатые руки на тонкой шее сжимались все крепче.
В глазах принца потемнело от ярости.
Сцепившиеся фигуры не давали возможности точно прицелиться в колено или локоть. Отбросив арбалет и схватив насильника за волосы, принц с размаху пнул его носком сапога в челюсть, отодрал от девушки и, схватив в кулак сонную стрелу, воткнул ее куда придется. Злой оливково-черный зрачок уставился на принца и медленно прикрылся тяжелым веком.
Перед глазами немедленно закружились кроваво-красные точки, и на миг Геллан потерял чувство реальности.
Вокруг него медленно двигали руками, задирали ноги, открывали рты, раздирая губы криком, а он стоял в центре сцены, словно не живой участник событий, а сторонний наблюдатель. Но тут маленькая узкая ладонь хлопнула его по лицу, и щеки загорелись от прихлынувшей крови.
Оглянувшись, Геллан увидел, что место ночлега разворочено. С тихим треском догорал умирающий костер, доедая остатки дров и тряпье, оставшееся от загадочного человекоподобного кулба. Через дыру на боку разрезанной палатки виднелось связанное тело охранника, около которого хлопотали Жекон и Терслей. Отдельно у кустов лежали неподвижный насильник и Шушул - довольный, расслабленный, со сложенными на колючем брюхе щупальцами.
Прямо перед принцем, уставившись ему в лицо, стояла девушка.
Овальное бледное лицо; продолговатые серые глаза с угольно-черными ресницами, мокрыми от слез; на высокой шее пятна синяков, вместо одежды импровизированная туника из лоскута, отодранного от палатки. Взгляд девушки выражал странную смесь облегчения и неприязни.
- Оклемался, - хмуро сказала она, и вдруг бросилась бежать со всех ног.

Скала над пустырем около Бирючьей Плеши

Киорус встретил поражение стоически. Лишь по тонкой синей жилке, пульсирующей на лице, можно было догадаться об обуревающих его чувствах.
Бережно лелеемый остаток силы, подаренной шаксом, потрачен впустую, на банальный камнепад, и теперь он снова пуст и слаб, хоть выворачивайся наизнанку. Кожа на ладонях некроманта была содрана, а ранка на запястье открылась и начала кровить: швыряя камни и двигая валуны, он совершенно забыл о личной защите. Верный Адам застыл на краю обрыва в опасной неустойчивой позе: все происходящее внизу чрезвычайно его заинтересовало.
Матисса присела рядом и словно растеклась по каменному выступу широкими складками плаща, скрывающими полное тело.
- Аш не врал, - тихо сказала она, обращаясь к неподвижной спине брата. - Заклинания, судя по всему, действительно работают. Жаль, что столько усилий и денег затрачено зря, «сосуд» погиб. И Ведос мертв. Если бы не эти люди…
- А ведь я предупреждал, что за домом следят! - зло перебил некромант, наблюдая с высоты за фигурками, суетящимися вокруг костра.
- У тебя мания преследования, - откликнулась магисса. - Карета заметна издалека, а сейчас в долине неспокойно, мало ли кто мог напасть на лагерь. Посмотри на их одежду, на эти странные обноски: просто голодранцы, укравшие чужое оружие!
- Эти голодранцы даже не поинтересовались содержимым багажной полости кареты, а один из них повадками очень похож на мага, - возразил Киорус.
- С чего ты решил? Лично я заметила только трусоватого мужичка, швыряющего бутылки с покупными зельями. Небось не одну версту отмахали по лесу, пока наткнулись на лагерь. Нам стоило позаботиться о более качественном защитном контуре - вот в чем ошибка!
- Уверяю тебя, ни один из нападавших не пересекал магический контур, - мрачно сказал некромант.
- Не может быть, - усомнилась Лерия. - Ты шутишь? Скажи еще, что они упали с неба!
- Конечно нет, в противном случае мы заметили бы их. Скорее всего, вся четверка выползла из-под земли. Три человека и один зверь, управляемый ими. Причем они были заранее готовы к схватке: вооружены и снаряжены магическими приспособлениями. Кстати о странных обносках: это легкие защитные доспехи Неужели Ведос все-таки проговорился?
- О чем? Ты поделился с ним только туманными намеками.
- А вдруг о солдатах Аша прознал кто-то еще?
- Киорус! - всплеснула руками магисса. - Мы были первыми, кто вскрыл склеп. Что за глупости! Тебе не хуже меня известно, что этого просто не может быть!
- Это не глупости, - упрямо повторил некромант. - И я не намерен впредь подвергать будущих солдат опасному риску. Мы не станем больше испытывать судьбу, Лерия.
- Правильно, - с заметным облегчением сказала магисса. - Я уже думала об этом. Мы можем законсервировать «сосуды» на некоторое время и спрятать их в безопасных местах. Так будет лучше для всех. Архимаг Аш отдал нам знания, но ведь совершенно не обязательно их сразу использовать, правда? Соглашение в силе, но мы выждем, когда подвернется удобный случай.
Правая бровь некроманта взлетела вверх.
- Лерия, ты не в себе, - изумленно сказал он. - Чем дольше мы будем тянуть, тем более велики шансы, что слухи расползутся по побережью. Уже сейчас все мухи континента летают над нашими головами, а что будет через неделю? Две недели? Месяц? Как только в моем распоряжении окажется хоть один солдат Аша, я смогу диктовать условия любому ордену. Если более одного - можно смело думать о кресле в Совете Магов Орасса и Каперии.
- Ты все-таки собираешься вскрыть второй «сосуд»? - убитым голосом спросила магисса.
- Конечно. Причем ни в коем случае не стану больше выезжать за город - просто позабочусь о крепости засовов на подвальных дверях. Дом, где спрятан пленник, пустует уже более трех лет, окна заколочены, соседей нет. Вспыхнет пожар - брошу лабораторию догорать к чертовой матери. Все лучше, чем так, как сейчас.
- Ведос мертв, ты остался без ассистента.
- Найму другого.
- А охрана? Дом не палатка, он слишком велик, чтобы опоясать его магическим контуром.
- Его сторожит измененный пес, и этого довольно.
- Зря, - не выдержала Лерия.
- Я не передумаю, - твердо сказал некромант.
- Тогда… чего мы стоим? - Магисса тяжело приподнялась с каменного сиденья и отряхнула подол плаща от налипших иголок.
- Ждем. До смерти охота посмотреть, куда денутся наши уважаемые разбойники, когда закончат прыгать около палатки. Кстати, ты заметила, что напавшее на лагерь чудище мирно дрыхнет у костра? Вот тебе и покупная иллюзия. Редкое качество исполнения.
- Не все ли равно, куда они денутся? - раздраженно заметила Лерия. - Уж не собираешься ли ты прыгать со скалы и бежать следом?
- Сам не собираюсь, - спокойно ответил Киорус. - А вот наблюдателя обязательно пошлю. Ого! Смотри-ка, я оказался прав! Наши незваные гости провалились под землю. Нижний город - какой сюрприз! Дьявол, неужели против меня играют гномы? Ничего не пойму…
- Ни один маг не сунется в Лакатку без специального разрешения, - тихо сказала Лерия. - Без помощи гномов можно остаться там до конца жизни. Секретные лазейки строго охраняются, а на основных воротах такая защита…
- Знаю, - отмахнулся Киорус, задумчиво хрустя пальцами.
- Да и обычному человеку просто так…
- Ты намекаешь на себя? Успокойся, я не стану силой заталкивать родную сестру в Нижний город, тем более что с твоими габаритами это равносильно преднамеренному убийству. Вон Адама пошлю, пусть топает за этой троицей след в след. Адам! Ко мне! Ты запомнил панов, что напали на лагерь? Сохрани их лица в памяти. Лерия, ты как-то странно смотришь на меня. Я что - не имею права дать поручение собственному слуге?
- Киорус! - всплеснула руками магисса. - Ты в своем уме? Что за детская идея! Всем прекрасно известно, что Нижний город исключительно лоялен к императору и Совету Магов. Твой ковыляка-шпион двух шагов не пройдет, как его сцапают и доложат наверх! Либо просто потихоньку притопят в ближайшем болоте.
- А вот тут ты, уважаемая Лерия, ошибаешься! - торжествующе заметил некромант. - Ни один гном не тронет моего ковыляку, ведь по существу Адам представляет собой всего лишь невинное мертвое тело.
Ошарашенная магисса вытаращила глаза.
- Мертвое тело - и что с того? Какие права у мертвеца в Нижнем городе? Трупы полагается хоронить, Киорус! Ты не знал? Извини, если эта новость идет вразрез с твоими привычками.
Некромант поглядел на сестру укоризненным взглядом и даже позволил себе ехидную улыбку половиной лица.
- Лерия, ты явно переутомилась и перенервничала, - мягко сказал он. - С формальной точки зрения именно это я и делаю с принадлежащим мне трупом: предаю его родной земле. И если чисто случайно на месте захоронения моего слуги Адама будет находиться одна из дорог Нижнего города, я не виноват.

Пригород Нифера, гостиница «Корона». Номер для новобрачных

Ночь в номере для новобрачных прошла просто кошмарно.
Естественно, как умный черт, я из чувства самосохранения не стал посягать на напарницу сразу после отбоя, решив дождаться того момента, когда она уснет. Ногой в пах, ногтями в глаз - это мы уже проходили. Однако произошло непредвиденное: первым уснул я. Кровать оказалась до того мягкой и удобной, что я даже не заметил, как моя голова буквально прилипла к подушке, а веки смежил здоровый, крепкий сон.
Проснулся я оттого, что кто-то шумно дышал мне в лицо. На всякий случай приняв боевую стойку лежа, я выпятил губы, открыл глаза и обнаружил в прорехах сооруженной мною баррикады из подушек и думочек напряженную рожу лучшего друга. Оскорбленно отвернувшись, я переместился на пару метров в сторонку, где притворился, что сплю, на всякий случай подглядывая сквозь смеженные веки.
Зрелище оказалось занимательное, но странное.
Больше всего это было похоже на детскую ярмарочную карусель, если снять с нее все фигуры для катания, кроме одной. Скрытые в толстом матрасе пружины мерно поскрипывали, и через регулярные промежутки времени мимо меня проползал пыхтящий «карусельный бегемот», которого старательно изображал Третий.
На двадцать втором круге я не выдержал и деликатно кашлянул.
«Бегемота» сдуло с такой скоростью, словно в карусель вставили ядерный двигатель.
Посмеявшись про себя над незадачливым ухажером (кто еще кроме нашего толстяка может заблудиться в двенадцати балдахинных столбиках), я поплевал на ладони, пригладил волосы и двинулся в тот укромный уголок, что избрала для себя наша красавица накануне вечером.
Удивительно, но Второй там не оказалось.
Ни за подушками, ни под одеялом.
На всякий случай я сполз с нашего гигантского группенсексодрома и заглянул под кровать. Пустота, если не считать ровного ряда ночных ваз в количестве десяти штук разнообразных расцветок и размеров от S до XXXL. Отбросив версию, согласно которой наша напарница спряталась в столь прозаическом сосуде, я не стал обшаривать все вазы. Хотя XXXL на всякий случай легонько потряс, и там оказалось пусто.
В подобной ситуации только хронический упрямец продолжит поиски. Нормальный черт спокойно ляжет спать, а уже утром, отдохнувший и свежий, поинтересуется у хитрой предательницы: где это она была?
Плюнув на амуры, я протопал к середине кровати, выбрал себе самую мягкую подушку и вытянулся во весь рост, намереваясь снова уснуть.
Ага, как бы не так.
В течение того жалкого огрызка ночи, что остался на мою долю, мне довелось получить от напарника: четыре радостных вскрика шепотом «Вот ты где пряталась!»; три слюнявых поцелуя в щеку, локоть и плечо соответственно; три сопутствующим поцелуям разочарованных плевка; восемь нечаянных пинков коленом; два возмущенных вопля «Опять ты!».
Вот такой релакс получился.
Излишне говорить, что когда мы с напарником продрали поутру протестующие против такого насилия опухшие глаза, перед нами предстала Вторая.
Благоухающая душистой водой и бодрая, она вышла из неприметной двери в торце спальни и доброжелательно поприветствовала нас:
- Доброе утро, товарищи!
- Вторая? - изумился толстяк, придерживая пальцами склеивающиеся веки.
- Ты где была, детка? - спросил я, глядя одним глазом на стройную фигурку, уже облаченную в аброузский костюмчик, то бишь практически оголенную.
- Там, - простодушно доложила красавица, с наслаждением потянувшись и махнув рукой куда-то в сторону. - В спальне.
- Серьезно? А это тогда что? - Я широким жестом обвел наши хоромы.
- Тоже спальня, - ласково пояснила Вторая. - Ты не думай, я не из вредности ушла. До середины ночи спала нормально, но потом Третьему вдруг приспичило ко мне подползти и начать щипать за бока. Два щипка я еще худо-бедно вынесла, но потом мне это дело надоело. Я тихонько слиняла, побродила по номеру и с горя еще одну комнату нашла. Причем там кровать в три раза больше. И отделка богаче.
На Третьего было жалко смотреть. Вся боль отвергнутого влюбленного отразилась на его покрасневшем лице.
Пожалев друга, я не стал язвить по поводу его специфического способа ухаживания. Просто хлопнул Третьего по плечу и велел заняться завтраком. Вид продуктов - лучшая терапия для толстяка. Он моментально забыл о всяческой романтике и кинулся к нашей капсуле, где в багажном отсеке дожидались своего часа «образцы рекламируемой продукции».
Мы как раз успели надорвать упаковки и осуществить первичный контакт языков с колбасой, когда из наушников вылетело не предвещающее ничего хорошего «хм!».
- Приятного аппетита! - грозно пожелал куратор под наше придушенное кашлянье. - Вижу, с завтраком уже покончили?
- Так точно, - грустно доложил я, вынимая изо рта так и не надкушенную колбасу. - Какие будут указания?
- Высветился первый адресок, - радостно поведал администратор. - Недалеко от Нифера, в пригороде. Обыщите дом, в контакт со смертным без моей команды не вступайте, при обнаружении краденого ящика немедленно сигнализируйте. Пересмешника не кормили?
- Нет. А надо было? - встревожился я, бросаясь в сторону гардеробной.
- Конечно! - изумился вопросу куратор.

Предыдущая страница 11 Следующая страница


Хозяин химер 12

С первого взгляда гардеробная показалась пустой. Я уже тихонько запаниковал, но тут на мое лицо спланировало перо грязно-белого цвета, заставив задрать голову.
Пленник висел под самым потолком в позе летучей мыши, зацепившись кандалами за крюк, и грустно сосал указательный палец. При виде меня он оживился и стал проявлять признаки нетерпения.
- Товарищ куратор, а что едят ангелы? - спросил я, уворачиваясь от цепких ручонок, норовящих оторвать мой нос и засунуть его в мое же ухо.
- Носители Положительной сущности, - с назидательным нажимом в голосе начал администратор, - в отличие от вас, Пятый, едят все. Они непривередливы, скромны, работоспособны, уважительны к старшим по званию и должности, нетребовательны…
Преисполнившись к ангелам глубокого сочувствия, я быстренько вручил пересмешнику недоеденную колбасу, личный паек и умелся прочь, дабы не смущать высокое существо своим видом.
Самое смешное, что когда я наведался в гардеробную спустя несколько минут, на полу валялись выплюнутые и раздавленные остатки следующих продуктов: хлеб, сыр, сублимированные овощи, картофель фри. В углу сияла синими блестками консервантов лужа энергетического напитка, по которой кривыми корабликами плавали обрывки упаковки.
Всеядное непривередливое существо изволило сожрать только рекламную кровяную колбасу от мясника, приправив ее горчицей, хреном и ядовито-кислым соусом, который у нас в филиале никто не ест, потому что даже чертовски крепкий желудок этого шедевра не выдерживает.
Проверив крепость кандалов, я вручил пересмешнику тряпку и, грозно сверкнув глазами, велел убрать безобразие, которое он учинил, стараясь не прислушиваться к его комментариям по этому поводу.
Оставалось только повесить на дверь табличку «Не беспокоить» и отбыть по первому адресу.

Пустырь около Бирючьей Плеши

- Спит, - тихо сказал Геллан, наклонившись над неподвижным телом. - И как крепко спит!
- Крепче некуда, вечным сном, - откликнулся Терслей из нутра палатки. - Ты убил его, скорняк.
- Да уж! - с неприкрытым злорадством заметил маг, не прекращая посыпать осьминога каким-то белым порошком, от которого тело чудовища сморщивалось и сдувалось, провисая вялыми пузырями. - Не стрелок, а уникальное сокровище. Ты прямо маньяк какой-то, дуся. Сначала избиваешь противника ногами, потом втыкаешь ему в глаз сонную стрелу - где тебя только учили этой странной технике? Ты вообще знаешь, в чем заключается работа снайпера? И для чего ему нужен арбалет? Опять же указаний ни черта не слушаешь. Куда было говорено стрелять? В колено? Дуся, тебе показать, где у человека располагаются колени?
- Отстань от него, - сказал Терслей, выходя к костру. - Наше дело специфическое, многие поначалу теряются. По кулбу не промазал - и на том спасибо. Тем более что зверь в этот раз попался… брр! Сам как вспомню, так вздрогну. Жекон, не топчись там, на охранный контур наступишь. Самое главное: ты личный жетон с трупа снял? Перед Гильдией отчитаться.
- Уже упакован! - отозвался мат. - Кстати, дешевая штучка, рядового литья. М-да… Нарушитель-то наш явно не из высшего эшелона, даже удивительно, что замахнулся на такое странное и сложное колдовство. Не знаю, что за порода была у его собачки, но мурашки по моей бедной спине бегают до сих пор. Что докладывать в Гильдии? Как он сумел соединить человека со зверем? Даже моей извращенной фантазии на такие вещи не хватает, а охранник - увы - вообще не в курсе дела.
- Девушка не возвращалась? - спросил Геллан, оглядываясь.
- Какая девушка? - искренне изумился Терслей, вороша остатки дров и грея руки над умирающим пламенем.
- Та, которую хозяин кулба в палатке душил и которая потом дала мне пощечину.
- А, эта… - Терслей пренебрежительно скривился. - Забудь, скорняк. Считай, что примерещилась.
- То есть как? - не понял принц.
- Сразу понятно, что ты не местный. Из Верхних Кожемяк она, - пояснил маг, сложными пассами снимая с бессильно висящего ужа остатки морока, как кожу, и отбрасывая их в сторону. - Там, дуся, нормальных девушек практически нет. Одни бабушки. Если ты, дуся, хочешь себе девушку, только шепни, и я устрою. А на этих злодеек лучше даже не заглядывайся.
- За что это ты ее? - оторопел принц.
- Уж поверь мудрому человеку, наш покойничек не просто так ей в глотку вцепился, - сказал Жекон, нежно беря обмякшего Шушула за шею и вручая Геллану. - Вот. Доверяю тебе, дуся, самое ценное. А насчет девицы скажу одно: нельзя с ними слабость проявлять. Еще раз встретишь кожемякинскую красотку - либо беги со всех ног, либо сразу в глаз пали. Другого они не достойны.
После этого короткого спича маг рывком распахнул люк и повернулся к принцу спиной.
Заинтригованный принц оказался перед классическим выбором засланного в чужую страну шпиона: хорошо расспросить бы о таинственных Верхних Кожемяках подробней, а нельзя, чтобы не нарваться на встречный вопрос: откуда же ты все-таки взялся, такой наивный неосведомленный дурачок? Поэтому Геллан молча нацепил ужа на шею и пошел следом.
Тонкие ступени лестницы мягко пружинили под ногами. Сквозь щели в пещерном своде пробивались лучи кроваво-красного искусственного заката. Время от времени мимо проносились острокрылые черные силуэты нетопырей.
- Ишь, разлетались, - пробурчал маг, уворачиваясь от чересчур агрессивной мыши.
За время их отсутствия хакни успели объесть жидкую растительность вокруг столбов, к которым были привязаны, и сейчас дремали. Умиротворенные выражения морд и механически пережевывающие пустоту выпяченные губы свидетельствовали о том, что их сон крепок и сладок. Один только скакун Геллана недовольно топорщил пятачок и хлопал себя по крупу жестким спутанным хвостом.
- Куда сейчас? - спросил Геллан, спрыгнув с лестницы и проследив, как она отмеренными рывками скрывается под сводом пещеры.
- Биттивас, - коротко сказал Терслей. - Двести верст по тому же тракту, далее ночевка в трактире. Что касается ночевки, то можем даже выбирать. У Гильдии договоренность с Кенвом Попадалосом и с Горбатым Ози. К кому пойдем?
- У Горбатого жрачка качественней, - живо откликнулся маг.
- Зато у Попадалоса кровати нормальные, - напомнил Терслей. - Забыл, как в прошлый раз мучились? Табуреты подставляли.
- Напитки у Горбатого неплохие, - мягко сказал Жекон, бросив на командира изучающий взгляд. - Обмыли бы начало трудовой деятельности дуси.
- Напитки? - неискренне удивился Терслей. - Пиво в Нижнем городе везде одинаковое, а более крепкие выкрутасы нам ни к чему.
Маг резко выпрямился, оскорбленно вскинув голову.
- Я не понял, командир! А как же эротическое шоу? Наш молодой друг уже настроился, ведь ты ему пообещал небольшое развлечение!
- Ах да, - приуныл Терслей. - Черт, ты поймал меня на слове, Жекон! Придется идти к Ози.
- В принципе, пары-тройки часов нам хватит, - довольно улыбаясь, сказал донельзя обрадованный маг. - А заночевать можно и у Попадалоса, если тебя так беспокоит длина кроватей. Чего сидим? Вперед! Пока не стемнело!
Заинтригованный полунамеками Геллан поспешил выполнить приказ.
Чем больше дорога удалялась от Дубилок, тем хуже становилось покрытие.
Бодрые хакни по-прежнему резво переставляли ноги, но широкие раздвоенные копыта все чаще проваливались на выбоинах, заставляя всадников вцепляться в длинные уши своих «лошадок» и сжимать колени.
Уставшему Геллану уже не хотелось ничего: ни есть, ни болтать, ни тем более развлекаться неведомой гномьей эротикой. Только слезть с седла, упасть и вытянуть ноги.
Дорога была ужасающе монотонна. Практически прямая полоса, вдоль которой нет ни растительности, ни жилья, лишь ноздреватые камни и безликие пустоши. Несколько раз, правда, попадались бригады гномов-ремонтников, но их яркие оранжевые жилеты исчезали из поля зрения путников раньше, чем можно было рассмотреть хоть какие-нибудь подробности.
Когда впереди показались бледные огни трактира, Геллан уже откровенно клевал носом, не сваливаясь исключительно потому, что ноги свело судорогой. Пробудился принц от зычного крика.
- Какие дорогие гости! - гаркнула округлая, поросшая черной осокой кочка, подкатываясь под бок хакни. - Терслей! Жекон, любимый клиент! Да ты не один! Кто этот чудесный голубоглазый мальчик?
- Геллан. Скорняк, - представился принц и спохватился: - То есть снайпер.
Из глубины кочки донесся заливистый смех, отчего осока мелко затряслась.
- Что, Терслей, вижу, у ловцов нововведения? Вы теперь не просто кулбов стреляете, но еще и шкуру с них спускаете?
- Чучела самых страшных тварей будут выставлены в холле на ежегодном балу Гильдии, - улыбнувшись, ответил командир.
Кочка на миг застыла и вдруг перекосилась набок.
Геллан понял, что на него скалится сморщенное лицо гнома, фигуру которого он и принял за кочку. Горб легендарного Ози оказался столь внушителен, что сухонькое тельце пряталось внутри него, как улитка в своей раковине. Землистого цвета щеки задрожали, и среди многочисленных кожных складок прорезалась широкая улыбка. Из-под выпуклых надбровных дуг на Геллана - уставились прищуренные блестящие глазки, похожие на обточенные водой мокрые камешки.
Смех оборвался так же резко, как и возник.
- Этот ваш новенький, Терслей, - настороженно начал Ози, - надеюсь, порядочный человек, не голытьба? Бузить не будет?
- Не до бузотерства нам, - укоризненно сказал Терслей. - Устали как собаки. Поедим и сразу на боковую, завтра целый день скакать.
- И никаких развлечений? - недоверчиво уточнил Ози.
- Разве что покажешь Геллану свою особую комнату. Он никогда такого не видел. Шоу ведь работает?
- Пойдемте! - расплылся в улыбке гном, встряхивая космами и снова становясь похожим на кочку. - Вам повезло, как раз сегодня ожидается особое зрелище, беру со всех по двойному тарифу, но для тебя, Терслей, сделаю исключение.
Едва только переступив порог, Геллан подметил разительные отличия заведения горбуна от трактира на перекрестке.
Прежде всего бросалась в глаза необычная форма помещения: оно было небольшим, но очень высоким, вроде стакана. На полу не было ни одного стола, зато вдоль стен тянулись кверху мягкие веревочные лесенки, с которых можно был попасть на многочисленные балкончики, прилепленные к камню на манер ласточкиных гнезд.
Из-за ограждения балкончиков, словно головы голодных птенцов, торчали макушки посетителей и слышался довольный смех.
При одном взгляде на странный интерьер Геллана немедленно начала мучить мысль: как подвыпившие гости спускаются вниз? После стаканчика мудрено держать равновесие, не падают ли? Но потом он увидел, как гном-слуга тащит по лесенке на один из самых верхних ярусов стопку пледов, укрывает кого-то, заботливо запирает выход с балкончика на множество узлов, и успокоился. Ози продумал все.
Обслуга здесь была вышколена.
Кочкообразный горбун только крякнул что-то из-под своих косм, а к ним уже спешил слуга, чтобы проводить в свободное «гнездо». Умудрившись буквально взлететь на самый высокий ярус, почти не касаясь маленькими ножками веревочных ступеней, молоденький гном почтительно подал руку поочередно Терслею, Жекону и Геллану, помог умоститься на низком кривом диванчике, похожем на морщинистый древесный гриб, и удалился так стремительно и незаметно, словно впитался в стену.
- И как тебе заведение? - Терслей открыл толстенное меню, небрежно пролистал его и отложил в сторону.
- Потрясающе! - честно сказал Геллан, поедая глазами развешанные под потолком связки просверленных сушеных тыковок-пиколино, сквозь которые моргали мягким оранжевым светом маленькие свечи. Временами дверь хлопала, впуская порцию сквозняка, и гирлянды встревоженно колыхались, шурша и роняя на пол горячие восковые капли.
- То ли еще будет! - пообещал командир, многозначительно подмигивая. - Но сначала, друзья, предлагаю насытить пустые желудки. Думаю, от фирменного блюда Ози не откажется никто?
Маг воодушевленно кивнул.
- Тогда три порции жареной кабанятины и бутыль родниковой, - сказал Терслей.
Глаза мага резко сузились.
- Ты ничего не перепутал, командир? - холодно спросил он, вздергивая подбородок. - Нас трое взрослых мужчин, если не ошибаюсь? Ты, я и дуся.
- Все правильно, - твердо ответил Терслей. - Нас трое, и порции три.
- А напитки? - настойчиво продолжил Жекон. - Ты уж мне, дураку, разъясни, сделай милость. Как можно запивать правильно поджаренный кусок жирного мяса жидкой водицей? Он же у нас в горле застрянет!
- Не застрянет! - безмятежно сказал Терслей.
Пальцы мага крепко сжали веревочное ограждение балкончика.
- Ну хорошо! - сообщил он с нескрываемой угрозой в голосе, медленно поднимаясь и нависая над столом. - Как скажешь, командир. Вода так вода. Я что? Я как все. Пропусти!
- Куда ты, Жекон? - насторожился Терслей.
- По интимной нужде! - гаркнул маг на весь зал, ловко занося ногу над ступенькой. - Надеюсь, эта вольность в нашем коллективе пока разрешается?
- Прости за глупый вопрос, конечно, - смешался Терслей, толкая Геллана в бок. - Заодно и скорняка прихвати. Ему тоже приспичило.
- Да я… - открыл рот Геллан, но вторичный тычок по ребрам был слишком явным намеком.
- Проследи там за ним, - тихонько шепнул командир принцу, выталкивая его с балкончика. - К бутылям прикладываться не давай. Да быстрее же!
Чувствуя себя окончательным идиотом, Геллан бросился догонять мага, уже скрывшегося за каменной перегородкой.
Далее было еще постыдней. Гигиеническое заведение в трактире Ози оказалось приспособлено исключительно для гномьего росточка, и Жекон был виден как столб в чистом поле. Видя, как маг шуршит поясом, и слыша бряканье полных фляг друг о друга, Геллан поспешил броситься к нему и схватить за куртку.
От неожиданности маг вздрогнул и заорал, попутно взмахнув руками:
- А-а-а! Черт! Это ты, дуся? Какого хрена ты ко мне лезешь?!
В дальней кабинке громко засмеялись. «Дуся! Он называет его дуся!» - придушенно зашептал тоненький голосок. «А что с них взять - люди! Извращенцы поганые!» - откликнулись из соседней.
- Давайте подержу, - убитым голосом сказал Геллан.
Не заправляя ширинки, маг медленно развернулся. Геллан едва взглянул на него и тихо ойкнул про себя. Выражение лица у Жекона стало такое, словно его всю жизнь кормили исключительно незрелыми лимонами.
- Что ты собираешься подержать, дуся? - прошипел маг, поигрывая завязками белья и изучающее глядя на принца.
- Ну эти… вещички, - промямлил Геллан, отступая. - Фляжки, свертки. Вам же неудобно.
- Какая трогательная забота! - восхитился маг, облокачиваясь о низкую распашную дверку. - И как я только раньше облегчался? До знакомства с тобой?
Опозоренный Геллан счел пожатие плечами достаточным ответом и сделал попытку отойти, но маг уже вцепился в его рукав обеими пятернями.
- Стоять, дуся! А ну, признавайся - тебя наш командир подослал?
Принц дернулся с такой силой, что ткань рукава затрещала и разошлась в стороны.
- Ах, Терслей, позорный песий выродок! Заполучил продажного подхалима! - тихо, но внятно пробормотал маг, хватая пальцами воздух.
Кровь бросилась принцу в лицо. Он резко отбил чужую руку, закрылся локтем и направил кулак в ненавистный рот прежде, чем сообразил, что делает. Маг встретил первый удар достойным блоком, от второго ушел и в свою очередь атаковал противника, от души треснув его сначала дверцей, а потом ногой.
Строители гигиенических кабинок уж никак не рассчитывали на то, что двое рослых жердей мужского пола затеют потасовку, толкаясь, пинаясь и вырывая друг у друга фляги. Закончилась драка неожиданно - с Жекона свалились штаны.
Маг резко остановился, чтобы исправить конфуз, согнулся пополам и вдруг начал смеяться столь заразительно, что Геллан не смог его не поддержать. Оскальзываясь и чуть не падая на мокром полу, принц с облегчением понял, что лед растоплен, счеты сведены и он больше не является в глазах мага подхалимом и предателем.
Когда Геллан и Жекон вернулись в свое «гнездо» на стене трактирного зала, магическое имущество, пристегнутое к поясу мага, находилось в небрежном беспорядке, скулу принца украшал свежий кровоподтек, а маг заметно прихрамывал.
- Что стряслось? - встревожился Терслей.
- Упали, - с достоинством ответил Жекон, протискиваясь за стол и на ходу поддергивая сползающие штаны.
- Оба? - изумился Терслей.
- Оба, - подтвердил Геллан, отворачиваясь от настойчивого вопрошающего взгляда.
Что там говорил командир о походной норме шумного мага? Пара скандалов в общественных местах, один мордобой и один коллективный дебош с битьем посуды?
Кажется, благодаря чрезмерному усердию принца один скандал в общественном месте можно вычеркивать.

Пригород Нифера. Гостиница «Корона», номер для новобрачных

Первый предполагаемый похититель «кота в мешке» оказался человеком правильным. Уж не знаю, за какими коврижками его потянуло в запретную магию, ибо жилище непрозрачно намекало на удивительное жизнелюбие своего владельца в самых разных сферах бытия: никаких глупостей вроде скелетов, мертвых тел и вонючих снадобий у него не наблюдалось, зато было чем потешить голодное брюхо и самолюбие - продукты в дом поставлялись исключительно свежие и отборные. А уж повар, хлопочущий на кухне, и вовсе превращал их в шедевры кулинарного искусства.
Несмотря на то что найти ящик мы не слишком надеялись, с осмотром все же не спешили. Рекордно быстрый обыск квалифицируется куратором однозначно: халтурили.
Спустя положенные по инструкции три часа (до последней миллисекундочки) мы знали о владельце двухэтажного особнячка все. И какое белье носит, и что у него болит, и где учился, и на ком женился, и в каких странах он побывал, и служанок какой комплекции предпочитает.
Ничего примечательного. Стандартный набор.
Уже когда мы покидали сей гостеприимный дом, я оглянулся на прощанье и удивленно хмыкнул: над крышей снижалась группа из четырех полевых работников Положительных. Неодобрительно зыркнув на нас, они легли крыльями на ветер, грамотно сбавили высоту и нырнули в трубу.
Вот тебе и встреча. Тесен мир. Тьфу-тьфу-тьфу через правое плечо!
После вкусно и комфортно проведенного осмотра хотелось спать, но тут, как обычно не вовремя, прорезался куратор.
- Как успехи? - ворчливо поинтересовался он.
- Смотря что считать успехами, - сказал я, изо всех сил втягивая живот и стараясь не икать в микрофон. - Можете пометить первый адресок жирным крестом - нет у него ничего. Прикажете лететь обратно в отель?
- Еще чего! - с садистской радостью возразил наушник. - Пока вы бездельничали, аналитики вычислили второго посетителя аукциона. Тут неподалеку, в деревне.
Со вторым посетителем дело пошло более вяло.
Обнюхав каждый закоулок, мы ознакомились с жизнью клиента и окончательно заскучали. Родился, учился, женился, но служанок все равно предпочитает - никакого разнообразия. Втискиваясь на сиденье капсулы, я с тоской подумал о том, что какая жалость - грехов всего семь, и они повторяются у смертных с таким занудным постоянством, что впору взвыть. Ну что, казалось, стоило придумать еще хоть парочку? Все несчастным полевым работникам развлечение…
Тройку Положительных я заметил только тогда, когда чуть в них не врезался.
Дружно покрутив пальцами у висков, они поправили дыбом вставшие нимбы и степенно отправились по заданному курсу в трубу того особнячка, из которого мы только что ушли.
Вот тебе еще одно совпадение.
- Пятый! - гаркнул куратор под рев заводимого мотора. - Что там у вас творится? На экране какие-то перья!
- Природный катаклизм, - хмуро отозвался я, выкручивая руль. - Ангелы разлетались - сил нет. Над первым домом четверо, над вторым трое. Как вы думаете: может, это к дождю?
- Это, сынок, к выговору от начальства, - мудрым тоном деревенского старейшины поведал куратор. - Только что я посмотрел на экран внимательно, и у меня родился один маленький вопрос. Звучит он так: если обычный полевой работник начального ранга может выполнить задание за час, то сколько потребуется времени на то же самое задание трем полевым работникам рангом выше четвертого при условии, что их наглость значительно превышает их же добросовестность?
- Мы старались, - буркнул я.
- Плохо старались, - вздохнул куратор. - Такими темпами вы полгода колупаться станете. Тебе это надо, Пятый?
Вспомнив о шикарном номере и карманных деньгах, я ненатурально понурился и, старательно пряча радость, выдавил из себя:
- Мы с напарниками готовы работать по делу столько, сколько потребуется. Прикажете лететь к следующему подозреваемому?
- Следующий подозреваемый пока неизвестен, - хмуро сказал куратор. - Возвращайтесь в гостиницу. Выспитесь, отдохните - возможно, придется работать ночью. Заодно гляньте, как себя чувствует пересмешник. Все-таки до сегодняшнего дня нам не приходилось держать их в фиксированном состоянии так долго. Операция непредсказуемо затягивается…

Предыдущая страница 12 Следующая страница


13 Людмила Горбенко

Пересмешник чувствовал себя прекрасно. В отличие от уборщика, который, проигнорировав табличку «не беспокоить», поперся наводить в номере чистоту и нарвался в гардеробной на нечто крылатое с нимбом и сальными кудрями.
Судя по напряженности позы, несчастный работник метелки как пал ниц, так в этом «нице» и оставался до нашего возвращения.
Легким щелчком по красному лбу я погрузил смертного в блаженное беспамятство и цапнул за край одеяния издевательски хохочущего пересмешника.
- Чего лапаешь? Жрать давай! - нагло заявило похищенное дитя тонкого мира и, получив отказ, разразилось тирадой такого уровня безнравственности, что у меня начали чесаться руки.
Вдарить бы ему сейчас по нимбу - а нельзя. Но хочется… сил нет!
Выпустив пар популярным в народе методом: питанием подручных предметов с последующим их затаптыванием, я вынес в коридор все еще беспамятного уборщика, отдышался и уже почти спокойно начал готовиться ко сну.
Игры в прятки с сексуально озабоченными бегемотиками сегодня меня не вдохновляли. Не знаю, как Третий, но лично я возлагал на эту ночь большие надежды. В конце концов, мы взрослые черти и знаем жизнь.
Главная хитрость в романтическом ухаживании - отсечь предмету страсти пути к отступлению. Дама, стоящая на увитом плющом балконе, еще может немного поломаться, но дама, делящая с ухажером одну кровать на двоих, - практически никогда. Это нонсенс, даже если кровать по размерам не намного уступает городской площади. Опять же адреналин нельзя сбрасывать со счетов. Ученые давно выяснили, что в минуту опасности у всех живых существ резко обостряется инстинкт продолжения рода. Грубо говоря, попавшие в тяжелую ситуацию самки бросаются в объятия даже самого завалящего самца.
Себя я завалящим отнюдь не считал - уже плюс в активе. Что же касается тяжелой ситуации, то тут я целиком полагался на куратора. Наш администратор - прирожденный паникер и видит опасность даже там, где ее отродясь не бывало. Часа не проходит, чтобы он не бился в истерике лбом об микрофон. В таких нервных условиях вообще непонятно, как мы умудряемся работать. Другие черти на нашем месте размножались бы непрерывно.
Хотя нет - вношу небольшую поправку: Третий как рьяный поклонник языческого бога Обжоруса непременно делал бы перерывы на обед. Шесть раз в день по два часа.
Итак, приступим.
Перво-наперво нужно обезвредить конкурента.
- Поди сюда, дружище! - тихо, но значительно позвал я. - Есть проблема. Я тут пораскинул мозгами и пришел к интересному выводу: из всей нашей бригады ты самый смекалистый.
Третий зарделся как красна девица.
- Да ладно тебе, - смущенно сказал он.
- В связи с этим решение проблемы я поручаю именно тебе, друг.
- Серьезно? - недоверчиво спросил Третий, заливаясь краской еще гуще. - А что от меня требуется?
- От тебя требуется следующее, друг. Немедленно идти в гардеробную…
Третий кивнул.
- Проверить там целостность и надежность пут пересмешника…
- Угу! - с готовностью отозвался толстяк. - И?
- И сторожить этого сквернослова до утра, - суровым тоном закончил я. - Никто лучше тебя не справится с этим поручением. Заранее огромное спасибо, друг.
Некоторое время выражение лица Третьего колебалось между угрюмым отчаянием и горькой обидой. Потом он одарил меня тяжелым взглядом и ушел.
- Можешь взять из спальни пару подушек для себя! Чтобы сторожить было удобнее! - крикнул я вслед, чувствуя себя немного подлецом.
Однако угрызения совести мучили меня недолго. Буквально через несколько минут Третий вернулся.
- Что-то ты рано, друг! - удивился я. - Утро еще не наступило.
Посмотрев сквозь меня с выражением превосходства, толстяк непринужденно почесал рога и доложил:
- Все в полном ажуре, друг. Я его так стреножил, что до утра поганец даже чихнуть не сможет.
Заподозрив худшее, я рванул со всех копыт в гардеробную и нашел там остолбеневшего пересмешника, выглядевшего так, словно ему сначала злодейски оторвали все возможные части тела, а потом приделали их обратно, Но уже в совершенно не предусмотренном природой произвольном порядке. Выкрученные шея-крылья-уши-руки-ноги для пущей надежности были умело переплетены веревками и закреплены крючками от одежных плечиков. С опаской тронув пленника за лодыжку, я убедился, что импровизированные путы удивительно крепки.
- Как тебе это только в голову пришло, друг? - выдавил я, уже понимая, что избавиться от конкуренции этой ночью не удастся.
- Я же самый смекалистый из бригады, друг, - безмятежно улыбнулся толстяк, потягиваясь и буквально лучась превосходством.
Ладно, попробуем по-другому.
Немного магии - и все, кроме одной, думочки на кровати для роты молодоженов приобретают веселый красный цвет. Еще немного магии - и во второй спальне мы повторяем тот же цветовой прием.
Из ванной показалась розовая Вторая с влажными после мытья платиновыми кудряшками.
- Ну что? - дружелюбно улыбнулась она мне. - Кто где спит сегодня?
С трудом оторвавшись от созерцания обнаженных ножек, выглядывающих из короткого полотенца, я как мог небрежно пожал плечами.
- Лично мне все равно, выбирай, что понравится. Одна просьба: я сегодня что-то устал и хочу выспаться. Вы же с Третьим наверняка какие-нибудь шуры-муры затеете? Не буду мешать, я себе уже присмотрел милый укромный уголок на задворках кровати. Вот там не ложись, хорошо?
- Хорошо, - послушно повторила чертовка, обескураженная моей холодностью. - А как я узнаю, что это твой уголок?
- Очень просто, - приветливо улыбнулся я. - Я там подушек накидал. Красных. Спокойной ночи?
- Спокойной, - окончательно сбитая с толку Вторая продефилировала мимо и скрылась за балдахином.
Спустя минуту до меня донесся недовольный голосок:
- Красные. И здесь красные. Что за ерунда? Ничего себе уголок выбрал наш усталый герой! Ага, вот свободное местечко… Куда прешь, слон?!
Осторожные шаги, скрип пружин - и с веселым яблочным хрустом одна из ножек кровати подломилась.
Третий со свистом вылетел из бархатных воланов, пропахивая ягодицами широкую раздвоенную борозду в ковровом ворсе.
- Не видишь - занято! - проорала Вторая, нервно встряхивая кудряшками и подсовывая под раму кровати вместо поломавшейся ножки самую высокую ночную вазу.
- Да мне бы… - начал оправдываться толстяк, - с краешка…
- Я что-то не поняла! - вздернула брови не на шутку разъярившаяся чертовка. - Комнаты две! Кроватей две! Почему я, как последняя сиротка, должна ютиться в углу, каждую минуту рискуя получить в мой нежный бок вашими грязными копытами? Один себе уголок отхватил размером с лесную поляну, другой на краешек присел так, что от кровати только щепки полетели! Не будете ли вы столь любезны, товарищи напарники, покинуть помещение и разделить койку друг с другом?
- Никогда! - потупив глаза, твердо отчеканил толстяк. - Даже не уговаривай, я категорически против!
- Почему?! - искренне изумилась чертовка.
- Ну это… как ты сказала. Когда друг с другом… - окончательно смешался Третий.
- Ах, ты в этом смысле? - протянула Вторая, с интересом разглядывая напарника. - Отчего же вчера тебе твердые моральные устои не мешали? Дрых как младенец под боком у Пятого - и ничего!
- Какое там дрых, - горько пожаловался толстяк. - Ты ушла, а мы с Пятым всю ночь каруселили. Утром глаза еле продрали.
- Э! - вскинулся я, но вялый протест потонул в гомерическом хохоте.
Таким вот глупым образом прекрасно задуманный и виртуозно подготовленный план завоевания Второй был похерен в зародыше. Спасибо, друг.
С непередаваемым ехидством пожелав нам спокойной ночи, чертовка решительно вытолкала нас за дверь. Лежа на кровати второй спальни, которая действительно оказалась гораздо просторнее первой, я прислушивался к дождю, бушевавшему за окном, и предавался тихой меланхоличной грусти.
Шорохи струй были такими уютными, а храп мгновенно уснувшего Третьего таким ритмично убаюкивающим, что я сам не заметил, как задремал.
Проснулся я словно от толчка.
Прямо над моей головой плясала люстра, и из верхнего номера доносились странные звуки. Сев на постели, я насторожил слух. Больше всего это было похоже на ссору, если вы допускаете, что можно поссориться с самим собой. Один и тот же голосок с неприятно скрежещущими верхними нотками обвинял себя во всяких гадостях и тут же опровергал это, сознаваясь в других, еще больших гадостях. Периодически крики прекращались, и тогда в наш потолок (и, соответственно, в их пол) кто-то стучал с такой страстью, что сыпалась побелка.
Рассудив, что вызывать куратора по поводу банального нарушения режима проживания в гостинице будет просто идиотизмом, я накинул гостиничный халат и побрел по лестнице на следующий этаж.
Что заставило меня в последнюю секунду изменить решение и активировать невидимость, не знаю сам. Не иначе ангел-хранитель (ха-ха!) подсказал.
Разбившись на атомы, я плавно скользнул сквозь стену - плохо обожженный кирпич и два слоя штукатурки, - собрался вновь и неспешно поплыл под потолком в поисках нарушителя тишины. Номер оказался точной копией нашего, за исключением кроватей - здесь они были вполне стандартными.
Зато постояльцы…
Сладко вытянувшись, укрывшись крыльями и посапывая во сне, передо мной красовались трое полевых работников Положительных. Отдельно, на самой широкой кровати расположилась полевая работница. Пушистые ресницы, изящная шея, симпатичная мордашка обрамлена нереально черными волнистыми прядями. Присмотревшись, я углядел в проборе золотые корни волос-ангельская девица оказалась крашеной.
Вот это соседи!
Подивившись такому странному совпадению, я быстренько заглянул под кровати, сквернословящего нарушителя тишины не нашел и двинулся далее, окончательно озадаченный.
Источник скандала обнаружился в гардеробной.
Среднего роста черт сидел на полу, надежно прикованный наручниками к стойке. Его рога были грязны, хвост переломан в нескольких местах, полевой комбинезон утерял первоначальную окраску, а лицо искажала гримаса ненависти.
При виде меня он оживился и с новой силой начал выплевывать проклятия, перемешанные с похабными обещаниями и истерическими смешками. Черт! Не то психически больной, не то в состоянии тяжелого стресса.
Как могли Положительные спать под эти жуткие крики, не понимаю, но в данный момент это было мне на руку.
- Товарищ куратор, - мрачным шепотом начал я. - Товарищ куратор, у нас ЧП.
- Что опять? - Вопрос вылетел вместе с длинным зевком. - А, кажется, слышу. Неужели это Третий так разошелся?
- Если бы. Я сейчас в номере этажом выше. Судя по тому, что на кроватях отдыхают три белокрылых красавца и одна красавица, номер сняли для своих сотрудников Положительные. В их гардеробной комнате находится пленник. Он связан по рукам и ногам, избит, замучен до истерики и это… приготовьтесь, товарищ куратор… это…
В наушнике явственно послышался звук нетерпеливо разжевываемой губы.
- Да кто же это, не тяни пса за хвост! - взорвался куратор.
- Чер… - начал я, но тут пленник как-то нелепо взбрыкнул на месте и пошел на меня с рогами наперевес, выставив напоказ лысую голову со здоровенной шишкой на самой макушке. - Уф! Отбой, товарищ куратор. Все не так страшно, как мне показалось вначале. Это не наш сотрудник, а всего лишь зафиксированный пересмешник. Кстати, о пресловутой доброте ангелов: шишка на его голове минимум в два раза больше, чем у нашего.
В эфире повисла озадаченная пауза.
- Пересмешник в номере Положительных?! - обрел наконец дар речи куратор. - И ты считаешь, что это «всего лишь»?!!

Нижний город. Трактир горбуна Ози

В окошко трактира заглянула луна.
Идеально круглая и ярко-желтая, она двигалась по искусственному небу едва заметными рывками, строго придерживаясь заданной траектории.
- Красота… - расслабленно вздохнул Терслей, откидываясь на спинку. - Столько раз видел и все равно не могу поверить, что этих обманок добрая сотня, если не более.
- Не может быть! - усомнился принц, выворачивая голову.
- Может. Просто гномы так хитро рассчитали, что из любой точки видно только одну луну.
С появлением на небе светила в зал вошел Ози. С кряхтением он отпер низкую деревянную дверку в углу зала, и посетители моментально оживились. У стойки выстроилась настоящая очередь: гномы совали горбуну монеты, получали взамен круглые зеленоватые жетоны и тут же спешили к дверке, толкаясь и возбужденно хихикая.
- Что это с ними? - поинтересовался принц, свешиваясь с балкончика, на котором они трапезничали.
- Луна, - туманно пояснил Жекон и спохватился: - Командир, луна! Время начала шоу, ты обещал удивить нашего дусю!
- Точно, - вспомнил Терслей. - Пойдешь, Геллан?
- Смотря куда, - осторожно ответил принц, провожая глазами особенно смешного гнома в круглой каске, который, стоя в очереди за жетонами, от нетерпения непрерывно похлопывал себя по голове, извлекая совершенно изумительные звонкие звуки.
- Вот, держи. - Терслей порылся в кошеле и протянул Геллану три продолговатые монетки с оттиском кирки и меча. - Дашь Ози, заберешь жетоны, дальше просто следуй за остальными.
С некоторой опаской покосившись на деньги, принц как можно медленнее спустился по лесенке к стойке, получил зеленые кругляшки, строгий наказ «смотреть на лестнице себе под ноги» и потопал к вожделенной двери.
Обещанное капитаном эротическое шоу оказалось сплошным разочарованием.
За дверью скрывалась практически бесконечная лестница. По ней пришлось подниматься так долго, что Геллан успел двадцать раз пожалеть о своем неуемном любопытстве. За все время пути принцу не встретился ни один человек, только гномы. Причем они посматривали на него такими странными глазами, что Геллан не вернулся с полдороги исключительно из врожденного упрямства, да еще потому, что опасался насмешек коллег.
Наконец узкая бетонная площадка приняла принца в объятия кованых чугунных перил, хмурый старичок-гном забрал жетоны, и Геллана буквально втолкнули в душную комнату - это и было место просмотра шоу.
Квадратное помещение с каменным полом было, словно бочка сельдями, тесно набито зрителями, которые дружно задирали головы кверху. Геллан, возвышающийся среди остальных, как дуб среди ромашек, тоже посмотрел вверх.
Вместо привычного потолка в комнате имелось стекло поразительной чистоты и прозрачности. По этому стеклу этажом выше весело притопывали, шагали, скользили, шаркали и пританцовывали несколько десятков пар девичьих ног.
Музыки слышно не было, но пышные юбки развевались так весело, что ритм танца угадывался даже без звукового сопровождения. Время от времени танцовщицы подпрыгивали особенно энергично, и тогда в складках нижних юбок мелькали кружева панталон и бантики подвязок. Каждый такой момент сопровождался единодушным вздохом зрителей, после чего следовали долгие, щедро приправленные солеными шуточками комментарии.
По непринужденности поведения девушек Геллан заключил, что они не знают о подглядывающих, и от этого стало еще противнее.
Вот тебе и гномья эротика.
И за этим зрелищем деревенские скачут сломя голову? Мерзость одна.
По гномьей толпе вдруг прокатилась волна, кто-то рядом с принцем подпрыгнул, повторяя одно и то же: «Сейчас! Сейчас! Сейчас!» Глянув на потолок, Геллан пошатнулся и с трудом выпростал из плена придавленные к бокам руки - протереть глаза, которым мерещится черт знает что.
Прием не помог: прямо в центре круга девушек энергично подпрыгивала новенькая плясунья, отбивая такт квадратными каблучками. Выше каблучков красовались стройные щиколотки и гладкие икры, а еще выше… сразу от колен ноги танцорки покрывала густая серая шерсть, под которой угадывались мощные выпуклые мышцы. Миг - и мохноногая красотка уже проскакала в дальний угол, где стекло было мутным.
Собравшиеся издали дружный вздох разочарования, плавно перешедший в свист - девушки как по команде приподняли юбки и присели в глубоком (и прекрасно просматривающемся) реверансе.
Энергично толкаясь локтями и наступая сапогами на чужие ноги, Геллан двинулся к выходу. По пути он постарался пнуть как можно большее количество спин, для чего ему пришлось согнуться в три погибели на манер хозяина заведения - горбуна Ози.
- Ну и как тебе? - не скрывая любопытства, спросил Терслей вернувшегося снайпера. - Понравилось?
- Не понимаю, что там может нравиться, - поджав губы, бросил Геллан, усаживаясь на диван. - Задумка не оригинальна. Подглядывание через стекло в чужие окна - одно из самых низкопробных человеческих развлечений.
- Через стекло - да, - согласился Терслей. - Только, брат скорняк, у Ози не все так примитивно. Не стекло это, а самый настоящий камень, только зачарованный. Снизу прозрачный, сверху обычный, причем толщина его чуть менее пяти локтей. Ты думаешь, почему трактирный зал такой узкий и высокий? Штольня здесь была. Ози два года бился, получая разрешение строить именно в этом месте - ведь аккурат над нами тоже трактир! И не просто трактир, а приличное заведение с танцами, которое днем регулярно посещают молоденькие девушки из приличных деревенских семейств! Вот как раз сейчас идет очередной урок. Согласись - среди учениц есть настоящие красотки. По крайней мере, ножки хороши.
- Все равно это отвратительно, - не уступил Геллан, придвигая к себе огромную круглую тарелку с дымящимся куском мяса. - Ведь дамы ничего не подозревают.
- Как ты наивен, скорняк! - всплеснул руками командир. - Уверяю тебя, знай девушки о зрителях, отплясывали бы еще энергичней!
- Ладно гномы, - вздохнул принц. - Но объясните мне, зачем сюда бежали те четверо деревенских парней? Они что - дома на голые телеса своих соседок насмотреться не могли? Даже колдовать не надо, провертел дырку в стенке бани - и любуйся прелестями!
- У дуси чувствуется большой опыт, - мимоходом заметил Жекон, рассеянно отхлебывая из стакана.
- У деревенских забава иного рода, - хмыкнул Терслей. - Они пытаются по нижнему белью и ногам определить, кто именно из знакомых девок пляшет. По четвергам букмекер принимает ставки, можно неплохо заработать. А особенного ты ничего не заметил? Говорят, иногда такие странности можно разглядеть…
- Нет! - твердо сказал Геллан.
- Значит, не повезло. Ладно, скорняк. Хватит лясы точить, ешь. Пока не остыло…
Мясо заставило принца на несколько минут забыть обо всем - оно просто таяло во рту. Непонятно, какие хитрости применял Ози, но обычная свинина источала сок неземной нежности и дразняще щекотала рецепторы языка тонкими нотками пикантных приправ. Подцепив кончиком ногтя изогнутый лепесток неведомого овоща, принц лизнул его. Рот наполнился восхитительным пряным соком.
- Что, дуся, нравится? - понимающе улыбнулся маг. - Фирменное здешнее блюдо. Кабаны местные, из верхней деревни, а вот насчет рецепта сплошные домыслы. Ни один эксперт так и не разобрался, каким способом горбун превращает обычное жилистое мясо в королевский деликатес.
- Может, иноземные приправы? - предположил Геллан, облизывая пальцы.
- Смеешься? Овчинка выделки не стоит. Щепотка потянет на большее количество монет, чем Ози просит за сотню порций. Нет, тут какая-то кулинарная хитрость…
Спустя десять минут тарелка опустела, а объевшийся Геллан примирился с действительностью, откинулся на спинку диванчика и начал рассеянно глазеть по сторонам. Терслей расслабленно привалился к стене в полудреме, и даже Жекон выглядел полностью умиротворенным, не вспоминая о злосчастном инциденте и уже не требуя выпивки.
Единственным, кто вел себя странно, был уж. То ли Шушул перевозбудился во время боя, то ли на него влияла общая атмосфера, но он ни минуты не сидел на месте.
То и дело уж соскальзывал по ограждению балкончика вниз, уползал неведомо куда, а возвращался только по требовательному свистку Жекона. Маг резко дул в миниатюрную глиняную свистульку, подхватывал вернувшегося бродягу под живот и в качестве наказания тыкал мордой в собственный стакан с водой, что Шушулу категорически не нравилось, и он плевался. Жекон посмеивался и, отшвырнув ужа в сторону, невозмутимо прихлебывал из того же стакана, ничуть не брезгуя.
Наверное, так бы они и сидели, если бы в очередной сеанс макания в воду блудного ужа Геллан не обратил внимания на две вещи. Во-первых, маг выглядел все довольней и довольней, что выражалось в покраснении кожи и лихорадочном блеске глаз. Нос и вовсе стал заметно отличаться по цвету от остального лица, отчего казалось, что он ненастоящий и просто приклеен сверху, как у балаганного шута. Во-вторых, жидкость в стакане после процедуры макания ужа резко меняла свой оттенок и, самое главное, увеличивалась в объеме.
Заметив, что Геллан смотрит на него во все глаза, Жекон сделал вид, что ничего не происходит, но, видимо, сегодня покровитель пьянствующих языческий бог Кирей отвернулся от него.
Вернувшись в очередной раз с прогулки по чужим столам, надышавшийся алкогольных паров уж не сориентировался и в припадке рассеянности выплюнул свою драгоценную ношу в стакан Терслея.
Глотнув «водички», командир ловцов резко выпучил глаза.
- Кажется, теперь я понимаю, откуда взялась эта дурацкая эмблема - змея, обвивающая чашу, - тихо сказал он, утирая рот и угрожающе поворачиваясь к магу. - Жекон, скотина хитрая, как ты мог?! Мы же договаривались! Где твое слово чести?
- Терслей, прекрати истерику! - холодно ответствовал маг, досадливо кривясь и пряча свисток. - Такой бой выдержали, и даже горло не промочить? Не смеши меня. Все будет нормально.
- Жекон! - каменным тоном повторил командир. - Ты позоришь меня перед подчиненным!
- Ты про дусю? - пьяно улыбнулся маг, хлопая Геллана по плечу. - Он свой парень, он понимает, что старому солдату время от времени необходимо расслабиться.
- Да как ты… - Терслей попытался вскочить рывком, но под колени ему некстати шмыгнул злосчастный Шушул, и молодой командир тяжело упал обратно на сиденье грибообразного дивана, нечаянно хлопнув в полете ладонью по макушке Жекона.
Маг от шлепка взвился в воздух как укушенный.

Предыдущая страница 13 Следующая страница


Хозяин химер 14

Многочисленные мешочки, свертки и фляги, привязанные к его поясу, застучали друг о друга, шурша и булькая неведомым содержимым. Лицо Жекона медленно налилось кровью, а мутные глаза угрожающе обвели зал.
- Ну командир… держись! - процедил он сквозь зубы, не глядя выдирая из-за пояса пергаментный сверток.
Терслей попытался поймать мага за ноги, но тот с неожиданной ловкостью вскочил на стол и легко перемахнул через ограждение на соседний балкончик, приземлившись прямо на спящее тело пожилого гнома. Высыпавшаяся из разорванного свертка желтоватая мука окутала облаком обескураженного коротышку и разъяренного Жекона. Когда желтая пыль рассеялась, глазам Геллана предстали судорожно кашляющий старик-гном и некто высоченный, с прямоугольными плечами, длинными обезьяньими руками и черным от гнева лицом, облаченный в одежду Жекона.
- Мы пропали! - простонал Терслей, вскакивая. - Скорняк, подсоби, умоляю! Его нужно остановить любой ценой!
Спускаться по веревочной лесенке и еще раз подниматься уже на соседний балкончик времени не было. Геллан схватился рукой за выступ каменной стены и, оттолкнувшись от ограждения, прыгнул. Маг засмеялся, вытянул руку и что-то метнул ему наперерез.
Короткая горячая боль обожгла бедро, заставив принца инстинктивно дернуться. Рядом вскрикнул Терслей, падая и сползая вниз. Уцепившись кончиками пальцев за ограждение, Геллан повис на нем, раскачиваясь и, кажется, задевая носками сапог плечи сидящих ярусом ниже посетителей.
Гомерически захохотав, Жекон подул на пальцы и зашуршал следующим свертком.
- Проклятые дебоширы! - Штаны Геллана снизу щедро обдали пивом. - Ози! Это безобразие! У меня над головой чужие ноги! Порядочному гному невозможно спокойно поесть! Только расслабишься…
Висящий Геллан скосил глаза и узнал в протестующем посетителе одного из зрителей «эротического шоу».
- Слушай, ты, порядочный! - шикнул он и демонстративно плюнул, метя в стол. - Чужие ноги над головой мешают? Да ты же за этим сюда и пришел, извращенец проклятый! Вот и смотри теперь! Нравится? Или ты предпочитаешь заглядывать исключительно под юбки?
- Молодец, дуся! - прогремел над потолком голос мага. - Так их! Эх, была не была! Раззадорили вы меня, ребята! Распаковываю «чахотку»! Ложи-ы-ы-ы-ы-ы-ысь!!!
Тысячи миниатюрных прозрачных шариков взмыли в воздух, проворачиваясь и играя блестящими боками. Там, где они падали, раздавался громкий чмокающий звук и расплывалось алое пятно, источающее удушливо-сладкий запах. Несколько штук попали Геллану за шиворот, и он тут же зашелся кашлем, не в силах остановиться. Вовремя поданная рука Терслея избавила принца от необходимости прыгать - командир втащил его на пустой уже балкончик.
Тем временем Жекон разошелся не на шутку. Расстреляв все шарики, маг извлек из-за пояса пузатую флягу, нежно поцеловал ее и нарочито медленно стал откручивать крышку.
- Нет! - простонал командир, выхватывая из ножен кинжал. - Скорняк, у тебя еще осталась сонная стрела?
- Да!
- Стреляй! Стреляй немедленно!
- Но как же… - смешался принц.
- Эх! Поздно!
- Но что…
Отшвырнув фляжную пробку прочь, маг довольно захихикал и щедрым жестом сеятеля начал поливать трактирные стенки. Монолитный гранит зашипел и пошел пузырями. Кусочки камня откалывались со звонким хрустом, падая вниз и тут же превращаясь в мохнатых пауков, чьи плоские спинки держались на острых длинных ножках.
Со стороны казалось, что стены тают как лед, а количество пауков все увеличивалось и увеличивалось.
Остатки посетителей брызнули врассыпную, протискиваясь целыми группами в узкую дверь, но обеденный зал никак не пустел - 'из двери, ведущей на лестницу к «эротическому шоу», выходили все новые и новые группы гномов. Усталые от духоты и тесноты, но очень довольные увиденным, они не сразу понимали, что происходит в зале, и становились легкими мишенями.
Озверевший Жекон вовсю наслаждался зрелищем, словно дрессировщик, научивший подопечных уникальному трюку. Пауки, преследующие остальных, не трогали мага.
Кульминация наступила, когда откуда-то из потока гномов донесся душераздирающий вопль. Ручеек любителей «клубнички» вдруг заволновался, вскипел изнутри и превратился в настоящий водопад. Из протестующих криков утрамбованных зрителей можно было понять, что случилось самое страшное - они не получили зрелища, за которое заплатили, зачарованная комната для подглядывания превратилась в обычную тесную каморку с обычным каменным потолком.
Не сдерживая злорадной ухмылки, Геллан бросил взгляд на скорчившегося за столиком толстого гнома, застывшего с вилкой в миниатюрной ручонке. На кончике вилки было наколото знаменитое кабанье мясо, которое с аппетитом облизывал паук. С каждым прикосновением кусочек все более съеживался, пока не превратился в горелый катышек непонятного волосатого продукта с обрывком хвоста, отчаянно воняющего тухлым. Горькая истина встала перед посетителями во всей неприглядной реальности.
- Черт! Проклятый горбун, он кормил нас крысятиной! - простонал принц, отворачиваясь и сдерживая желудочный спазм. - Так это были чары? Тьфу!
- Бежим! - решился командир, толкая Геллана к лестнице.
Уворачивающийся от паучьих лап Шушул раскрыл пасть и шустро скользнул под рукавом рубахи к полюбившемуся месту - плечу принца. Тельце ужа было горячим и мягким. Геллан задумчиво погладил его, и вдруг ему в голову пришла неожиданная идея.
- Погоди! - буркнул он Терслею и, подхватив Шушула в ладонь, высоко поднял его над головой. - Эй! Жекон! Прекрати немедленно!
- Это еще почему? - изумился маг, весело прохаживаясь на кончиках пальцев по столику между тарелок с недоеденным угощением. - Я только начал!
- У меня заложник! - выкрикнул принц, помахивая ужом. - Если ты не прекратишь, я сверну Шушулу голову!
- Дуся! - ахнул маг, закрывая лицо обеими руками и роняя вниз очередной сверток.
Пергаментный рулон бухнулся о камень с тяжелым стуком и разлился неопрятной лужицей, в которую немедленно вляпался очередной спасающийся бегством гном.
- Черт! - досадливо пожаловался Жекон, перегибаясь через ограждение. - Клей из-за тебя пропал. А какой хороший был клей! Считай, пятерку Гильдия потеряла! И бумагу, и дерево, и металл, и камень…
- И гномьи подметки! - язвительно продолжил Геллан, с интересом разглядывая мелкого хнычущего пленника, безуспешно силящегося оторвать ноги от липкой лужи. - Жекон, не дури! Хватит буянить! Неужели родной уж для тебя пустое место?
- Дуся, ты не посмеешь! - просительным тоном сказал маг. - Неужели тебе не жаль невинную живую тварь?
- Жаль, - согласился Геллан. - А тебе?
- В каком смысле? - полюбопытствовал маг.
- Думаю, Ози не слишком обрадуется тем переменам, что произошли здесь в его отсутствие, - предположил Геллан, по-прежнему крепко сжимая ужа.
- Я не хочу больше иметь с людьми никакого дела и требую немедленно покинуть трактир! - раздался холодный голос.
На пороге стоял хозяин трактира. Легендарный Ози больше не напоминал болотную кочку. Его космы от возмущения стояли дыбом, как иглы дикобраза, а искривленная фигурка сумела каким-то образом принять вертикальное положение.
- Ози! - вскинулся Терслей. - Это просто недоразумение! Гильдия все оплатит! Клянусь тебе! Хочешь, в двойном размере? Даже в тройном!
- Не надо, - скрипнул узкий рот, выгибаясь презрительной скобкой. - Вывести их!
Такого позора Геллану не приходилось испытывать никогда.
Низкорослые прислужники молча взяли их за рукава, брезгливо оттопырив пальцы, и проводили за ворота, не издав ни звука. Кукольные лица сочились презрением, и предельная вежливость, с какой гномы попрощались с троицей, только подчеркнула их чувства.
- Да… - протянул расстроенный Терслей, оглядываясь на громко захлопнувшуюся дверь. - Гном, который отказался от денег… Хуже просто не бывает. Черти тебя подери, Жекон! Я же просил!
- Ты думаешь, я пьян? - тут же возмутился маг. - Ни капельки! Да, я применил маленькую хитрость с Шушулом! Но сколько может принести во рту маленький ужик?
- По твоему поведению этого не скажешь!
- Да я от обиды! - с извиняющейся улыбкой тайного воришки поспешил оправдаться маг, покаянно стуча в собственную грудь. - Ты же мне, как мальчишке, пощечину…
- Простите, что прерываю спор, - вмешался Геллан. - Но, кажется, у нас имеется еще одна проблема. Хакни пропали.
- А поклажа?! - взвыл Жекон. - Личные вещи? Одежда? Свертки? У меня толком оборонительных заклинаний не осталось!
- Нечего было их зря в трактире переводить, - буркнул командир. - Вот твоя поклажа. Целехонька, у забора сложена. Правда, испачкана слегка в навозе от угнанных хакни… но зато не тронута.
- Проклятые гномы! - взревел маг. - Мелкие, а какие мстительные! Бить их и бить!
- Хватит, ты уже… - процедил Терслей. - Ну что, придется идти пешком до ночлежки Попадалоса. Три версты как минимум.
- А оно и хорошо - пройдемся перед сном! - неискренне бодро заметил маг, сокрушенно рассматривая благоухающее имущество. - Подсоби, дуся!
Геллан не успел выразить протест, когда через его плечо перебросили первый испачканный мешок, а потом протестовать было поздно - пятном навоза больше, пятном меньше…
- А вот эти два понесу я, - решил Жекон, отряхивая чудом оставшиеся незагаженными узлы.

Ночлежка неподалеку от Верхних Кожемяк. Комната на втором этаже

Слой грязи на полу был такой толщины и плотности, что мел лишь беспомощно скользил, оставляя за собой узкую борозду. Кое-как обозначив круг, некромант чертыхнулся и уныло позвал:
- Атрихигор!.. Атрихигор!.. Атрихигор!..
- Что опять стряслось? - Явившийся на зов шакс был зол и кривил помятое, опухшее лицо, - Ты вытащил меня из постели, человек! Поистине твоя наглость превосходит твою же беспомощность! Постой-постой… это что - нужник?! Ты посмел вызвать меня в отхожее место?!
- Вовсе нет! - поспешил оправдаться Киорус, досадуя на то, что сразу взял неверный тон. - Конечно, заведение не из разряда элитарных, здесь тесновато и нет приличной обстановки, но я ни за что не решился бы оскорбить тебя приглашением в отхожее место. Это комната, которую я снял.
- А воняет как в нужнике, - проворчал шакс, широко зевая во весь рот и демонстрируя четыре ряда мелких черных зубов. - Зачем я тебе понадобился?
- Насчет нашей договоренности по поводу аукциона. На магических торгах случайно не выставляли ничего из имущества покойного Аша?
- Человек! - изумился такс. - Я всегда качественно выполняю свои обещания: аукцион не состоялся, палата сгорела. Колдуй на здоровье! Тебе не о чем беспокоиться!
- Только что со мной случилось страшное несчастье - я потерял первого биосолдата, аш-кара. На лагерь напали трое неизвестных, убили охранника и неумелым колдовством спровоцировали преждевременное начало магической реакции. «Сосуд» был поврежден и погиб. Ты уверен, что никто кроме меня не посвящен в ритуалы создания солдат Аша?
Атрихигор пожал плечами.
- Опечатанные знания витали в пространстве вечной памяти Вселенной, как ненужный мусор. Я выловил их и принес тебе, ошибки быть не может - ни один другой смертный не владеет тайной.
- Ты не заблуждаешься? - настойчиво уточнил Киорус.
Шакс сжал кулаки и подбоченился.
- Я никогда не заблуждаюсь, в противном случае Мамада не стал бы держать меня при себе! А вот ты явно страдаешь манией преследования. Тебе следовало проверить психику, прежде чем начать выкрикивать мое истинное имя!
- Из разговора падальщиков я запомнил четыре имени, но почему-то сработало лишь твое! - с досадой огрызнулся некромант.
- Значит, остальные были вовсе не именами, - холодно бросил шакс и язвительно добавил: - Выходит, мне несказанно повезло! Скорее говори, чего тебе от меня понадобилось, я уже продрог до костей.
- Трое напавших на лагерь… Наверняка для демона не составит труда найти их и убить.
Шакс вытаращил глаза:
- Шутишь? Мамада разотрет меня в порошок, если я прибегу на его зов позже, чем через несколько секунд! Делать мне нечего, как гоняться за твоими мифическими врагами! Тоже мне, нашел киллера!
- Но… - умоляюще начал Киорус.
- Даже не надейся! - гаркнул Атрихигор и испарился, обдав некроманта горячим дыханием.
Стиснув зубы, осмеянный некромант задул свечи, открыл окно, чтобы выпустить на улицу остатки душноватого пара, витающего под потолком, и поплелся в соседнюю комнатушку, где его ожидала сестра и верные слуги.
Фитиль масляного светильника затрещал от сквозняка и выстрелил горячими брызгами. Лерия обеспокоенно заморгала, но Киорус сделал вид, что не замечает ее покрасневшего взволнованного лица. Проверив, достаточно ли туго сидит на предплечье ковыляки веревочная повязка, он последний раз придирчиво оглядел слугу и кивнул:
- Хорошо. Сейчас слушай меня внимательно и запоминай.
- Мугу? - почтительно откликнулся Адам, стоя навытяжку и задирая к потолку бледный подбородок.
- Во-первых, поручение. Ты не забыл приметы тех наглецов, что уничтожили лагерь?
Ковыляка закивал головой, несколько длинных черных волосков упали на плечи.
- Там, под скалой, на их одежду попала моя кровь. Видишь эту повязку? Она заговорена на личный код крови и является магическим «проводником», который будет тебе подсказывать, куда идти. Принцип работы очень простой: горячо-холодно, идти следует на «горячо». Я спущу тебя в Нижний город и оплачу пропуск. Просто следуй подсказкам «проводника», но старайся идти основными дорогами, чтобы не увязнуть в каком-нибудь болоте. Как только увидишь хоть одного из троицы, будь особенно осторожен! С этого момента ты должен стать тенью: соблюдай безопасное расстояние, но не потеряй их из виду. Если получится, убей, задержи или сбей со следа, в способе я целиком полагаюсь на твое воображение, но помни: никакой публично выраженной агрессии, в лучшем случае только самозащита, мне не нужны конфликты с правительством Лакатки. Ты понял? Никакой открытой агрессии! Во-вторых, деньги. Будем откровенны - с быстрым передвижением у тебя проблемы. Возможно, придется платить за транспорт или арендовать хакни: это звери, которых гномы используют вместо наших лошадей. Береги монеты, что я дал, Адам! Гномы наверняка попытаются обмануть тебя, будь постоянно начеку!
- Мугу.
- Еще одно. В твоей поясной сумке несколько простых магических приспособлений, разрешенных в Лакатке. Коричневые шарики, похожие на сухой навоз, это концентрированный яд в оболочке. Береги его от огня и воды. Плоский сверток - замороженный клещ, ты тысячу раз видел, как с ними управляются другие, теперь настало время испробовать самому. В случае угрозы скандала с местными ты знаешь, что делать. Просто прикинься мертвяком и дождись, пока выкинут на поверхность. Оказавшись в верхнем мире, сразу топай к стражникам, пергамент со своим адресом я зашил в подкладку.
- Мугу.
- Рад, что мы поняли друг друга, - подытожил Киорус.
Магисса, во время диалога не проронившая ни словечка, язвительно усмехнулась:
- Потрясающее взаимопонимание! Киорус, ты хоть сам соображаешь, что делаешь? Как можно полагаться на тупого воскрешенного мертвеца, вместо мозгов носящего в черепной коробке кусок кладбищенской глины?
- Я прекрасно отдаю себе отчет, что иду на некоторый риск, - откликнулся Киорус.
- Некоторый риск? С тем же успехом можно было просто выкинуть Адама на свалку! Ручаюсь, ты заберешь его там же, где оставил - у входа в Нижний город, причем твой любезный недоделанный зомби будет утверждать, что никого не видел. Кстати, а как ты собираешься получать от него отчет? «Мугу» - не слишком богатый словарный запас для подробного рассказа, а?
- Адаму вообще не придется отчитываться болтовней, - холодно сказал некромант. - Он сделает все, как приказано, и вернется домой. Вот если бы я послал в Нижний город человека - тогда да, мне пришлось бы выслушать длинный рассказ о тяжелой погоне, страшных битвах и, главное, огромных расходах. У нас практически нет денег, совершенно нет единомышленников и, соответственно, нет другого выбора. Остынь, Лерия.
- Мне рано остывать! - ядовито буркнула магисса. - Я пока живая!
- Это временно.
- Киорус, мне не нравится, что ты принимаешь решения, не считаясь с моим мнением!
- Это не мнение, Лерия, это бабская истерика. Я огорчен, что ты позволяешь себе примитивные эмоции. У нас остались четыре «сосуда», хранящие знания о шестерых солдатах: даже при самом пессимистическом прогнозе шансы на успех велики. Лучше езжай в Верлют и позаботься о том, чтобы каким-то образом убрать от дома насекомых.
- Опять мухи?
- Уже не только они. Лично у меня такое чувство, что каждая козявка, у которой есть крылья, считает своим долгом зависнуть над моей крышей. Что тебе, Эва?
Служанка извиняющимся жестом сложила три руки на груди, выразительно указывая четвертой за окно.
- Карета готова? - догадался Киорус. - Сейчас идем.
- Этой ты не дал права даже на «мугу», - с упреком заметила магисса.
- А зачем? - удивился некромант. - С кем ей болтать - с метелками и тряпками? Домашний труд не предполагает общения. Адам! Грузись в карету и жди меня. Дорогая сестра, прости, но мне действительно пора.
Покидая ночлежку, Лерия с трудом удержалась от желания хлопнуть дверью.
Проходя мимо кареты, она заглянула внутрь: Адам уже занял сиденье, по привычке примостившись на самом краю, и молча таращился в одну точку. В остекленевших глазах ковыляки не было признаков волнения, и магисса в который раз с содроганием подумала, что он чем-то неуловимо похож на ее брата: такой же невозмутимый и выдержанный, такой же упрямец. Наверное, это удобно - не испытывать тревоги, боли, голода, сомнений. Сама Лерия, например, панически боялась смерти, а чего боялся Адам? Вероятно, испортить костюм: ведь даже отломанную руку хозяин худо-бедно сумеет вернуть на место, а вот за рваную куртку по головке не погладит - сукно не подвластно чарам некромагии.
Справится ли ковыляка с поручением Киоруса?
Магисса даже самой себе не решалась признаться, что предпочитает больше никогда не видеть бледное до синевы лицо Адама, неожиданно ставшего камнем преткновения между родными братом и сестрой. Сгинул бы себе и сгинул, оплакивать некому.
У самого Адама были несколько иные планы на будущее.
Спустя полчаса, когда карета остановилась около одного из запасных выходов Нижнего города, ковыляка получил от Киоруса повторные наставления, прошел через ворота и неуклюже потопал вниз по бесконечной лестнице. Глаза слуги светились в полумраке; он с интересом оглядывался, переполняемый странным ощущением: впервые после воскрешения он был предоставлен самому себе на неопределенное количество дней, получив некое подобие свободы, ограничиваемое лишь указаниями «проводника».
Оказавшись в гномьих владениях, ковыляка первым делом открыл рот и впустил в гортань порцию мягкого, влажного воздуха, словно курильщик, втягивающий в себя ароматный дым драгоценного табака. Прямо под его ногами лежала прекрасная гладкая дорога, по которой следовало идти. Куда?
Ковыляка сделал шаг вперед, и веревочная повязка немедленно сдавила руку, покалывая кожу морозными иголочками. Назад? «Проводник» едва ощутимо нагрелся. Со стороны казалось, что Адам неторопливо танцует на каменном пятачке дороги, совершая ногами странные па. На самом деле ковыляка придирчиво выбирал верное направление - ведь ошибившись в самом начале, трудно не сбиться с пути.
Магисса Лерия напрасно сомневалась в слуге некроманта.
Понукаемый «проводником», Адам довольно быстро нашел тот компромиссный вариант «очень тепло», который совпадал с изгибами дороги, и двинулся вперед, заставив себя не отвлекаться на окружающий пейзаж. Идти пришлось долго, очень долго, и когда ковыляка ступил на узкую тропинку, поворачивающую к трактиру Ози, его неприспособленные к ходьбе ноги гудели от усталости и подворачивались на каждом шагу, словно у пьяного.
Неустойчивая походка привлекла внимание охранника, и маленькая фигурка решительно преградила Адаму дорогу.
- Простите, но внутри все занято, - хмуро сообщил гном, прищуривая и без того узкие глазенки.
«Простите, но данный трактир вовсе не является местом, где приветствуют уже изрядно набравшихся гостей, - перевел про себя ковыляка. - Хозяин заведения предпочитает спаивать посетителей лично, получая от каждого проданного стакана скромный, но стабильный доход».
- Мугу? - Адаму было жаль расставаться с монетой, но повязка буквально обжигала руку, настаивая на том, что враги там, внутри.
- Вот прямо так приспичило на девок поглазеть? - сально усмехнулся гном. - Ладно, проходи, где-нибудь сбоку присунешься…
- Мугу!
Надо было давать, по крайней мере, вдвое меньше, понял Адам, когда охранник начал ретиво отрабатывать полученные деньги. Ковыляку не просто заботливо взяли под локоть и ввели в узкий и шумный обеденный зал - его проводили до стойки, вручили ему зеленоватый жетон и ловко впихнули в самую гущу толпы. Из-за тесноты посетители топали со ступеньки на ступеньку с удивительной синхронностью, словно были единым огромным многоногим животным, и Адам со своей обычной неуклюжестью выпадал из общей массы не только в переносном, но и в прямом смысле слова.
Кое-как все же добравшись до комнатушки с «эротическим шоу», изрядно помятый ковыляка выстоял положенное время, недоумевая - отчего так горит кожа под повязкой-проводником. Но потом догадался повернуть голову и сразу же узнал самого молодого из врагов, который стоял буквально бок о бок с ним, во все глаза пялясь на прозрачный потолок и недовольно хмуря брови.
Прилепить ему на затылок «клеща» было делом плевым - в толчее не спастись от чужих прикосновений, на них просто перестают обращать внимание.
Выполнив работу, Адам с трудом развернулся и начал против потока пробираться к выходу, но тут кривые ноги окончательно подвели его, и ковыляка неловко рухнул на ступени, обреченно понимая, что встать самостоятельно уже не сможет…
Неподвижно лежащее в углу лестничной площадки холодное тело было найдено несколько часов спустя, уже после дебоша, устроенного магом Гильдии, и охранник признал в мертвом посетителе того самого подвыпившего мужчину белой человеческой расы, что любой ценой жаждал насладиться вечерним представлением.
- Все-таки затоптали… - сочувственно вздохнул он, отводя глаза.
- Черт, да он как камень! А ну помоги! - пропыхтел уборщик, с натугой приподнимая ногу мертвеца. - Даже не знаю, дотащим ли до основной дороги.
- Наверное, надо сообщить страже?
- Не надо. Ози сказал, на сегодня довольно неприятностей. Шоу должно продолжаться.

Предыдущая страница 14 Следующая страница


15 Людмила Горбенко

Пригород Нифера. Гостиница «Корона», номер для новобрачных

- Значит, так, - жестко отрезал куратор. - Они замаскированы под простых людей - раз. Разместились в самой близкой к аукционной палате гостинице - два. Посетили последовательно тех же смертных, что и мы, - три. И наконец с ними пересмешник, зафиксированный на образе черта, - четыре. Четыре совпадения подряд? Такого в природе не бывает. Вывод: Положительные тоже прознали про боевую химеру Аша и решили использовать ее против нас.
- Угу, - согласился я. - И этот факт наводит на грустные размышления. Где прежняя разница между добром и злом? Не слишком ли похоже мы стали мыслить? Если дело дальше пойдет такими темпами, то через пару веков ни чертей, ни ангелов не останется. Будет сидеть на небесах мрачный дяденька Нулевой сущности с безменом, вся обязанность которого будет заключаться в том, чтобы взвесить душу покойного и объявить приговор. Люди широкой, большой и увесистой души смогут отправиться прямиком в небесные кущи, владельцы маленьких жалких душонок - в преисподнюю.
Толстяк хмыкнул.
- Не думаю, - криво оскаливаясь, сказал он. - На дяденьку с безменом обязательно найдется другой дяденька - с гирькой. «Повышаю вес души до проходного в рай за умеренную плату», «Позаботьтесь о душе загодя-стопроцентная гарантия». Полвека не пройдет, как в раю места не останется.
- Мысль, безусловно, интересная, если не пытаться представить себе процесс в деталях, - возразил я. - Душа она, знаешь ли, не тыква. Свинца не натолкаешь.
- А! - отмахнулся толстяк. - Что-нибудь придумают, я уверен. Слишком уж они хитрые, эти люди, с ними только в индивидуальном порядке и разберешься. И то не всегда.
- Кх-кх! - натужно кашлянула Вторая.
- Ах да! - опомнился я. - Товарищ куратор, что прикажете делать? Может быть, освободить чужого пересмешника?
- Кандалы под защитным ангельским заклятием, - проскрежетал наушник.
- Стукнуть его по голове - и нет проблемы, - решительно предложила Вторая. - Хотите, я слетаю?
- Не вздумай! - всполошился куратор. - Это в лучшем случае всего лишь временная мера! Наловить десяток запасных пересмешников не составит труда! Несколько часов - и ангелы соорудят свежую копию носителя Отрицательной сущности! Уж лучше пусть обитатели номера над вами остаются в неведении, что их планы раскрыты. А мы пока будем искать воришку с аукциона. «Кота в мешке» надо заполучить любой ценой!
- Мы стараемся! - поспешила заверить чертовка. - Не щадя рогов и копыт!
- Что толку! На участке уже работают десять бригад! - в сердцах сказал куратор. - И до сих пор ни одного положительного результата! На записях «глаз» сплошной дым, особых примет никаких. Вот же задачка…
- Слушайте! - небрежно поинтересовался толстяк. - Фарад мертв. Получается, тот, кто украл «кота в мешке», пока не в курсе его истинной ценности?
- Ну да, - не понимая, к чему клонит Третий, кивнул я. - Но ты не переживай, если в ящике действительно записи архимага Аша, он уж как-нибудь во всем разберется. Проштудирует конспекты, ознакомится с инструкцией и вылепит чудо-химеру.
- Из чего? - никак не мог угомониться толстяк. - Из вепря, скорпиона, льва, грифона, варана и дикобраза?
- А вот это совсем необязательно! - окончательно загрустил куратор. - Формула Аша подразумевает совершенно произвольный выбор частей будущего зверя. Сам архимаг руководствовался исключительно эстетическими соображениями - ему хотелось, чтобы его творение выглядело внушительно и вместе с тем изящно. Наш воришка вполне может использовать любых животных.
- Пойдет на скотобойню и скажет: будьте добры, взвесьте мне пять фунтов звериных обрезков. Нет-нет, копыта тоже годятся. И вот ту чудесную свиную челюсть тоже кладите, я куплю, - без улыбки предположила Вторая. - Ну не идиотизм ли?
Наушник слегка завибрировал, выпуская из себя тяжелый вздох.
- К сожалению, ты абсолютно права, Вторая…
Не удержавшись, я хмыкнул и бодро поддержал куратора:
- Действительно, детка, ты просто гений уголовного сыска. В связи с этим у меня тоже имеется свежая, нетривиальная мысль. Сейчас мы немедленно грузимся в капсулу и облетаем ближайшие скотобойни с целью поиска странных покупателей.
Вторая молча покрутила пальцем у виска, но я не поддался на примитивную провокацию и продолжил:
- Еще можно к охотникам наведаться. А если уж позволить себе мыслить совсем революционно, то хорошо бы проверить птичники, псарни, конюшни, передвижные зверинцы, морги и кладбища. Теперь, после нашего мозгового штурма, неуловимый воришка не спрячется. Окровавленный ножик и чужая нога под мышкой - приметы надежные. Такое под фальшивой бородой не утаишь. О! Придумал! Мы сейчас…
От легкой обиды меня понесло. Я уже готов был расписать процедуру поимки покупателя в цветах и красках, но перебил куратор.
- Тревога! - неожиданно заорал он. - Тревога по филиалу! Минуту назад «глаза», работающие на окраине Биттиваса, зарегистрировали полное совпадение данных с исходной наводкой! В одной точке находятся: совершеннолетний мужчина белой расы, тушка пустынного льва, ноги варана, чучело дикобраза, крылья грифона, череп ископаемого вепря-певуна и высушенный панцирь пустынного скорпиона! Личность преступника уже идентифицирована, это маг начального уровня Урби Цкар! Ввиду важности ситуации надеюсь увидеть вас на борту через две минуты! Время пошло!
- Но… - робко пискнула Вторая, пытаясь одновременно расчесать спутанные кудряшки и влезть ногой в сандалию. - Я…
Когда нужно, наш администратор умеет уговорить одним словом.
- Минута! - гаркнул куратор таким тоном, что бедная красавица сгребла все свое барахлишко в охапку и рванула из комнаты кратчайшим путем через потолок, но была остановлена еще более грозным рыком: - Куда-а-а?! Там враги!
Несчастная Вторая с перепугу инстинктивно бросилась в прямо противоположную врагам сторону. Причем сквозь пол она протиснулась так неловко, что растеряла часть предметов туалета.
Вот в этот самый момент я и оценил практичность национального аброузского костюма по достоинству.
Нырнуть в прорезь для головы - и уже одет. Пнуть застрявшего Третьего, чтобы скорее пропихнулся в отверстие балахона, - и уже помог одеться товарищу.
- Пересмешника брать? - выкрикнул я, ритмично работая копытами.
- Не сейчас! Дозревание в коконе длится сутки! - на одном дыхании выпалил куратор. - Готовы? Впере-е-ед!

Нижний город. Участок дороги от трактира Ози до ночлежки Попадалоса. Берег Рена

Обещанные три версты до ночлежки Попадалоса оказались какими-то бесконечными. Неровные каменные стены, изредка проемы, сквозь которые виднеется все та же безупречная и мертвая луна, темная растительность, и ни одной живой души, если не считать нетопырей.
Когда дорогу преградила широкая, слабо светящаяся полоса, за которой были беспорядочно навалены камни, Геллан поначалу даже обрадовался. В гномьем городе все не как у людей. Небось сейчас в камнях откроется проход и навстречу выйдет легендарный Попадалос. Но Терслей при виде полосы света резко остановился, рубанул ладонью воздух и сокрушенно забормотал что-то под нос.
- Чего это наш командир? - осторожно осведомился Геллан у притихшего мага.
- Пришли, - безо всякой радости в голосе ответил Жекон. - Вот же Ози! До чего злопамятен, дьяволов горбун!
- Да в чем дело?
- Влипли, - коротко сказал Терслей. - Дальше ходу нет. Не ночевать нам на нормальных полноразмерных кроватях, увы. Черт! И как я мог забыть, что следующий участок дороги держит племянник Ози! Придется возвращаться до бокового отростка и давать крюка.
- Но мы же заплатили! - возмутился Геллан.
- Гномы… - пробурчал Жекон. - И, как назло, опаздывать нельзя - в Биттивасе нас провожатый ждет. Чуть помедлишь, и выход закроется, да и кулб может сбежать - и ищи-свищи его тогда! Что делать?
- Идти, - коротко ответил Терслей. - Переставлять ноги, пока не дойдем Нижним городом до реки. На берегу попытаемся взять лодку и поплывем до Биттиваса. Уговор нарушать нельзя, гномы не будут ждать.
- Ты что, командир?! - возмутился маг. - Я категорически против! Река? Это опасно! Моя жизнь стоит дороже жалкой горсти монет, что платит Гильдия! Мы так не договаривались!
- Естественно, - холодно сказал Терслей. - Мы договаривались о другом. Например, ограничить употребление спиртного, прилично себя вести и не провоцировать гномов на скандал.
Жекон не стал парировать законные упреки. Он просто надулся, изобразив обиженного.
- Не знал, что в Нижнем городе имеется река. Это не шутка, Жекон? - сказал Геллан, надеясь разрядить обстановку.
- Даже две, - мрачно почесав подбородок, буркнул маг. - Рен и Hep. Расположены на расстоянии буквально полуверсты друг от друга, кое-где даже ближе.
- Интересно, - мягко согласился принц. - А в чем опасность? Отчего ты не хочешь плыть?
- Видишь ли, дуся, - вздохнул Жекон, - реки параллельны, но их течения при этом направлены в противоположные стороны. Рен течет к морю, Hep к центру материка. И если Рен представляет собой невероятно гадостную мутную слякоть, то к Неру я соглашусь подойти только ярким гномьим днем и только обвешанный защитными оберегами с ног до головы.
- Не стращай новенького, - прервал раскрасневшегося мага Терслей. - А то он черт знает что подумает.
- Вы меня заинтриговали, - признался Геллан. - Что не так с Нером?
- Говорят, к его водам примешана кровь дьявола, а боковые рукава впадают в царство мертвых, - небрежно поведал маг, искоса глядя на принца и явно ожидая бурной реакции.
- Говорят? - скептически переспросил Геллан.
- К сожалению, дуся, расспросить тех, кто плавал по этой милой речке, не удастся, - язвительно хмыкнул маг. - И у меня есть сильное подозрение, что с Реном в последнее время тоже творится какая-то чертовщина. По крайней мере, наш прошлый с Терслеем поход едва не закончился плачевно. У нашего бывшего снайпера вдруг проснулся инстинкт рыбака, и он кинулся забрасывать удочки, после чего мы его самого еле выловили и с трудом откачали. Надеюсь, дуся, ты будешь вести себя прилично?
- Ненавижу воду, - честно признался Геллан, передернувшись при одном воспоминании о своем «утоплении».
- Оно и к лучшему, - философски кивнул маг, поднимаясь и забрасывая за спину один из мешков. - Значит, ноги за борт совать не станешь. Ладно, Терслей, твоя взяла - я согласен. Дуся! Подсоби!
Боковой отросток обнаружился буквально в десяти шагах. Сразу от узкого лаза начиналась живописная тропка, вдоль которой росли низкие ершики травы.
Как долго они шли по тропе, Геллан не запомнил.
В глазах было на удивление ясно, зато голова казалась тяжелым чугунком, по которому лупят увесистой колотушкой, причем изнутри. Шум то усиливался, то утихал, но общее ощущение неудобства не отступало, пока на очередном повороте к затылку вдруг не прилила горячая тяжесть, и ноги принца подкосились.
Издав нечто вроде жалобного курлыканья, Геллан рухнул поперек тропы, угодив аккурат под сапог мага. Бедро ощутило острую боль от подковки на каблуке, гладкобокая луна в глазах расплылась и поехала в стороны, превратившись сразу в четыре одинаковых светила.
- Дуся? - встревоженно вопросил Жекон, наклоняясь над ним и загораживая своей лохматой головой лунные лики. - Э, дуся, чего разлегся? Вставай!
- Погоди, Жекон! - Мага отодвинули, и лоб Геллана защекотали кудрявые пряди волос Терслея. - Переверни его на живот, мне не видно!
Чьи-то руки впились в плечи принца, и ночной пейзаж крутанулся с ног на голову.
- Ага! Нашел! - выкрикнул над ухом голос Терслея. - Жекон, а ну глянь, что за штука?
Острый ноготь ковырнул затылок.
- Гм! - сказал маг изумленно. - Раздери козу комар! Командир, кто-то присобачил на башку нашего снайпера клеща-шпиона!
- Ты уверен?!
- На все сто! Вот, гляди сам: присосался и сидит, как ни в чем не бывало! А усищи-то какие крученые! Верст на пятьдесят небось способен передавать!
- Тельце уже почти целиком под кожей, - задумчиво протянул Терслей. - А усики, и правда, торчат заметно. Интересно, где нам его подбросили…
- У твоего любимца Ози, - не скрывая злорадства, предположил маг. - Выходит, наш горбун не только известный любитель волосатых женских ног и кулинарных шуток, но еще и до чужих секретов слаб. Ладно, пес с ним, с коротышкой злопамятным. Лучше скажи, как быть с нашим пареньком? Если я сейчас с его головы отдеру клеща, мы на три дня лишимся снайпера. Предлагаю оставить как есть.
- А ему это не помешает работать? - осторожно уточнил Терслей.
- Ни капельки, - уверенно сказал маг. - Я вообще удивлен, что наш дуся почувствовал шпиона и бухнулся в обморок. Чуткий организм у паренька. Обычно человек живет с этой тварью месяцами, даже не подозревая, что все сказанное при нем немедленно передается в чужие уши. Дуся, ты уникум! Терслей, помоги мне перевернуть его обратно. Вот так, дуся, все хорошо! Лежи-лежи, я тебе сейчас микстурку…
Между губами Геллана протиснулось узкое горлышко пузырька. По языку потекла жидкость такой жгучей алкогольной крепости, что горло свело судорогой, а челюсти словно онемели.
- Вот и умница! - обрадованно сказал маг, подмигивая и подавая ему руку. - Поздравляю, дуся, слушай меня внимательно. Сейчас клещ заработает. Если у тебя в адрес Ози остались какие-то недосказанные слова, то ты смело можешь выкрикнуть их в пространство - клещ-шпион все добросовестно передаст, а горбун услышит. Да, чуть не забыл: в выражениях не стесняйся.
Геллан сел и с отвращением протянул руку к собственному затылку, но ее с двух сторон перехватили.
- Ни в коем случае! - заорал маг.
- Нет! - поддержал его Терслей. - Как ты себя чувствуешь, скорняк?
- Сносно, - вынужден был признать Геллан, вставая на ноги. - Река еще далеко?
- Да вон они… обе, - махнул рукой Жекон. - Сейчас лодку наймем и тронемся с богом.
- Не вижу, - признался принц, оглядываясь. - Где?
- Разуй глаза, - посоветовал маг. - Ты как раз находишься между ними. И мой тебе совет: иди вправо.
Чтобы рассмотреть реку, Геллану пришлось встать на самом краю.
Воды Рена были темны и прозрачны лишь в той минимальной степени, чтобы можно было различить слабо колышущиеся водоросли и силуэты медлительных рыб, застывших в глубине. Иногда со дна поднималась к поверхности стайка пузырьков, и тогда Геллану казалось, что под слоем ила прячется какое-то огромное, затаившееся в ожидании добычи животное. Время словно замедлило бег, приноравливаясь к течению реки, такому неспешному, спокойному, коварно и незаметно пожирающему секунду за секундой, секунду за секундой…
Шушул, тихо дремлющий на его плече, зашевелился и переполз под воротник. Сзади зачавкали шаги, и принц невольно вздрогнул.
- Полчаса кукуем, а командира все нет, - уныло сказал Жекон, незаметно становясь рядом. - Спасибо хоть не в гномьей компании… Как тебе речка, дуся? Красота, правда?
- Мрачновата, - признался Геллан.
- Как и все в Нижнем городе, - подхватил маг. - И это, заметь, мы еще движемся по самому оживленному тракту. Ничего, скоро закончим эту бодягу и выберемся на родную грешную поверхность… О! А ну глянь, дуся, - это случайно не наш Терслей?
- Он, - прищурившись, подтвердил Геллан. - Как и обещал, в лодке. Только, кажется, он… он не один!

Биттивас. Дом Урби Цкара

Это был самый подавленный и жалкий воришка, какого я видел в своей жизни.
Понурив голову, он сидел за большим обеденным столом и внимательно изучал наполовину истлевшую тетрадь. Рядом, на расстоянии вытянутой руки, лежала коровья шкура, доверху заполненная частями тел перечисленных куратором животных. Кроме них, я заметил тазик с плавающими в воде свежайшими глазами, ранее принадлежащими не то карасю, не то соколу, и валяющуюся на боку безногую высушенную тушу гигантского варана. Его гордо выпрямленные ноги стояли отдельно, являясь подставкой для черепа вепря-певуна.
Благоухало это все сами понимаете как. Свернувшаяся кровь, нафталин, рыба, мокрая шерсть… Разве что сушеные вараньи ноги не пахли, а молча украшали собой стол.
Судя по остальным предметам, валяющимся чуть поодаль, счастливый обладатель «кота в мешке» оказался мужиком рисковым. Суровые нитки, иголки трех типов, бинт, рыбий клей, спирт и пузырек с нашатырем.
Лирическое отступление.
Уважаю людей. Человек - создание многофункциональное, мобильное, легко переучивающееся, смелое. Вот попадись, например, мне такая штука, как пособие для выращивания аш-шуара… Думаете, я бы сразу кинулся закупаться дичью или грабить зоологический музей? Нет. Я бы сначала внимательно прочитал все записи в магических тетрадках, хорошо обдумал, какого зверька хочу получить в итоге, и уже потом…
А как поступил наш клиент?
То-то и оно.
- Ого, - тихонько сказал Третий. - Вот это аппетит…
- Икебана высочайшего международного класса, - согласился я, морща нос. - Лично я всегда думал, что «ноги от шеи» чисто фигуральное выражение, которым награждают хорошо сложенных девиц. Ан нет - оказывается, это суровые магические будни, не имеющие с красотками ничего общего.
- Какого ангела здесь вообще творится? - раздраженно вступила в разговор Вторая, обмахиваясь ладошкой.
- Здесь творится история! - торжественно возвестил куратор, появляясь в эфире. - Шансы на успешное завершение операции растут как на дрожжах! Я вижу, смертный еще не приступил к процессу сборки деталей?
- Нет, - покосившись на ароматный таз, доложила Вторая.
- Отлично! - расцвел куратор. - Будем надеяться, что информация о специфической звериной коллекции не дошла на небо и наши конкуренты продолжают поиски похитителя «кота в мешке». Сейчас вы скоренько… что с тобой, Третий?
- Ммм… Таммм…
За окном мелькнуло неясное видение.
Дешевое серое стекло мягко разошлось в стороны желеобразными волнами под острым пальцем и тут же вернуло себе исходную форму, став значительно прозрачней и глаже. Только ангел способен доводить реальность до совершенства одним лишь прикосновением. И только ангел настолько наивен, что сунется в незнакомое помещение без предварительной разведки.
Туча белоснежной пыли, в которую превратился полевой работник Положительных, мягко внедрилась в наружную стену.
- Он не должен это увидеть! - простонал куратор.
В наушнике послышались мерные толчки. Кажется, наш административный руководитель силился выпрыгнуть из переговорного устройства и лично спасти ситуацию.
Накинуть на предметы покрывала мороков - дело плевое. Проблема в том, что ангел увидит комнату не человеческими глазами и таким примитивным способом его не проведешь.
Спасла Вторая. Сверкнув глазами, наша красавица задрала стройную ножку и молча пнула шкуру и тазик с расчлененкой под стол. Остолбенелый хозяин дома уронил челюсть на грудь. В следующий момент мне показалось, что у чертовки выросли несколько дополнительных рук. По крайней мере, она щелчком сшибла пробку с бутыли спирта, вылила часть ее содержимого в рот смертному, похлопала его по спине, вырвала из его рук тетрадь с заклинаниями, спрятала ее в собственный лиф, вытолкала нас взашей - и все это одновременно.
Появившийся в комнате ангел застал лишь легкий беспорядок и безобидного хозяина, икающего от переполняющих его чувств и алкогольных паров. Легкий смрад от припрятанного под столом набора «сделай сам» вполне вписывался в картину.
- Как тебе это удалось? - восхищенно спросил я напарницу, когда мы отсиделись «в кустах» и вернулись в комнату. - За одну секунду!
- Терпеть не могу наводить порядок, - призналась чертовка, извлекая из недр лифа помятую тетрадь с заклинаниями. - Поэтому предпочитаю выполнять эту работу максимально быстро.
- Вторая! - присоединился к нам куратор. - Благодарность от руководства филиала, детка! Ты просто спасла нас! Низкий поклон, дорогая! Уф! Прямо гора с плеч! А что смертный?
- Находится под легким наркозом! - доложил я, оттягивая закрытое веко глубоко спящего мужика. - Прикажете привести в чувство? Стереть часть памяти? Вступить в контакт?
- Положите его на кровать. Капсула на крыше? Пусть один из вас останется в комнате дежурным, остальные отправляйтесь в гостиницу и везите сюда пересмешника. Максимальная осторожность при транспортировке! На провокации не поддаваться! Быстрее решайте, кто будет стеречь клиента, и вперед!
Дежурить вызвался Третий.
К обязанностям сиделки при бессознательном теле он приступил столь рьяно, что легко мог бы заслужить почетную грамоту, если бы… если бы не перестарался.
Рецепт экстренного выведения из наркотического забытья по Третьему: заботливо поправить пациенту простынку - десять раз; взбить подушку, не убирая с нее головы пациента, - пять раз; пощупать пульс - пять раз; утереть со лба страдальца пот - не менее двенадцати раз.

Итог тщательного медицинского ухода не замедлил себя ждать - несчастный смертный, так и не приходя в сознание, тихонько охнул и обмяк, впав в забытье еще глубже.
Когда мы с чертовкой заглянули в комнату попрощаться, и без того слабое сердцебиение мужика практически угасло до нуля. Пока я пытался найти пульс, мои руки тряслись, словно у паралитика.
Тишина вместо пульса! Тишина, ангелы побери!
- Спокойно, Пятый! - подбодрила меня чертовка дрожащим голоском. - Все будет в порядке! Не нервничай!
- Ага, в порядке! Да этот слабонервный типчик уже помер!

Предыдущая страница 15 Следующая страница


Хозяин химер 16

- Спокойно! - настаивала на своем чертовка. - Душа пока не вылетела. Шансы есть!
- Но он не дышит!
- С чего ты решил? Просто глубокий обморок. Если поднести к губам зеркальце, оно запотеет, я уверена.
Естественно, маленького зеркальца под рукой не оказалось. Но наше отчаяние дошло до такого предела, что эти мелочи нас уже не останавливали. Подхватив тело с двух сторон под мышки, мы потащили его в холл и прислонили лицом к огромному настенному зеркалу в золоченой раме, стараясь как можно теснее прижать его губы к поверхности.
- Ну и что? - с отчаянием спросил я спустя минуту. - Запотело?
- Слюну вижу, - задумчиво сказала Вторая, наклоняясь над отпечатком губ на стекле, будто археолог над редким экспонатом. - Ох уж этот Третий! Угораздило же…
Я молча обернулся к напряженному напарнику. Прочтя на моем лице свое ближайшее будущее гораздо точнее, чем это делают гадалки по кофейной гуще, он как-то странно встрепенулся и вдруг коршуном бросился на вяло обмякшее тело.
- Искусственное дыхание! - выпалил он.
- Давай!
Дыхание моего лучшего друга и постоянного напарника является столь мощным медицинским средством, что использовать его надо с осторожностью. Чтобы пациент, едва придя в себя, тут же не скончался на месте от передозировки. Запашок имеет сложный букет и широкий спектр применения: мертвого на ноги поднимет, живого в могилу загонит.
От резкого выдоха «рот в рот» несчастный маг конвульсивно задергался в приступе рвущего грудь кашля. Открывшиеся глаза тупо обвели потолок и надолго замерли, уставившись на зеркало, в котором отражались все мы.
Разлохмаченная Вторая. Коленопреклоненный Третий, из-под балахона которого торчат голые ноги. И я.
- Э-э-э… - начал Урби, мотая все еще тяжелой после обморока головой. - Вы, собственно… кто такие?
Это был первый случай, когда толстяк опередил всех (забег в сторону праздничного стола я не считаю). С ненавистью покосившись на хозяина дома, Третий упер руки в бока и с досадой брякнул:
- Фольклорная группа! Аброузский танец живота заказывали?
Подкрепив свои слова энергичным щипком за ягодицу Второй, мой друг вытолкнул ее на середину комнаты и коротко велел:
- Пляши.
Вторая, не ожидавшая от обычно робкого напарника такой прыти, до того растерялась, что встряхнула кудряшками и послушно завиляла бедрами.
Вот теперь за здоровье Урби Цкара я был полностью спокоен. Пока Вторая танцует, он не умрет. Он даже с места не сдвинется.
- Товарищ куратор, - тихо сказал я, облегченно улыбаясь и отбивая копытом бодрый ритм. - В доме останемся я и Вторая. Третьего отправляйте за пересмешником. Думаю, когда он вернется, мы уже обо всем договоримся.
- На всякий случай поставлю вокруг дома боевую бригаду, - решил куратор. - А Вторая у нас молодец. Разностороння натура. Лично я никогда не думал, что аброузский танец живота - такое интересное зрелище.
- Смотря кто танцует, - уверенно сказал я, с удовольствием следя за плавными движениями нашей красавицы.

Нижний город. Подземная река Рен

Лодку выволокли на берег в четыре руки.
Красному и взлохмаченному командиру отряда ловцов не то помогала, не то мешала тоненькая девушка, одетая в льняную юбку и вышитую рубаху, свободно облегающую гибкий стан. При попытке дернуть лодку к себе она немедленно уперлась подошвами высоких складчатых сапожек в камни.
- Пусти! - требовательно заявила она, гневно сверкая серыми, удивительно прозрачными глазами. - Это мое!
- Я готов тебе заплатить! - стоял на своем Терслей, не убирая рук с борта узкой тупоносой лодочки.
- Мне не нужны деньги, мне нужна лодка! - возмутилась девушка, топая ногой и угрожающе замахиваясь кулачком.
- В чем проблема, командир? - осведомился Жекон, спускаясь по склону к высоким чахлым камышам. - Гномы сдавали в аренду плавсредство исключительно в комплекте с девицей? Вот это сервис! Ози, искренне сожалею, если ты сейчас меня не слышишь: я потрясен!
- Лодку наняла я! - рявкнула девушка, впиваясь в борт обеими руками и пытаясь загородить собой предмет раздора. - А он… бессовестно отнял ее у меня! Если бы я не прыгнула в последнюю секунду…
- Прыгучая, зараза, - уныло подтвердил Терслей. - И цеплючая. Три раза пробовал за борт вытолкнуть - без толку.
- Позволь! - вспыхнул Геллан. - Ты поднял руку на женщину?!
- А что мне оставалось делать?! - огрызнулся Терслей. - Лодка всего одна! Кстати о женщинах - не узнаешь красавицу? Старая знакомая из Верхних Кожемяк, которую ты от смерти спас. Зовут Илива.
- Ты и познакомиться успел? - восхитился маг.
- Пока сюда плыли, успели и поскандалить, и подраться маленько, и познакомиться, - тоскливо сообщил Терслей и поманил Геллана к себе. - Скорняк, не в службу, а в дружбу: постереги лодку. Мне с магом парой слов перекинуться надо.
Пожав плечами, Геллан подошел и схватился за край лодки, краем глаза наблюдая за девушкой. Странное знакомство: сначала видел практически голой, потом частично одетой, а сейчас при полном параде. Хотя, строго говоря, какой там парад - тряпки чисто деревенские, рубашка простецкая, грубого полотна, юбка и вовсе стоит колом, словно под ней не округлые гладкие бедра, а деревянные палки-распорки, на которые вешают одежду в торговых лавках. А ведь бедра были весьма… так - стоп, стоп! Вот это сейчас точно не ко времени.
Капитан и маг отошли.
- Слушай, Жекон… С девкой такая ерунда получается… Оказывается, наш покойный маг вовсе ее не насиловал. Тут гнилой романтикой и не пахло, все гораздо хуже. Ночью в лесу у Бирючьей Плеши на нее напал охранник-мулат, умело оглушил и притащил в палатку к хозяину, где ей влили в рот горькое пойло, практически полностью подавившее волю к сопротивлению. Насколько девица сумела догадаться из обрывков фраз, ей была уготовлена роль жертвы в сложном магическом обряде, с подробностями которого ни охранника, ни самого мага попросту не ознакомили. А тут - накося - наш скорняк по дурости ее спасает, и теперь она по неписаным законам Верхних Кожемяк его вечная должница и практически собственность. Девица только-только стала совершеннолетней, и быть чьей-то вещью ей совершенно не хочется. Поэтому она и сбежала.
- Я догадался, - мрачно продолжил маг, грызя камышинку. - В случае, если спаситель недвусмысленно изъявит желание познакомиться со своей должницей поближе, спасенная от смерти самка вервольфа не имеет права отказать ему. Вот же черт! До чего несвоевременная встреча! Еще амуров нам на работе не хватало!
- Может, обойдется?
- Боюсь, на это лучше не рассчитывать. У перевертышей способность к соблазнению на уровне самого мощного животного магнетизма, к тому же сейчас весна, а наш дуся молод и горяч… Вот что, Терслей, давай от нее избавляться. Прямо сейчас садимся в лодку и плывем от этой красотки с максимальной скоростью в сторону Биттиваса.
Терслей вздохнул:
- Не все так просто, Жекон. Илива утверждает, что застреленный нами маг просто подставная фигура. Начальные магические приготовления к будущему колдовству велись под руководством серьезного мужчины с неподвижным лицом и толстой женщины, которые затем покинули лагерь и поднялись на гору. Она клянется, что узнает обоих даже в кромешной темноте и с завязанными глазами. Кроме того, девица уверяет меня, что около костра стоял своеобразный непередаваемый запах, как она выразилась: «новорожденного младенца и одновременно смердящего трупа».
- Надо же… Я не почувствовал.
- Я тоже. Но информация интересная, согласись. Еще одно: Илива поставила меня в известность, что инстинкт гонит ее по тропе мести дальше на континент, и именно через Биттивас. Ничего себе совпадение, а? Причем девица не промах - пока мы веселились у Ози, успела смотаться домой за деньгами, купить себе пропуск в Лакатку и первой арендовать лодку. Сам знаешь: соблюдение законов собственности - пунктик гномов. Стоит ей поднять скандал о нарушении права аренды, как стража выпрет нас из Нижнего города раз и навсегда с волчьим билетом. Нам придется взять девушку с собой, Жекон. Иначе опоздаем.
- Дьявольщина! - скривился маг. - Угораздило же…
- Она может пригодиться.
- Вервольф и скорняк - ничего себе парочка, а? - хмыкнул маг, оглядываясь. - Прямо анекдот. Надо бы паренька предупредить.
- Не вздумай! - схватил его за плечо Терслей. - Я, Жекон, сгоряча ей слово чести дал, что мы ее не выдадим. А она за это лодкой поделилась.
- Вот прямо так пообещал? - недоверчиво переспросил маг.
- Ну да, - развел руками Терслей. - Кто ж знал, что девица такая верткая окажется! Я-то планировал ее сразу выпихнуть!
- Настоящий мужчина! - язвительно похвалил маг. - Ловцы не нарушают обещания во время работы, это плохая примета. И что нам теперь прикажешь делать?
- Пусть гребет, - уныло предложил Терслей. - Авось через десять минут устанет и запросится сойти.
- Как ты себе представляешь эту картину? - хмыкнул маг. - Трое здоровых мужиков сидят, сложив ручки на брюхах, а хрупкая девушка машет веслами?
- Хрупкая девушка? - невесело улыбнулся Терслей. - Будь моя воля, я бы нацепил на нее намордник, но, боюсь, скорняку этого не объяснить. Ладно, пошли. По ходу дела разберемся…

Биттивас. Дом Урби Цкара

Как любят говорить политики, беседа с Урби Цкаром прошла на высоком дипломатическом уровне.
В переводе на нормальную человеческую речь это означает, что воришка не так ерепенился, чтобы мы начали его бить, но оказался достаточно смекалистым, чтобы вытребовать себе солидную компенсацию за «кота в мешке».
И хотя пару раз на его лице появлялось упрямое протестующее выражение, оно быстро уступало место улыбке полной готовности к сотрудничеству. Жизнь, внутренние органы на своих местах, зрячие глаза и полный комплект конечностей - вот то предложение, от которого на моей памяти не отказывался еще ни один смертный.
Тем более что использовать химеру самостоятельно со стороны Урби было бы просто глупостью. На кого натравит рядовой грешник мифическое животное? На тещу? На людей чернокожей расы? На тараканов? А когда кончатся все тараканы и чернокожие (про тещу вообще молчу)? То-то и оно.
Нет, великий Аш недаром тщательно засекретил свое детище! Химера есть товар эксклюзивный, и абы кому это сокровище доверять нельзя.
В итоге переговоров один из наших мешочков перекочевал в трясущиеся руки пана Урби, и этот процесс сопровождался столь тяжелым вздохом Третьего, что по комнате пронесся небольшой смерч.
- Уф! - коротко подытожил куратор. - Приступайте, Пятый!
И мы приступили. Точнее, приступил Урби, а мы всячески комментировали его действия.
- Ты не отвлекайся, давай приклеивай! - торопила Вторая. - Да не туда, болван косорукий! У самого не пальцы, а сплошные загогулины! Как зверушка будет смотреть на мир этими кривыми зенками, подумал? Ровнее, ровнее!
- По-моему, он и так хорош! - с обидой возразил Урби, поглаживая крепкое кожистое крыло.
- Это в тебе говорит материнский инстинкт! - отмахнулась Вторая. - Лучше выслушай мнение объективных и более опытных коллег.
Несмотря на многочисленные и зачастую противоречащие друг другу советы, лепка матрицы аш-шуара медленно, но верно продвигалась к завершающей стадии. И хотя красавцем это существо можно было назвать лишь с натяжкой, да и то при наличии богатой фантазии, главное, что части будущего тела химеры находились на своих местах и не отваливались друг от друга.
Когда последняя деталь заняла свое место, в комнате повисла звенящая тишина.
Он получился лобастым и неуклюжим, наш малыш. Таких непропорциональных смешных уродцев обычно лепят дети из хлебного мякиша, если их вовремя не остановят мудрые взрослые. Но мне он неожиданно понравился. Я даже представил себе, как он раскрывает мощные челюсти, чтобы схватить ангела за крыло, и невольно улыбнулся. Правда, улыбка быстро сползла с моего лица - я заметил, что упрямый Урби все-таки водрузил зверя на неуклюжие вараньи ноги.
- Сердце. - Алая капсула успела обжечь мне ладони, пока я подносил ее к львиной груди и осторожно вкладывал на место.
- Кокон. - Вторая указала на моток ниток.
Дрожащими руками Урби приступил к обмотке.
- Не туго?
- Чем туже, тем лучше! - подбодрила Вторая. - Так, отлично. Готово! Теперь нужно подвесить его в темном месте и зачитать комплекс заклинаний. Ну что ты крутишь головой? Несем кокон в кладовку какую-нибудь! Есть у тебя кладовка? Да не так! Осторожненько бери! Правильно, голову лучше поддерживать, чтобы не отвалилась. Ангелы побери этих криворуких неумех! Урби! Поддерживай голову, а не отламывай ее! Нежно, бережно… Вот так - ступенька, еще ступенька… О! Гляди-ка, какой славный подвальчик! Прямо как по заказу, даже крючки имеются.
- Еда! - воскликнул Третий, озираясь по сторонам и одобрительно осматривая толстые ароматные связки колбас, свисающие с потолка, мешки с овощами и пару аккуратных корзин с яйцами.
- Видать, ты неплохо зарабатываешь! - похвалил я взмыленного от натуги Урби. - Чем занимаешься, когда не воруешь на аукционах? Тайное исцеление дурных болезней? Магическая обработка доспехов? Создание мороков на продажу? Отворот-приворот? Чтение мыслей на расстоянии?
Урби Цкар, застывший посреди подвала в обнимку с коконом, смущенно зарделся.
- Да нет, я все больше игровым бизнесом… - пробормотал он.
- О! - уважительно кивнул я. - Воздействие взглядом на колесо рулетки? Подмена карт в колоде и на раздаче? Прими мои поздравления, дельце непростое и требует недюжинной концентрации внимания!
От похвалы воришка стушевался еще больше.
- Да я все больше по наперсткам… Знаете эту игру? «Кручу-верчу, угадать хочу»?
От изумления Третий выронил изо рта надкушенную колбасу.
- Ты хочешь сказать, что торчишь на людных перекрестках и обдуриваешь наивных дурачков за пятак сентаво? С кем мы связались? Парень, да ты вообще маг или кто?
- Нормальная работа! - Урби независимо вздернул подбородок и отвернулся.
Мы переглянулись.
- Товарищ куратор?
В наушнике озадаченно квакнули.
- Да, ребята… «Кручу-верчу, угадать хочу»? И какой только доброжелатель зарегистрировал этого фокусника в Совете Магов? Вот это сюрприз так сюрприз. Спасибо, что жулик не начал ритуал, а то имели бы мы вместо химеры горку тухлого мяса! Делать нечего, пусть заклинания читает кто-то из вас.
- А это не опасно? - недоверчиво уточнила чертовка. - Все-таки сила носителя Отрицательной сущности…
- Искать другого мага, когда в городе рыскают Положительные, дело еще более рискованное. Матрица в сборе. Начинайте, у нас нет времени!
Третий небрежно отодвинул Урби в сторону и с моей помощью водрузил кокон на толстенный крюк для копченых окороков.
- Но как же так? - обеспокоенный воришка подбежал ко мне и возмущенно дернул за рукав балахона. - Мы договаривались! Я хозяин этого дома! Что вы собираетесь делать?
- Уберите его с глаз долой! - рявкнул куратор, и чертовка с видимым удовольствием выполнила приказ, отшвырнув смертного в угол и погрузив его в сон.
Тетрадь покойного архимага раскрылась на заломленной страничке с такой готовностью, словно заранее знала, что я возьму ее в руки…

Нижний город. Подземная река Рен

- Илива, тебе не тяжело? - встревоженно спросил Геллан, виновато глядя на девушку.
С того момента, как лодка отчалила с разношерстной командой на борту, оба весла находились в руках новой спутницы, и гребла она с энергией, не посрамившей бы и крепкого мужчину. Сам Геллан лежал на дне лодки с мокрой тряпицей, прижатой к затылку (приказ Жекона), и чувствовал себя удивительно здоровым, бодрым и очень виноватым.
- Ерунда! - угрюмо буркнула Илива, продолжая ритмично работать веслами. - Течение слабенькое, даже ребенок справится.
- Может, достаточно? - Геллан гневно обернулся к командиру, но тот лишь пожал плечами.
- Отстань от девушки, скорняк. Пусть гребет, раз такая упрямая. Тем более, до Биттиваса осталось немного.
- Вот именно! - прорычала Илива, налегая на весла еще энергичней.
- А девка ничего… жилистая, - негромко, но отчетливо шепнул маг на ухо Геллану. - Вот кому-то жена будет, а?
Илива густо покраснела, от смущения загребла веслом пустоту, и принц неожиданно ощутил, как к его лицу приливает волна крови. Смешно. Уже вроде не подросток, чтобы девиц стесняться. Наверное, это клещ-шпион опять под примочкой зашевелился. Мерзкая, должно быть, штука. Хорошо хоть на затылке, а не перед глазами.
- Все! С меня достаточно! - твердо сказал Геллан, решительно поднимаясь со дна лодки. - Дальше буду грести я.
- С ума сошел, дуся?! - немедленно всполошился маг. - Лежи и не дергайся! Я только-только усыпил клеща, а ты трясешь головой, будто припадочный!
Жесткие пальцы мага впились принцу в плечи и вернули его в прежнее горизонтальное положение.
- Еще раз вскочишь, и я слагаю с себя ответственность за твое здоровье! - пригрозил Жекон, придавливая Геллана коленом.
- Советую послушаться, - усмехнулся Терслей. - Хотя по большому счету ты прав - мы и вправду погорячились с попутчицей. Давай весла, Илива.
- Ага, я тебе весла, а ты меня за борт, - буркнула девушка.
- Клянусь, что не трону! Тебе ведь только до Биттиваса, я правильно понял? Дальше нам не по пути?
- Век бы вас не видеть, - с подкупающей искренностью откликнулась Илива, уступая свое место и по-кошачьи выгибая спину. Усевшись на максимальном расстоянии от Геллана, она закатила рукава сорочки и наклонилась, чтобы зачерпнуть воды. Толстая русая коса сползла с плеча, завитой кончик волос мягко лег на воду. - Холодненькая!
К своему стыду, принц заметил на узких ладошках вздувшиеся пузыри.
- Жекон! - Он глазами указал в сторону Иливы.
- Ты о мозолях? - громогласно уточнил мат. - Не беспокойся, дуся, наша упрямица девушка крепкая, само пройдет.
- Да как ты можешь? - возмутился Геллан. - Мужчина ты или нет? Это никуда не годится! Мы же брали с собой заживляющие снадобья!
- Послушай, скорняк, - тихо перебил его Терслей, ритмично налегая на весла. - Поверь, что нам с Жеконом не жалко горсти мази. Просто Илива э-э-э… не простая девушка.
Илива резко обернулась и кинула на него предостерегающий взгляд.
- Скажем так, - дипломатично улыбнулся Терслей. - Жители деревеньки, откуда она родом, наделены очень сильными регенерирующими способностями. На них все заживает, как э-э-э… на собаках. Вот посмотришь на Иливу через полчаса. Если мозоли не заживут, Жекон с радостью полечит нашу временную попутчицу.
Гримаса, перекосившая лицо мага, скорее свидетельствовала об обратном, но девушку это ничуть не смутило. Она спокойно отжала мокрую косу, небрежно перебросила ее за спину и уставилась на воду, изредка косясь на принца. Взгляд у девушки был удивительно тяжелый и горячий: правая щека Геллана прямо физически ощущала его, поэтому когда каменный свод над подземной рекой вдруг разверзся прямоугольной дырой, сквозь которую рухнуло в реку нечто длинное, он не успел испугаться.
Вода вокруг упавшего предмета всплеснулась волнами, забрызгав сидящих в лодке. Принц заметил, что Илива даже не дрогнула.
- Бревно, - констатировал Жекон, выглянув за борт. - Признайся, детка, - деревенские опять балуются контрабандой?
- Жить-то надо, - без осуждения ответила девушка. - Сам знаешь, в наших краях леса полно, а в Нижнем городе хорошее дерево ценится.
Позади лодки раздался следующий шлепок.
- Однако и аппетиты у деревенских, - неодобрительно протянул маг, оглядываясь на очередное бревно. - И товар знатный! Таким если по башке получишь, не скоро оклемаешься.
Несколько плавучих стволов величественно выплыли навстречу лодке.

Предыдущая страница 16 Следующая страница


17 Людмила Горбенко

- А идут-то как шибко! - восхитился маг. - Командир, ты смотри, аккуратнее веслами маши. Как бы они нас не задели.
- Разберусь, - сухо ответил Терслей. - Кстати, Жекон, ты не забыл о недуге нашего скорняка? Пора бы им заняться.
Маг приступил к делу с пугающей небрежностью. Одним ловким движением он оторвал присохшую тряпицу с затылка Геллана и зарылся кончиками ногтей в его шевелюру, что-то выдергивая, чем-то царапая и что-то стряхивая за борт. Спустя минуту до ушей принца долетело злое шипение, исходящее от его собственных волос, а нос уловил слабый запах горелой смолы.
- Ну вот и все! - довольно сообщил маг, споласкивая руки за бортом.
- Ты вытащил клеща? - обрадовался Геллан, привставая на локтях.
- Еще чего! - оскорбился Жекон. - Я погрузил его в беспамятство и перенастроил в обратном направлении! Так что минут через пять ты сможешь слышать Ози так же хорошо, как и он нас. Маленькая просьба, дуся: если Ози ляпнет что-нибудь важное - сразу повторяй. Лучше иносказательно, чтобы он не догадался. Сможешь?
- Попробую, - мрачно сказал Геллан, отдергивая руку от саднящего затылка, который он только что собирался почесать. - Черт! А эту тварь нельзя просто убрать?
- Зачем? - искренне изумился маг. - Носи себе и носи, очень удобно.
- Да уж, - процедил сквозь зубы принц.
- И смотри - лишнего не болтай! - спохватился Жекон. - Клещ-шпион вот-вот очнется. Черт, холодно-то как! Командир, судя по всему, мы уже близко?
- Достаем теплую одежду, - подтвердил Терслей.
- Держи, дуся! - Маг порылся в мешке и протянул принцу короткий, подбитый вытертым кроличьим мехом плащ и пару поношенных перчаток тонкой телячьей кожи. - Илива! Это тебе! Прими в качестве моральной компенсации.
Девушка не стала отнекиваться. Безрукавка, пожертвованная магом, была в два раза шире, чем требовалось, но она послушно надела ее на себя и туго перепоясала шнуром, выдернутым из ворота рубахи. Проделано это было деловито, безо всякого кокетства, но Геллан вздрогнул от внезапно возникшего порыва прикоснуться к этому гибкому телу. Чтобы не пялиться на Иливу в упор, принц перевел взгляд на ее руки и с удивлением заметил, что ладошки девушки уже безупречно гладкие, а следы бывших мозолей выделяются лишь едва заметными розовыми пятнышками.
Неужели деревенская колдунья? То-то маг намекал на странности жительниц Верхних Кожемяк.
Сам Жекон облачился в мягкую куртку с множеством карманчиков, каждый из которых застегивался отдельно. Тщательно проверив все застежки, маг обнаружил среди них поломанную, с досадой выдрал погнутый крючок из куртки и швырнул его за борт.
Металл звонко стукнулся о тоненькую корочку льда.
Прищурившись, Геллан увидел, что такая же корка покрывает прибрежную траву, низкие, ощетинившиеся колючими ветками кусты и обрывки водорослей, прибитых течением к берегу. Лишь посередине Рена оставался узкий коридор, по которому и двигалась сейчас их лодка. Правый берег был гол - только камни причудливых форм и разбитые сухие мячики перекати-поля, застрявшие между ними.
Впрочем, спустя секунду принцу стало не до любования красотами Нижнего города. Несмотря на пронизывающий холод, его затылок обожгло, с шеи на спину поползла струйка горячего пота, а чужой скрипучий голос сварливо гаркнул прямо в ухо: «Это не страховка, а мышиные слезы, Трис! Ты только посмотри, что мерзавцы натворили с трактиром! Потолок наблюдательной комнаты испорчен! А знаменитое кабанье мясо? Кто теперь поверит в мои кулинарные таланты? Я несу сплошные убытки!»
«Кажется, первоначально ты клялся в присутствии двух демонов-свидетелей, что используешь мясное заклинание лишь в исключительных случаях и не более десяти раз. Плачу, как договаривались, сам виноват. И не пытайся меня надуть, Ози!» - спокойно откликнулся хриплый бас.
Принц замотал головой, пытаясь избавиться от наваждения, но стало еще хуже. Голоса, словно взболтанные в банке камешки, соединились в бессвязный дуэт и вдруг резко разделились, отдалившись друг от друг. Теперь Ози визжал в правом ухе, неведомый Трис в левом, а звонкое эхо падало вниз, стукаясь о челюсть и отдаваясь в зубах ноющей ноткой.
«Трис! На этот раз все действительно слишком серьезно! Уборщики обнаружили в углу лестницы обеденного зала труп человека! На меня могут пасть подозрения! Я требую от демонов соответствующей компенсации!»
«Ни монетой больше!»
«А труп?!!»
«Зная тебя, дорогой Ози, я уверен, что бедолагу давно вышвырнули за порог».
Геллан застонал и прижал к ушам ладони.
- Что с тобой? - обернулся к нему Терслей. - Тебе плохо?
Принц мученически закатил глаза.
- Заработало! - догадался маг. - Ну-ка, ну-ка! Скажи мне, дуся, а что, по твоему мнению, делает сейчас наш старый знакомый, известный своей стройной фигурой?
- Торгуется, - буркнул Геллан, стараясь не слишком шевелить головой. Чисто случайно он обнаружил, что голоса в таком случае звучат тише и яснее.
- Уф! - Маг театрально приложил руку к груди. - Ты успокоил меня, дуся. Значит, с местными жителями все в порядке. За хорошие деньги они лучшего друга продадут, а за очень хорошие перепродадут еще раз. Прямо камень с души. А чего ты кривишься? Головка болит?
- Жекон, мне неудобно! - прошипел принц, мученически сигналя глазами.
- Терпи, дуся, - ласково улыбнулся маг. - Каких-нибудь пару дней, и все будет позади. Тем более, что мы уже прибыли на место.
Лодка дрогнула и, с хрустом взломав прибрежный ледок, мягко зарылась носом в камыши. В правом ухе Геллана зазвенели пересыпаемые из одного кошеля в другой монеты.
«На! Чтоб ты подавился своей крысятиной!» - в сердцах прогрохотал бас Триса.
«Раз…» - деловито начал считать Ози.

Биттивас. Дом Урби Цкара

Он начал вылупляться ранним утром.
Кокон засветился изнутри и треснул, как яичная скорлупа.
- Пора! - крикнула Вторая и тут же сама зажала себе рот.
Отодвинув ногой спящего на мешке с картошкой Урби, мы с Третьим переглянулись и дружно кинулись на крышу, где в потайном отсеке капсулы коротал ночь пересмешник.
Порождение тонкого мира встретило нас недружелюбно. За прошедшие дни пересмешник успел порядком помяться, испачкаться и утомиться однообразием своей оболочки, отчего ангел в его исполнении выглядел несколько… э-э-э… своеобразно. Хотя если предположить, что среди Положительных есть свои любители напиться и подраться - тогда порядок.
Мы уже втаскивали сопротивляющегося крылатого красавца через окно в дом, когда на нашу живописную группу с неба упала тень.
- Положительные! Быстрее! - прошипел я, пихая пересмешника вперед ногами на подоконник. - Да быстрее же!!! Третий! Лови его изнутри, чтобы не стукнулся!
Как настоящий патриот Организации Третий не пожалел собственного тела - он всей тушей подставился под падающего «ангела», принимая на себя солидный вес кандалов и град оскорблений.
Задраив ставни, я подхватил пересмешника под мышки, и мы поволокли его к погребу. Авось пронесет!
- Наконец-то! - рыкнула Вторая, сверкая глазами. - Чего так долго? Кокон полностью дозрел, через минуту-другую химера Аша родится!
- Там Положительные! - буркнул я. - И ни одного боевого работника из наших, наверное, куратор приказал убрать, чтобы не навели врага на дом. Давай командуй - куда ставить пленника?
- Подвешивай к потолку, только не задень кокон!
Строго говоря, кокона как такового уже не было. Тесная нитяная конструкция за ночь превратилась в гладкую корку и увеличилась в размерах, по крайней мере, в десять раз. С момента начала вылупления прошло всего ничего, а остатки оболочки уже свисали неопрятными лоскутами, обрамляя огромную продолговатую личинку, похожую на опарыша. Кожа личинки была полупрозрачной, и внутри угадывался контур алой капсулки сердца.
Поскидывав с соседних крюков колбасные связки, мы с напарником бережно подвесили пересмешника под потолком, развернув его лицом к будущему чудовищу и тщательно разгладив крылья. Погруженного в глубокий сон Урби Вторая лично оттащила в уголок и прикрыла всеми мешками, какие нашлись в погребе. Не уверен, что под конец маскировочной операции наш клиент продолжал дышать, но это уже детали. Последний штрих к собственной безопасности: накинутая невидимость.
Теперь осталось только ждать.
Мерить шагами подвал, уныло подсчитывая издевательски растянутые секунды. Вздрагивать от каждого шороха за окном, нервно морщиться и надеяться на то, что даже самое тягостное ожидание все равно должно иметь конец. Нетерпеливо кусать губы и в качестве утешительной терапии грызть кончик хвоста. Впасть в ступор, перестать слушать куратора и в итоге прозевать исторический момент перехода от томительного ожидания к свершившемуся событию, отреагировав на него глупейшей фразой: «Как? Уже?!»
- Внимание! - предупредил куратор.
- Как? Уже?! - встрепенулся толстяк, подпрыгивая. - Ух, какой… какое…
Аш-шуар лежал на полу, как настоящий младенец из родительских баек, которого нашли в капусте. Шкурка опарыша развернулась многослойными широкими пластами, схожими по форме с капустными листьями, а в самой серединке топтался наш будущий истребитель ангелов, отчаянно зевая и несинхронно моргая разнокалиберными глазами, покрытыми мутной пленкой.
- Что у него со зрением? - забеспокоился я. Вторая тяжело вздохнула:
- Кажется, Урби запутался, и мы засунули в вепревый череп один глаз от карася, а один - от сокола. Мой недогляд, прости. Но выводы насчет зоркости делать рано: он еще слеп. А как тебе малыш в целом?
- Носик твой, а вот уши и овал рожи папанькины. В смысле, на Третьего очень похож. Прямо вылитый. Что касается аппетита, то искренне надеюсь, он унаследует отцовский.
- Носик?! - тут же взвыла напарница, угрожающе впиваясь ногтями в мое плечо. - Как ты посмел сравнить мой прелестный изящный нос вот с этим костяным клювищем?!
Последовавший за тирадой ощутимый тычок в ребра был лучшим доказательством того, что чертовка сохранила боевой задор и свойственную ей быстроту реакции. А вот лучший друг на комплименты не отреагировал, что было тревожным симптомом. Наверное, перенервничал.
- Гляди-ка, он растет! - завороженно глядя на химеру, умилился Третий.
- Конечно, растет! - согласился куратор.
- Он само совершенство, - тихо прошептал толстяк.
- Гм! По крайней мере, к назначенной ему миссии на первый взгляд пригоден, - тактично согласился куратор. - Тем более что умение преследовать и убивать даровано ему магическим образом.
- Интересно, а до каких пор аш-шуар будет продолжать расти? - поинтересовалась Вторая, отодвигаясь от стремительно вытягивающегося в ее сторону кожистого крыла. - Что-то он разошелся.
- Процесс формирования объема тела идет автоматически в зависимости от исходного сырья. Сразу по завершении сердце забьется и он откроет глаза.
- Скорее бы! - буркнул я, пятясь к стене. - Это же ужас что такое! Не хвост, а моток корабельного каната!
- На свой посмотри! - огрызнулся куратор.
- Надо было растить его не в погребе, а в самой большой комнате! - родил гениальную мысль Третий.
- Надо было внимательней смотреть, что накидал Урби в свой тазик! - взвыл я, отползая в угол. - Парень, видать, с зоологией знаком исключительно в рамках раздела «суповой набор своими руками»! Зверей подбирал по принципу: чем жирнее, тем наваристей! Ай! У-ю-ю-юй! Тяжесть-то какая! Эта тварь посмела наступить мне на копыто! Какой идиот разрешил пустить в дело вараньи ноги? Мы же договаривались их заменить!
- Короткая у тебя память, Пятый, - прищурилась чертовка. - Ни ты, ни Третий не согласились пожертвовать для дела своими нижними конечностями. Над домом кружили Положительные, и доставлять в этих обстоятельствах новые части звериных тел было бы непростительным риском для операции. Что оставалось? Либо вараньи ноги, либо копченые свиные окорока из погреба. Так что молчи и терпи!
- У-ю-ю-юй!
Уж не знаю, какая там внутренняя магия управляла процессом роста аш-шуара, но со стороны это было больше похоже на надувание воздушного шарика сложной формы. Едва прекратил вытягиваться хвост, завившись на конце кокетливой кисточкой с парными ядовитыми железами - вспучились плечи. Гипертрофированные мышцы наползли на крылья и вдруг резко обвисли, вернувшись к прежним размерам, словно шарик проткнули булавкой.
Кстати, несмотря на наши опасения, крылья грифона крепко приросли к львиной тушке и смотрелись вполне органично: три малых костяных пальца задорно торчат; четвертый, самый длинный, переходит в кожистую летательную перепонку; место сращения тонко обозначено короткой пушистой шерсткой, которая на туловище превращается в настоящую густую шубку.
Дольше всего формировалась голова.
Выбранный Урби череп прежде принадлежал утконосому вепрю-певуну, а эти животные славятся множеством особенностей. Их челюсти вытянуты вперед наподобие клюва, носовые кости срастаются, образуя на голове гребень или шлем, пронизанный внутри полыми трубками и пустотами. Пустоты при этом являются резонаторами, меняющими силу и высоту издаваемых зверем звуков, и лучшие представители вепрей-певунов могут похвастаться тем, что уморили врага одним лишь боевым кличем.
- Грозен! - тихо сказала Вторая, покусывая белокурый локон.
- Вот это зубищи! - прошептал Третий, почтительно отползая к стене. - Как они только во рту помещаются? И вперед, и вбок, и вверх, и в сторону… Такой прикус уже никакими брекетами не исправишь!
- Это будет звездный час Организации! - голосом, полным чувств, провозгласил куратор. - Приготовьтесь, ребята! Главное, не пропустить начало сердцебиения - сразу после шестого удара он откроет глаза!
Стук!.. стук!..
От ритмичных ударов стенки погреба задрожали и с крайних крюков сорвались недоеденные толстяком круги колбасы. Пересмешник громко икнул, но моментально заткнулся, что-то почувствовав.
- Забилось! - умилился Третий. - А громко-то как!
- Да уж…
Стук!..
- Три! - душераздирающим шепотом поведала чертовка.
На пересмешника было жалко смотреть. Заговоренные цепи крепко держали его тело, давая лишь ту жалкую свободу передвижений, которая дарована мухе, угодившей в паутину. Он истерически дрыгался, ругаясь, тряся крыльями, вращая глазами, - и все это без толку.
Тонкая мутная пелена третьего века на глазах химеры дрогнула и поползла в стороны, словно театральный занавес, готовящийся открыть зрителям удивительное действо. Пересмешник забился под потолком, как бабочка в сачке. Легкая дрожь пробежала по телу зверя, заставив встать дыбом львиную шерсть. Нос вздернулся кверху и застыл.
СТУК!..

Нижний город, берег Рена

Разожженный костер тепла практически не давал, но зато исправно шипел, трещал и норовил выплюнуть сырые прутья, предложенные ему в качестве основной пищи. Серый дым низко стелился над травой, заставляя щуриться и ощущать на языке едкую горечь.
Провозившись с капризным пламенем почти час и насквозь провоняв гарью, Жекон в итоге затоптал его, молча улегся на дно лодки посередине между Гелланом и Иливой и сразу же уснул, не выпуская из рук любимые мешочки.
Через несколько часов стало еще холодней. Продрогший принц проснулся от стука собственных зубов и странного ощущения теплых прикосновений к лицу. Открытые глаза встретили немигающий взгляд Иливы, сидящей на противоположном конце лодки и внимательно смотрящей на него. Взгляд был странный: нежный и какой-то отчаянный, он словно поглаживал кожу и в то же время отталкивал.
«Ведьма… Точно, ведьма - у обычной женщины просто не может быть таких глаз…»
Словно прочтя его мысли, Илива фыркнула, отвернулась, щеки Геллана моментально обожгло холодом и…
«Пропал…» - обреченно понял принц.
Короткое озарение не имело ничего общего с пресловутой «проскочившей искрой». Проживая в стране свободных нравов, к своим годам его высочество успел подставиться под изрядное количество искр, которые ярко вспыхивали и катастрофически быстро гасли. В данный же момент ни о какой пиротехнике даже речь не шла.
Просто некто невидимый жахнул принца огромным кулаком по сердцу, забрался в его голову и самым хулиганским образом нарисовал там портрет Иливы во весь рост и со всеми подробностями.
Растерянно ухмыльнувшись в ответ, Геллан поспешил вскочить на ноги и чуть не опрокинул лодку вместе со сладко сопящим на дне Жеконом, про которого совершенно забыл. Терслея рядом не было.
К тому моменту, когда командир вернулся, на берегу чадил свежий костер, по обе стороны от него молча грели руки напряженные Геллан с Иливой, а вокруг них приплясывал чрезвычайно обеспокоенный маг.
- Где тебя носило? - гаркнул он довольному Терслею, с сапог которого стекала вода.
- Что-то не спалось, решил сходить на разведку. Мы прибудем даже раньше оговоренного срока, представляешь? - весело откликнулся командир ловцов. - В Биттивасе настоящее наводнение, говорят, воды по колено. Хорошо, хоть дом Урби недалеко от гномьего лаза. Привратник будет через час, можем пока отдохнуть и перекусить. Что там у нас с собой из провианта?
- Сухари, - с достоинством сказал маг. - И матросская солонина. Кабанья вырезка, будете?
- Не надо про кабана, - попросил Геллан с брезгливой гримасой.
- Да уж! - поддержал его Терслей. - Обойдемся сухарями, Жекон.
- Я бы съела кусочек, - тихо попросила Илива, опуская глаза и незаметно сглатывая слюну. - Если никто не будет.
Маг иронически усмехнулся и, порывшись в мешке, протянул девушке тонкий сверток. Та быстро развернула пергамент и без церемоний впилась в твердое мясо крепкими белыми зубами.
Геллан заставил себя не глазеть, хотя это было не просто.
Удивительная безыскусность, свойственная их новой попутчице, буквально завораживала. Грация, с которой она двигалась, была начисто лишена продуманного кокетства. Поворот головы, жест, которым она перебрасывала косу за спину, манера задумчиво переступать с носка на пятку - все казалось удивительно естественным и простым. Ни одного лишнего движения. Но каждое движение доведено до совершенства.
Жаль, что Илива так откровенно и неприкрыто игнорирует своего спасителя. Очень жаль.
Впрочем… Геллан задумался и пришел к неутешительному выводу: с первого дня побега девушки вообще выказывали ему обидное равнодушие. По крайней мере, в портовом трактире ни одна из кухонных прислужниц не состроила ему глазки, а уж о более ощутимых проявлениях симпатии и говорить не приходилось. Что там говорил Муальд о пресловутой красоте души? По всему выходило, что одна и та же душа представляется девушкам весьма привлекательной, если она заперта в теле наследника престола, и совершенно безобразной, если ее засунуть в тело скромного работяги.
Задумчиво высыпав в рот горсть мелких пересушенных сухариков, Геллан перевел взгляд на Жекона. Тот аккуратно сложил весла на дне лодки и споро крепил веревки к прибрежному столбику. Увидев, что Геллан смотрит на него, маг подмигнул.
О том, что скоро Иливе придется их покинуть, никто не заикался. Принц предпочитал помалкивать, Терслей озабоченно вытряхивал воду из промокших сапог, отойдя в сторонку, а сама девушка жевала как заведенная, ни на кого не обращая внимания.
Небо над рекой все более темнело. Жекон зажег фонарь и зарылся носом в свои свертки, повесив сонного ужа на шею Геллану. Шушул вздрогнул от холодного воздуха и сполз под рубаху, доверчиво сунув голову принцу под мышку. Было так тихо, что ухо отчетливо различало хруст тонкой корочки льда, крошащейся под ногами, и глухой стук друг о друга контрабандных бревен, сплавляемых из верхних деревень.
Впрочем, не совсем так. Клещ-шпион исправно работал, и периодически в голову Геллана бесцеремонно вламывались странные звуки чужой подслушанной жизни.
Сначала шуршание ног по камню. Потом глухой удар. «Шоу должно продолжаться» - странная фраза, произнесенная с непередаваемым сарказмом. «Мугу, мугу» - вообще непонятно, что значит и кем сказано, но точно, что не горбуном. Потом методичное шарканье ног, иногда прерываемое незнакомыми голосами.
Когда вдруг наступила тишина, Геллану показалось, что его многострадальная голова лопнет. Видимо, Ози закончил на сегодня свои дела и предался здоровому сну. Причем что обидно: совесть явно не беспокоила хозяина, гном дрых как младенец, ничуть не терзаясь угрызениями совести.
- Слушай, Жекон, - шепотом сказал принц. - А ночью… э-э-э… он - ну, ты понимаешь, о ком я говорю, - он меня тоже слышит?
- Конечно! - удивился вопросу маг. - Даже лучше, чем днем, никто не отвлекает.
Злорадно хмыкнув, принц набрал в грудь побольше воздуха и извлек из глубин горла нестерпимо высокий вопль.
Послышался стук падающего тела и испуганный крик: «Угу!»
- С ума сошел? - возмутился Терслей.
Широкая полоса слепящего белого света легла на землю, заставив осколки льда переливаться всеми цветами радуги.
- И незачем так орать, - категорически заявил низенький полный гном, подходя ближе и демонстрируя огромную связку ключей. - Я уже тут. Пойдемте, сейчас все открою.
В пещерке, служащей тамбуром запасного лаза, было тепло и сухо, так что невольно возникало желание задержаться подольше, но дежурный решительно протопал к каменному столбику, надавил на неприметный рычажок, и сверху спустилась веревочная лесенка.
- За мной по одному, - потребовал он. - Вам надолго?
- Как фишка ляжет, - нервно пошутил маг, но коротенький провожатый юмора не оценил.
- Стандартное время ожидания сотрудников Гильдии Ловцов три часа, - твердо сказал он. - Каждый час сверх этого будете оплачивать отдельно.
Маг презрительно фыркнул.

Предыдущая страница 17 Следующая страница


Хозяин химер 18

- Обратно через этот же лаз? - уточнил Терслей.
- Вас дождется дежурный, - уклончиво ответил гном с верхней ступеньки и лязгнул последним ключом, поворачивая его в замке. - Готово. Биттивас, как заказывали.
Маленькие ножки ловко спустились вниз и засеменили к лавке, накрытой старой попоной.
- Темновато, - задумчиво сказал командир, высовывая голову через люк. - - Слушай, служивый, не сочти за труд, покажи, в какой стороне дом Урби.
- Не знаю и знать не хочу, - равнодушно сообщил проводник, пристраивая связку на поясе и переворачивая узкие песочные часы. - Кстати, время пошло.
Подтянувшись, Терслей выбрался на поверхность первым.
- До свидания, изверг! - тепло попрощался с гномом маг, карабкаясь следом. - А ну, командир, подсоби! Дуся, ты справишься?
Геллан оттолкнулся от ступеньки и с наслаждением ступил на землю, оказавшуюся жидкой грязью.
- Илива? - Он галантно подал руку, но лаз был пуст.
- Я уже тут, Геллан. - Губы девушки дрогнули и застыли в странной, облегченно-грустной усмешке. - Хотя все равно спасибо. Прощай. Желаю удачи, мне в другую сторону.
- Стой! Да куда ж ты… - Принц рванулся вдогонку, нога по щиколотку провалилась в вязкую лужу, а Иливы и след простыл. - Черт! Сплошная грязь! - Геллан досадливо топнул, взбив вокруг себя низкий фонтанчик.
- Биттивас - что ты хочешь, дуся, - сказал маг, ощупывая кармашки куртки и деловито вручая ему несколько свертков. - Гномье название, по моему мнению, применительно к этой дыре звучит гораздо точнее.
- И как же зовут Биттивас в Нижнем городе? - буркнул Геллан, задрав испачканную ногу на манер собирающегося оставить метку кобеля и брезгливо тряся ею.
- Мокрыш, - ласково сообщил Жекон.

Нижний город. Участок основного тракта от Дубилок до Мокрыша

Низкорослый стражник брезгливо приподнял пальцами рукав одежды Адама и тут же отпустил. Ковыляка замер, старательно расслабляя мышцы.
- Вот черт, не дышит! Натуральный жмурик, причем свежий - еще не окоченел. Откуда он тут взялся?
- Рядом трактир Ози, - подсказал второй страж, наклоняясь над ковылякой и дыша ему в лицо кисловатым перегаром. - Я слышал, недавно там драка была.
- Ты с ума сошел? Ози в авторитете, он такими вещами не занимается.
- Докладываем?
Повисло молчание. Адам терпеливо ждал решения своей участи.
Пребывание под землей в течение долгих часов оказало на зомби странное воздействие - он словно вернулся на давно забытую родину, обретя новые силы и качества, ранее ему несвойственные. Доведись сейчас Киорусу наблюдать своего слугу в работе, некромант наверняка бы отметил удивительную уверенность, с какой ковыляка двигался по дороге, его осторожность и находчивость. Кроме того, Адам уже несколько раз ловил себя на том, что гномы значительно понятнее ему, чем люди, и их реакция в большинстве случаев предсказуема.
Вот сейчас, например, ковыляка точно знал, что стражники не станут докладывать о нем начальству. Они просто сделают вид, что не видели окоченевшее тело, ради собственного спокойствия убрав его с основной дороги. Лишь бы не тянули слишком долго, а то враги успеют далеко уйти.
«Скорее!» - мысленно попросил Адам, старательно прижимая под мышкой кошель, припрятанный во внутреннем кармане.
- Мертв на сто процентов, уже не помочь. Но если мы оттащим жмурика на пост, то начнутся расспросы, - словно услышав четкую команду, сказал первый стражник. - Он вообще кто?
- Да никто, - откликнулся второй гном. - Одежда бедная.
«Я слуга! Какая у меня, по-вашему, должна быть одежда?»
- Лежи он чуток правее, ни в жизнь не заметить - уже уверенней продолжил первый стражник.
«Умница! Вот и положите меня чуть правее».
- Смена скоро? - деловито засучивая рукава, уточнил второй.
- Успеем.
Когда стражники отошли на безопасное расстояние, заботливо передвинутый Адам отлип от стены тоннеля и встал на ноги.
Ловко прилепленный им на затылок одного из врагов клещ-шпион не работал. Те жалкие обрывки разговора, что ковыляка успел услышать, годились лишь на то, чтобы догадаться: враги его хозяина взяли лодку и намереваются куда-то плыть по Рену. Дальше пошло настоящее издевательство: смех, грубые выкрики. Если бы Адам не был уверен в том, что хозяин никогда не ошибается, он бы заподозрил самое страшное - не только он слышит врагов, но и они его. Однако усомниться в могуществе хозяина ковыляка не мог ни в каком случае, а потому просто вышел на дорогу и повторил уже ставший привычным ритуал поиска: шаг вправо - шаг влево - шаг вперед - шаг назад.
Убедившись, что повязка-проводник настаивает на «вперед и немного вправо», Адам молча потрусил по каменному настилу. Остановился он только на берегу реки и почти сразу же натолкнулся на неприветливого сторожа.
- Что надо? - буркнул гном, ежась и отряхивая капли с мокрого плаща.
- Мугу? - просительно сказал Адам, отступая в тень, чтобы сторож не смог разглядеть землистую кожу его лица и прочие подозрительные подробности.
- Немой, что ли?
«Не преувеличивай, просто мертвый».
- Мугу! - обрадовано закивал Адам, взмахивая руками и пытаясь обрисовать в воздухе продолговатый контур. - Мугу! Мугу! - Из-за пазухи выглянул уголок кошеля.
- Лодку? - догадался сторож.
«Ну соображай же скорее! Я заплачу!»
- Сколько? - не отводя глаз от кошеля, спросил гном.
Ковыляка на миг задумался, прикидывая сумму, и наконец уверенно показал два пальца.
- Дьявол! - с явным сожалением сказал сторож. - А я ее уже отдал! За монету отдал!
«Ну и дурак!»
- Э! Куда ты? Там вода, осторожнее!
«А то я бы сам не сообразил, что в реке бывает вода!»
Адам колебался не дольше секунды - именно столько ему понадобилось, чтобы взвесить «за» и «против». С одной стороны, хозяин велел беречь шарики с ядом от намокания, чтобы они не утратили рабочие свойства. С другой стороны, после явной неудачи с «клещом-шпионом» разочарованный ковыляка больше верил собственному внутреннему чутью, чем ненадежным приспособлениям.
Прибрежные камни были мокры и источали слабый запах плесени. Люк разверзся, впустив в подземную темень немного живого света. Бревно рухнуло с потолка свода и плюхнулось в воду точно напротив Адама, окатив его веером сверкающих брызг.
Киорус мог бы гордиться своим созданием: зомби не промахнулся.

Биттивас. Дом Урби Цкара

СТУК!!!
Добро, представленное четырьмя работниками Положительных, ворвалось в погреб с наглостью налетчиков. Бесцеремонно проломив потолок, ангелы спикировали на наши головы, словно злобные коршуны на беспомощных пташек, сбив оставшиеся на крюках связки колбас и чудом не угробив новорожденного аш-шуара.
Зафиксированный в образе черта пересмешник был с ними.
При одном взгляде на него у меня заныло сердце: грязный, оборванный, жалкий, в уголках рта застывшие потеки манны, которой страдальца, судя по всему, потчевали вместо завтрака. Словом, жуть.
Третье веко, прикрывавшее зрачки аш-шуара, сползло не до конца, и он все еще был наполовину слеп. Но на стон куратора, вылетевший из наших наушников, отреагировал: вздрогнул и оглянулся. Видимо, куратор в этот момент как раз смотрел на монитор, потому что он резко прекратил стонать, шумно выдохнул и гаркнул во весь голос:
- Мочите! Мочите всех! Пока они не сняли блок с нашего пересмешника!
- А Кодекс? - мявкнул Третий, но администратор явно шел ва-банк.
- Фа-а-а-ас!!!
По непонятной мне причине первыми на команду отреагировали Положительные.
Смекалистые друзья человека отшвырнули своего пересмешника в сторону и кинулись на нас, уже на лету окутываясь серебристыми облачками личной защиты. Белоснежные крылья ощетинились острыми боевыми перьями. Один из Положительных рванулся к нашему пересмешнику и уже занес руку, но я отбил удар копытом, попутно больно хлестнув его кончиком хвоста.
Куратор одобрительно крякнул.
Ругнувшись вполголоса, черноволосая девушка-ангел выхватила из волос пучок коротких Молний Небесных и холодно прищурилась, явно собираясь метнуть их в меня без всякого предупреждения, - вот вам и Кодекс!
Из-за баррикады мешков, сваленных в углу, вылетело сверкающее ртутью лассо - и Положительная полевая работница ойкнула, пойманная за лебединую шейку. Молодец Вторая! Когда речь идет о том, чтобы убрать с дороги красивую, стройную и молодую соперницу, она никогда не промахивается.
Химера подслеповато моргнула и обернулась на крик.
Чертовка моментально юркнула в угол, таща свою хрипящую добычу на поводке лассо, где и притихла, умело замаскировавшись связками колбасы.
Третий, вдохновленный ее примером, набычился и решительно пошел на врага, уворачиваясь от ударов Положительных. Отдельные острые перья, сумевшие-таки долететь до его лобастой головы и широких плеч, либо соскальзывали с покрытой жиром кожи, либо запутывались в складках ткани. Я, отбиваясь хвостом, двинулся по воздуху неровным комариным зигзагом, искоса поглядывая на лениво переминающегося аш-шуара: оказаться во время знаменательного шестого удара сердца перед носом зверя мне не хотелось.
Тем временем Третий вошел во вкус. Он у нас из тех, кто долго запрягает, но потом так долго скачет, что уже и дорога давно закончилась, и лошади сдохли, а его все никак не остановить. Со смаком размахнувшись, он закрутился юлой, и мужская часть Положительных разлетелась по стенкам как брызги. Поплевав на ладони, толстяк принял боевую позу (в аброузском костюмчике это смотрелось и впрямь угрожающе) и приступил к индивидуальной работе с каждым из ангелов, строго поровну отсыпая тумаки и тщательно следя, чтобы ни один из избиваемых не остался обделенным.
Битва явно переживала переломный момент, если бы в бой не включился пересмешник Положительных.
Лирическое отступление.
Знание природы родного края - очень важная составляющая собственной безопасности. Причем желательно не ограничиваться обычным учебником зоологии и внимательно изучить основные виды, населяющие тонкий мир. Дети, знакомые с повадками нечисти, никогда не полезут купаться в обществе русалок или бродниц, не станут поджигать подол домовому, не останутся на ночь в давно нетопленной бане и уж точно не рискнут пнуть под зад такого жалкого и безобидного на вид призрака.
Учение - это шанс выжить в нашем непростом мире, а неучение - оттоптанные копыта, упавшая на грудь челюсть, оглушительное «СТУК!!!», безмятежный взгляд неодинаковых глаз (левый от сокола, правый от карпа) и короткая обреченная мысль «все пропало!».
Кто ж знал, что пересмешники могут драться друг с другом?!
Кто ж знал, что на этот раз Добро в виде помятого черта победит Зло в виде не менее помятого ангела одним ударом?
Господин Высший Судья, это неспортивно! Наш игрок связан и беспомощно болтается на крюках, а их игрок свободно перемещается! Я требую пересмотра исхода матча! Верните все назад! Ну пожалуйста… Я очень прошу… Очень-очень-очень…
Как же, дождешься от Него!
Кулак опустился точнехонько в центр старой шишки на макушке «ангела».
Наш пересмешник пошатнулся, губы его искривила мстительная ухмылочка. Оболочка носителя Положительной сущности спала с него, как старая шелуха, разбившись студенистыми каплями. Злорадно оглядевшись по сторонам, пересмешник сально подмигнул Третьему, послал воздушный поцелуй Второй и долго пристально смотрел на меня.
Наверное, наши образы были до того ярки, что он некоторое время колебался, не решаясь остановиться на ком-нибудь одном. Но потом свет озарения преобразил туманные черты его пока не существующего лица, и…
Эта скотина изобразила нас всех по очереди.
Тут уже настала очередь удивляться аш-шуару.
Перед его едва открывшимися глазами последовательно предстали сразу несколько особей, претендующих на почетную роль «родителя». Все они были разными, что вызвало у новорожденной химеры некоторые затруднения, но не отметить общие черты аш-шуар не мог.
Рога. Хвосты. Копыта. Черные языки. Кожа, покрытая вечным загаром преисподней. И, наконец, самое главное: концентрированная аура Зла, бережно сохраненная обоими пересмешниками.
Вдоволь налюбовавшись на всю эту красоту, аш-шуар коротко хмыкнул, приподнялся на цыпочки, легко согнул варанью ножку в коленке и прыгнул.
Уже в полете из центра пушистого пуза выстрелил длинный шип, и оба пересмешника нанизались на него, словно готовые к зажарке куропатки. Довольно улыбнувшись, аш-шуар задрал голову к потолку и извлек из глубин черепа длинную победную трель, после чего приступил к более тщательной разделке тушек пересмешников, в результате которой пол погреба украсился двумя влажными кляксами.
Спустя еще секунду варанья пятка аккуратно наступила на эти кляксы и тщательно растерла их.
На морде химеры появилось выражение глубочайшего удовлетворения.
Втянув шип обратно в живот, аш-шуар уселся на пол, задрал ногу в потолок и с чисто животной непринужденностью принялся вылизываться, умиротворенно прикрыв соколиный глаз и выпучив карпий. Кокетливо оттопыренный пальчик вараньей ноги находился от меня буквально на расстоянии локтя, что помимо притока адреналина невольно рождало множество мыслей разной степени мрачности.
Бежать немедленно? Или подождать - авось не заметит?
Эфир транслировал напряженную тишину: куратор боялся потревожить покой задумавшегося зверя даже самым тихим звуком. Кажется, даже не дышал.
Приняв единственно верное в этой ситуации решение, чертовка первая начала плавно распадаться на отдельные атомы и утекать сквозь щели. Вот исчезла ее рука, вот плечо…
Когда от нашей напарницы осталась только грудь и улыбка, Третий решил последовать ее примеру, но шутница-судьба еще не наигралась.
Вероятно с перепугу толстяк начал собственную эвакуацию не с конечностей, а с головы. Горсть самых трусливых атомов его лица сгруппировалась клином и рванула на волю по кратчайшему расстоянию - прямиком через спящего за мешками Урби.
Не знаю, какие ощущения испытал смертный в тот миг, когда сквозь его тело со свистом летели чужие частицы, но заорал он так, что аш-шуара прямо подбросило в воздух.
За тот краткий миг, пока аш-шуар поворачивал голову, у меня в мозгу мелькнули сразу два варианта развития событий. Первый: в случае благоприятного исхода этой жуткой ситуации ангелы смогут соскрести с пола клочки наших тел, собрать их в наперстки и повесить на шеи, чтобы с каждым шагом радостно ощущать, как стучит в сердца пепел убиенных врагов. Второй: скорее всего, с наперстками можно не париться. Шиш вам, дорогие товарищи Положительные! Не останется даже клочков!
Прыжок зверя из одного угла погреба в другой был исполнен с умело сконцентрированной энергией и тонким артистизмом, что свойственны самым совершенным существам.
Терять мне было уже нечего.
- Урби! - зарычал я, хватая хозяина за плечи и тряся, как грушу. - Урби, слушай меня внимательно и не отвлекайся! Вместе с тетрадками и капсулой в ящике не было «химериаш»? Это короткое численное заклинание, возможно, записанное на клочке бумажки! Или просто набор цифр с пометкой «хозяин химер»!
Атомы Третьего собрались в черное грибообразное облако и зависли, беспомощно жужжа, как потерявший матку пчелиный рой.
- Нет, ничего такого не было, - забормотал Урби, вяло сотрясаясь в моих руках и содрогаясь от уколов отдельных атомов Третьего.
Аш-шуар оттопырил одно ухо и с интересом прислушался, выпуская из брюха росток шипа.
- Вспомни!!! - заорал я, уворачиваясь от острого жала и сигая на потолок. - «Химериаш»! «Хозяин химер»! Может, ты не заметил? Или нечаянно выбросил?
- Я никогда ничего не выбрасы…
Повисшая в воздухе застывшая улыбка Второй сменилось гримасой ужаса.
Неполная группа атомов толстяка приняла самостоятельное решение. Действуя по принципу «начал маневр - заверши его», частички собрались в безголовую тушу и в таком виде пролетели сквозь Урби. Несчастный фокусник-воришка в очередной раз за сегодня рухнул бездыханный.
Из наушника донесся нервный смех, и я, опомнившись, провалился сквозь землю.
Кажется, над лежащим Урби склонились ангелы, аш-шуар метался в погребе, воя, цепляясь за стены крыльями и отталкиваясь от мешков вараньими лапами, а в распахнутых дверях появилась шатающаяся фигура какого-то мужика с перекошенной физиономией, но подробностей я уже не видел.
Секретное задание Организации было выполнено безукоризненно: зверь под нашим руководством родился сильным, здоровым и полностью готовым к охоте.
К охоте… на нас.

Биттивас. Дом Урби Цкара

Бросить щепоть мелких колючек, подождать секунду, пока они бесшумно прорастут сквозь стену крепкими крюками, зацепить веревку, методично проверить натяжение - и лезть. Процедура покорения гладкой стены в три этажа была отработана у мага до совершенства. Геллану и командиру оставалось только следовать проторенным путем.
На уровне балкончика маг решил сделать перерыв. Бесцеремонно уселся на перила и, не скрываясь, приложился к плоской фляге.
- Опять?! - Терслей не рискнул повысить голос, но умудрился вложить в шепот достаточно осуждения.
- Не нервируй меня! - коротко рявкнул маг. - Сейчас сорвемся к едрене фене, и конец заказу! Один глоток всего! Для храбрости!
- Вспоминая, чем закончился прошлый глоток… - назидательно начал командир.
Маг тут же набычился.
- Слушай, Жекон… - Геллан решил слегка разрядить атмосферу шуткой, но ничего особо юмористического ему в голову не пришло. - А у тебя неплохая сноровка! Не подумывал перейти в Гильдию воров? Мне кажется, ты бы справился.
- Платят мало, - сухо сказал маг и, демонстративно поболтав в воздухе практически пустой флягой, убрал ее на место. - Ладно. Пошли дальше. Хотя моя печенка подсказывает, что в доме неладно.
- По-моему, все тихо и спокойно, - удивился Геллан. - И мух почти нет.
- Вот именно! - подчеркнул Жекон. - Чересчур спокойно. Для человека, в доме которого скрывается кулб, наш хозяин удивительно беспечен. Ни слуг, ни охраны, окна нараспашку.
- Только одно окно на третьем этаже, остальные закрыты ставнями, - уточнил Геллан.
- Да какая разница! Тут важен сам принцип!
- Я думаю, все просто. После неудачного черного обряда у него легкое помутнение мозгов, - предположил Терслей.
- А я думаю, что все гораздо сложнее, - возразил маг, дергая за веревку и перенося ногу на следующий крюк. - Он решил, что сможет управлять получившимся кулбом, отослал челядь и сейчас сидит где-нибудь в подвале, обалдевший от собственных планов. Возможно, даже скормил в порядке эксперимента своей твари пару животных. А ну посмотри, командир, что за дрянь там справа на подоконнике?
- Кровь, - дрогнувшим голосом признался Терслей. - Уже свернувшаяся.
- Вот видишь! - обрадовался Жекон. - Жизненный опыт - великое дело! Значит так, командир: первым в дом войду я. Не спорь - я! Я подверг группу ловцов опасности в трактире Ози, а за твою смерть Гильдия меня по головке не погладит.

Предыдущая страница 18 Следующая страница


19 Людмила Горбенко

- Я могу пойти с тобой, - предложил Геллан, вполне отдавая себе отчет, что потерю снайпера в его лице Гильдия переживет легко.
- Не надо, - отказался маг. - Давай сверток с «куриной слепотой», «горох», «крестики» и береги Шушула. Ждите меня здесь, на балкончике.
- А если кто-нибудь выйдет из дома и увидит нас? - насторожился принц.
- Скажете, что вышли покурить, - безмятежно улыбнувшись, посоветовал маг.
Геллан заметил, что его глаза плавно наливаются красным, нос все чаще шмыгает, а движения приобретают неловкость и порывистость.
- А вот и долгожданное открытое окошко! Целую! - сообщил Жекон и, пихнув оконную створку, ввалился внутрь.
- Он пьян, - беспомощно оглянувшись, сказал Геллан. - Может, не стоило отпускать его одного?
- Он не просто пьян, - сухо поправил Терслей, спрыгивая на балкон. - Он надудолился в стельку.
- Двумя глотками?
- Я же говорил тебе: на Жекона спиртное оказывает странное воздействие. То спокойно хлещет стакан за стаканом без всякого видимого эффекта, а иногда и два глотка бывают роковыми. Мне даже кажется, что он втихаря отхлебывает из бутылок со своими магическими настойками, потому что порой его поведение выходит за всякие рамки приличий и здравого смысла. Был один случай, когда наш уважаемый внештатный маг после смерти кулба до того расчувствовался, что кинулся в церковь каяться и проситься в монахи. Когда духовник начал его отговаривать, клок волос сам у себя выдрал.
- И? - улыбнулся Геллан.
- «И» не было. Уже в исповедальной кабинке он передумал, отнял у тамошнего священника рясу и насильно нарек всех крестящихся в тот день младенцев «Жубадур», утверждая, что это имя забытого ныне древнего святого и оно принесет малышам счастье.
- Жубадур? - поднял брови Геллан. - Не так уж страшно. Я слыхивал имена и похуже.
- Более половины младенцев были девочками, - пояснил Терслей.
- М-да… И что теперь будет?
- Понятия не имею, - вздохнул Терслей, облокачиваясь на перила. - Надеюсь, если во время своих шатаний по дому он все-таки набредет на кулба, то не кинется убивать его в одиночку. Охраны, судя по всему, действительно нет, но вот как отреагирует на вторжение незваного гостя хозяин… На всякий случай держи арбалет наготове. Стой, что за звуки? Не то пение, не то разговор, отсюда не разобрать… Ты слышишь?
- Нет!
- Кажется, снизу. Черт! Неужели, все-таки охрана? Вот же влипли! Пошли к Жекону! Да скорее же!!!
«Мугу?» - холодный, слегка вибрирующий тенорок в голове.
«Немой, что ли?» - гулкий баритон.
«Мугу!»
«Лодку?»
«Мугу! Мугу!»
«Сколько?» - Баритон оживился.
Шорох. Звон металла о металл.
«Дьявол! - Баритон с явным сожалением. - А я ее уже отдал! За монету отдал!.. Э! Куда ты? Там вода, осторожнее!»
Короткий крик «У-у!!!» и плеск, словно заполнивший уши Геллана настоящей водой, от которой он мгновенно оглох. Параллельно с этим неприятным ощущением с его затылком происходило нечто странное и жуткое: затылок горел и пульсировал, будто намереваясь оторваться от головы.
- А-а-а-а! - Геллан прижал ладони к ушам, но нехитрый прием не помог: пока далеко отсюда, в Нижнем городе кто-то уверенно плыл по реке, ритмичными гребками раздвигая воду, его сотрясала болезненная дрожь.
Испуганный Терслей зажал ему рот.
- Ты что, скорняк? Хочешь созвать Биттивасских гноментов?
- Он гонится за нами!!! - проорал Геллан в жесткую ладонь, словно его собственный крик, заглушив водяные всплески, мог что-то исправить.
Боль в затылке стала нестерпимой.
Размахнувшись, Терслей влепил ему пощечину. Голова Геллана дернулась, в ушах зазвенела зловещая тишина, затылок обожгло горячим и липким, а боль вдруг отступила, сменившись немотой. Удары собственного сердца показались оглушительными.
- Скорняк! - Командир тряс его за плечи, но принц лишь слабо махнул рукой.
- Все… - прошептал он пересохшими губами. - Можешь отпускать. Прости за крик…
- Я уже догадался, - сказал Терслей тихо, протягивая ему на ладони что-то сухое и сморщенное, как прошлогодняя картошка. - Клещ-шпион только что упал. Горбуна убили?
- Не знаю, - прошептал Геллан и брезгливо скривился. - Кажется, это все-таки был не Ози, а кто-то другой, незнакомый. Боже, какая мерзость! Я думал, помру от отвращения.
- Досталось тебе, - посочувствовал Терслей.
- Стой! Мы же должны были проникнуть в дом! - опомнился Геллан.
- Сиди, - отмахнулся командир. - Жекон только что выглядывал из окна и сказал, что уже заканчивает. Ты удивишься, но на этот раз наша помощь не потребуется - он все сделал самостоятельно. О! А вот и наш герой!
Уже с первого взгляда было понятно, что с магом не все в порядке.
Высунувшись из окна по пояс, он нервно хихикал, вращал выпученными глазами и сигналил руками так отчаянно, что чудом не вываливался.
- Черт! - с досадой сказал Терслей. - Кажется, он принял еще дозу!
- Сюда! - крикнул маг. - Дом пуст, я отпер входную дверь, спокойно спускайтесь по лестнице! Он в погребе!
Входить без спроса в жилище чужого человека было неловко. Геллан поймал себя на том, что визит в палатку на пустыре около Бирючьей Плеши у него таких эмоций не вызывал.
Кажущийся небольшим снаружи, внутри дом оказался просторным и мрачным. То ли хозяин искренне любил черное и серое, то ли подбирал обстановку с учетом своего статуса. Маг как-никак. Надо соответствовать.
По обеим сторонам лестничных площадок были расположены двери. Массивные, дубовые, все они были заперты на ключ, и лишь одна оказалась распахнутой. Заглянув в нее, Геллан поморщился от неприятного запаха - смердело падалью. Угол стола был обляпан бурыми пятнами, в которых угадывалась высохшая кровь; на полу валялась мятая тетрадь, раскрытая и заломленная примерно посередине.
- Не трогай ничего! - предупредил Терслей.
- Да я и не…
- Вниз!
Погреб встретил их прохладой, пустыми крюками, вбитыми в потолок, и кучами разнообразного хлама, валяющимися повсюду.
- Черт! Аккуратистом домовладельца не назовешь! - выпалил Геллан, пиная носком сапога выкатившуюся капустную голову.
- Молчи, дуся! О мертвых или хорошо, или ничего! - Качающийся маг появился из-за груды мешков, сваленных в углу, так незаметно, что даже невозмутимый Терслей вздрогнул.
- Жекон! Что за глупые шуточки? Где хозяин?
- Там! - растерянно улыбнулся маг, обрисовывая в воздухе широкий полукруг. - Вот его медальон. Держи, командир!
- Успеется! - Терслей отпихнул застывшего столбом Геллана и бросился в угол. - О боги!!! Жекон, ты сошел с ума?
Принц осторожно заглянул командиру через плечо: средних лет мужчина лежал навзничь, пуча в потолок мертвые глаза. Его тело было неподвижно, кровь пропитала мешки и заливала капустные головы неопрятными лужами.
- Я понимаю твой гнев, - покорно склонил голову маг. - Но это не я, командир! Клянусь, я и пальцем к нему не прикоснулся! Когда я нашел хозяина, он как раз испускал последний вздох!
- Говоришь, пальцем не прикоснулся? - недоверчиво прищурился Терслей. - А это что?
Геллан перевел взгляд на стену, куда указывал палец Терслея. На кирпичной кладке отчетливо отпечатались крестообразные вмятины, пол был усыпан мелкими шариками отработанных магических зарядов «гороха», а посередине красовалась и вовсе неопровержимая улика: упаковочный мешочек Жекона, в котором эти заряды хранились прежде.
- Конечно, я использовал кое-что из защитных средств! - не стал отпираться маг. - Но ведь я испугался to смерти! Когда это чудовище начало бегать по стенкам…
- Какое чудовище? - живо откликнулся Терслей. - Мы с Гелланом никого не видели!
- Оно уже было внутри! - доверительно поведал Жекон и, прикусив кончик воротника, забормотал: - Страшное, жуть! Прямо мороз по коже! Уж на что я навидался всякого, но эта тварь… Не кулб, не упырь, а вообще незнамо кто! Башка огромная, сам лохматый, глазищи горят, хвостом крутит… А ноги у него… каменные, что ли? Что ни шаг, то грохот на весь дом - он топает, а у меня в голове прямо как молотком колотит!
Бормотание мага становилось все более быстрым и все менее внятным. Казалось, Жекону было важно, чтобы его услышали, а уж поверят или нет - дело десятое.
Терслей отошел в сторонку и дернул за рукав замершего Геллана.
- Скорняк! Кажется, наши дела совсем плохи. Посмотри на тело Урби поближе. И как он сумел его так располосовать, ума не приложу. И ведь не признается, мерзавец!
- Слушай… А вдруг он не врет и чудовище действительно было там?
- Ага! Лохматое, с горящими глазами! Называется кот!
- А ноги? Жекон сказал, словно каменные!
- Помню, как-то в юности отметили мы с приятелями мой день рождения. Проснулся я оттого, что кто-то топал по комнате с таким грохотом, что у меня в башке при каждом шаге буквально все взрывалось. Знаешь, кто это был? Ни за что не догадаешься - хозяйская моська.
Геллан, не удержавшись, понимающе хихикнул, бегло зыркнув в сторону возбужденного мага.
- Думаешь, ему причудилось?
Терслей горько улыбнулся:
- Жекон! Подойти на секунду! Слушай, а куда делось это жуткое чудовище потом? Я что-то прослушал.
- Так оно прямо сквозь стенку сбежало! - с готовностью поведал маг. - Чуть не застряло, перекосилось все, вытянулось, уши на ниточках повисли - но все-таки пролезло. Вот щель, видишь?
Терслей многозначительно ткнул пальцем в неприметную трещинку на кирпичах и обернулся к Геллану:
- А теперь, скорняк, помоги нашему дорогому Жекону нести его магическое имущество. Нет-нет, Жекон! Геллан понесет все, ему не тяжело! И пудру давай! И свертки с иллюзиями!
- Фляги тоже отдавать дусе? - покосившись на подозрительно услужливого командира, недоверчиво уточнил маг.
- Фляги понесу я, - вполголоса сказал Терслей. - Как говорится, лучше проявить бдительность поздно, чем никогда. Ты не волнуйся, Жекон, тебя вылечат!
Маг с наслаждением потянулся и зевнул.
- А я и не волнуюсь, - заявил он. - Тем более что лечить меня не от чего. Кое-какой градус в крови бродил, но уже выветрился. Держи, дуся!
Геллан покорно принял последний сверток, обвязанный почему-то не простыми веревками, а тонкими цепями, и ахнул про себя.
Несмотря на миниатюрный размер, сверток оказался самым тяжелым. Но рука мага, держащая его на весу, ни капельки не дрожала. Да и глаза Жекона, пристально смотревшие на него с нескрываемой тревогой, были удивительно ясны и внимательны.

Биттивас. Около дома Урби Цкара

Плюхнувшись на сиденье первого пилота, я не стал дожидаться, пока напарники произведут неотложные работы по сборке себя любимых, рассядутся и обменяются впечатлениями, а отчаянно воззвал к куратору:
- База! База! Товарищ куратор, эксперимент провалился! Эту треклятую химеру нужно срочно убить, но мы не знаем как! Что нам делать?
- Теперь уже можете делать что хотите, это не имеет ровно никакого значения, - печально ответил наушник. - Фарад От-Абу-Шоох был последним официальным хранителем «хозяина химер», но вы не сумели сберечь доверенного вам клиента. Учитывая, что перебор и проверка численных вариантов кода «химериаш» займут не менее полутора сотен лет, можно смело считать зверя бессмертным. На прощанье должен признаться, что я привязался к вашей бригаде за годы нашей совместной работы и мне будет очень вас не хватать…
- Но товарищ куратор!!! - заорал я, сжимая кулаки. - Это подло! Ведь должен быть какой-то способ! Вы не можете вот так запросто бросить нас в опасности!
- Даже не знаю, чем помочь, - вздохнул администратор. - Аш отдал боевой химере последний год своей жизни и сменил за это время три или четыре дома - у него была манера в процессе работы черкать формулы прямо на стенах, хроническое отвращение к ремонту и нелепая страсть к переездам. Может, поискать «хозяина химер» на побережье, в его бывших лабораториях?
- Диктуйте адреса! - нетерпеливо выкрикнула чертовка, но наушник неожиданно захрипел, а голос куратора превратился в отдаленное эхо, сменившееся аппетитным хрустом ломаемой черепицы.
Крыша домика Урби дрогнула, и в щели показался любопытный круглый глаз, окруженный острыми ресницами. Вслед за глазом показалась часть искривленной скулы и пучок шерсти.
- Кто это? - опешил Третий, прижимаясь лбом к стеклу капсулы.
- Угадай с первого раза, - буркнул я, вжимая педаль в пол и рывком посылая капсулу в небо. - Детка, посмотри на аш-шуара! Отстал?
- Какое там отстал! - после короткой паузы сказала Вторая. - Выбрался целиком и летит. А ты не можешь увеличить скорость?
- Я уже и так…
- Химера догоняет! - простонала чертовка, нервно хрустя костяшками пальцев. - Пятый! Сделай же что-нибудь!!!
Капсулу тряхнуло.
Выругавшись, я всем телом наклонился вперед, словно надеясь, что нашему несчастному летучему транспорту это поможет. Капсулу тряхнуло еще сильнее, и по потолку забарабанили. Коротко взревев, я сбросил невидимость, решив, что терять все равно нечего. Скорость увеличилась, хотя и незначительно, зато стук прекратился.
На экране монитора было видно, как зверя отнесло в сторону.
- Так его! - радостно выкрикнула чертовка, целуя меня в щеку. - Так его, гада крылатого!!!
Я лишь кисло улыбнулся и направил капсулу резко вниз.
Плевать, что подумают смертные при виде пикирующего с неба веретена серебристого цвета. Надо спасать свою жизнь, и слухи о гневе богов, нашествии инопланетян или падении метеорита просто ерундовая плата за то, чтобы увидеть еще раз родную общагу, тесную комнатушку и кошку-клептоманку, нагло разворовывающую коллекцию моих любимых шелковых вещей.
Когда перед лобовым стеклом появились наглухо закрытые створки седьмых ворот нашего филиала, стенки капсулы были раскалены.
- Отпирай! - крикнул я, высовываясь. - Эй, дежурный! Отпирай немедленно!!!
Толща земли над нами дрогнула.
Из багажного отсека выдвинулся длинный штырь, управляемый рукой толстяка. Крякнув, мой лучший друг стукнул в ворота, вложив в удар все силы.
В воротах появилась заметная вмятина, но открываться они явно не собирались.
На крышу капсулы посыпались мелкие камушки, и монитор услужливо показал источник опасности: где-то высоко над нами сквозь земные слои, пиная вараньими пятками стену между миром людей и миром Зла, продиралась химера.
- Отпирайте, сволочи продажные!!! - крикнула чертовка. - Почему не пускаете?!
- Фейс-контроль! - донеслось изнутри.
- Это они мне?.. меня?.. - Лицо Третьего налилось кровью, и он в лучших традициях записного трактирного дебошира рванулся лбом вперед.
Видимо, такого нахрапа с нашей стороны не ожидали. Бесконтрольный фейс толстяка сумел пробиться через наружный слой защиты периметра с легкостью комариного хоботка, впивающегося в человеческую кожу, но далее вступили в действие неподвластные полевым работникам силы, и Третьего выдавило обратно. Чпок!
- Да как вы только смеете?! Да я вас сейчас…
Вместо ответа в непредусмотрительно открытый люк багажного отсека со свистом полетели заговоренные кирпичи, которые Организация применяет для ремонта внешних стен своих филиалов, - охрана отстреливалась.
Лично мне уже было понятно, что орать бесполезно. Сунув толстяка на место и герметично задраив окна и двери, я совершил кавалерийский разворот на месте и направил наше веретено вбок, вдоль стены.
Думаю, не стоит излишне тратить время на долгие рассказы - все оказалось предсказуемо.
Шестые ворота были закрыты так же крепко, как и седьмые. А пятые еще крепче - в них, кроме обычных замков, применили специальные засовы. А уж четвертые… К нашему прилету их успели не просто закрыть, но еще и заварили для пущей надежности.
Обращаться к курирующему администратору в данной ситуации было смешно, но мне просто не к кому было больше обратиться.
- Товарищ куратор? - вопросил я, не особо надеясь на ответ, но он все же откликнулся:
- Это конец, Пятый. Ни один пост Организации не пропустит вас на территорию. Слишком опасно - вы можете навести боевую химеру.
- И что нам теперь?
- Искать старые лаборатории Аша, - предложил куратор, ничуть не скрывая грустного скепсиса. - Или бегать от зверя остаток жизни. Вымотайте аш-шуара, Пятый. Не сдавайтесь, умрите как герои! Дайте твари почувствовать на губах вкус горького пота полевых работников!
- Потрясающий совет! - взвыл толстяк.
- Я не хочу потеть, - прошептала Вторая, скорчившись на сиденье в позе эмбриона с неправдоподобно длинными ногами. - Это негигиенично! И умирать не хочу! Я слишком молода и красива, чтобы вот так…
- В сущности, только ваша вина, что детально просчитанный план Организации превратился в фарс.
- На самом деле нашей вины в случившимся нет, и вы прекрасно это знаете, - дрожа от обиды, сказал я. - Организация могла бы выделить нам помощь! Пару боевых бригад…
- Да ты и вправду ничего не понимаешь, сынок! - изумился куратор. - Пока мы тут с тобой мило беседуем, химера успела уничтожить нескольких рядовых чертей, просто подвернувшихся ей по дороге. Какая помощь? Все боевые бригады отозваны по тревоге! Ни один носитель Отрицательной сущности не покинет территорию своего филиала, пока аш-шуар не будет обезврежен. Ни один! Впервые после великой Битвы Добра и Зла у нас объявлено чрезвычайное положение, даже курьеры временно освобождены от обязанностей! У тебя еще остались вопросы?
- Мы можем воспользоваться капсулой или обязаны оставить ее тут?
- Пользуйтесь. Еще что-нибудь?
- Просто пожелайте нам «ни пуха, ни пера», - угрюмо сказал я, откидываясь на спинку кресла.

Предыдущая страница 19 Следующая страница


Хозяин химер 20

- Ни пуха, ни пера, - грустно откликнулся администратор.
- К ангелам! - крикнул я, поворачивая руль. - К ангелам, и будь все оно неладно!

Нижний город, берег Рена. Запасной выход из Мокрыша в Биттивас

От резкого крика в ушах ковыляка притормозил обеими ногами и чуть не свалился с бревна. По вдруг наступившей тишине он понял, что клещ-шпион больше не работает, и скептически ухмыльнулся: вот тебе и магическое приспособление. И без него прекрасно справился - спасибо крепким рукам - и уже почти нагнал врагов хозяина, вон они, впереди.
Легкий туман, висящий над рекой, обволакивал звуки, приглушая до мягкого сонного шелеста. Продолговатый силуэт лодки издалека казался волшебным серебристым веретеном, скользящим по поверхности воды, не тревожа ее, и плавно рассекающим пространство.
Голоса врагов едва доносились, и Адаму пришлось изрядно напрячь слух, пока он разобрал заветные слова «Биттивас» и «обратно». Этой скудной информации хватило ковыляке, чтобы догадаться об остальном. Наверняка враги собираются покинуть Нижний город. Зачем - непонятно, ведь в Биттивас хозяин не собирался, и «сосуды» хранятся совершенно в других местах. «Обратно»? Вот это уже интересней. Почти не шевеля широкими ладонями, Адам причалил к берегу и затаился в камышах, внимательно прислушиваясь к диалогу троицы с дежурным гномом.
На берег ковыляка вышел, выждав солидную паузу. К этому моменту враги уже выбрались на поверхность по шаткой лесенке и наверняка шагали по улицам Биттиваса, а сторож успел задремать в своей прогретой пещерке, подложив под щеку песочные часы.
- Мугу! - позвал Адам, тряся сладко улыбающегося гнома за плечо. Потоки воды с его одежды быстро образовали вокруг ног приличную лужу, от медленно остывающей повязки-проводника шел пар. - Мугу!
«Ну же - просыпайся!»
- Дьявол! - вздрогнул сторож, отбрасывая холодную руку и роняя часы. - Время сбилось! Вот незадача - как теперь считать? Э! Ты кто такой?
Адам ткнул себя пальцем в грудь.
«Если бы я умел объяснить!»
- Мугу! - как можно приветливей сказал он, растягивая губы в широкую улыбку.
«Только бы не треснули!»
- А ну признавайся, чего тебе надо, Мугу? - холодно осведомился сторож, настороженно глядя на мокрого ковыляку.
«Идиотский вопрос. Дождаться врагов хозяина, убить и притащить к его ногам - вот я признался, и что дальше?»
Больше всего Адаму хотелось сейчас скрутить дотошного гнома в узел и швырнуть в реку, из которой он сам только что выбрался. Но делать этого было никак нельзя - зомби остро нуждался в помощи. Вздохнув, Адам опустился на каменный пол, прямо в натекшую с него лужу, и начал с помощью рук, гримас и отрывистых «мугу» объясняться с гномом.
Таланты мима у слуги некроманта оказались ни к черту - сторож только смеялся, глядя на забавные ужимки странного человека. Устав паясничать, Адам закрыл рот, молча извлек из кошеля три блестящих четвертьпаундовика… и беседа сразу свернула в нужное русло.
Сторож попробовал монеты на зуб, решительно грохнул песочные часы о камень и разровнял высыпавшийся песок ладонью.
- Рисуй или пиши! - велел он, бережно выкладывая четвертьпаундовики строго посередине между собою и Адамом.
«Вот так бы сразу! Сейчас попытаюсь…»
Холодный палец с длинным синим ногтем запорхал по песку, продавливая в нем канавки и соединяя их друг с другом затейливыми линиями.
- Те трое, что вышли через Биттивасский лаз на поверхность, твои друзья, - догадался гном, глядя на кривые фигурки, застывшие в тесном объятии.
Адам кивнул, стирая картинку и тут же начиная рисовать новую.
- Ты отстал…
Ковыляка в знак одобрения восхищенно поднял вверх большой палец и придвинул к сторожу первую монету.
- …и будешь ждать их не у этого лаза, а… у соседнего - я правильно понял? - уточнил гном, глаза которого все более грозили окосеть в результате попыток одновременно следить и за рисунком, и за деньгами.
- Мугу, - подтвердил Адам, накрывая вторую монету ладонью и начиная плавно отодвигать ее от себя.
- Но ведь тот лаз… он никогда не используется! - внезапно осипшим голосом возразил сторож.
«Не хочешь - не надо. Мое право - предложить, твое право - отказаться».
Монета остановилась и начала неумолимое движение назад.
- Стой! - крикнул сторож. - Ладно, твоя взяла, мне все равно. Только объясни, какого дьявола тебе это нужно!
«Я загоню их в ловушку, как глупых мышей, и прихлопну в темноте! Я выловлю их тела из черной воды, отделю головы и притащу хозяину в мешке, а он примет этот подарок и похвалит меня! Возможно, он даже подправит мой язык и гортань, чтобы я мог говорить по-настоящему. Я выполню поручение!»
Пока в голове Адама бушевали мысли, его палец старательно выводил линии.
- Шутка? - потрясенно спросил гном, уставившись на рисунок, выдавленный на мокром песке. - Это просто дружеская шутка?
Полюбовавшись собственным творением, ковыляка уверенно кивнул и расплылся в самой широкой улыбке, на которую был способен его рот. Две оставшиеся монеты весело звякнули в гномьей ладони, присоединяясь к подружке.
- Предупрежу, - дрогнувшим голосом пообещал сторож. - Ну и юмор у вас, ребята, однако…
«Жалкий недомерок учит меня правильным шуткам? Забавно. Черт! Кажется, что-то треснуло… Проклятая губа!»

Нижний город. Запасной выход из Биттиваса в Мокрыш, берег реки

Наверное, со стороны они выглядели комично. Нагруженный мешками и свертками русоволосый молодой человек, с уха которого свисает уж, и парочка мужчин, идущих почти в обнимку. Не то пьяные, не то хромые - спотыкаются через шаг.
По счастью, Биттивас был вечной пристанью дождевых туч, погода стояла непроглядно пасмурной, а квартал, по которому брела троица, славился в городке рекордно высоким количеством негорящих фонарей (честно говоря, именно поэтому припозднившиеся путники и спотыкались).
Острый лучик света царапнул стену. Коротко свистнув, гном махнул ручонкой:
- Сюда!
- Разве мы выходили из этого лаза? - попытался заартачиться маг. - Я прекрасно помню, что там были кусты и забор с ангелочками!
- Какая разница! Выходили из одного, вернулись через другой. Раз дежурный сигналит, значит, нам туда! - Терслей решительно подтолкнул Жекона вперед.
Издалека донесся резко оборвавшийся женский вопль.
- Не дай бог, опять попутчица наша, - покосившись на Геллана, буркнул командир. - Хватит кобениться, пошли скорее, Жекон, пока не догнала!
- Я посвечу, - неизвестно чему улыбающийся гном услужливо поднял фонарь выше. - Прошу, господа! Осторожно на ступеньках!
- Сервис Нижнего города растет прямо на глазах! - восхитился маг. - Несколько часов назад нас чуть под зад не пинали, и вот вам, пожалуйста: «господа», «осторожно», «посвечу». До чего приятно!
- Интересно, уложились ли мы в трехчасовой лимит, оплаченный Гильдией? - сказал Геллан, огорченный тем, что девушка все-таки осталась в Биттивасе.
- Вы даже раньше уходите! - откликнулся провожающий гном сверху.
- Серьезно? - обрадовался Жекон. - В таком случае я требую вернуть разницу.
Терслей усмехнулся, но в квадратном отверстии лаза появилось озабоченное личико наклонившегося гнома.
- У меня нет с собой ваших денег. Спросите у того, кто сторожит лодку, - серьезно сказал он.
- Кажется, белая горячка не только у Жекона, - тихо сказал командир. - Гном, возвращающий деньги? Я брежу…
Лаз без скрипа захлопнулся.
Бархатное небо, неведомо как подвешенное к каменному своду Нижнего города, моргнуло точками последних звезд и стало непроницаемо черным.
- Скоро рассвет, - почему-то понизив голос до шепота, сказал Геллан. - Все, как наверху.
- Как наверху, только ненастоящее, - эхом откликнулся маг. - Жди, дуся, сейчас развиднеется…
Но ждать восхода не пришлось.
Вспыхнул тусклый шар, указывая направление, и маг, радостно всплеснув руками, поспешил на зов. Сторож оказался достаточно высок ростом для обычного гнома, но удивительно немногословен. Едва высунув из-под плащ-палатки нос, он молча вручил Жекону багор, Терслею фонарь и развернулся спиной, явно собираясь уходить.
- Э! - окликнул его маг. - А деньги? Нижний город задолжал Гильдии! Я требую вернуть долг!
Гномья спина продемонстрировала презрение (Геллан не понял, каким образом это удалось мелкорослику, но факт оставался фактом).
- Эй! - нетерпеливо повторил Жекон.
Не поворачиваясь, гном небрежно швырнул через плечо горсть монет. Дружный стук кругляшков по дну лодки свидетельствовал, что, по крайней мере, большинство из них попали в цель.
- А мы не гордые! Подымем! - громко провозгласил маг и решительно зашагал по мокрым голышам, орудуя багром вместо посоха.
Гномий фонарь горел тускло, бросая на каменный настил лишь узкую полосу света. Стоило его приподнять выше, как заслонка немедленно падала, и окружающий мир погружался в кромешную темноту.
- Вот тебе и хваленая гномья техника! - проворчал Терслей, на ощупь продираясь через колючий куст. - Собственных ног не видать! Жекон, как ты?
Всплеск, тихое чертыхание, шорох и звон уроненных во тьме монет были лучшим ответом. Маг благополучно добрался до лодки, залез в нее и всецело посвятил себя поискам.
- И как успехи? - ехидно поинтересовался командир, перебираясь через борт следом. - Все собрал?
- Знать бы еще, сколько их должно быть! - с досадой ответил маг, шаря под сиденьем.
Принц, которого в результате этих манипуляций чуть не снесло с узкой дощечки, протестующее вскрикнул, но маг уже переместился дальше.
Терслей наклонился, поддел непокорную заслонку ногтем и попытался осветить внутренность лодки, но фонарь явно питал отвращение к человеческому роду. Трепещущее желтое пятно словно впитывалось в поверхность, предлагая небогатый выбор услуг: либо жалкий блин полумрака, либо кромешная темень.
- О! Еще одна! - радостно воскликнул маг, коршуном прыгая на блестящий кругляшок, выглядывающий из-под сапога командира.
- Жекон, уймись, лодка качается! - с досадой сказал Терслей. - Лучше скажи, где весла!
- А гном его знает! - беспечно отмахнулся маг, бренча зажатой в кулаке добычей. - Где-нибудь здесь, я их у самого борта складывал. Не торопись, все будет в лучшем виде. Плыть-то теперь по течению!
- Жекон! - повысил голос командир.
- Да что ты лютуешь?! - возмутился маг. - Дело сделано, времени полно, плывем нужным курсом - какого рожна тебе еще надо?
- Ну-ну, - холодно сказал Терслей и демонстративно пересел подальше.
Геллан опустил руку за борт - в ладонь упруго толкались водяные струи.
- Действительно, плывем, - удивился он. - И как быстро! Только рассвет почему-то все никак не наступает.
- Гномьи поделки бывают и с брачком, - презрительно отмахнулся Жекон. - Какую-нибудь шестеренку на небосводе заело. Не беспокойся, дуся, сейчас они все что надо смажут, подкрутят - и будет тебе рассвет в лучше виде.
Принц задумчиво поднес мокрую руку к лицу - кожа источала слабый запах прелой листвы, тины и еще чего-то неопознаваемого, но почему-то тревожного. Манипуляции Терслея (он все боролся с непокорной фонарной заслонкой) свидетельствовали, что командир тоже обеспокоен.
- А ну, скорняк, подсоби! Глянь, куда плывем!
Луч рождался и тут же умирал, прочерчивая на поверхности воды пунктирную линию. Из речных глубин тянулись слабо шевелящиеся ленты подгнивших водорослей. В неверном свете было заметно, что от реки поднимается душный парок. Ледяная корка отсутствовала, а вот бревен прибавилось. Контрабандные стволы плыли по Рену дружными группами, толкаясь и танцуя в потоках воды.
- Ух ты! - Геллан попытался достать ослепительно белый, словно фосфоресцирующий, пятилистный цветок, но не дотянулся.
- Погребальная лилия, - равнодушно пояснил маг. - Редкий цветочек, но лучше не трогай.
- Че-о-орт! - Фонарь в руках командира вдруг выдал целый фонтан света и тут же слепо заморгал, словно подавился.
За этот короткий миг принц успел рассмотреть разве что переднюю часть лодки, зато во всех подробностях. Днище носовой части тянулось далеко вперед и заканчивалось тонко вырезанной фигуркой шакала с замазанными черной краской глазницами. От того, что шакал склонялся над водой довольно низко, возникало ощущение, что он принюхивается. Борта оказались не составными, а долблеными из дерева-гиганта необъятной толщины. Лопатообразные выступы по бокам лодки напоминали оттопыренные плоские уши, а поперечные прямые распорки покрывала тонкая позолота.
- Жекон! - ахнул Геллан, подскакивая на сиденье и дергая мага за рукав. - Жекон, это не наша лодка!
- Я тебе больше скажу, дуся, - дрогнувшим голосом ответил маг, подцепляя багром ближайшее бревно. - Река тоже не наша. Это Hep…

Безлюдное место на окраине Биттиваса

Одинокая, перекошенная набок скала у самого леса приняла нас в свои гостеприимные, хотя и не слишком удобные объятия. Обычно в народе такие вот мрачные кривые каменные сооружения нарекают «Рогом дьявола», «Пальцем сатаны», «Чертовым диваном» и тому подобными именами, свидетельствующими о примитивности и стопроцентной предсказуемости людского мышления. Действительно, какой дурак рискнет опустить собственный зад на острый камень? Только черт.
А вот мне интересно: валяющиеся вокруг обрывки пищевого пергамента, какие-то тряпки, обглоданные куриные косточки и, пардон, дамские панталоны с кружавчиками - это тоже оставили черти?
Потрясающие существа люди. Серьезно, просто вне конкуренции. Самостоятельно придумать дурацкую легенду о смертельно опасном для посещения месте, искренне в нее поверить и, трясясь от страха, лично переться проверять ночью: правда или нет - на такое способен только человек. А уж заниматься сексом, выбирая для этого наименее подходящие места, - и вовсе чисто людская традиция.
Что ж, придется вам подыграть, любители адреналиновых сказок.
- Если я правильно понял куратора, - осторожно начал Третий, присаживаясь на относительно гладкий камушек, - то временно мы остались единственными чертями в наружном мире?
- Да, - кивнула чертовка, старательно сооружая нечто вроде юбчонки из куска серой холстины, прежде служившей подстилкой для пересмешника. - По крайней мере, на территории континента.
- А как же работа? Бойцы, дипломаты, курьеры? Кто станет доставлять в ад души мертвых?
- Придумают что-нибудь! - небрежно отмахнулась наша красавица, затягивая на талии узел. - Организация всегда славилась изворотливыми решениями. Начнут, к примеру, грешникам еще при жизни повестки посылать, чтобы они сами являлись на место вечных мук.
- А Положительные? - взвыл толстяк. - Получается, им достался целый кусок мира? Вот так запросто?
- Вот уж кому-кому, а ангелам не завидую, - признался я. - Думаю, сейчас у них положение не менее чрезвычайное, чем наше. Душа, оставшаяся после смерти непристроенной, очень часто превращается в привидение. При невозможности взять грешников в рай им придется сильно напрячь мозги, чтобы изобрести достойный выход из этого тупика.
- Например, организовать свой ангельский ад, - язвительно предположила Вторая.
- А почему бы и нет? Даже забавно получится. Ангел, мучающий грешника на медленном огне, - на такое и я не отказался бы посмотреть! Но ведь этого просто не может быть.
- В таком случае оглянись, - посоветовала чертовка. - Конечно, товарищ носитель Положительной сущности пока не начал процесс издевательств, но все к тому идет.
- Где?! Ох, ма…
Я выглянул из-за широкого дружеского плеча и чуть не свалился с узкого камешка, на котором сидел.
Биттивас не слишком большой городишко - скорее большая деревня, в силу высокой криминальности исправно поставляющая в другие населенные пункты головорезов и воров. Думаю, излишне напоминать, куда именно попадали души профессиональных преступников после смерти. За тысячелетия существования данного мира процедура отработана до автоматизма. Наш курьер встречает заведомо грешную душу, запихивает в специальный контейнер, доставляет в преисподнюю… дальше понятно: вилы, качественный огонь и разные степени прожарки по желанию заказчика.
Но это раньше. Сейчас же над крышами Биттиваса, словно заблудившиеся птицы, кружили три прозрачные фигуры. В архиве Положительных они наверняка значились как закоренелые грешники, и потому ни один из ангельских курьеров не явился на звук последнего выдоха, чтобы встретить несчастного и сделать его счастливым.
Бесхозные души побродили-побродили, сбились стайкой и от нечего делать приступили к традиционному занятию свободного от работы человечества - горячему обсуждению вопросов «кто виноват» и «что делать». Как водится, мнения разошлись, и бестелесные энергетические субстанции начали приводить аргументы, долбая друг друга по разным частям контура тела и получая интересный результат - было не больно, а немного щекотно, что являлось характерным признаком окончательного превращения всех трех красавцев в привидений.
На беду, мимо пролетал один из работников Положительных.
Его прекрасным глазам предстала несколько сюрреалистическая картинка: трое привидений со смаком и знанием дела избивали друг друга. Спустившись с небес на землю, ангел зачитал нарушителям спокойствия нотацию и велел немедленно отправляться по месту посмертной приписки, то бишь в ад. Привидения, обретя в лице светлого существа новую жертву, тут же радостно предложили ему в ответ отправиться в задницу, после чего беседа свернула на скользкие рельсы взаимного непонимания.
Согласно Уставу, ангел должен был оказать привидениям любую помощь, лишь бы их неприкаянные души упокоились. Неприкаянные же души категорически отказывались упокаиваться, активно отбиваясь от ангела руками и ногами.
Мы с напарниками, наблюдая за происходящим в качестве зрителей, застали тот самый пикантный момент, когда сотрудник Положительных взвыл и в целях самообороны нанес самому назойливому грешнику мастерски точный удар в челюсть.
- Нокаут! - одобрительно заметил толстяк, провожая взглядом пикирующее на лес избитое привидение. - А что, ребята, кажется, мы передаем свой участок в надежные крепкие руки! Добро-то у нас, оказывается, - ого-го! Палец в рот не клади!
- Мир перевернулся с ног на голову! - вздохнула чертовка.
- Именно, - согласился Третий. - Раз Кодекс уже никто не соблюдает, то надо этим воспользоваться. Как думаешь, дружище? Тряхнем стариной, а? Покажем нудным обывателям, что такое настоящий праздник?
- Праздник - это, конечно, хорошо, но…
- Да какие еще но? - возмутился толстяк. - Свобода! Безнаказанность! Никаких обязательств перед Организацией! Разве не об этом мечтают все черти?
- Ты забыл о маленькой детали: рамки нашей свободы ограничиваются путями передвижения химеры Аша.
Третий пренебрежительно хмыкнул:
- Один раз мы уже ушли от зверя! Значит, убежим и при следующей встрече!
- Тебе это не напоминает одну из популярных народных сказок? - прищурился я. - Раз ушли, два ушли, три ушли, а потом хлоп - и мрачная концовка в виде горки рогов и копыт.
- Да ладно тебе панику нагонять! - оскорбился толстяк. - Не верю я, хоть убейте, что на свете может существовать животное, которое невозможно извести тем или иным способом! Придумаем что-нибудь!
- Тогда думай быстрее, - посоветовала Вторая, вскакивая со своего места и хватая меня за шиворот. - Потому что эта тварь уже близко! Ай!
Появившийся из-за сосен аш-шуар летел тяжело: ему пришлось повторить наш путь от одних ворот преисподней к другим, а земные породы это тебе не вата - никаких боков не напасешься.

Предыдущая страница 20 Следующая страница


21 Людмила Горбенко

- Бедняжка, - неискренне мурлыкнула Вторая, пиная толстяка, который никак не мог расстаться с насиженным местечком. - Выглядит так себе. Ой, а что это он тащит? Э! Пятый, кажется, наш противник вооружился! И что теперь делать?
От любопытства Третий привстал и тут же рухнул обратно, обратив на меня застывший от ужаса взгляд.
- В капсулу! - коротко скомандовал я.
Драка с запыхавшимся, помятым и раздраженным крылатым львом с ведром святой воды под мышкой - это перебор даже для меня.
Последнее, что я успел заметить, прежде чем люки задраились: болтающийся на шее химеры овальный картуш из чистого серебра с ликом пухлой краснощекой красотки, взирающей на меня с чисто мужским охотничьим азартом.
- Богиня охоты? - бросил я вопрос напарнице, поспешно выкручивая руль и выжимая педаль в пол до отказа.
- Кажется, наш зверь по пути ограбил одну из биттивасских церквушек. Вот глупышка, ведь он совершенно не разбирается в специализации святых. Это Маш, покровительница рожениц, - сказала Вторая. - Неужто ты ее не узнал, Пятый? Осторожно! Вода!
- Прости, как-то не довелось раньше встречаться! - нервно просипел я, бросая капсулу вбок, чтобы избежать опасных брызг. - Держитесь!
Из багажного отсека донесся грохот упавшего и безуспешно пытающегося подняться тела.
- А раньше нельзя было предупредить? - недовольно буркнул Третий, вползая по стеночке на заднее откидное сиденье. - Паек из-за тебя раздавил… Придется теперь съесть!
- Там, кстати, с провиантом как? - забеспокоилась Вторая. - Дней на шесть-семь наберется?
- Смотря по сколько потреблять, - уклончиво ответствовал толстяк, увлеченно чавкая. - Но до послезавтра должно хватить! - Чавканье на миг прекратилось, и зашуршала очередная упаковка. - По крайней мере, до завтра точно!
- Если учесть, что уже почти полдень, то прогноз звучит чрезвычайно оптимистично, - сказал я. - Имей в виду, дружище, в случаях форс-мажора первыми съедают самых упитанных!
- Самых слабых, - поправил Третий, спокойно продолжая жевать. - Да ты не зыркай на меня, дружище, - рули, рули! Кстати, а куда мы летим? Товарищ куратор! Товарищ куратор, ау! Ангелы побери! Совсем забыл, что база теперь нас не обслуживает…
Я торжествующе улыбнулся.
В наушниках по-прежнему звенела тишина.
Но!
Прямо перед моим носом на дисплее светилась четкая карта побережья, где один из городов был выделен жирной красной точкой. При наведении курсора из нее выползла змейка адреса, экран моргнул, и внизу бегущей строкой заскользило предупреждение: «ИЗМЕНИТЕ ВНЕШНОСТЬ! НИКАКИХ МОРОКОВ, ТОЛЬКО МАТЕРИАЛЬНЫЕ ПРЕДМЕТЫ!»
Припомнив колобкообразное лицо и щербатую ухмылку родного курирующего администратора, я мысленно послал ему короткое благодарное «мерси» и тверже надавил на педаль.

Нижний город. Hep , река мертвых

- Плохо дело. Кажется, магия здесь не работает, - сухо доложил Жекон, отшвыривая бесполезную упаковку.
- Но хоть свечу найди! - сказал Терслей. - Собственных рук не видно.
- Значит, рассвета не будет? - мрачно спросил принц.
- Вряд ли, дуся, - задумчиво ответил маг, роясь в мешочке. - Ага, вот оно!
Студенистый ком плюхнулся на фигурку шакала и застыл над торчащими ушами деревянного зверя, медленно разгораясь и обрисовывая безрадостный окружающий пейзаж. Извивающиеся водоросли, на деле оказавшиеся плоскими червями, немедленно отпрянули от лодки, скрывшись под водой. Бледные погребальные лилии, сбившиеся в тесные колонии, наоборот, приподняли лепестки, жадно глотая скудный свет. Очередной продолговатый предмет величественно проплыл мимо.
- То-то я смотрю, бревна какие-то короткие, - поморщился Терслей. - А это мертвые тела! Черт, их так много… Жекон!
Маг попытался незаметно сунуть открытую флягу на место, но, учитывая широкую амплитуду колебаний лодки, это оказалось проблематичным. Рука промахнулась мимо поясного крюка, расплескав часть содержимого фляги за борт.
- Помянем рабов божьих! - мрачно сказал маг голосом человека, которому уже нечего терять.
- Жекон!!! - прорычал Терслей. - Как ты можешь?! Нас несет в натуральный ад, а ты спокойно наливаешься градусами? Дай багор!
- Пожалуйста! - охотно согласился маг. - Собираешься наловить парочку трупов на ужин? Вряд ли они окажутся сочными - вот эта характерная желтая корочка подсказывает мне, что их предварительно забальзамировали.
- Жекон!!!
- А! Ты не голоден? - обезоруживающе улыбнулся Жекон. - Тогда я вообще не понимаю, на кой тебе сдалась эта жалкая палка с крюком на конце. Командир, возьми себя в руки, я уже сто раз пытался свернуть в сторону, и у меня ничего не вышло - это Hep! У него нет начала и конца, его невозможно перейти вброд, и еще ни один смертный не сумел от его середины причалить к берегу! Сейчас мы всего лишь жалкие букашки, которым даровано только одно право: плыть.
- И ты вот так спокойненько об этом говоришь? - вспыхнул Геллан.
- А что нервничать? - удивился маг. - Рано еще. Командир, ты помнишь то место на карте, где Hep разветвляется на шесть рукавов?
- Кажется, да, - немного подумав, сказал Терслей. - Ты считаешь, что мы сможем свернуть с дороги мертвых?
- Шанс есть, - уклончиво ответил Жекон. - Тем более что ориентир заметный - водопад. Дуся, ты хорошо плаваешь?
- Нормально. - Принца передернуло от неприятных воспоминаний.
Непросто дались ему новые документы.
- А прыгаешь? - не унимался маг.
- Примерно так же, как и плаваю, - угрюмо признался Геллан. - Что ты задумал, Жекон?
- Лодку несет по прямой на Первый Водопад Слез. Значит, при определенных усилиях мы сможем выбрать относительно безопасный шестой рукав основного русла Нера и немного продлить свою жизнь. Если не убьемся, конечно.
- Безопасный? - недоверчиво уточнил Геллан. - И куда же он ведет?
- Дальше по территории Лакатки, до Второго Водопада Слез. Хотя, честно сказать, точно никто не знает! - оптимистично заявил маг.
- Ничего себе безопасность!
- Зато все знают, куда ведут остальные пять, - грустно сказал Терслей, отталкивая багром особо настырного покойника, прилепившегося к их борту. - Hep течет через весь континент и принимает в себя умершие тела со всей страны гномов. Если верить коренным жителям Нижнего города, водопады является пограничной полосой между реальностью и миром мертвых. Сразу после каждого водопада пять рукавов Нера ныряют глубоко в толщу каменных пород и текут уже под Лакаткой. При этом усопшие не просто пересекают границу, но и автоматически сортируются во время падения. Hep сам решает, кого куда следует отправить. Добрых гномов выбрасывает в первый рукав, ведущий в легендарную Листу - страну вечного блаженства и сладких снов наяву. Гномы, не заслужившие счастья после смерти, но и не совсем уж отвратные, утекают во второй рукав - безвременье. Явные же грешники плывут по третьему, четвертому и пятому рукавам - прямиком в демонское пекло по узким руслам, наполненным разбавленной кислотой.
- А как мы отличим, где шестой? - уныло спросил Геллан.
- Я тебе скажу, дуся! - оживился маг. - Тот, в который не попадет ни один труп, и есть шестой. В принципе, и остальные довольно просто угадать заранее. Уж поверь опыту, в Листу поплывет один гном, от силы два. Зато заслуживших демонские муки будет приличное количество. Тут уж все, как и при жизни, дуся: просторный дворец для одинокого монарха и казарма для толпы солдат. Что скуксился? Ничего, не трусь, выберемся! Сейчас быстренько сварганим спасательные пояса и вперед пятками, - бодро откликнулся маг, вставая и уже без утайки откручивая пробку фляги.
- Жекон! - простонал Терслей.
- Не ори, - спокойно отбрил маг, поднося флягу к губам. - Лишить обреченного на смерть последнего желания есть непростительный грех, который я не позволю тебе совершить. Хочешь глоток? Нет? Вот и ладненько. Дуся, а ну подгони мне поближе вон того гномика в красном костюмчике. Все будет в порядке, ребята. Наши шансы на спасение растут прямо на глазах. Лишь бы трупов хватило.
- Это еще зачем? - выпучил глаза Геллан, ловя застывший взгляд Терслея, молча крутящего пальцем у виска.
- А из чего прикажешь мастерить спасательные пояса? - изумился маг, деловито отвязывая маленького покойника от подложенного под тело плотика и вновь отпуская его на волю. - Дощечки, правда, кургузые… но зато их много!
Тело, лишенное плавучей опоры, погрузилось в темную пучину. Неясная тень, в ту же секунду промелькнувшая под лодкой, и круги на воде были слишком прозрачным намеком на дальнейшую судьбу покойного гнома.
- Они тонут! - ахнул Геллан. - И их пожирают рыбы. Разве это не надругательство над мертвыми?
- Главное, чтобы мы не утопли! - Громко сопя, маг ловко скрутил с помощью веревки несколько узких досок между собой и протянул принцу: - А ну, дуся, примерь! В подмышках не давит?
Держа в руках нечто странное, больше всего похожее на кусок деревянного забора, Геллан перевел взгляд на воду и вдруг понял, что если прямо сейчас, немедленно не откроет рот и не скажет какую-нибудь глупость, то просто сойдет с ума.
- Жекон! - нервно хихикнув, спросил он. - Слушай, а каким образом Hep выбирает, кого из гномов куда отправлять? Пусть страшная, пусть ведущая в преисподнюю, но это просто река!
Маг внимательно и без улыбки оглянулся на него.
- А вот тут, дуся, юмор совсем неуместен. Hep на них смотрит.

Центральная торговая площадь Биттиваса. Рынок

- Кому гусь? Свежий, только что бегал!
Дородная покупательница брезгливо приподняла голову птицы и заглянула в мутные глаза.
- Смеетесь? На помойке и то свежее тушки валяются!
- Вот там и берите! - Хозяйка гуся заслонила товар своим телом и решительно оттерла привередливую даму от прилавка. - Ходют тут всякие…
Обожаю рынки.
Эмоций, выплескиваемых в пространство за один торговый день, хватит накормить до отрыжки десяток энергетических вампиров. Купленные товары еще долго хранят тепло потных ладоней продавца, и привычная хозяйская аура тянется за ними медленным кисельным следом. Нет места лучше, чтобы изменить внешность, - здесь никого не интересуют твои секреты, важно лишь, сколько у тебя монет и насколько легко ты с ними готов расстаться.
Времени у нас было в обрез - из краткого опыта общения с химерой я успел заметить, что уйти от погони удается максимум на несколько часов. Далее на горизонте начинает клубиться символическая пыль, и неуклюжий острокрылый силуэт пикирует на наши головы с самыми недвусмысленными намерениями.
Один кошель остался в доме трагически почившего Урби Цкара, второй по-прежнему валяется на полочке в ниферской гостинице, последний, к сожалению, уже изрядно похудевший, припрятан под сиденьем капсулы. Придется либо воровать, либо расплачиваться иллюзорными монетами, что, в сущности, тоже является банальным воровством.
Багажный отсек капсулы снабдил нас толстыми стопками одноразовых личин: две початые мужские и нераспечатанная дамская (как правило, Второй личина не нужна; косметичка нашей напарницы является поистине волшебным средством преображения). Оно и хорошо: если припрет, мы с Третьим сможем ее использовать.
Теперь тела.
Чертовка скопировала внешность юной небогатой панночки, немного ужав талию и поддув грудь, из-за чего на нее бросали взгляды все встреченные существа мужского пола. Дамы же избегали смотреть напрямую, испепеляя нахалку боковым зрением. Третий, как всегда, ограничился самыми минимальными изменениями: замаскировал рога, копыта и хвост, оставшись в привычном амплуа добродушного толстяка. Я тоже решил не усердствовать. Разве что немного состарил получившегося мужчину и сунул ему в руки иллюзорный кошель, в котором при каждом шаге звенели несуществующие монеты.
Не обратить внимания на такую перспективную группу торговцы не могли, и нас буквально засыпали предложениями. Юбки, штаны, корсеты, плащи, куртки, рубахи, накладные воротники, обувка всех размеров и фасонов…
Вторая нырнула в груду вываленных на прилавок вещей, как рыбка в родное озеро.
Тарахтя как трещотка, наша красавица умудрилась прикидывать на себя, расправлять на весу и небрежно отшвыривать в сторону, щелкать крючками, мять голенища, щупать кружева и обкручиваться поясами с такой скоростью, что у меня закружилась голова, а четверо торговцев не успевали подносить все новые и новые тряпки.
Что процесс примерки завершен, я понял, лишь когда торговцы облегченно выдохнули, а перед моим лицом оказалась требовательно раскрытая узкая ладошка.
- Я выбрала. Дашь немножко денежек? - ласково попросила Вторая.
- Сколько? - задал я традиционный мужской вопрос.
- Ну… - замялась чертовка, - так вот навскидку даже не соображу. Ты мне лучше отдай весь кошель, а я отсыплю…
- Держи.
Ручка с кроваво-красным маникюром заграбастала трофей и медленно развязала тесемки. Лицо Второй омрачилось тихим отчаянием матери, вынужденной расстаться с родным дитятей. Далее начался акт расплаты, сопровождающийся трагическими вздохами со стороны Второй и мучительными понуканиями владельцев тряпичного имущества.
- Три… четыре… еще одну! Пять… шесть…
- Слушай, сколько можно копаться! - не выдержал толстяк. - Дай мне, я быстро подсчитаю!
Кошель в мгновение ока обвился тесемкой и стремительно спасся в недрах широкого кармана красавицы.
Вторая исподлобья глянула на моего друга и угрожающе оскалилась.
- Не родилась еще на свет та панна, что добровольно мужику назад деньги отдаст! - хмыкнул наблюдающий за сценой зеленщик, степенно обмахиваясь пучком салата. - Мне супружница так и говорит: что отсыпал, то только мое.
- Детка, - шепнул я. - Ты что? Откуда у работницы твоего уровня эти плебейские замашки?
Длинные ресницы виновато хлопнули.
- Не знаю, - грустно призналась чертовка. - Руки сами сжимаются…
- Вот что значит войти в образ. Ладно, оставь этот кошель себе, я рассчитаюсь…
Творить морок вслепую, не глядя, дело неудобное.
Делая вид, что шарю за пазухой, я пощелкал пальцами, создавая новый кошель и наполняя его монетами. Конечно, перестарался. В итоге извлеченный на свет мешочек оказался из тонкой замши, расшитой золотым узорами, а монеты сплошь пятипаундовиками.
Углядев золотой, торговец барахлом поперхнулся, со скоростью вычислительной машины пересчитал сумму, ошибаясь при каждой операции сложения в свою пользу, и твердо сообщил, что с нас четыре с половиной, но сдачи у него нет.
Против таких наглецов есть только один прием.
Ласково улыбнувшись, я пожал плечами и мечтательно обвел глазами рынок, тронув Вторую за плечо:
- Пойдем, милая. Купим себе одежду где-нибудь в другом месте.
Черные глаза красавицы выразили настоящую панику, а руки сумели одновременно вцепиться в несколько шмоток, валяющихся в разных концах прилавка. Такими пальчиками бы сложные аккорды брать.
- Ну пожалуйста…
Торговец хмыкнул и пренебрежительно уставился на меня. Взгляд свидетельствовал, что мой авторитет как держателя кошелька и просто самца падает в его глазах все ниже.
- Пошли отсюда! - строго повторил я, сигналя глазами.
- Ну пожалуйста-пожалуйста-пожалуйста…
- Пошли! - непререкаемым тоном вредного родителя настаивал я.
- Ах так?!
Верхний крючок на корсете «юной панночки» с треском оторвался. И без того круглые полушария грудей чертовки словно бы надулись еще больше, а ложбинка между ними достигла критической глубины, выразительно подчеркивая нереальную полноту форм. Зеленщик крякнул и, засунув в рот салатный куст целиком, начал его нервно жевать. Без помощи ветра импровизированный лоскут, временно заменяющий Второй юбку, весело взметнулся в воздух, открывая жадным взорам зрителей стройные ножки в прозрачных шароварах.
- Ой! - стыдливо мурлыкнула чертовка, наклоняясь, чтобы усмирить непокорную тряпицу. В этой позе содержимое корсета выставилось на обозрение во всей красе, чудом не вываливаясь наружу.
- Тьфу, бесстыдница! - сплюнула торговка вениками, хватая с прилавка один и отмахиваясь им. - И это называется панталоны? Вот этот треугольничек? Тьфу на тебя! И еще три раза тьфу!
- Простите, мне так неловко! - пролепетала Вторая, выпрямляясь и прикрывая обеими руками грудь, от чего юбка радостно задралась уже со стороны тыла. - Ой! Ой, мамочки!
Поборнице классического нижнего белья оставалось лишь неодобрительно трясти головой. Лицо торговки стало похоже на морду старого и смертельно обезвоженного верблюда, который и рад бы плюнуть - а нечем. Зная родную напарницу, я был уверен: если спереди панталоны представляют собой целый треугольничек, то сзади такого пуританства Вторая не допустит: максимум тонкая веревочка.
Зеленщик, как раз доевший салат, икнул и остервенело вгрызся в пучок редиса.
- Слушай, - тронул меня за плечо владелец тряпок, - я бы такой панне все, что она хочет, купил, а ты жадничаешь! Она же у тебя почти голая!
По рядам пронесся ропот, в котором угадывались возбужденные мужские голоса, предлагающие свою бескорыстную помощь, и осуждающие женские, присоединившиеся к мнению торговки вениками. Невозмутимо улыбающаяся Вторая, купающаяся в горячих эмоциях, как в ванне, одернула юбку и пихнула меня локотком в бок.
- Ну!
- Держи, - сунул я пятипаундовик застывшему в ожидании торговцу. - Сдачи не надо!
- Вот это правильно! - одобрил он. - Такой панне… я бы…
Чертовка скромно потупилась и принялась сгребать в охапку обновки.
Боковым зрением я увидел, как глупый ловелас подмигнул со значением и сунул в ладошку моей напарнице потную скомканную бумажку со своим адресом.
Вторая, как и положено юной панночке, зарделась.
- Придешь? - Шепот был тихий, но горячий.
Чертовка нервно облизнула язычком пухлые губы и пожала плечами.
- Придет, не сомневайся! - пообещал Третий, которому надоело эротическое представление, посвященное не ему. - Мы, брат, втроем придем! Ну что, копуша, закончила? Давай сюда, я понесу.
- Погодите… Неужели здесь все? - удивился я, оглядывая жалкую стопку, перекочевавшую из рук чертовки в широкие лапы толстяка. - Две рубахи и пояс? Полчаса возни, пять паундов без сдачи, нижнее белье на бесплатное обозрение всему рынку… Ты ничего не забыла? Мы же договорились! Полная экипировка каждому! Причем вещи должны сочетаться друг с другом, чтобы можно было их менять!
- Не ори! - огрызнулась Вторая, сбрасывая с себя кокетливую мину, как приставшую грязь, и стремительно продираясь сквозь толпу. - Вам с толстяком проще - вы стандартные! Я не виновата, что здешние женщины сложены как мешки с песком! Это единственное, что сидело по моей фигуре, понятно?
- Понятно, - прищурился я. - А не подскажешь, какого ангела ты себе соорудила такую фигуру, что на нее ничего не подберешь, а? Перед кем выпендривалась? Твою талию ребенок может руками обхватить! Такое впечатление, что там внутри нет ни одного ребра! А бюст? Будь он настоящим, ты бы могла идти исключительно на четвереньках! Иначе просто позвоночник не выдержал бы! Тоже мне - маскировка! На тебя все мужики облизываются! Видишь вон того слепца, что подаяния просит? Он только что прозрел!
- Ах так… - задохнулась чертовка, резко останавливаясь и упирая руки в бока. - Ну и подавись своим шмотками!
Подброшенные в воздух рубахи взлетели в небо и плавно спикировали на толпу, беспорядочно размахивая пустыми рукавами.
- Вот и приоделись, - тихонько буркнул Третий, провожая глазами бархатный поясок, повисший на ближайшем дереве. - Гм-гм! Не хочу мешать вашей мирной семейной сцене, но кажется, нам пора сматываться.
- Химера? - напрягся я.
- Похоже. Слышишь, как выводит свои рулады, тварь?
- Погодите! - возмутилась Вторая, оглядываясь назад. - А вещи? Ой! Кажется, какая-то толстуха мою рубашечку поднимает! Куда лапы тянешь, бочка? Брось! Кому говорю! Ух я тебе сейчас… да куда же вы меня…
Мы с толстяком, не сговариваясь, ухватили разъяренную красавицу под локотки и ринулись к выходу с площади.

Предыдущая страница 21 Следующая страница


Хозяин химер 22

Нижний город. Hep , подземная река мертвых

Утро так и не наступило. Бледные полосы мертвенно-фиолетового света медленно плыли над рекой.
Геллан смотрел на Hep широко открытыми глазами, и Hep, в свою очередь, внимательно смотрел на Геллана. Сотни и тысячи обнаженных глазных яблок с красными прожилками не мигая взирали на замершего принца, слегка покачиваясь на тонких стебельках водяных струек. Теперь принц знал: у реки мудрые зеленые глаза усталого трудяги-рыбака и такой трагический взгляд, что кровь стынет в жилах.
Лодка по-прежнему быстро неслась вперед. Трое пассажиров уже облачились поверх одежды в деревянные спасательные конструкции, замотали чехлы с оружием, и Жекон лично проверил безопасность Шушула, усадив его в пустую флягу и прикрутив ее к ремню. Прочее имущество было поровну распределено между всеми. Геллану как обычно достались самые неудобные свертки и мешки, из которых что-то торчало и кололо бока, но он не роптал.
Hep загипнотизировал принца своим вековым спокойствием и достоинством. На такой реке нужно либо до смерти бояться, либо вести себя с приличествующим уважением - прочего не дано. Даже Жекон, бодро переругивающийся с Терслеем, понизил голос до пристойного шепота.
Когда лодка вдруг резко притормозила, клюнув носом, Геллан не успел ни испугаться, ни удивиться. Но шакал вновь приподнял хищную мордочку, и движение продолжилось - медленно, рывками, словно кто-то уцепился тяжелыми лапами за днище. Гномьи тела тоже сбавили скорость.
По мере продвижения вперед свод становился все ниже, словно невидимый распорядитель похоронной церемонии плавно и торжественно опускал на гроб каменную крышку, а бледные фиолетовые полосы облаков разом угасли, сменившись отдельными точками огоньков-фитильков, рассыпанных прямо в воздухе.
В их колеблющемся свете вода, обретя неправдоподобную синюю глубину, засияла перламутром, забурлила… и над поверхностью, разевая рты, заскользили серебристые рыбешки - маленькие и до того верткие, что уследить за их передвижениями было просто невозможно. Одновременно с этим пространство огласилось удивительными трелями.
Это нельзя было назвать ни песней, ни мелодией, ни криком. Отдельные протяжные ноты складывались в пронзительные аккорды, мягко перетекающие в шумные вздохи и стоны, от которых щемило сердце и подкатывала тяжелая тоска, камнем ложась на грудь. Ни один известный человечеству музыкальный инструмент не смог бы повторить даже малый отрывок того, что врывалось сейчас в уши слушателей, заставляя вибрировать барабанные перепонки на том нереальном пределе, когда телесная боль сливается с душевной, когда горе так велико, что его невозможно пережить, а можно лишь восхититься горькой красотой последней секунды перед неминуемой смертью, дарующей избавление. От этих звуков не просто хотелось плакать - сдержать слезы было невозможно.
Из глаз принца покатились горючие потоки, прочерчивая на щеках мокрые дорожки и стекая на шею и за воротник.
Геллан искоса глянул на приятелей: маг предавался рыданиям от души, не выказывая смущения и прижимая к груди флягу с торчащей головой ужа; Терслей закрывал уши ладонями, но плакал не менее горько, чуть стесняясь и отвернувшись от остальных. А сверкающие рыбки все продолжали свой танец, вырисовывая на поверхности воды загадочные пенные узоры.
Звуки прекратились неожиданно. Серебристые искры исчезли под водой, тишина ударила по измученным ушам.
- До чего прекрасно! - прошептал маг, утирая слезы. - Рыбки-плакальщицы - подумать только, я и помыслить не мог, что когда-нибудь увижу их своими глазами!
- Это пели они? - всхлипывая, спросил Геллан.
- Кто же еще? - ворчливо отозвался Терслей охрипшим голосом, явно смущенный. - Уж поверь, гномам так не спеть. Любая приличная баллада в их исполнении превращается в фарс. Однако давайте вернемся к суровой действительности. Жекон, насколько я помню подземный фольклор, раз отпели, то скоро водопад?
- Точно! - согласился маг. - Он уже впереди, видишь?
Геллан вскочил на лавку. На некотором расстоянии от них в воздухе висело облако водяных капель. Не успевшие высохнуть от соленых слез щеки начало покалывать тонкими укусами брызг.
- Держимся изо всех сил! - скомандовал Терслей. - И следите, куда повернут тела гномов!
- Если лодку завернет не в шестой рукав - сразу прыгайте! - добавил Жекон. - Дай руку, дуся! Раз… два…
- Жекон… - неуверенно начал Геллан, чувствуя, как рот наполняется брызгами. - Кажется, гномов несет во все стороны! Их…
Вода вспучилась шатром, и из темных глубин выросли две огромные ручищи, состоящие из упругих водяных потоков. Преградив гномьим телам дальнейший путь, они решительно ухватили их в горсти. Глаза Нера тут же дружно зажмурились, прикрывшись мутными пенистыми веками. Взболтав гномов с умением профессионального игрока в кости, Hep вскинул руки и подбросил мертвецов над водопадом, издав на прощание короткий, булькающий смешок.
- Черт! - потрясенно выкрикнул маг. - Да он их элементарно тасует! Швыряет не глядя, как доверчивых котят! Ад, рай - неужели все это просто лотерея?!
Лодка вздрогнула и подпрыгнула, застыв в воздухе.
Глаза Нера внимательно уставились на нее, а раскрытая водяная ладонь растерянно хлопнула по поверхности.
- Нам бы… э-э-э… в безопасный рукавчик, - робко попросил Терслей, поеживаясь.
- А лучше домой! - добавил маг.
Шум падающей воды перекрывал все остальные звуки, но Геллан мог бы поклясться, что слышит обескураженное «хм…».
Наконец вода забурлила, речные пальцы соединились, и принца отправили с лодки в неизвестность небрежным Щелчком, словно комара.
- Только не туда!!! - истошно заорал рядом маг, но его сдавили с двух сторон и дернули.
Полет продолжался довольно долго - принц успел рассмотреть все легендарные рукава Нера и даже пересчитать, их оказалось не шесть, как предполагал Терслей, а семь. Забавно. Сможет ли он рассказать кому-нибудь впоследствии о своем открытии?
Дальнейшие впечатления Геллана были связаны исключительно с водой. Вода швыряла его из стороны в сторону, набивалась ему в уши, рот и глаза, тянула его куда-то, отталкивала, переворачивала и крутила, норовя оторвать от тела арбалетный чехол. Вода была повсюду - сделать вдох решительно не представлялось возможным. Спасательный пояс еще при падении распался на отдельные дощечки, и они кружили вокруг принца, хлопая его по лицу и слепо тычась в ребра.
Прежнее «утопление» около порта теперь казалось Геллану просто детской игрой - смех да и только. Сейчас все было гораздо серьезнее. Грудь разрывало от желания вдохнуть, но открытые глаза видели только темную глубину.
Геллан никогда не был особенно верующим - с королевскими особами такое часто случается. Но сейчас он неожиданно для себя начал молиться, обращая к Создателю одно-единственное слово, так как все другие вылетели из головы, словно вымылись стремительными потоками воды. «Жить!.. жить!.. жить!.. жить!..»
На неизвестно каком по счету «жить» кто-то со всей силы треснул принца под зад, и в несчастные взрывающиеся легкие хлынул долгожданный воздух. Горло сводило судорогой, но принц жадно глотал его, кашляя, давясь и оглядываясь почти ослепшими от воды глазами.
Перевернутый спиной кверху маг плавал рядом, не шевелясь и, кажется, не дыша. Короткими саженками из последних сил Геллан подплыл к нему и впился в волосы, чтобы извлечь голову из воды. Более серьезная помощь, по счастью, не потребовалась.
Едва лицо Жекона оказалось над поверхностью, маг судорожно вдохнул, почти спокойно откашлялся, прочистил нос и с достоинством прохрипел:
- Благодарю, дуся. А где Шушулик?
Вспомнивший о том, что уж по-прежнему томится в заточении, Геллан поспешил открутить пробку фляги, и Шушул тут же скользнул ему на голову, обвившись затейливым ободком.
- Терслея не вижу, - осторожно пробормотал принц, оглядываясь. - И, кажется, нас больше никуда не несет. Здесь нет течения?
- Погоди, а это не командир? - Маг указал на нечто растрепанное, прибитое к каменному берегу.
Это действительно был Терслей. И он не дышал, несмотря на все усилия Геллана.
- Дьявол! Полные легкие воды! Ты можешь его спасти, Жекон? - с отчаянием простонал принц, когда осознал тщетность своих попыток.
- Сейчас посмотрим. - Маг выпрямился во весь рост и удивился: - Гляди-ка! А здесь мелко!
- И жарко! - согласился Геллан, чувствуя, как к лицу приливает кровь. - Жекон! Не тяни, сделай что-нибудь, ты же умеешь!
- Не торопи меня, дуся! - строго ответил маг, подбирая подол и извлекая из-под него связку мешочков. - Сейчас что-нибудь перепутаю, и вместо оживления наш утопленник отправится кормить рыб! Где же оно… черт! Ага, слава богам - нашел! Подержи его голову… Не так - выше поднимай! Теперь раскрывай рот… Шире! Еще шире! Черт, тут и мне дышать тяжело! Вот так, аккуратно…
Горлышко плоской фляги послушно скользнуло в рот неподвижного Терслея, слегка дрожа в трясущихся руках мага.
- Теперь ждем! - сообщил Жекон, отбрасывая пустую флягу и прислоняя тело к широкому валуну. - Раз, два, три… ох, боюсь, что настоечка испортилась… Нет, пошло! Пошло!
Грудь командира резко поднялась, рот распахнулся, и Терслей согнулся пополам, выкашливая, выплевывая из себя темную, светящуюся жемчужным перламутром воду.
- Готово! - радостно сказал маг. - Еще мой отец, царствие старику небесное, говаривал, что грамотно приготовленное снадобье может услужить при самых различных обстоятельствах. И согреться, и снять стресс, и взбодрить, и привести в чувство… Бывало, в молодости после работы примешь бутылочку под язык - и всю ночь на танцульках дрыгаешься!
- Какие танцульки? Где мы? - прохрипел Терслей, открывая мутные глаза.
- В седьмом рукаве, - пояснил маг. - Hep был так любезен, что выполнил нашу коллективную просьбу. Мы живы, командир! Правда, непонятно, как отсюда выбираться, но это уже детали.
- А что на берегу?
- Ничего. Собственно, берега как такового вообще не наблюдается, просто широкая труба подземного каменного русла. Hep тут еле течет. Нижний город теперь над нами, но за точность привязки к конкретному месту не поручусь.
- И мы тут одни, - мрачно подытожил Геллан.
- Если ты так мечтал о компании, то надо было сигать вместе с гномьими тушками! - саркастически заметил маг.
- Слушайте, - просипел Терслей. - А ведь и вправду на трубу похоже. Или, скорее, на желоб. Кажется, даже край бортика торчит.
- Где? - заинтересовался маг.
- Вон там, чуть впереди. Стой, куда пошел? Надо держаться вместе. Давай руку, я подстрахую. Жекон! Кому говорят, стой! Черт, ну прямо как ребенок! Скорняк, догони его, а то у меня еще голова кружится… Жекон! Да что ты творишь? Же…
Шлейф водяных брызг, взметнувшийся вверх за спиной мага, резко ухнул на голову Геллана. Уцепиться за край куртки непоседливого мага принц сумел чисто случайно, но вернуть его назад не получилось - едва ноги коснулись дна желоба, неведомая сила пнула под седалище, и вода устремилась по узкому скользкому ложу, бесцеремонно играя живыми телами, словно обломками деревяшек.
Последним в желоб прыгнул Терслей, и хотя командир приземлился не слишком удачно, заехав сапогом Геллану в ухо, принц не решился его укорять.
Они все еще живы. Они вместе. Все остальное несущественно.

Окраина Биттиваса. Трактир без названия

Содержимое багажного отсека не оставляло надежд на благоприятный исход в случае открытого поединка с химерой. Пара мороков-дубликатов, пучок дымовых шашек с истекшим сроком годности, ворох оберток от использованных пайков, аптечка, портативная машинка для производства локальных молний и невесть как затесавшийся среди этих сокровищ трезубец с тупыми зубьями - с помощью данного арсенала можно разве что эффектно покончить жизнь самоубийством, да и то рискуешь опозориться.
Придется вооружаться самостоятельно. И в этом вопросе вся надежда на смертных: если по части врачевания человечество топчется практически на одном месте, то наука уничтожения себе подобных движется вперед гигантскими шагами. А куда направить стопы остро нуждающемуся в защите путнику, если он не знаком с адресами местных подпольных оружейников?
Правильно.
Биттивасское питейно-едальное заведение ничем не отличалось от своих безымянных криминальных собратьев, разбросанных по миру. Фанерные заплатки на стеклах, густая завеса дыма вместо традиционных занавесок, входная дверь прикрыта на десяток замков, смазанных так любовно и тщательно, что сразу становится понятно: это не хозяйская мания, а суровая необходимость.
- Кто?
- Нам бы выпить и поговорить!
«Глазок» на миг потемнел - с той стороны нас тщательно изучали.
- Хм. А девка зачем? На реку со своей рыбой собрался?
- Малолетняя сестра, не с кем оставить.
- Заходи…
«Малолетняя сестра» протестующее дернулась, но я крепче сжал ее ладонь в своей руке, и она обреченно поникла.
После скандала на рынке одежду пришлось воровать из самой захудалой, самой вонючей лавки Биттиваса, торгующей подержанным платьем. Слой пыли на украденных вещах и навеки заломившиеся складки намекали на то, что мы единственные, кто за последние несколько лет взял в руки эти отвратительные обноски.
Перед тем как выпустить Вторую из капсулы, я лично проверил ее внешний вид и заставлял корректировать фигуру до тех пор, пока она не достигла абсолютно безопасных антисоблазнительных пропорций 50-70-60. Лохматые волосы, грязные щеки и пропотевший аброузский балахон, снятый с толстяка и подпоясанный овечьей веревкой, довершал невинный образ деревенской дурнушки. На получившийся результат не позарилось бы ни одно существо мужского пола, включая слепцов, - от веревки и костюмчика попахивало до того неромантично, что нос моментально начинал чесаться, а ноги самостоятельно начинали пятиться, стремясь удалиться на безопасное расстояние.
Интересуетесь, как я смог уговорить нашу красавицу на несвойственное ей надругательство над собственной любимой внешностью? Пришлось пригрозить самым страшным: отъемом косметички.
Тяжелый засов со скрипом выдвинулся. На пороге стоял гномент.
Внимательно изучив нас от пяток до гм… ширинок (Вторая выдержала процедуру стоически), он зачем-то постучал по моему карману и одобрительно кивнул лобастой головой.
- Ты смотри, до чего дошла смычка рас! - тихонько восхитился Третий, степенно останавливаясь в тамбуре и прищуриваясь, чтобы разглядеть в чаду свободное местечко. - А скажи-ка, любезный, где уставшему путешественнику можно промочить горло и расслабить затекшие от долгой дороги члены?
Лицо гномента выразило понимание, мягко переходящее в одобрение.
- Нумера с минибарами наверху-с! - доложил он. - Каких девок изволите желать?
- Отчего же наверху? Мне удобнее здесь!
- То есть как-с? - смутился гномент.
- Так-с, - подсказал толстяк. - С доставкой на стол - знаешь такой вид обслуживания?
- У нас приличное заведение! - напыжился гном. - Девок на столах посреди зала драть не положено! Другие посетители могут быть недовольны!
- О чем это он? - напрягся Третий, оборачиваясь ко мне.
- Неправильно истолковав твою выразительную речь о желающих расслабиться путниках с сухими глотками и прочими досадными последствиями дороги, он предлагает нам красоток легкого поведения, - пояснил я. - Но только в специально отведенном для этой цели месте, ссылаясь на возможное недовольство прочих гостей.
- Дурость какая! - опешил Третий.
- Точно, - согласился я. - Вряд ли здешние завсегдатаи так уж сильно протестовали бы. Судя по первому впечатлению, этих посетителей ничем не прошибешь. Послушай, любезный носитель серой формы, ты нас превратно понял. Нам бы столик на троих, выпить с дороги и потолковать кое о чем. Сделаешь?
Драгоценная монетка из кошеля перекочевала в маленький кулачок. Жаль расставаться, но представителей маленькой расы наколдованным золотишком не проведешь - они его нюхом чуют.
- Сию секунду! - доложил гномент, вытягиваясь и становясь от щедрого подношения словно выше ростом.
Строго говоря, прошло три.
Ровно три секунды с того момента, как гном свистнул, и мы были препровождены за угловой столик, усажены на табуреты, по липкой столешнике, виляя хвостом, протанцевала мокрая тряпка, и перед нами появились запотевшие стаканы с яблочным хмеликом.
- Что будет пить сестра? - учтиво осведомился подавальщик. Его сутулая фигурка угодливо изогнулась, а зализанные бакенбарды источали аромат лавандового масла. - Имеются ликеры и детские фруктовые настойки.
«Малолетка» окинула его недобрым взглядом бандерши и басовито каркнула:
- Можжевеловку!
- Нести? - Подавальщик выжидательно уставился на меня, чутким инстинктом угадав старшего.
- Неси, - вздохнул я, покосившись на напарницу. - Думаю, пара стаканов ребенку не повредит… Насчет потолковать устроишь?
- Оружие, наркотики, магические приспособления, заклинания, транспорт, запрещенные утехи, бои без правил, тотализатор, охота, срочная доставка груза адресату? - без запинки перечислил он.
- Магические приспособления и оружие.
- Сестра? - Подавальщик одними глазами указал на надувшуюся чертовку.
- Безопасна, можно при ней.
Напомаженные бакенбарды дрогнули, а рот искривился, выражая сомнение.
- Не беспокойся, она у нас придурковатая, - брякнул Третий, расслабленно прихлебывая из своего стакана.
- Какое горе семье! - с выражением дежурной скорби посочувствовал подавальщик.
- И не говори! - согласился толстяк, подмигивая мне.
- Держи леденчик, малышка! - Веселый сахарный петушок на палочке был торжественно вручен застывшей чертовке, и подавальщик стремительно испарился исполнять заказ.
Вторая на автомате сунула лакомство за щеку, медленно развернулась и уставилась на толстяка долгим внимательным взглядом. Сейчас она как нельзя более соответствовала образу придурковатой сестры с одной маленькой поправкой: даже отпетый миротворец не рискнул бы назвать выражение ее лица безопасным.
- Ты что? - хмыкнул Третий, продолжая как ни в чем не бывало потягивать свой хмелик. - Обиделась, что ли?
Крепкие белые зубы чертовки с хрустом раскусили сахарного петушка. Из уголка рта вытекла тонкая ниточка слюны.
Подавальщик едва успел поставить перед «сестрой» пару низких стаканов зеленого стекла, как она опустошила оба и, скосив глаза к переносице, резко откинулась к стене и начала деловито засучивать рукава.
- Детка, не принимай близко к сердцу! - заволновался я. - Наш общий друг просто неудачно пошутил!
- Га-га-га! - с некоторой опаской подтвердил Третий, неестественно широко скалясь. - Эй! Что ты творишь? Ненормальная! Ай! Ай-ай-ай!!!
По части мелких пакостей никто не может сравниться с женским полом, и чертовки не исключение. Раздраженная Вторая сумела за каких-нибудь несколько секунд с помощью одних только ногтей и деревянной палочки от сахарного леденца привести правую руку толстяка в плачевное состояние. Несомненно, он был как никогда близок к гибели, но тут у столика материализовался налысо выбритый детина, и нас повели в укромное местечко, дабы продемонстрировать образцы продукции и договориться о цене и сроках. Чтобы не подвергать опасности остальных посетителей, сестру пришлось взять с собой.
Возможно, вам будет интересно узнать, где именно располагалось это самое укромное место? Наверху. В «нумерах с минибарами и удобствами», которые нам так сердечно сватал гномент еще на входе.
Набор основных радостей жизни включал в себя: выстуженный камин, из которого свозило холодом и доносилось птичье курлыканье; деревянный ящичек с пятью бутылочками самых популярных алкогольных жидкостей этого сезона; расшатанную предыдущими посетителями до предательского скрипа деревянную полутораспальную кровать с несвежим соломенным матрасом; тумбочку; замасленную колоду карт; трех унылых девушек неопределенного возраста, мерзнущих в кружевном нижнем белье, с волосами, неумело выкрашенными в черный, рыжий и желтый цвет соответственно.
- А где оружие? - спросил я, оглядываясь.
- Сейчас будет. - Детина моргнул, и желтоволосая девица извлекла из лифа скрученный тугой трубочкой лист. - Вот. Цена в правой колонке.
- Арбалеты, сабли, мечи… мелковато это все, - разочарованно пробормотал я, переворачивая список и обнаруживая на обратной стороне продолжение перечня. - Так, тут уже веселей… фальконеты, мортиры… Ого! А вот это, кажется, самое оно!
- Кирпичемет? - изумился бритый. - Вы не ошиблись?
- Нисколько, - заверил я. - У нас, брат, со стандартными снарядами напряженка, зато есть полная охапка заговоренных кирпичей и адрес, по которому их валяется еще целая гора. Но прежде чем брать орудие, хотелось бы ознакомиться с предметом вживую.
- Обязательно, - согласился обескураженный детина, моргая черноволосой девушке. - Каля, неси.
Обрадованная красавица немедленно испарилась.
- До чего удобно! - порадовался я. - Хочешь женской ласки - вот она, в трех видах. Желаешь прибарахлиться гаубицей - пожалуйста. И все не отходя от кассы, то бишь от постели. Сервис! Что-то мне подсказывает, что доставка грузов, бои без правил и запрещенные утехи тоже воплощают в жизнь эти очаровашки?
- Все, кроме грузов и боев - этим занимается отец. У нас семейный бизнес, - потупившись, подтвердил детина. - Хотите сделать ставки?
- Как-нибудь в другой раз. О! Слышу шаги бесподобной Калечки. А вот и она! Какая красавица, только взгляни, дружище!
Вошедшая в «нумер» Каля, услышавшая мои слова, налилась краской довольного смущения, хотя, честно говоря, я имел в виду пушечку-кирпичемет.
Ладная, компактная, блестящая от смазки, с прямоугольным каналом ствола и аккуратными большими колесами, она как-то сразу располагала к себе.

Предыдущая страница 22 Следующая страница


23 Людмила Горбенко

Едва завидев оружие, Третий бросился к нему и, ухватив обеими руками, прижал к сердцу. (То, что дуло при этом оказалось направленным на Вторую, конечно же, чистая случайность.)
- Мое!!!
- Пожалуйста. Никто и не претендовал, - вздернула плечами чертовка, прищур глаз которой не оставлял сомнений в том, что обиду она еще не простила, и ни одна пушка на свете не спасет негодяя Третьего от возмездия.
- Сколько? - уточнил я, заглядывая в ствол и проверяя крепления колес.
Судя по паузе и лихорадочному чесанию лба, до сего момента кирпичеметы ажиотажным спросом у покупателей не пользовались.
- Ну… - замялся бритый.
- Тут спица помята, - помог ему я. - Да и вообще, какой дурак, кроме меня, даст тебе денег за эту рухлядь? Десятка устроит?
- Да! - с видимым облегчением откликнулся он. - Спасибо! Девочки, у нас щедрый клиент!
Тройняшки нестройно заголосили, изображая радость.
- Ладно, брат, - хлопнул я его по плечу. - Будем считать пушечку просто памятным сувениром. Теперь к главному: что у вашего семейства запасено из магической защиты? Имей в виду, слабые пукалки меня не устроят. Нам нужны такие средства, чтобы валили с ног минимум слона.
- Это будет стоить значительно дороже кирпичемета, - предупредил детина.
- Хоть в сто раз. На собственной защите не экономят.
- Испытание образцов не предусмотрено!
- Ежу понятно! Не волнуйся, я по их внешнему виду пойму - рабочие или нет.
- Патентованные взрыватели идут с инструкцией на луалабатском.
- Я прочту.
- Все свидетели - я предупредил, но вы настаивали!
- Неси уже!
- Каля! Лирма! Асиля!
Девушки послушно скользнули из «нумера».
А когда они вернулись…
Заталкивая в багажный отсек капсулы коробки с покупками, я впервые за последние часы улыбался не нервной, а вполне уверенной улыбкой. Говорите, всемогущая химера против обычных полевых работников? Говорите, она практически вечна и не способна проигрывать?
Если грамотно вооружить взятую на мушку дичь, охота может превратиться в новый, совершенно увлекательный вид развлечения.

Нижний город. Подземная река Рен

Методично шевеля веслами, ковыляка уверенно продвигался по Рену, переполняемый совершенно новыми чувствами. Радость выполненного долга в сочетании с полной свободой дарила светлые, пьянящие ощущения. Адам держал путь вниз по реке, чтобы сойти как можно ближе к дому Киоруса, но… Те несколько часов, что займет путь, ковыляка принадлежал себе и только себе.
Холодные испарения от воды приятно освежали кожу Адама, и он с наслаждением наклонял лицо, подставляя щеки под ледяные брызги. Время от времени лодку обгоняли древесные стволы. Они покачивались на волнах, то утопая, то всплывая вновь, нетерпеливо стукались о борта, мешая грести. Адам молча отталкивал помеху веслом и терпеливо ждал, не признаваясь даже самому себе, что ему никуда не хочется торопиться.
Подземный город оказался поистине удивительным местом: он сочетал комфорт и удобство человеческих поселений с невозмутимым вековым покоем темных пещер. Его небо было совершенным и надежным, дороги-ровными и гладкими, а звездные россыпи никогда не скрывались за некстати набежавшими тучами. Наверху люди теснились и мешали друг другу, словно суетливые муравьи, а здесь было просторно и тихо. Осознание того, что над Лакаткой нависают тяжелые пласты, кое-где удерживаемые лишь отдельными опорами, не пугало Адама - хрупкая каменная корка давала защиту от непогоды и косых взглядов, а большего ковыляке и не требовалось.
Потревоженная взмахами весла серебристая рыбешка испуганно плеснула хвостом, задев бескровную руку Адама.
«Какая маленькая…»
Ковыляка пристроил оба весла на дно лодки и лег на живот, низко наклонив лицо над водой. Около самого дна на глубине медленно танцевали водоросли, синхронно извиваясь гибкими телами и склоняя верхушки по течению. Несколько волос с головы Адама упали на воду, закружились, спутались и поплыли дальше странным пучком, похожим на дохлого паука. Тут лодка качнулась, ударившись о бревна.
Адам со вздохом поднял весло, и тут…
По характерной поступи ковыляка сразу узнал гномью стражу - только они ходили так, словно стремились вколотить железные набойки в каменный настил.
«Черт! Как же не вовремя!»
- Лодка! - радостно выкрикнул вибрирующий тенорок. - Вальден, на нашем участке ничейная лодка!
- Гм… Действительно лодка, - согласился Вальден спокойным баритоном. - А ну, подцепи ее!
Маленькие ножки зацокали по камню и зашлепали по прелому камышовому ковру. Адам почувствовал, как лодка дернулась и начала разворачиваться, пока не стукнулась о прибрежные валуны.
- Ого! - обрадовался тенорок. - Тут что-то лежит!
«Болван, тут лежит не что-то, а кто-то! Я здесьлежу, понятно?»
В бок Адаму уперлась сабля, пощекотала грудь… Сквозь закрытые веки ковыляка различил свет, и горячая восковая капля обожгла его ледяную щеку, мгновенно застыв от разницы температур.
- Ой! Кажется, человеческий жмурик! - внезапно охрипшим голосом доложил тенорок. - Что будем делать, Вальден?
«Ничего. Просто оставьте меня в покое. Вы ничего невидели».
- Если мы бросим его болтаться по Рену, то лодку вынесет участком ниже, - задумчиво сказал Вальден. - Труп найдут и призовут нас к ответу. Надо вытащить его из реки.
«Черт с тобой, убирай! Только не слишком далеко от берега».
Теплые ручонки вцепились в воротник куртки Адама и с усилием дернули.
- Тяжеленный какой! - пропыхтел тенорок.
- Трупы - они всегда тяжелые, - со знанием дела откликнулся баритон Вальдена. - Ты мне лучше скажи: жмурик свежий или старье?
«Даже не представляешь себе, какой я свежий. Если бы вы не явились, бегал бы себе и бегал. Вот идиоты!»
Цепкие пальчики подцепили рукав Адама, приподняли и бросили. Ковыляка постарался уронить руку как можно натуральнее.
- Не окоченел, - подвел итог тенорок. - Часа полтора как прибили.
«Три года тому назад - так будет точнее. Это был удар ножом под сердце - если тебе интересны подробности. Хозяин заштопал дырку, но шрам остался - хочешь посмотреть?»
- Отлично. Тогда мы может просто отволочь его к Подземному лесу и оставить в кустах.
«Куда? Какой еще Подземный лес, я не хочу в Подземный лес! Я ведь не прошу довезти до Верлюта! Просто бросьте труп тут, а он уже сам разберется, куда ему ползти дальше! Нет! Не-э-эт!!!»
- Слушай, у него вдруг такая рожа стала… - упавшим голосом сказал тенорок. - Словно протестует.
- Остывает, - уверенно ответил Вальден. - Берись за правую ногу и потащили.
Сцепив зубы, Адам покорно подставил ноги и даже напряг стопы, зафиксировав их под прямым углом, чтобы стражникам удобнее было держаться. Однажды показанная хозяином карта Лакатки намертво врезалась в память ковыляки, но неграмотный Адам категорически не помнил, чтобы на ней было обозначено хоть что-то, похожее на скопище деревьев. Где же этот чертов Подземный лес? Налево от реки или направо? Голова с шуршанием терлась о землю и подпрыгивала на кочках - в подобных обстоятельствах не очень-то и сообразишь, куда именно тебя тащат.
Наконец каменный настил сменился колючей древесной подложкой, состоящей из обломков веток и сухих чешуек коры, и тело Адама швырнули под куст.
Тряска прекратилась, и ковыляка сразу же вспомнил. Конечно же - лес! Не иначе, серая блямба, похожая очертаниями на кляксу, упавшую между Реном и самой границей Лакатки. Если пересечь его поперек, как раз попадаешь к Верлюту!
Уставший от долгой неподвижности слуга некроманта с наслаждением расправил плечи и осторожно открыл глаза.
Прямо над ним нависало нечто странное, искривленное и совершенно точно не растительного происхождения.
По крайней мере, если отталкиваться от предположения, что растения не умеют кусаться.

Нижний город. Отводной желоб седьмого рукава Нера. Подземный лес

- Интересно, долго мы еще будем так катиться? У меня уже вся задница стерта.
- Терпи, дуся. Жив, здоров, ни одного гнома перед глазами не болтается - что еще надо?
- Хорошо бы и приплыть куда-нибудь. Не подумайте, что я привередничаю, но уж очень есть хочется.
- Человек без еды может почти месяц обходиться. А вот без воды всего три-четыре дня, уже неоднократно проверяли. Пей себе на здоровье, дуся, и радуйся, что водица не соленая. Бог даст, выживем. Или прибьет куда-нибудь, или отрастим жабры и научимся жрать водоросли. Кстати, как там Шушулик?
- Замечательно. Сопит как ни в чем ни бывало у меня под мышкой.
- Смотри не задави его!
- Ни в коем случае. Слушай, Жекон, а тебе не кажется, что мимо вот этого пятнистого каменюки нас уже проносило?
- Тоже мне примета! Здесь столько каменюк, и все на одно лицо!
- Хорошо, что твои кощунственные высказывания не слышат господа гномы. Знавал я прежде одного оружейника из местных мастеров. Так вот он… Ма!.. О!.. Уй!..
Полет длился не слишком долго - ровно столько, сколько нужно молодому человеку с не слишком богатой биографией, чтобы припомнить наиболее яркие моменты оной и бегло проститься с жизнью. Рядом с Гелланом, словно вытащенная из воды рыба, обескураженно разевал рот падающий из желоба командир.
Подняв тучу брызг, все трое плюхнулись в квадратный бассейн и после недолгой возни на скользкой плитке встали на шатающиеся ноги.
- Вот это да… - коротко высказался маг, задирая голову к широкой дыре, пробитой в своде. В отверстие щедро лились потоки света искусственного солнца Нижнего города, и после полутьмы они казались ослепительно яркими и даже теплыми.
- Земля… - тоном матроса, чудом спасшегося во время кораблекрушения и узревшего на горизонте долгожданную полоску суши, прошептал Геллан. - Мамочка, это земля!
Терслей был менее эмоционален.
- Жекон, мы сможем подняться обратно в Нижний город? - задумчиво спросил он. - У тебя были запасные веревки, точно помню.
- Были, - согласился маг, отряхиваясь по-собачьи и ощупывая фляги, мотки и свертки, оставшиеся в карманах куртки после всех пертурбаций. - Только не уверен, что ими можно сейчас пользоваться. Судя по положению светила, мы треть суток проплавали. На такие фокусы, милый мой, обычная пенька не рассчитана.
- А какие-нибудь магические способы есть? - с надеждой уточнил Терслей.
- Разве что одному из нас «заячьим скоком» подметки натереть и попытаться с плеч его в дыру закинуть. Сейчас глянем…
Во время осмотра, сопровождающегося короткими отчаянными криками и проклятиями в адрес гномьей расы, выяснилось, что в пузырек с «заячьим скоком» набралась вода, и в данный момент мазь представляет из себя жидкую кашицу, которую можно использовать лишь одним способом: выбросить подальше, чтобы воняло не так сильно.
- Остаются только иллюзии, что я готовил для Шушула, и те слегка с дефектами, - развел руками мрачный маг. - За две минуты исправной работы я ручаюсь, но дольше - увы, нет. Извините. Форс, как говорится, мажор.
- Что предлагаешь? - Терслей окинул взглядом дыру и навскидку оценил расстояние.
- Либо огненный шар, либо орел. Шар без ориентации, птица без части оперения.
- Лучше орел, - решился Терслей. - У шара глаз нет. Боюсь, закружит, и за две минуты не управимся. Доставай и активируй.
- Как скажете, - пожав плечами, маг вынул из пакета пучок ободранных мокрых перьев. - Тяните! Предупреждаю сразу: у кого короткое - тот голова. Про остальные ничего сказать не могу - сами видите, от надписей одни кляксы остались.
Голову вытянул Геллан. Жекон деловито кивнул, велел воткнуть короткое задорное перышко за ухо и занялся остальными перьями. Их распределили поровну, туго примотав к предплечьям нитками. Осмотрев каждого, маг приказал стать вплотную друг к другу, взяться за руки и помалкивать, после чего начал медленно, делая длинные перерывы, воспроизводить по памяти заклинание активации иллюзии.
Длинный монотонный бубнеж против воли почти усыпил принца, и от резкого гортанного вскрика он чуть не заорал сам.
Бассейн остался внизу. Они, по-прежнему вплотную друг к другу висели над ним, находясь внутри мягкого шара, наполненного разноцветным туманом. Перья, старательно привязанные к рукам, исчезли. Организм наполняло странное ощущение. Его словно растягивало: ноги отчаянно хотели уехать подальше от туловища, мышцы шеи ныли от терзающих их судорог.
- Готово! - довольно сказал маг, хлопая Геллана по плечу и подмигивая. - Так, теперь давайте по-быстрому, пока не развалилось! Как тебе в роли головы, дуся? Нравится?
- Жекон, гад! - прошипел принц. - Зачем ты мне всучил еще одно перо?
- А что такое? Всем поровну!
- Поровну?! У меня не только голова, но еще и хвост!
- Серьезно? Гузка тоже у тебя? - изумился маг. - Вот это повезло! И как ощущения?
- Непередаваемые! Во рту такой вкус, словно там нагадила стая птиц! К тому же при каждом движении я не понимаю: то ли повернул голову, то ли вильнул э-э-э… тыльной частью тела!
- Но ты видишь? - уточнил маг.
- Вижу! - скрипнул зубами Геллан. - Но не слишком отчетливо.
- Да хоть через задницу! - беспечно махнул мат. - Главное, ткни пальцем - куда лететь? Время поджимает!
Соблазн ткнуть в сторону глухой стены был слишком велик, но принц ему не поддался. Все же ограниченное время существования иллюзии не предполагало разбазаривание его на мстительные шутки.
Порыв свежего ветерка обдал лицо, и по сторонам туманного шара шумно хлопнули крылья. Перед глазами замелькал калейдоскоп пород, складывающихся в затейливый слоеный «пирог». Шею пронзила острая боль, и кто-то (кажется, Жекон) насильно повернул ее влево, одновременно пнув принца в бок.
Лаз уехал в сторону, и Геллан ощутил громадное желание сцапать пролетающую мимо мелкую птаху, но для этого было необходимо не только открыть рот, но и полностью владеть обоими крыльями, а они сопротивлялись.
- Ты смотри, до чего наш дуся разошелся! - весело прокомментировало правое крыло.
- Охотник! - согласилось левое.
Перекинувшись этими ехидными комментариями, крылья умолкли, и принц-орел, рванувшийся за добычей, смог прочувствовать на себе редкое по оригинальности ощущение: ему дали пощечину, одновременно являющуюся пинком под зад.
- Тпррру!!! - предостерег Жекон. - Даже не думай!
- Вверх, скорняк! - почти одновременно с ним гаркнул командир. - И только вверх, не отвлекайся!
Правая щека орла горела от удара (впрочем, правая ягодица тоже). Кто именно из крыльев отважился на столь унизительный поступок, сказать было трудно, но с каждой секундой принцу становилось все более безразлична и боль, и сам факт удара.
Воздух мягко поддерживал его тело, ветер ласкал перья, мышцы налились небывалой прежде силой.
Мышцы… Черт, и почему эти проклятые крылья ему не подчиняются?! О! Смотри-ка, еще одна птичка! А какая жирненькая! Ам! Да куда же вы?!
Непокорные крылья, проигнорировав приказ, несинхронными взмахами понесли орлиное тело кверху.
- Ровнее! Ровнее маши! - прошипело левое крыло голосом мага. - Раз-два… раз-два…
- Это тебя заносит! - не согласилось с ним правое.
Геллан в ответ только зашипел, яростно притормаживая хвостом. Садиться было не время! Здесь, вверху так хорошо, свободно, ясно! Здесь дышится полной грудью! Здесь…
Твердый кулак мелькнул перед носом гордой птицы, пальцы щелкнули, и принц вдруг понял, что никакая он не гордая, и уже не птица, а всего лишь жалкий комок страха, запертый в теле среднего роста и средней юношеской комплекции.
И что лоб его жалит короткое перо пестрой расцветки - просто как огнем жжет.
И что с противоположной от лба стороны тоже припекает.
И что он падает.
И что в том месте, куда приземлится сейчас его гузка, соломки не подстелено.
И что два его крыла, устав спорить друг с другом, начинают банальную драку (любопытно, как это выглядит со стороны?).
Потом было короткое «умс!», и земля примирила воюющие части тела странного орла, сжав их в своих твердых объятиях и хорошенько стукнув друг о друга.
Геллан открыл глаза. Вокруг не было ничего, кроме камней и выгнутых сухих корней, торчащих прямо из каменного свода. Из-за тесноты корневища сплетались в причудливые фигуры, напоминающие щупальца.
Еще никогда он не чувствовал себя таким живым. Болела каждая мышца, каждая клеточка тела. Перед глазами плясали не просто синие точки - целые табуны звездочек бегали туда-сюда, вызывая головокружение и легкую тошноту. Радовало одно: цельность восприятия самого себя. Уже не хотелось разорваться пополам. Хотелось сжаться в комочек, лечь на мягкое и заснуть часиков на десять, чтобы по пробуждении сбросить с себя прошлые события, как банальный кошмар.
- О-о-о… - тихо застонал принц.
- Охо-хо, - откликнулся из-за спины голос Жекона. - Раздери козу комар: нас вынесло почти к самому Верлюту! Ну прямо везение! Эх, до смерти охота взглянуть в глаза дежурному гному около люка! Небось и не чаял уж нас живыми увидеть! А вот накося, выкуси - живехоньки и целехоньки!
- Целехонек? Это шутка? - зашевелившийся рядом Терслей медленно перевернулся на бок и коротко охнул. - Жекон! Скотина! Это у тебя называется две минутки? Еще мгновение, и мы бы улетели неизвестно куда!
- Да, моя иллюзия оказалась крепче, чем я предполагал! - с вызовом откликнулся маг. - А ты что хотел? Чтобы мы, едва поднявшись, плюхнулись обратно? И вообще я не понимаю, какого черта скандалить почем зря? Верлют, как по заказу. Аккурат по схеме. Сейчас только мертвым лесочком пройти, и мы практически на месте…
- Верлют? - переспросил Геллан.
- Ну да, - отмахнулся Жекон, наклоняясь над своими мешочками. - Или Упыри, если тебе больше импонируют названия Нижнего города.
- Значит, Упыри? - каменным тоном повторил принц. - До сих пор гномьи названия оказывались точнее…

Предыдущая страница 23 Следующая страница


Хозяин химер 24

- При всем моем скептицизме вынужден признать: они видят изнанку жизни. Если ты понимаешь, что я имею в виду, - равнодушно согласился маг. - Дьявольщина! Карманы порвались, двух свертков как не бывало! Командир, в случае серьезного нападения деревьев я слагаю с себя ответственность!
- Жекон, ты спятил! - грустно констатировал Геллан. - Не обижайся, но я думаю, тебе давно пора сказать «нет» своим магическим настойкам и перейти на более трезвый образ жизни. Нападения деревьев? Как такое может быть, я не понима…
Непроницаемая чернота сгустилась перед глазами принца так внезапно, словно кто-то резко прикрыл его веки широкими ладонями. Грудную клетку сжало тисками.
- Сладеньки-и-ий! - прошелестело над ухом. Назойливые сухие пальцы зарылись в шевелюру Геллана, и что-то острое решительно очертило вокруг головы круговую линию, намереваясь снять скальп. Взбрыкнув как конь, принц задергался, изо всех сил стараясь освободиться.
- Ай! Ай!
- Шш-ш!
- Не шевелись, скорняк! - гаркнул Терслей.
Свист короткого удара, обиженное шипение, - и Геллан почувствовал, что снова свободен и может видеть.
Рядом, придавленная сапогом Терслея, шевелилась сухая коряга. В причудливых изгибах ствола угадывался не то дракон с отрубленным хвостом, не то ящерица с гипертрофированно удлиненной шеей.
- Что за времена настали? - спокойно прокомментировал происшествие маг, продолжая как ни в чем не бывало ощупывать карманы. - Еще никогда я не видел жителей Подземного леса такими озверелыми. Это ж надо: прямо с порога бросаться на прохожих! Безобразие!
- А раньше как? - упавшим голосом поинтересовался Геллан, оглядываясь по сторонам и обнаруживая, что якобы мертвый Подземный лес на удивление бодр и полон жизни. Если, конечно, это слово применимо к сухим корням.
- Раньше, - мечтательно поведал Жекон, - путнику сначала давали возможность зайти поглубже в чащу, потом слегка пугали воем, потом манили какой-нибудь прекрасной призрачной полянкой с ягодами и ручейками, и уже потом…
Что делали с путником потом, маг договорить не успел.
Корни дружно зашевелились, и свод буквально затрясся.
Давным-давно, еще в детстве, Геллан любил в компании егеря ходить по королевскому лесу и рассматривать старые пни, ветки и сухие коряги. В их форме можно было легко угадать морских гадов, разных лесных зверей, рептилий и птиц. Бывало и такое, что в узловатых обломках вдруг отчетливо читалось мужское лицо или перекошенная злобой морда неведомого колдовского создания.
И вот все повторяется. Повторяется, как в кошмарном сне - страшной, вывернутой наизнанку, нереальной пародией.
«Главное - не отступать! Только не отступать!» Геллан полоснул ножом над головой, решительно опустил ногу на плоское бревно, и… подметка соскользнула с мокрой головы неподвижно лежащего человека.
- Жекон! Кажется, тут мертвец…
- А? Что? - обернулся маг. - О! Никак одного уже сожрали!
«Черт! У этих живых прямо мания какая-то - находят меня и находят! Иной труп несколько лет проваляется, и никому до него никакого дела нет, а меня… Ну куда ты тянешь руки, парень? Оно тебе надо? Лучше о своей шкуре позаботься - вон тот сучок сейчас тебе ухо откусит! Погодите… кажется, я этого голубоглазого знаю… Что-о-о?! Как же так: они должны быть давным-давно мертвы! Этого просто не может быть! Дьявол, неужели все сначала?!»
Предплечье Адама обожгло горячей болью - это наконец опомнилась изрядно потрепанная повязка-проводник, с опозданием сигналя о близости врагов.

Верлют. Дом у края Мертвого леса

Аш-шуар не прилетел ни вечером, ни на рассвете. То ли чувствовал, что мы теперь не столь беззащитны, как раньше, то ли просто отстал.
Конфликт в нашем тесном коллективе перешел в следующую стадию.
Толстяк первым делом по возвращении нырнул в багажный отсек и окопался там в обнимку с кирпичеметом, запасливо приготовив для метания кучку заговоренных кирпичей. Вторая демонстративно не обращала на него внимания. Просто содрала с себя грязный балахон, умылась, переоделась в свой «голопузый» аброузский костюмчик и наложила на лицо такой слой косметики и притираний, что при каждом взмахе ресниц по капсуле пролетал порыв сквозняка с запахом каких-то неведомых цветов.
Дисплей уныло светился пустым фоном, но моя память намертво сохранила адрес. Теперь, когда у нас было что противопоставить зверю, можно было рискнуть. Подняв капсулу на высоту, где нам составляли компанию только самые выносливые птицы, я сверился с живой «картой» и крутанул руль.
Итак, Верлют.
Углядеть городок в темноте среди мрачного густого леса непросто. Слабые огни домов не жмутся друг к другу, собираясь в россыпи желтых пятен, а словно бы наоборот - стремятся разбежаться в стороны. Верлют - старое поселение, почти заброшенное. Жителей в нем не более чем в зажиточной деревне, и год от года их число сокращается - очень уж место нехорошее.
Ни один каперийский торговец не решился держать тут лавку, и верлютцы самостоятельно ездят за провизией в жару и метель к самой границе с Велией, рискуя собственными жизнями и лошадиными копытами на неверных путях, что тянутся от Мертвого леса.
Когда-то давно, еще во времена язычества, хвойный лес был живым и славился удивительно целебной живицей, скупаемой кочующими шаманами и заезжими купцами на вес золота. Душистое снадобье лечило всевозможные язвы, экземы, нарывы и прочие болячки лучше запредельно дорогих иноземных смесей. Деревья, покрытые шрамами от прошлых надрезов, исправно и безропотно подставляли стволы под ножи, давая смолу, пока жадность Верлютского герцога не превысила его разум.
В один год лес отдал все и высох.
Бочки живицы отправились за море, герцог вскоре скончался от никому не известной лихорадки, а Верлют оказался окруженным мертвыми стволами и колючим подлеском, который моментально облюбовали ядовитый плющ и серая прилипальщица.
С тех пор местные жители стали избегать таких удобных на первый взгляд тропок, что вьются между сухим кустарником. Если мне не изменяет память, в нашем филиале сразу двое чертей трудятся над этими дорожками, старательно поддерживая в них свойство внезапно проваливаться под ногами и еженедельно изгибая заново, чтобы успешно миновавший западни путник в итоге пришел не абы куда, а обязательно в болото.
Скажете, коварство? А я считаю, сами виноваты.
Первое, что привлекло мое внимание, - насекомые. Мушиная туча висела в воздухе, медленно вращаясь вокруг невидимого центра и образуя нечто вроде шевелящегося купола. Дом прятался под этой живой завесой среди развалин так ловко, что я угадал в нем жилое строение чисто на уровне инстинкта. Дым из трубы не шел, окна не светились, и лишь возня дворняги в старой конуре намекала на то, что здесь все-таки обитают. Несмотря на отсутствие ветра, при посадке капсулу довольно ощутимо помотало из стороны в сторону, словно мертвые высохшие деревья решили вдруг поразвлечься игрой в мячик.
Полный дурных предчувствий, я занервничал, включил защиту контура и, весь взмыленный от напряжения, приткнул родное транспортное средство прямо посреди двора аккурат напротив конуры.
Некоторые животные могут видеть чертей, ангелов и рядовых призраков. Не было еще кошки, которая не подошла бы ко мне поздороваться и подставить ушко для чесания. Ввиду сермяжной простоты жизненных ценностей Третий больше пользуется популярностью у собак-то ли они чуют в нем родственную душу, то ли их привлекает запах съестного, являющийся постоянным спутником моего напарника. Верлютская дворняга оказалась удивительным исключением.
Стоило Третьему высунуть из капсулы пухлую ногу, как флегматичная псина сморщила нос и помчалась в его сторону с такой скоростью, словно ею выстрелили из пушки. Сократив расстояние между собой и толстяком до длины прыжка, собака умело сгруппировалась, оттолкнулась от земли широкими лапами и сиганула вверх, уже в воздухе стремительно преображаясь. Проглотив собственную дружелюбную улыбку и выплюнув взамен угрожающий оскал, животное вздыбило шерсть на загривке и раскрыло пасть на ширину, совершенно опровергающую существование физики как науки.
Толстяк отдернул ногу как раз вовремя: очаровательное существо как раз собиралось сомкнуть зубы на его копыте.
Впрочем, едва капсула задраилась, пес моментально впал в прежнее благодушие. А когда на земле обнаружился потерянный Третьим ботинок, и вовсе впал в эйфорию, слизывая с кожаной поверхности пятнышки неведомо как попавшего на обувку жира.
- Вот это собачка! - восхитилась чертовка, прижимая нос к стеклу. - Что за порода?
- По всему видать, над псом поработал маг, - предположил я. - Он из так называемых измененных, создан для охраны двора и будет исполнять свое предназначение до последней капли крови. Дорогая игрушка, каприз современной моды.
- Убираем? - кровожадно предложил Третий, с тоской глядя через прозрачное окно, как пес расправляется с его ботинком.
- На них магия иногда действует странным образом, уж лучше пусть бегает. Войдем через крышу - и все дела.
Вблизи дом оказался еще более ветхим и неухоженным. Помимо уже упомянутых мною мух, единственным украшением серых стен были таблички «Продается», прибитые со всех четырех сторон и порядком выцветшие, что свидетельствовало об их почтенном возрасте.
Едва я пересек символическую границу между «снаружи» и «внутри», как на меня обрушалась волна отрицательных эмоций и неприятных ассоциаций. Рядом затряс косматой головой толстяк - судя по брезгливому выражению, он тоже не пришел в восторг от места пребывания. Знаете, бывают такие дома: твои глаза не замечают ничего особенного, но вопреки здравому смыслу смотреть по сторонам неприятно; воздух назойливо пованивает скисшими продуктами и зрелой падалью, хотя их источник напрочь отсутствует; балки над головой угрожающе поскрипывают; сердце щемит от дурацких необоснованных предчувствий, и ты стремишься как можно скорее раскланяться с хозяевами, сам стесняясь своей неадекватной реакции.
Остановились мы в холле.
Домового видно не было, но в принципе это не говорило ни о чем: вполне возможно, ушлый хранитель очага уже пристроился по новому адресу. Строение, выставленное на продажу, - штука бесперспективная. Неведомо, кто въедет и въедет ли вообще.
Наверное, я бы так и остался в неведении относительно секретов неприятного местечка, если бы не Вторая. Ущипнув меня за бок, она всплеснула руками и ткнула пальчиком в стену:
- Ты это видел?
Бегло брошенный взгляд ничего крамольного, за исключением паутины, не обнаружил, но чертовка казалась настолько потрясенной, что я посмотрел внимательней сквозь верхний слой реальности и ахнул.
Все стены были размашисто испещрены надписями.
Почерк острый, скачущий, характерный для домовых. «Будь ты проклят, жмот вонючий!», «Сто несчастий на твою седую башку!», «Чтоб ты подавился!», «Сдохни!» - и это еще самые невинные. Впечатление от граффити усиливалось за счет нестандартного подхода к краске. Вместо нее злопамятный художник использовал смесь болотной воды с различными добавками: измельченных жуков-навозников, скисшей капусты, протухшего мяса и обыкновенного собачьего дерьма.
Пикантность ситуации была в том, что хозяин никаким образом не мог видеть надписи и ощущать на материальном уровне данную смесь запахов - все это читалось лишь в тонком мире, - но я уверен, что его не раз охватывал при пересечении холла безумный ужас и почти параноидальное отчаяние: как же так, все вычищено и вымыто, откуда это желание заткнуть нос?!
Картина преступления прояснилась на глазах.
- Он не кормил своего домового, - осуждающе сказала Вторая.
- Да и с собакой поступил некрасиво, - сурово добавил Третий, грустно поджимая босую ногу.
- Патологическая скаредность в сочетании с манией величия, - подытожил я. - Но нам эти качества даже выгодны: авось не стал тратиться на покраску стен, а оставил все как есть. Что застыли? Работаем, работаем! Ищем «хозяина химер»!
На свете полно слов, вызывающих прямо противоположную своему смыслу реакцию. «Работай» по праву несет пальму первенства - напарники как-то сразу сникли и разбрелись по углам, вяло ковыряя копытами тусклый пол. Попробуйте выделить нужную надпись среди тысяч других надписей, и вы придете к выводу, что поиск иголки в стоге сена просто детская забава. Проштудировав настенный дневник домового «от корки до корки» и от плинтуса до потолка, мы утомленно сползли в подвал, где нас поджидали сразу два сюрприза.
Во-первых, стенки подвала оказались двойными. Внешняя была обычной кладкой, внутренняя же часть представляла собой остатки разрушенной Башни Силы, причем, судя по слабому, но равномерному излучению, еще живой и продолжающей функционировать. Не сомневаюсь, архимаг Аш именно потому и выбрал триста лет тому назад этот дом для своих опытов: старик превосходно чуял источники природной магии и умел ими пользоваться.
Во-вторых, в подвале обнаружилась та самая приманка, на которую слетались насекомые. Скрученное веревками мужское тело покоилось в странно знакомом мне ящике, и, приглядевшись, я узнал типовой дешевый гроб. Содержимое гроба явно относилось прежде к человеческому роду, но сейчас от него осталась лишь пустая оболочка, туго набитая концентрированной магической силой и готовыми в применению заклинаниями. Восковая пробка с красным оттиском едва заметно вибрировала, под закрытыми веками исступленно вращались глазные яблоки, точно повторяя траекторию движения витающих над ними мух.
Чуть поодаль, спиной к пленнику, над чаном с кипящим варевом хлопотал молодой мужчина в черной мантии. Он аккуратно помешивал жижу длинной ложкой и по щепотке добавлял в чан какие-то измельченные растения. У его ног стояла маленькая птичья клетка, в которой скучала толстая ярко-зеленая змея, обвившаяся вокруг жердочки.
Мы с толстяком не успели даже переглянуться, как чертовка зависла над головой молодого колдуна и быстро провела ладонью вокруг его макушки, погружая мужчину в беспамятство. Тело сумело сделать два шага и с шумом упало на приготовленные для колдовства мешки с травами.
- Зачем? Он все равно не мог нас видеть, - укорил я.
- Так спокойнее! - возразила Вторая, мотая головой, чтобы отогнать назойливых насекомых.
Заливистый лай во дворе заставил нас дружно вздрогнуть.
- Химера? - предположил Третий, отпрыгивая от гроба. - Я в капсулу, за оружием!
- Быстрее, я его задержу!
Дом затрясся, с потолка на меня посыпалась штукатурка.
Решив приготовить запасной аэродром, я ударом ноги вышиб дверь и на минуту обалдел: за дверью стояла троица смертных при полном вооружении. Явно не покупатели недвижимости, даже любопытно: зачем приперлись?
Видеть меня они никак не могли, но повели себя до того нелепо, словно были слегка не в себе. Кривоносый мужик со странно знакомым лицом замялся на пороге. Паренек с широко распахнутыми голубыми глазами, словно сомнамбула, поперся вперед, но его черноволосый друг с авторитетным выражением лица, свойственным молодым руководителям, схватил его за шиворот и отшвырнул в сторону.
Видимо, учуяв человеческий дух, томящийся в гробу пленник нашел в себе силы встрепенуться и даже разлепил глаза. Под его взглядом голубоглазый буквально застыл и сделал то, что делать категорически не стоило: приклеился спиной к стене Башни Силы.
Дом тряхануло еще раз, да так, что снаружи наверняка попадали таблички «Продается» - оно и правильно, если уж раньше экстремалов не нашлось, то теперь… Интересно, эти смертные вообще собираются отсюда уходить?
Словно в ответ на мой вопрос, голубоглазый вскинул арбалет, зажмурился, пальнул в воздух и бросился бежать со всех ног, догоняя кричащих и чертыхающихся товарищей. Очень вовремя: химера уже доламывала крышу.
Рухнувший с потолка аш-шуар был зол, как сто голодных крокодилов, и я его отлично понимал: мало того что дичь попалась чересчур увертливая, так еще и условия охоты совершенно жуткие. Вряд ли великий архимаг Аш предполагал, что в его родимое бессмертное детище рискнет вцепиться обычная дворовая собака - а именно это и проделал измененный пес. В качестве точки приложения зубов барбос выбрал ягодицу химеры и теперь болтался сзади, в ужасе округлив глаза, но не в силах сопротивляться заложенной в него магической программе: отпустить чужака он не мог, хотя и перепугался до смерти.
Подхватив за ручки чан с кипящей жижей, я выплеснул его содержимое на грудь химеры и, скользя копытами по мокрому полу, бросился бежать.
Уж не знаю, что там варил себе на ужин товарищ черный маг, но эффект меня порадовал - аш-шуар взревел белугой и заметался по подвалу, круша сваленное барахло и истерично размахивая крыльями, словно ветряная мельница во время урагана. На очередном повороте вокруг своей оси пес сорвался с его ягодицы и с жутким воем улетел в угол, вляпавшись в лужу разлитого зелья.
От контакта с еще горячим варевом шкура измененной собаки вдруг вспучилась пузырями, надулась и начала лопаться, выставляя на обозрение содержимое этого своеобразного «живого мешка». Мельком глянув в прореху, я, к своему удивлению, обнаружил нечто длинное, змееподобное, скрученное в сложный узел и покрытое матово-поблескивающей чешуей, после чего воспользовался паузой и смылся во двор.
Там уже вовсю хозяйничали напарники, ярко иллюстрируя своим поведением, что иногда желание защитить от смерти приводит к прямо противоположному результату. Насколько я понял мизансцену, Третий предложил чертовке остаться в капсуле и переждать бой в безопасности. Вероятнее всего, именно это Вторая и собиралась проделать без всяких советов, но после джентльменского предложения обиделась, уперлась, как парализованный осел, и, в свою очередь, начала запихивать толстяка в капсулу.
Растерявшийся толстяк покорно позволил тащить себя за штанину по земле и далее до самого бокового люка капсулы, в которую Вторая не смогла его затолкать лишь потому, что данный люк является исключительно смотровым и его пропускная возможность меньше объема Третьего раз в пять. Хотя надо отдать нашей красавице должное: она старалась изо всех сил и в азарте даже попрыгала на животе толстяка, чтобы немного утрамбовать его содержимое.
Уже слыша за спиной дыхание химеры, я взвыл с досады и кинулся к купленому оружию, но меня опередили.
Видимо, массажная процедура разогнала кровь внутри могучего тела Третьего до такой степени, что обычно голодающий мозг вдруг получил свою порцию пищи и заработал со страшной силой.
Мой друг и напарник взвился живой ракетой, влетел в капсулу с грузового входа, бабахнул химере в лоб предупредительным взрывом, потом схватил купленную пушку, загнал ей в ствол огненный шар и начал стрелять кирпичами с такой скоростью и меткостью, что несчастный аш-шуар просто остолбенел. Снаряды ложились кучно, прилипая один к другому.
Когда мы с чертовкой выползли из укрытия, нашим глазам предстало нечто странное. Во дворе стояла, слегка покачиваясь, кирпичная избушка на вараньих ножках с костяной башкой вепря-певуна вместо трубы и застрявшим львом внутри.
- Эй! Быстрее грузитесь! - крикнул Третий, не прерывая процесса стрельбы. - Не тяните! У меня кирпичи кончаются! Эй, куда ты? Куда убегаешь? Я еще не закончил!
С трудом выпростав из кирпичной стенки крылья, химера нелепо взмахнула ими и ринулась от нас в сторону дома, на лету стряхивая с себя приставшие снаряды.

Верлют. Дом у края Мертвого леса

Сабля в руках Терслея летала из стороны в сторону, срезая части тел самых активных корней. С сухим шелестом они падали на землю, а из ран брызгала густая, почти черная жидкость, слабо пахнущая хвоей.
- Никогда не думал, что у деревьев тоже бывает кровь! - изумился принц, работая кинжалом над обрубком кривой лапы, еще минуту назад пытавшейся его задушить.
- Смола-мертвица, - поправил маг, меланхолично отбиваясь от настырного тонкого корня, не имеющего достаточно сил, чтобы ударить как следует, и потому старающегося уколоть его в глаза. - Черт! Как же ты мне надоел, сучок недоломанный! На! Нравится? Еще получай! О! Зажигало! Какой-то ротозей потерял зажигало! Прямо как бог послал, до того вовремя! Вот что, командир, давай-ка кончать с этими бревнами. Подпалим лесок к гномьей матери и пойдем себе потихоньку…
- А если потом не потушим? - засомневался Терслей, задирая голову. - Вон как мертвые корневища тесно разрослись! Один к одному, кулак не просунуть!
- Командир! - изумился Жекон, мелодраматически всплескивая руками, чем моментально воспользовался наглый корешок, резко заехав ему в ухо.
Почти оглохший маг немедленно начал орать, как все плохо слышащие люди.
- Ай! Нет, я так больше не могу! Это издевательство! Я ручаюсь, что огонь будет локальным! Есть же на свете такая штука, как запирающий контур!
- Не кричи! - поморщился Терслей, резким ударом обрубая лобастую башку шишковатого чудища, незаметно подобравшегося со спины.
Лишенное головы туловище некоторое время недоуменно топталось на месте, качаясь на неуклюжих ногах, а потом тяжело свалилось набок. Из раны потекла широкая смолистая струя, на глазах густея и застывая черными потеками.
- Так я начинаю! - предупредил маг, выставляя локоть, чтобы защитить свое имущество от древесных посягательств. - Дуся, подсоби!
Геллан, уже усвоивший, что хищные деревья уступают человеку в скорости реакции и оттого являются не такими уж опасными противниками, быстро понял, что от него требуется. Несколькими уверенными движениями кинжала расчистив пятачок над головой мага от концов самых длинных корней, он встал почти вплотную к Жекону и приготовился отражать возможные атаки деревьев.
Маг не заставил ждать долго.
Шустро ощупав карманы, он торжествующе выудил пузатый каучуковый сосуд, закрытый пробкой, вытащил ее и быстро направил сосуд к потолку, проговаривая заклинание.
Уже после первых слов сосуд начал раздуваться, вспучиваясь по бокам высокими пузырями, и из него забил в потолок тонкий фонтан белесой водицы. Прицелившись, маг удовлетворенно хмыкнул и с резвостью циркового пони побежал по кругу, очерчивая шипящий контур.
Геллан едва успел отпрыгнуть, не то Жекон просто сбил бы его с ног: маг был настроен до того решительно, что ради гладкости траектории не пощадил даже любимого Шушула, и бедный уж с оттоптанным хвостом взвился и поспешил скрыться за пазухой у принца.
- Уф! - гордо подытожил Жекон, останавливаясь и внимательно изучая свод. - Вроде, замкнул…
Прямо по зарослям корней проходила светящаяся линия; представляющая собой практически идеальную окружность.
- И что теперь? - спросил Геллан, поглаживая через рубашку дрожащего ужа. - Ты подожжешь только этот круг, но ведь нам нужно идти дальше! Глупо надеяться, что остальные деревья не нападут!
- Ты что, дуся? - изумился маг, деловито щелкая зажигалом над кончиком длинной лучинки. - Они не только не нападут! Они сделают вид, что их вообще тут нет! Лесок-то не просто мертвый, он вроде вампира; хоть в щепки покроши, ему нипочем, зато огня пуще самого острого оружия боится! Вот мы сейчас тут нарубили приличную поленницу - ты думаешь, эти лысые пеньки над головой навечно останутся в таком виде? Завтра же отрастят новые руки-ноги-зубы-хвосты! Только еще злее станут! Лет пять назад Подземный лесок был обычной изнанкой жидкой рощицы - десять палок, два куста. А погляди сейчас! Разросся до ужаса! Лично у меня такое впечатление, что не сегодня-завтра этот мертвый лес начнет сам себя жрать. Нет, дуся, только огонь. И не уговаривай меня!
- Да я и не уговариваю, - согласился Геллан, невольно вздрагивая, когда горящая лучина протянулась над его головой. - Ох! Да они… Жекон, неужели они пытаются сбежать?
- А как же! - злорадно сказал маг, запуская импровизированное копье вверх.
Корневища, находящиеся вне запирающего контура, буквально отшатнулись от своих менее удачливых соседей. Те же, кто оказался внутри, зашевелились в тщетных попытках поджать под себя свисающие «ноги», отчаянно зашуршали дымящейся корой, тревожно замахали отростками, стараясь прикрыться от пламени и тем самым еще сильнее раздувая его.
Под сводом пронесся длинный тяжелый звук, до жути похожий на человеческий стон.
- Пошли! - крикнул Терслей, хватая застывшего мага за рукав. - Не ровен час, горячей мертвицы на голову накапает, потом всю жизнь словно оспой битыми будем ходить! Да пошли же!
Геллан поспешил отпрыгнуть от метящей ему прямиком в макушку раскаленной капли. Неподвижно лежащий под кустом труп вдруг покатился в сторону, словно испугался огня, и тяжело, с шумом рухнул в овражек, подняв тучу трухи. Шелестящим дождем сверху посыпались горячие древесные грибы, оставляя за собой в воздухе дымящиеся хвосты.
Жекон демонстративно не торопился. Поймал гриб и со смаком откусил, предварительно подув на него и пробормотав: «Эх, люблю жареные грибочки! С пылу, с жару!»
- Ядрена вошь! Жекон! - заорал Терслей, пиная его в бок.
- Секунду! - рявкнул заартачившийся маг, нарочито медленно отряхивая одежду. Полюбовавшись уже догорающим огненным кругом, он буркнул что-то неразборчивое в потолок и, кашляя от едкой гари, наконец дал себя увести, но при этом через каждый шаг оглядывался и довольно крякал как профессиональный поджигатель.
- Хорошо горит!
К удивлению принца, маг оказался на сто процентов прав - после карательного поджога их больше не тревожили.
Переродившиеся в вампиров мертвые деревья Подземного леса свисали с потолка бездушными неподвижными корнями. В их изгибах больше не читались оскаленные пасти и мускулистые конечности неведомых существ. Маскировка была до того виртуозной, что, если бы руки и шея Геллана не саднили от множества полученных в драке мелких порезов и укусов, он бы сам не поверил в случившееся.
Одно хорошо - во время потасовки растения-упыри сумели каким-то образом выпить из мокрой одежды и поклажи всю влагу до последней капли, избавив от необходимости ее сушить.
Спустя какой-нибудь час мертвые корни, торчащие с потолка, стали встречаться все реже, а потом и вовсе кончились. Путники вышли на открытую площадку с непривычно гладким полом. Мягкие настенные светильники обрисовывали на потолке контуры двух люков - побольше и поменьше, шестигранные колонны подпирали свод. Под одной из колонн сладко спал, прижав к груди банку с потухшими светляками, немолодой гном в рабочем комбинезоне.
- Эй, милейший! - крикнул Терслей..
- Кто тут? А? - испуганно подпрыгнул гном, пуча не видящие спросонья карие глаза.
- Мы, - коротко отрубил маг, неодобрительно оглядываясь. - Хватит мять щеки, отпирай Верлютский выход!
- Так ведь заказчиков больше нет! - изумился гном, лихорадочно тряся банку со светляками. - Померли, болезные. Утопли, вернейшая информация.
- А что, если утопли, то и пропускать не надо? Утопли - это не причина! - разозлился маг, наступая. - Тебе Гильдией плачено? Вот и отпирай!
Как раз в этот момент спящие светляки соизволили пробудиться и раздраженно засияли, осветив чумазое лицо Жекона, покрытое копотью.
Едва взглянув ему в глаза, дежурный поспешил дернуть рычаг, и с потолка рывками спустилась веревочная лестница.
- Узковат люк, - констатировал Терслей, оборачиваясь к гному, сжавшемуся в комок. - Почему не тот, другой?

Предыдущая страница 24 Следующая страница


25 Людмила Горбенко

- Широкий - для техники, - извиняющимся тоном сказал дежурный. - Его голыми руками не открыть, уж очень тяжел. А для людей этот. Извините, Панове…
- Ладно. - Сжав губы в полоску, командир взял протянутый ему ключ и первый полез к потолку. - Но имей в виду, - донеслось сверху, - я оставлю в Верхнем городе метку! Больше ваши фокусы с фальшивыми входами-выходами не пройдут, так и знай!
Проворачиваемый в скважине ключ громко завизжал.
- Однако петельки-то несмазанные! - ехидно заметил маг, задирая ногу на ступеньку.
- Верлют - местечко непопулярное, - объяснил сторож. - Чего там ловить - деревья одни, и те мертвяки. Если раз в год кто поднимется - уже много. Чего зря масло переводить…
- Экономия! - неодобрительно буркнул сверху голос Терслея, уже исчезающего в квадратном отверстии.
Как и в прошлый раз, живой воздух опьянил Геллана своей свежестью.
Нужный дом обнаружили быстро: жужжащий над ним купол был заметен издалека. Здесь, как и в Биттивасе, не было заметно никакой охраны, если не считать грустной дворняги, скучающей у своей будки.
- «Продается», - тихо прочел Геллан, и пес внимательно оглянулся на звук его голоса. - Не иначе хозяин кулба сбежать решил, вот подлец!
- А ну стой, дуся! - прошипел маг, бесцеремонно хватая его за шиворот. - Ни шагу дальше! Командир?
- Молодец, Жекон, вовремя заметил! - шепнул Терслей, осторожно вынимая саблю. - Собачка-то измененная!
- То есть как? - смешался принц, разглядывая умные глаза, торчащие уши и вываленный набок розовый язык. - Обычный милый барбос.
- А вот сейчас поймешь, какой он милый. Видишь ворону?
- Ну да.
- И пес ее тоже заметил. Смотри теперь внимательней, скорняк.
Геллан послушно уставился на животное, но ему все-таки не удалось засечь тот неправдоподобно короткий миг, в течение которого собака вдруг превратилась в жуткое и стремительное создание. Словно под собачьей шкурой прятался огромный страшный зверь, который сбросил с себя маскировку, схватил ворону, проглотил ее без остатка и тут же вновь накинул привычный дружелюбный облик, удовлетворенно облизываясь.
- О боже!.. Но ведь он нас не пустит в дом!
- Подобное недоверие оскорбительно, дуся! - возразил маг, запуская руку в карман куртки и извлекая небольшой пузырек. - Держи. Раздави капсулу и смажь подошвы обуви, запястья и плечевые швы на куртке. И для тебя, Терслей.
- Какая-нибудь ядовитая гадость? - предположил Геллан, поднося снадобье к носу. - Без запаха и вкуса?
- Не угадал, - покачал головой маг, небрежными размашистыми движениями касаясь собственных сапог. - Одно из самых дорогих и необходимых зелий, что используют ловцы. Называется «запах хозяина», стоит чертову уйму монет и производится только по особой лицензии Совета Магов, но зато позволяет пройти мимо любого стандартно измененного животного. Только что ты, дуся, имел счастье наблюдать зверушку в работе и наверняка пугнулся - я прав? Можешь больше не бояться, мы теперь свои.
Широко улыбнувшись, маг демонстративно подошел к виляющей хвостом собаке и нарочито медленно почесал ее за ухом.
- Хороший мальчик!
- А тот кулб, что внутри, - на него это зелье тоже подействует?
- Я бы на это не слишком рассчитывал, - дипломатично ответил маг и обернулся к Терслею. - Что скажешь, командир? Сейчас ночь, уличные фонари здесь почитают за неслыханную роскошь, а слуг не видать. Не ловушка ли? Уж больно все просто.
- Схожу, разведаю, - решил Терслей. - Ждите меня здесь, в кустах. Геллан!
Принц с готовностью сжал арбалет.
- Да нет, - поморщился командир. - Ты это… приглядывай. Словом, скорняк, будь начеку!
- О чем это он, дуся? - обиженным тоном откликнулся маг. - Что за гнусные намеки?
Впрочем, едва командир удалился на безопасное расстояние, обида мгновенно уступила место безмятежной радости. Тихо напевая себе под нос что-то веселое, маг отвязал от пояса флягу и протянул ее Геллану:
- Хочешь глотнуть?
- Нет! - мотнул головой принц. - Да и тебе, Жекон, не надо бы. Жекон! Стой!
Вырвать из рук мага флягу не получилось, и принц, с ужасом считая «бульки» и мучительно прикидывая в уме их последствия, решил использовать хитрость.
- Жекон, я передумал! Позволь глоточек!
- Поздно! - откликнулся маг, не отрывая губ от горлышка, отчего звук вышел гулким.
Пустая фляга, небрежно отброшенная в сторону, едва успела упасть, как вернулся Терслей.
- Плохи дела, - сказал он, хмурясь. - Охраны действительно нет, но из нижних помещений доносятся голоса и странные звуки - то ли кто-то стонет, то ли воет. Придется лезть в подвал. Если кулб снова окажется таким, как в прошлый раз, даже не знаю, как с ним справляться. Жекон, что скажешь? Жекон! Почему не отвечаешь?
Косой взгляд, адресованный Геллану, был выразителен, как прямой вопрос.
Вместо ответа принц виновато пожал плечами.
- Вот, значит, как? - тихо рассвирепел командир. - Жекон, а ну глянь на меня! Нет, ты не отворачивайся, смотри в глаза! Черт, ничего не понимаю! Ты пьян или не пьян?
- Лучше бы ты поинтересовался, сыт я или голоден! - свирепо откликнулся маг, твердо выдерживая взгляд. - Мы не в трактире! Где бы я, по-твоему, раздобыл выпивку?
- Да ты как яблоня в урожайный год - весь обвешан бутылками и флягами! - не сдавался Терслей. - Что в них: самогон, можжевеловка, винцо?
- Средства защиты! - рыкнул маг. - Если бы не эти бутылки и фляги, мы бы сейчас были минимум три раза мертвы!
- Ладно, - скрипя зубами, согласился командир. - Твоя взяла, Жекон. Но прежде чем ты отправишься в дом, сделай милость, убеди меня в том, что твое зрение в порядке. Сколько пальцев я показываю?
- Пятнадцать? - язвительно предположил маг.
- Жеко-о-он!!!
- Один. И должен заметить, кстати, что это не слишком пристойный жест.
- Ты смеешь рассуждать о пристойности? - буркнул командир. - Ладно, давайте о деле. Я пойду первым, скорняк за мной, ты прикрываешь. Приготовь все средства защиты, какие не успел выпить. Если внизу окажутся живые люди, по возможности просто обездвижь их. Скорняк! У тебя остались заговоренные на кулба стрелы?
- Три штуки, - заглянув в колчан, признался Геллан.
- А сонных?
- Две.
- Сонный состав наверняка смылся, значит, ты не имеешь права промахнуться. Думаю, уже пора проявлять инициативу - в случае опасности сразу стреляй, не дожидаясь команды. При малейшем подозрении на колдовство пали магу в кистевые суставы, чтобы лишить его возможности работать руками. Поправьте амуницию - кулб может броситься первым.
Проигнорировав приоткрытую дверь, Терслей присел на корточки перед узким цокольным окошком, аккуратно вынул из покореженной рамы остатки стекол и довольно ловко протиснулся внутрь. Стараясь повторять все его движения, Геллан последовал за командиром, ощущая спиной горячее дыхание Жекона. Тяжело, как куль, маг упал рядом, брезгливо отряхнул подол от налипшей паутины и скривился.
- Фуу! Ну и гадостное же местечко…
Принц, которого при первом же контакте подметок с полом тоже окатило волной тревоги и отвращения, полностью был с ним согласен.
- В самый раз для кулба, - тихо сказал Терслей. - Смотри-ка - здесь круглая кладка! Стена внутри стены - странная конструкция, не находишь?
- Дьявол! - обеспокоенно прошипел Жекон, ковырнув ногтем крошащийся шов между выщербленными кирпичами. - Кажется, наши дела совсем плохи. Это остатки одной из древних Башен Силы, и дом стоит аккурат над развалинами. Колдовать в этом подвале намного легче, но вот результат… боюсь даже строить прогнозы.
- И не надо. Просто вскрой эту дверь. Сможешь?
Пожав плечами, маг достал из очередного карманчика изогнутую шпильку с крючком на конце и медленно, стараясь не производить шума, вставил в замочную скважину. Раздался еле слышный щелчок. Убрав инструмент на место, Жекон театральным жестом простер руку, степенно отступил на шаг и вдруг нелепо подпрыгнул, застигнутый врасплох звонким собачьим лаем.
- Во дворе кто-то есть?
Геллан подтянулся на руках и выглянул в окно: двор был пуст, но собака буквально заливалась, давясь слюной и с ненавистью уставившись в одну точку.
- Никого… - хрипло ответил он. - Вот тебе и измененный пес - брешет не лучше обычной подзаборной шавки.
- Этого не может быть! - настороженно сказал Жекон, замирая у двери. - Просто не может! Вот что, коллеги, я предлагаю…
Геллану так и не довелось услышать продолжение фразы.
Дом вдруг затрясся с такой силой, что маг прикусил язык, а каменные блоки наружной стены заскрипели друг о друга, плюясь крошками выдавленного раствора и корежа оконные рамы. Дверь затрепетала, как нежный лист, который вот-вот сорвет ветер, и с шумом рухнула плашмя, подняв кучу пыли и чудом не накрыв собой мага.
Глазам ловцов предстал идеально круглый подвал, в центре которого стоял деревянный гроб - точная копия давешнего с аналогичным содержимым. Вывалившийся пленник с кляпом во рту слабо извивался, словно полураздавленный сапогом червь, не имеющий ни возможности, ни сил отползти, но все равно упрямо цепляющийся за жалкий остаток своей обреченной жизни. В углу на пухлых мешках неподвижно лежал одетый в мантию мужчина с зажатой в кулаке длинной ложкой. На огромной жаровне неподалеку булькало какое-то густое варево с летучим травянистым запахом.
Дом тряхануло еще раз, и принцу на миг показалось, что его лица коснулся кто-то невидимый. Тихо зашуршала стрелка наручного кристаллоиндикатора, уверенно указывая на границу между «нечистью» и «кулбом».
Человекоподобный кулб с заметным усилием приподнял голову и страдальчески дернулся.
Словно во сне, Геллан взвел арбалет, шагнул вперед и наступил на опрокинутую позолоченную клетку, внутри которой бесновался яркий зеленый клубок. Тонкие прутья решетки расплющились под сапогом, и в сторону отпрыгнула вовсе не птичка, как можно было предполагать, а миниатюрная змейка.
- Колдовской процесс еще не завершен! Назад! - крикнул Терслей, хватая принца за воротник и оттаскивая его к стене, но тут пленник приоткрыл веки, с трудом сфокусировал взгляд и уставился прямо на них.
Геллан почувствовал, как его пробирает дрожь. Эти усталые больные глаза были полны не только страдания и ужаса, в них горела нечеловеческая ярость и злость. Кулб это был или не кулб, но он явно ненавидел сам себя до такой степени, что уже давно бы растерзал собственное измученное тело, только чтобы избавиться от насильно навязанной ему судьбы. Волна чужих эмоций распространялась от пленника в стороны, словно летучий смрад, словно ядовитые испарения, способные пропитать насквозь одежду незваных ловцов и убить их прежде, чем они успеют осознать опасность.
«Будущий правитель должен уметь быть милосердным…»
Кто это сказал? Такое впечатление, что прошептали в спину.
«Если для тебя это слишком тяжелое решение, не обязательно принимать его самостоятельно. Просто положись на судьбу…»
Множество прямоугольных каменных ладоней мягко подтолкнули Геллана.
«Пора…»
- Ты что удумал, дуся? Дюжина гномов на твою дурную голову! - заорал маг, прыгая и цепляясь за его плечо, но стрела с черным трехлопастным наконечником уже начала свой полет к той точке подвального потолка, где сходились невидимые лучи, исходящие из древних стен Башни.
Геллан не стал смотреть, куда именно он попал, он это предвидел еще до того, как нажал на курок. Более того - он не целился; целиком доверившись той невидимой древней сущности, что по-хозяйски вошла в его мозг, мгновенно прочла его тайну и тут же начала давать советы.
Не оборачиваясь, принц стряхнул мага с плеча и бросился бежать вслед за Терслеем. Они как раз успели вылезти через перекосившийся оконный проем, когда дом затрясся мелкой дрожью и их накрыла огромная крылатая тень.
Гигантское чудовище пикировало сверху, оскалив зубастый клюв и мотая раздвоенным хвостом.
- Черт! - простонал Терслей, падая на землю и увлекая за собой Геллана. - Что еще за напасть?
- Ага! А вы мне не верили! - злорадно прошипел маг, тыча грязным пальцем вверх. - Ни в одном справочнике не видел ничего подобного! Тот же самый зверь, что был в Биттивасе! Собственной персоной. Вот глядите! Глядите внимательней! Крылья! Вытянутая морда! Ноги! Это кулб или не кулб? Эй, куда он делся? Нет, погодите, давайте подождем - вдруг опять появится?
- Давайте-ка лучше убираться отсюда подобру-поздорову! - выдохнул Терслей, приподнимаясь и вытирая перепачканные руки пучком травы. - Вот-вот начнется рассвет.
К счастью, процесс открывания люка и протискивания через него прошел без осложнений.
А вот внизу их ждал сюрприз: около донельзя раздраженного гнома-сторожа стояла старая знакомая - Илива.

Пригород Бурката. Дом, арендованный некромантом

- Атрихигор! Атрихигор! Атрихигор, черт тебя раздери! - проорал некромант, стуча кулаками по столу.
Пламя коротких, бесформенно оплывших свечей затрепетало от тяжелого дыхания.
Шакс материализовался около забытой тарелки с остатками ужина и зло зашипел, нечаянно задев локтем горящий фитиль. На этот раз он был при параде: не гол, а обернут в нечто вроде тоги из сверкающей, мягко драпирующейся ткани алого цвета, ноги выскоблены, пяточные шпоры украшены маленькими колокольчиками.
- Чтоб на тебя вылились все хляби Адского Болота! Тебе следовало лучше приготовиться к моему приходу! Эти огненные' огрызки чересчур низкие! Я обжег руку!
- Извини, но сейчас мне не по карману новые свечи, - процедил сквозь зубы Киорус. - Придется тебе обойтись тем, что есть.
- Ты до сих пор не в Совете Магов? - изумился шакс, тараща блестящие выпуклые глазки. - Но почему?
- Потому что второй «сосуд», хранящий знания об аш-горге, тоже мертв! И нанятый мною маг-помощник вместе с ним!
- Опять визит троицы неизвестных врагов? - приподнял брови шакс.
- Я не успел заметить тех, кто вошел в дом, - вынужден был признать Киорус, бессильно опускаясь на стул. - Меня отвлекло это жуткое крылатое создание, что упало с небес. Честно говоря, самому не верится, что я его видел… Против меня играет нечистая сила, Атрихигор!
- Полно врать! - усомнился шакс, вытягивая вперед босую ногу и под звон колокольчиков грациозно переступая через посуду. - Человек с проданной душой не интересен нечистой силе.
- Проданной? Скажи лучше, отданной за так!
Приподнявшись на пальцах, шакс крутанулся вокруг оси и с явным удовольствием расправил худые плечи. Потом вытянул пальцы перед собой и быстро-быстро защелкал ими, пытаясь попасть в ритм с колокольным перезвоном.
- Что ты все крутишься? - не выдержал Киорус.
- Репетирую, - невозмутимо поведал Атрихигор, производя руками кругообразные движения. - Мамада спектакль задумал, мне поручено соло перед кордебалетом на правом фланге.
- И кого играешь? - угрюмо осведомился некромант, обреченно понимая, что непрошибаемый шакс вовсе не собирается ему ни сочувствовать, ни тем более помогать. - Мелкого древнего героя?
Атрихигор даже застыл от такого оскорбления. Промаршировав к самому подбородку Киоруса, он зло уставился ему в глаза, но через некоторое время сдался и махнул рукой.
- Я и забыл, что ты из совершенно отсталого мира, не имеющего понятия об истинном искусстве. Кого может танцевать в балете личный помощник Мамады? Ну конечно, личного помощника Мамады, кого же еще? Не считаешь ли ты, что хоть кто-то в Адском Болоте способен опуститься до того, чтобы пачкать лицо гримом и изображать личность, совершенно ему незнакомую?
- Упаси меня от такой губительной ошибки! - язвительно буркнул некромант. - Конечно нет! Значит, эти странные щелкающие движения пальцами…
- Да, - гордо кивнул такс. - По ходу танца я делаю Мамаде педикюр! А в самый кульминационный момент спектакля мне придется встать на одну ногу, высоко задрать другую и в таком положении под аккомпанемент колокольчиков полировать хозяину уже обстриженные ногти золотой пилочкой! Ты хоть представляешь себе, насколько это тяжело?
Киорус тихо взвыл и сжал виски холодными руками. По счастью, стук в дверь избавил его от необходимости комментировать это высказывание.
Шакс вздрогнул и немедленно начал таять, проваливаясь обратно в свой мир.
- Пора перестать жевать сопли! - сурово крикнул он на прощание. - Помни - ты мой должник!
Магисса не вошла, а ворвалась в кабинет и сразу начала принюхиваться.
- Ты колдовал? Здесь пахнет дымом и какими-то снадобьями!
Киорус поспешил прикрыть тарелкой узор из мелких следов на столе - шакс не заметил, что влез ногами в объедки. Смешно, но разговор с демоном все же поднял ему настроение, хотя действительной пользы от него не было никакой.
- Можешь не говорить, я уже знаю, что Сотериус мертв. - Лерия упала в кресло, заполнив его своим пухлым телом. - Дом стоял на самой отдаленной, богом забытой окраине, его охранял измененный пес, ты вез «сосуд» глубокой ночью и лично правил каретой. Что стряслось на этот раз? Что?
Некромант устало пожал плечами, и магиссе показалось, что парализованная часть его лица дрогнула.
- Эй! Я к тебе обращаюсь!
- Кажется, мы стронули с места неподвластные нам силы, - сухо сказал Киорус. - Против нас играет тот, кого уже давно нет в живых.
- Призрак покойного Аша? - охрипшим голосом спросила магисса.
- Не он, его восьмой зверь - боевая химера. Я видел, как аш-шуар проломил стену, и предполагаю, что он растоптал «сосуд» прежде, чем Сотериус довел зелье до готовности. По счастью, моя карета стояла у леса.
- Киорус! - простонала Лерия, всплескивая ладонями. - А ведь я предупреждала тебя там, в склепе! Неуважение к таинству смерти не остается безнаказанным! Есть законы, которые нельзя нарушать ни при каких обстоятельствах! Вот оно - возмездие! Сам великий Аш противится возрождению своих солдат. Он не позволит свершиться ритуалу. Что теперь делать с остальными «сосудами»?
- Не знаю. - Некромант скрестил на груди руки и привалился к спинке стула, меланхолично уставившись в потолок. - Просто ума не приложу, как их уберечь… Вчера мне показалось, что третий пленник смотрит на меня прямо сквозь закрытые веки, уши четвертого сплошь заплетены липкой паутиной, а его тело стало таким мягким, словно внутри не осталось ни одной кости. Проклятые заклинания слишком сильны, они разъедают «сосуды» изнутри… Может, перевезем их к тебе?
- Киорус! - ахнула магисса. - Если ты сошел с ума, то я не собираюсь составлять тебе компанию! Давай продадим их, пока не поздно!
- Кому? Полутруп с кляпом во рту интересен только уголовной страже. Вместо монет мы получим пожизненный срок за похищение и незаконное колдовство, а знания Аша будут утеряны окончательно и бесповоротно. Такие вещи не годятся для продажи, Лерия. Они бесценны.
Магисса горько усмехнулась:
- И слишком опасны. Киорус, тебе срочно надо искать надежного соратника! Действительно надежного, а не временного наемника!
- У некроманта может быть только один соратник - он сам.
- Если потихоньку обратиться в Совет Магов…
- Не сомневаюсь, они оценят этот подарок! «Сосуды» будут немедленно изъяты, а нас пристукнут как нежелательных свидетелей.
- В таком случае, что ты намерен делать? - настороженно уточнила магисса.
- Медлить нельзя, «сосуды» слабеют и могут не удержать знания, - вздохнул Киорус. - При благоприятных обстоятельствах в моем распоряжении окажутся пятеро солдат. Аш-апарет, аш-куол, аш-керил, аш-вен и аш-бор. Я перевезу пленников в наш старый замок, под Пеленкаути. Уберу пробки, сварю зелье. И сам, без посторонних, проведу ритуалы.
- Колдовать в собственном доме? - смутилась магисса.
- Это единственное место, за аренду которого с меня не потребуют денег.
- Ты выглядишь голодным и усталым, Киорус. Если хочешь, я могу тебя подлечить.

Предыдущая страница 25 Следующая страница


Хозяин химер 26

Некромант скептически скривился половиной лица.
Он действительно выглядел неважно и был голоден, но утолить этот голод были бессильны даже самые умелые целители. Черная сила, так небрежно и коварно пожертвованная шаксом, заставила Киоруса испытать ни с чем не сравнимое чувство собственного могущества, свободы и безнаказанности. Утрата же этого драгоценного временного подарка оказалась страшным мучением, сродни той жажде, что мучает заядлого курильщика опиума, запертого в одиночной камере принудительной лечебницы.
Дадут ли солдаты Аша хотя бы малую толику той власти, что была у него несколько дней назад?
Некромант искренне надеялся, что да.

Небо над Верлютом, капсула бригады Пятого

Если вы думаете, что немедленно после победы мы ретировались, то вынужден разочаровать: нет. В Третьем вдруг проснулась дремавшая всю предыдущую жизнь хозяйственная жилка, и он старательно собрал рассыпанные по двору кирпичи, сортируя их на две кучки по принципу: целые и поломанные.
Целые были триумфально возвращены в багажный отсек под бок к новой пушечке, а расколовшиеся Третий бережно сложил в ногах под кресло второго пилота «на всякий случай», но чертовка по досадной случайности зацепилась о них каблуком, после чего куча была немилостиво отправлена за окошко, а толстяк схлопотал профилактическую затрещину и обещание «в следующий раз получить проклятыми кирпичами в лоб без всякой пушки».
Провожающая нас собака, местами покрытая чешуйчатой змеиной шкурой, выла как ненормальная.
Под этот душераздирающий аккомпанемент капсула тронулась с места и плавно полетела над лесом, набирая обороты. Пункт номер один можно было смело вычеркивать - никаких пометок покойного архимага Аша на тему «хозяина химер» по этому адресу не было.
Окрестный пейзаж красотами не изобиловал.
Разве что эффектно смотрелась разношерстная стайка призраков местных жителей. Одичавшие души, так никем и не востребованные, плавно летели в сторону границы, не то в поисках пристанища, не то намереваясь банально эмигрировать к соседям. Пара одиноких полевых работников Положительных, встретившаяся на их пути, попыталась было вразумить призраков остаться у собственных могил и ждать, но те не обратили на нотацию никакого внимания.
Что оставалось делать бедным ангелам? Воровато оглянувшись, белокрылые сцапали самую нерасторопную душу за шиворот и силком вернули ее на родину. Далее пришла очередь следующего беглеца. Причем полевой работник Положительных пнул сопротивляющегося грешника до того умело и ловко, что у меня моментально родились нехорошие предчувствия.
Как говорится, пусто место свято не бывает. Все шло к тому, что вот-вот появятся новые популярные разновидности ангельских профессий: ангел-искуситель, ангел-вредитель и даже (чем я не шучу) - ангел-каратель.
- Куда подадимся? - нарушила молчание чертовка.
- Подождем, пока эта тварь нас нагонит, и ка-а-ак дадим! - кровожадно откликнулся Третий.
- Эх, до чего хорошо было раньше! - вздохнула Вторая, грустно теребя микрофон, закрепленный за оттопыренным ушком. - Еще подумать не успеешь, а куратор уже орет: «Давай! Давай скорей! Лети! Беги! Быстрее!..» Жаль, что он нас бросил. Я к нему успела привыкнуть…
Возможно это была галлюцинация, но я услышал вполне отчетливое, хотя и очень тихое «гм!».
И не один я.
- Товарищ куратор? - вздрогнула чертовка.
- Гмм!
- Товарищ куратор! - восторженно ломая руки, уже во весь голос заорала наша напарница. - До чего я рада вас…
- Гм-гм! - предостерегающе воскликнул наушник.
- Не слышать! - радостно закончила Вторая.
- А вот интересно, - задумчиво начал я, охотно включаясь в игру под названием «конспирация», - если бы наш куратор узнал, что мы только что прочесали бывшую лабораторию Аша и ничего там не нашли… что бы он сказал?
- Гм! - грустно выдавил наушник. - Гм, гм, гм-ммм!
Черный экранчик дисплея ожил, и на нем засветилась новая карта.
Верлют был на ней обозначен ничем не примечательной точкой, в то время как маленький городок Пеленкаути буквально пылал красным. Сбоку от города выпрыгнул флажок с адресом. Для того чтобы выучить его наизусть, мне хватило нескольких секунд.
- Гм? - вопросительно уточнил наушник.
- Гмм, - машинально согласился я, мотнув для наглядности головой.
- Гм-гм! - облегченно вздохнули в эфире, и карта тут же исчезла.
- Смотри, какое взаимопонимание! - с легкой ревностью сказала Вторая.
Ей куратор не пожелал «гм-гм». Не заслужила.
- Готовы? - не обращая внимания на дамские капризы, спросил я.
- Как всегда! - отозвалась чертовка.
По коридорчику из багажного отсека важно протопал Третий и замер в проходе, приняв сложную позу, которую я не могу охарактеризовать иначе, чем «героическая». Бедра перекошены, грудь колесом, плечи расправлены, подбородок выпячен вперед, в глазах плещется концентрированная храбрость. Привязанный тонким тросом кирпичемет скромно следовал за хозяином, словно детская деревянная лошадка на веревочке. Пояс толстяка оттягивал здоровенный мешок, по своеобразной форме которого можно было догадаться, что там. Пушечные заряды! Кирпичики! Родные кирпичики, обожженные в пламени преисподней и заговоренные лучшими заклинателями ада.
- Вижу, дружище, ты наконец отыскал оружие по себе! - улыбнулся я, выворачивая руль.
- Мы с этой пушечкой подходим друг к другу как золото и кошелек! - откликнулся Третий, под громыхание кирпичей в мешке плюхаясь на сиденье сзади.
Кирпичемет, словно воспитанный пес, подкатился к его ноге и замер.
- Имейте в виду: полетим быстро! - предупредил я, вдавливая педаль.
Как обычно бывает в таких случаях, раздолбанная дверка бардачка откинулась сама собой, и из ее темных недр вывалилась на пол пудовая косметичка нашей красавицы.
- Ангелы тебя побери, Пятый! - заорала чертовка, стукая меня по колену своим маленьким плотным кулачком. - Ну готовься! Если опять рассыпалась пудра, я твои любимые шелковые шмотки изорву в лоскуты, имей в виду! Включая носки и галстук!
- Буду счастлив, - согласился я, не дрогнув ни единым мускулом лица.
- Сбрендил? - изумилась красавица, встревоженно заглядывая мне в глаза.
- Ни в малейшей степени. Просто ты забыла о том, что все мои вещи, включая пресловутые носки и драгоценный галстук, сейчас заперты на базе, в моей каморке. Если мы в конце концов сможем вернуться домой, то я лично вынесу тебе самые наточенные ножницы и всю шелковую одежду. Кромсай. Рви! Мне даже не будет жалко.
- Если… - грустным эхом повторила чертовка.
- Вот именно.
Чтобы не продолжать скользкую тему, Вторая нагнулась за упавшей косметичкой и зарылась в нее чуть ли не носом.
- Так, помады целы… крем цел… тушь красная, синяя, черная, зеленая, оранжевая - целы. Хотя нет, погодите… у меня кончается оранжевая? Вот же блин! Нет, ну как после этого работать, а? Пудра… - быстрый взгляд в мою сторону, - живи, Пятый, целехонька. Ой! Это что же такое? Не может быть! Ой! Зеркальце разбилось!
- Серьезно? - обрадовался Третий, шумно дыша мне в затылок. - И сильно?
- Вдребезги! - торжествующе доложила чертовка, бросаясь мне на шею и, в порыве чувств кусая за мочку уха. - В самые мелкие, самые острые дребезги, которые я только видела в своей жизни!
- Ура-а-а!!! - гаркнул толстяк, подбрасывая кирпичемет к потолку и почти ловко подхватывая его за колеса.
Косметика Второй, кроме психоделической палитры расцветок и убойного веса, всегда отличалась поразительной крепостью.
И хотя вера в приметы - штука ненадежная, нам всем отчаянно хотелось верить, что зеркальце треснуло не просто так, а под каблучком наконец-то заглянувшей в капсулу госпожи Удачи. Что с этой минуты охота пойдет по нашим правилам, усталая дичь обретет второе дыхание, и коварный охотник отправится в турне по таким глухим местам, в которые даже известный садист-пастушок Макар никогда не гонял своих телят, в которых вечно зимуют несчастные раки, а новых гостей встречает многообещающей улыбкой кузькина мать.
Пальчики чертовки задорно прищелкнули.
- Как будем делить добычу? - деловито уточнила она.
- Мясо мне, остальное вам, - глухо откликнулся толстяк.
- Пятый?
- Не думаю, что шкура будет иметь приличный товарный вид. Разве что стелек нарезать.
- Тогда чего мы копаемся? Впере-е-ед! За стельками!!!

Нижний город. Запасной выход из Упырей в Верлют

Девушка выглядела усталой и потрепанной. Застежки рубахи оторваны и подвязаны кое-как суровыми нитками, завитки волос выбились из прически и прилипли ко лбу, коса расплелась, на щеках пыль.
- Илива? - растерянно сказал Геллан, ставя ногу мимо ступеньки и чудом не падая с лестницы на каменный пол. - Что с тобой?
- Вы? - изумилась девушка и гневно зыркнула на сторожа. - Как же так, меня уверяли, что вас забрала к себе река мертвых!
- Обрадовалась небось? - хмыкнул маг. - Даже не надейся, дорогая. Окончить свои дни в грязной канаве, по которой к тому же стаями плывут забальзамированные гномы… фи, это дурной тон.
- Как… как ты нас нашла? - оглушенный внезапным появлением девушки принц никак не мог прийти в себя.
Тонкие густые брови сошлись у переносицы.
- С чего ты решил, что я начну вас искать? - прошипела Илива, сжимая маленькие грязные ладони. - Это вы все время перебегаете мне дорогу! Какого лешего вы потащились в Верлют? Я несколько часов продиралась Мертвым лесом, только-только его выследила, а вы взяли и спугнули!
- Его? - с нажимом повторил Терслей. - Если речь идет о маге, что колдовал в пустом доме, то твой обидчик окончательно и бесповоротно мертв вместе со своим кулбом. Благодари Геллана, он не промахнулся.
- Это не тот маг, что колдовал в доме! - зло перебила его девушка. - А тот, что следил за домом от кромки Мертвого леса! Именно он первым переступил порог и отдавал распоряжения! Именно он тащил к подвалу ящик с нечистью, а потом клетку со змеей! Молодой помощник смотрел ему в рот и не смел ослушаться. Вы подошли слишком поздно и упустили самое главное.
- Дом чуть не рухнул на наши головы, - пробурчал Терслей. - Это тоже его рук дело?
- Нет, это та страшная крылатая тварь, что упала с неба.
Командир и маг переглянулись.
- Кулб, - уточнил Жекон.
- Зверь, - уверенно поправила девушка.
- Странно слышать столь безапелляционные суждения от столь молодой и неопытной особы. Мой наручный кристаллоиндикатор утверждал, что это все-таки кулб.
- А мой нос уверен в обратном.
Некоторое время Жекон и Илива напряженно поедали друг друга глазами, пока маг первым не отвел взгляд.
- Ты сейчас куда? - глухо спросил он у девушки.
- По Холодному тракту в Пеленкаути. Маг больше не хочет рисковать. В разговоре со служанкой он мельком упомянул родовой замок, ферму и старую подвальную лабораторию, куда будет свезена оставшаяся нечисть. Думаю, к ночи доберусь.
- Отлично, нам с тобой по пути.
- Разве мы идем не в Конеброды? - удивился Геллан, и перед его лицом выпрыгнул крепкий прокопченный кулак.
- Ни в коем случае! - отрезал маг, выразительно помахивая кулаком. - Пеленкаути - наш следующий пункт назначения. Предлагаю идти вчетвером, чтобы не заскучать и не замерзнуть по дороге.
- Вы издеваетесь? - Серые глаза Иливы потемнели от раздражения. - Мне не нужны попутчики!
- Не спеши отказываться! - заторопился Жекон, хватая девушку за руку. - Не руби сплеча! Может, ты беспокоишься насчет дуси? Не тревожься, я клятвенно обещаю взять под личный контроль его безобразное поведение.
- Когда это я вел себя безобразно? - оскорбился принц.
- Погоди, дуся, еще не вечер, все впереди! - зловеще каркнул маг. - Ну так как? Согласна? Нет? А если мы официально предложим тебе должность временного курьера Гильдии с соответствующей оплатой? Просто наведи нас на настоящего хозяина кулбов - и свободна, получай денежки. Я, конечно, понимаю, что ты собиралась отомстить обидчику сама, чисто по-женски, зубищами в горло, но… так уж вышло, что наши интересы сейчас совпадают. Может, все-таки доверишься профессионалам? Имей в виду: в противном случае новые человеческие жертвы будут на твоей совести!
На лице Иливы выступила краска, а лоб прорезала морщинка задумчивости.
- Ну! - шепнул Жекон с мягким нажимом. - Решайся. Мы все тебя просим, особенно командир. Помнишь нашего командира? Того славного парня, что выпихивал тебя из лодки? Поверь, милая, станешь курьером - и он будет сдувать с тебя пылинки. Ты ведь не возражаешь, Терслей?
- Я просто счастлив, - уныло откликнулся тот. - М-да, Жекон, славного курьера ты сватаешь Гильдии… Хочу напомнить, что среди ловцов сроду не бывало женщин.
- Ты про приметы? Это просто позор - в твоем молодом возрасте иметь столько суеверий! Кроме того, что мы предъявим для отчета по возвращению домой? В наших руках жетоны совершенно случайных магов, а настоящий виновник беды спокойно разъезжает по континенту и продолжает создавать своих уродливых монстров!
- Мы рискуем.
- Кто не рискует, тот не… - воодушевленно начал Жекон и осекся, напоровшись на кислое выражение лица командира. - Хорошо. Беру полную ответственность за девушку на себя. Теперь ты доволен? Молчишь? Значит, согласен. А ты что скажешь, красавица?
Горячий взгляд коснулся виска Геллана и ускользнул к потолку - Илива внимательно изучала рисунок на каменном своде.
- Соглашайся, - поторопил задумавшуюся девушку маг. - Мы ведь все равно не отстанем. Тебе охота постоянно слышать за спиной соленые шуточки и сопение трех раздраженных мужиков?
- В случае если я соглашусь, вы обещаете не шутить и не сопеть? - усмехнулась Илива.
- Чего нет, того нет, - подмигнул Жекон. - Но поверь: наше сопение и шутки будут значительно приятнее для девичьего слуха.
- Ну что же… давайте попробуем.
- Ты не пожалеешь! - довольно потер руки маг, вставая с пола и отряхивая подол. - Эй, сторож! Чего уставился, болван? Приказывай, чтобы готовили четырех лучших копытных! А ты куда пятишься, дуся? Тормози, горе мое! Я должен видеть свое имущество перед глазами!
Неприметный как тень служитель проводил их до поворота на Холодный тракт. Хакни уже ждали, лениво жуя жвачку.

Нижний город, Подземный лес. Трактир на Холодном тракте

Упав в овраг, Адам первым делом хорошенько выкатался на прохладной земле, чтобы сбить языки пламени с одежды и остатков волос. Потом зло сдернул с предплечья горячую от огня и близости врагов повязку и оттоптался на ней, превратив и без того жалкий пучок веревок в еще более неприглядную вещь. Подумал - и все-таки намотал «проводника» вокруг обгорелого запястья.
Негоже слуге распоряжаться хозяйским имуществом. Даже таким никчемным, как эта презренная магическая игрушка.
Враги пойдут до Верлютского выхода, поднимутся на поверхность и, если останутся живыми, тем же путем спустятся обратно в Нижний город - верные сведения, не подлежащие сомнению. Перехватить их на глазах свидетелей-гномов у Адама не получится, а пытаться опередить слишком рискованно. Значит, надо незаметно дождаться их возвращения и приложить все силы, чтобы превратиться в зловещую тень, которая будет неотступно следовать за троицей, пока не подвернется случай стереть их из жизни хозяина, как тряпкой стирают случайно приставшую грязь.
Жаль, что сам Адам сейчас не в лучшей форме и напоминает ту же пресловутую тряпку: испачкан, обтрепан, помят. Такому жалкому типу никто не продаст ни лодку, ни иное средство передвижения. Придется воровать.
Оскальзываясь на подстилке из гнилых древесных грибов, ковыляка пополз наверх и встал под выгоревшим начисто пятачком свода, глядя на проложенный среди корней коридор, по которому только что скрылись враги.
Растрепанная повязка безвольно сжимала запястье, медленно остывая до температуры тела ковыляки. Привычные па «шаг вперед - шаг назад - шаг влево - шаг вправо» оказались бесполезным шаманским ритуалом, упрямая веревка по-прежнему хранила нейтралитет и категорически отказывалась работать, словно обидевшись на оскорбления в свой адрес.
Адам горько осклабился и бесцельно двинулся вперед, обламывая корешки, осмелившиеся преградить ему дорогу, и методично складывая их в некое подобие вязанки. Когда лес кончился и в лицо ковыляки пахнуло холодным воздухом тоннеля, в его руках находилась уже приличная охапка. Рванув зубами бесполезную повязку-проводник, Адам распустил ее, перевязал дрова, тщательно затягивая узлы, и замер.
Каждые несколько минут, примерно через равный промежуток времени, земля гудела и тряслась, заставляя подошвы ног ковыляки напрягаться от щекотки. Подземка, вспомнил Адам. Коричневая линия Упыри - Ознобы - Сизая Пустошь. И где-то совсем рядом должна быть станция, а следовательно, и выход. Вперед и немного направо, это точно!
«Лишь бы опять не наткнуться на стражу», - подумал Адам, разворачиваясь и хладнокровно выдергивая палец из зубов особенно активного корешка.
Спустя несколько часов, разочарованный и злой, он стоял на пороге черного хода трактира и ждал, пока ему соизволят открыть. Его череп был лыс - сгоревшие волосы осыпались, а щеки и лоб покрыты пятнами угольной копоти. В руках ковыляка сжимал вязанку дров, наломанных в Подземном лесу - ничего лучшего для маскировки Адаму не пришло в голову. Обломанные и туго скрученные коренья еще шевелились, но уже без прежнего упрямства.
В сторонке понуро чавкал травяной жвачкой хакни. Чтобы не упустить из виду врагов хозяина, Адаму пришлось украсть его на стоянке под Верлютским выходом. На той же стоянке ковыляка разжился гномьей одеждой; ветхий плащ-палатка топорщился колом, но это было даже хорошо - чтобы сойти за гнома, Адам присел на корточках, вжав голову в плечи и стараясь не выставлять напоказ несоразмерно длинные руки.
Когда ковыляка уже собирался уходить, дверь скрипнула и отворилась.
- Мугу, - приветливо сказал Адам, тщательно дозируя ширину улыбки (треснувшая губа никак не желала срастаться).
Круглолицый поваренок в грязном фартуке мельком глянул на гостя, чуть внимательнее на дрова, слегка приподнял брови, но все же ткнул пальцем в глубь подсобки.
Стараясь не свалиться на ступеньках и опираясь на вязанку вместо посоха, Адам гусиным шагом двинулся по коридору.
Враги хозяина были внутри - он видел, как они только что вошли в трактир. Больше всего ковыляке хотелось вбежать следом и порвать их в клочья, но ввиду присутствия посторонних это было невозможно. Старательно уложив коренья по одному около коптящей печурки, Адам дождался, пока один из прислужников направится в обеденный зал, и незаметно пристроился за ним.
Враги были бодры и полны сил, и эта новость буквально подкосила ковыляку - он чудом не свалился набок, когда нервной подпрыгивающей походкой возвращался в подсобку, прикрывая голову воротом плаща.
Оказавшись на кухне, в клубах спасительного дыма и чада, где никому не было до него дела, Адам тихо взвыл от отчаяния и начал бестолково метаться, заглядывая в приоткрытые кастрюли и принюхиваясь к ведерным флягам.

Около ворот филиала Базы

Перед тем как лететь в Пеленкаути, мы по настоянию Третьего дали небольшого крюка, чтобы завернуть к ближайшему входу на Базу. Подсчет снарядов для пушечки дал неутешительный результат, и мой друг и напарник потребовал срочно пополнить боезапас, а заодно немного взбодрить работников родного филиала.
Естественно, при нашем появлении повторился старый аттракцион - стоило капсуле оказаться в пределах видимости приборов, как к задраенным воротам побежали дежурные.
В полном соответствии с задуманным сценарием, толстяк пару минут покричал перед запертым входом, чтобы привлечь к себе внимание, после чего разбежался и сделал вид, что собирается протаранить рогатой башкой стенку Базы.
Так как охранники периметра имеют коэффициент интеллекта чуть выше тараканьего, то отреагировали они правильно. А именно, согласно должностной инструкции начали спешно укреплять место нападения путем подтаскивания к стенке куч новых кирпичей и устраивая изнутри импровизированную баррикаду.
Ориентируясь по стуку кирпичей и матерным выкрикам, Третий терпеливо дождался, пока количество снарядов, по его мнению, достигнет желаемого, и приступил ко второй стадии плана.

Предыдущая страница 26 Следующая страница


27 Людмила Горбенко

Вторая стадия (оскорбление охранников) и вовсе прошла на ура.
Намыкавшись за прошедшие дни, Третий выдавал на гора такие перлы, что я с трудом удержался, чтобы не бросить руль и не зааплодировать.
Охранники сдались на пятой минуте.
Один приоткрыл бойницу, а двое принялись пуляться кирпичами, искренне сокрушаясь, что все летит мимо.
Как талантливый хозяйственник, Третий поощрял метания в себя лишь до той поры, пока перегружающая снаряды чертовка не крикнула из багажного отсека сакраментальное «Bce! Больше нет места!»
Поток ругательств моментально иссяк.
Радостно поклонившись воротам на прощание и послав в прорезь бойницы воздушный поцелуй, толстяк крутанулся вокруг своей оси и скакнул в капсулу с изяществом бабочки.
- Вперед! - скомандовала чертовка, махнув рукой.
- Может, дождаться появления зверя и прибить его прямо здесь? - предложил мой друг, светясь от собственной мудрости и сообразительности. - Чтобы все видели?
- Нет времени на рисовки! - сурово возразила Вторая, деловито сортируя купленные боевые магические комплекты. - Поверь, если победим, все и так об этом узнают.
- Что значит «если»? - тоном классического героя презрительно осведомился Третий. - Да дело, считай, уже сделано! Полный багажник оружия, трое отлично подготовленных бойцов - что может нам помешать?!
- А вот оно! - мотнула кудрявой головой чертовка, указывая за окно. - Пятый! Стартуй! Химера на подлете!
Тонкая пленка, окружающая ад пылающей сферой, треснула. Сквозь трещину виднелась разъяренная вепревая морда, утыканная осколками камней и покрытая волдырями ожогов.
- Пристегнитесь!
Пока старушка-капсула, изрядно побитая испытаниями, капризничала и ворчала, не желая признавать родной ключ в замке, с меня сошло семь потов от страха. По счастью, Вторая удивительно вовремя выглянула в окошко, напоролась взглядом на силуэт аш-шуара, как раз метящий нам в бок, и закричала от неожиданности. Крик удался на славу. Химеру буквально подбросило в воздух, ключ в моих руках дернулся, капсула взбрыкнула и стремительно понеслась сквозь толщу земную прочь от опасного места, утратив в процессе сложного маневра одно из боковых зеркал.
- Ииээх! - завершила вопль изящным визгом чертовка.
- Уф! - поддержал я, выкручивая руль и тряся головой. - Умница, детка! Летим! Глянь, как там химера?
- Тоже летит! - доложила чертовка. - Но постепенно отстает, ей трудно. Погодите, что это у аш-шуара на плече? Раньше этой штуковины не было!
- Опять церковные обереги? - напрягся Третий, прилипая к окну. - Ха! Да это просто наше зеркальце заднего вида! Прямо над ключицей воткнулось! Теперь химера сможет все видеть, даже не оборачиваясь. Удобно!
- Непонятно, чему ты так бурно радуешься, - с досадой сказала Вторая, отпихивая толстяка. - Пятый, ты можешь еще немного увеличить скорость? Мы уже почти на поверхности!
- Я и так выжимаю все, что возможно! Лучше подумайте, как ослабить аш-шуара перед решающим боем!
- Какие предложения?
Повисла пауза - все думали.
Наконец Вторая со вздохом погладила меня по колену и грустно сказала:
- Зеркальная деревня. Заманить и подержать подольше. Лично мне ничего больше не приходит в голову.
Третий молча содрогнулся и прижал кирпичемет к груди, словно испуганный ребенок, ищущий покоя и защиты у любимой игрушки.
Я пока помалкивал, но разум подсказывал, что чертовка права. Капсула старенькая, для длительных погонь не создана, каждый рывок дается ей через силу. Аш-шуар, наоборот, молод и полон сил. В любой момент наш древний транспорт может сказать «ёк» и превратиться в груду металла - что тогда прикажете делать?
- Уверена, будь сейчас с нами куратор, он бы принял мое предложение! - гораздо громче, чем требовалось, сказала чертовка.
Скорее всего, она надеялась, что мертвый эфир при этих словах оживет и откликнется многозначительным одобрительным «гм» или наоборот - категорическим «гм-гм», но в наушниках стояла тишина.
В этой тишине было отчетливо слышно, как царапают обшивку капсулы самые твердые породы и как натужно гудит двигатель.
Я перевел взгляд на панель.
Датчик защитного поля еле заметно моргал. Еще полчаса погони в таком режиме - и защита самостоятельно сбросится, а капсула встанет как вкопанная, слившись с камнем в единый монолит. Перспектива превратиться в жучка, запертого в капле янтаря, лично меня не вдохновляла. Перспектива стать обедом химеры - тоже.
Память услужливо раскрыла карту, виденную на дисплее: если сейчас повернуть направо и принять под десять градусов вниз, то мы по прямой двинемся в сторону пещерного комплекса. Оттуда рукой подать до озера.
- Так что ты решил? - не выдержала Вторая, нервно царапая мой локоть. - Да или нет?
- Да. Но только мы должны быть твердо уверены, что зверь не отстал по пути.
Толстяк нервно захихикал.
- Не отстал? Да от него никак не избавишься!
- И все-таки, - настаивал я. - Тебе придется тщательно следить за химерой. А еще лучше оставлять какие-нибудь следы.
- Пусть битые кирпичи бросает! - загорелась идеей чертовка.
Предложение шокировало толстяка своим цинизмом.
- Как ты можешь! - укоризненно сказал он.
- Тогда мусор какой-нибудь. Там в багажном отсеке полно всяких оберток от еды.
- Вот это дело! - обрадовался Третий, засучивая рукава.
Шуршание, немедленно долетевшее до моих ушей, свидетельствовало о том, что толстяк отнесся к поручению самым серьезным образом.

Нижний город. Трактир на Холодном тракте

Хваленый трактир не произвел на принца особого впечатления. Чуть лучше круглосуточного портового заведения, в котором трудился Геллан две недели назад. Никаких чудес, вроде балкончиков, здесь не наблюдалось: просто расставленные вдоль стен столы, между которыми снуют подавальщики с подносами.
Публика на сто процентов соответствовала рангу трактира: одеты скромно и неброско, на уголках большинства столов красуются желтые каски - в этот поздний час контингент в основном состоял из шахтеров, да еще несколько сторожей скучали на лавках, полузакрыв глаза и грея руки о широкие кружки с подогретым элем.
Чуть в сторонке стояла пожилая гномиха. Широкое лицо с островками цветных пятен, юбка-брюки до щиколоток, густые усы под плоским носом, у ног притулилась квадратная сумка с жестким дном на маленьких колесах. Сначала Геллану показалось, что она спит, но тут подавальщик понес на один из дальних столиков не кружку, а высокую бутыль, которую сразу же и откупорил. Звук вынимаемой пробки мгновенно пробудил флегматичную старушку к жизни, и она напряженно застыла, уставившись немигающими глазами на чужую выпивку.
Спокойный шахтер, заказавший бутылку, пил без спешки, тихо переговариваясь с товарищами, и все это время гномиха терпеливо ждала. Последняя капля отправилась в шахтерскую глотку как раз в тот момент, когда Геллан шел по проходу за командиром. Рыгнув, шахтер не глядя швырнул пустую тару в пространство, и старушка поймала ее на лету с ловкостью зверя. Радостно осклабившись, она сунула добычу в сумку и вновь застыла, как выключенная машина, в прежней позе у стены.
- Садись. - Терслей указал Геллану на лавку и сам сел напротив.
Илива устроилась за соседним столиком и тут же с показным равнодушием отвернулась, демонстрируя право на личную самостоятельность вплоть до мелочей.
- Охо-хо! - пожаловался в пространство Жекон, плюхаясь рядом с принцем и прижимая к себе ворох свертков. - А народу-то немало! О сокровенном не поговоришь…
- По поводу народа ты прав - многовато, - кивнул Терслей, внимательно глядя по сторонам. - Если хочешь, перейдем в дастис.
- Дастис? - вопросительно поднял брови принц.
- Отдельная пещерка, - пояснил командир. - Что молчишь, Жекон? Не стесняйся, выскажи свое мнение!
- В принципе… оно бы, конечно, неплохо, - осторожно сказал маг, опуская глаза. - Посидим сугубо мужской компанией. Обсудим кое-что.
Терслей кивнул.
- Эй, подавальщик! Сюда! Ключ от свободного дастиса!
Слуга поспешил на крик, но с исполнением просьбы возникла небольшая заминка. Насколько мог судить принц по мимике коллег и отчаянной жестикуляции подавальщика, свободных уголков на данный момент в трактире не имелось. Уже настроившийся на уединение Терслей сбивчивыми объяснениями не удовольствовался и велел провести его во внутренние покои, чтобы осмотреть все лично. Слуга рвал на себе волосы и бил в грудь кулаками. Командир продолжал настаивать.
В итоге пришли к компромиссу.
Монетка перелетела через стол, и гном согласился открыть одну из уже забронированных пещерок с требованием освободить ее ровно через час и ни минутой позже.
Отчего-то чувствуя себя виноватым, что оставляет Иливу в одиночестве, Геллан поспешил за соратниками. Старушка-гномиха проводила его тоскливым взглядом охотничьей собаки, грубо лишенной потенциальной дичи.
В дастисе было тепло и надышано предыдущими посетителями. Несколько чужих заплечных мешков свалены на табурете. Вместо факела или традиционных свечей - россыпь светляков на шершавой стене и круглый масляный светильник, закопченный до непроницаемой черноты. Опущенные на стол локти моментально приклеились, но все эти неудобства искупало одно неоспоримое достоинство: здесь не было посторонних и стояла тишина.
Скинув чужие пожитки и немедленно задрав ноги на соседний табурет, маг распахнул куртку, привалился к стене, раздавив несколько зазевавшихся светляков, и блаженно расплылся в улыбке.
- Хорошо-то как!
- Сейчас будет еще лучше, - пообещал Терслей. - Закажем похлебку, что-нибудь согревающее и приступим к беседе.
- Согревающее? - удивился маг. - Что-то ты сегодня подозрительно добрый и щедрый, командир!
- Выбирай! Надеюсь, местный ассортимент ты еще не забыл? Геллан, тебе рекомендую местную настойку на терновых ягодах. Великолепная вещь и не слишком давит на голову.
Жекон подтверждающее причмокнул и подмигнул принцу.
- Хорошо, - пожал плечами Геллан. - Попробую ее.
- Мне, пожалуй, «синюю гладь», - показывая всем своим видом полное безразличие, сообщил Жекон и искоса уставился на командира: как отреагирует?
Терслей отреагировал вполне спокойно, заказал себе среднюю кружку горячего вина, и проинструктированный подавальщик умелся исполнять заказ. Спустя минуту три миски с густой горячей похлебкой уже дымились на столе.
- Теперь о деле. По всем признакам, с нынешним походом нечисто, кто-то явно не желает, чтобы мы выполнили заказ. Причем этот «нежелатель» наверняка не имеет к нам личных претензий, очень уж вяло он делает свои пакости.
- Вяло? - встрепенулся Геллан, вычерпывая со дна миски мятые кубики разваренных овощей. - Засунуть вместо безобидного Рена в смертельно опасный Hep, украсть хакни, натравить мертвые деревья, наградить клещом-шпионом - это ты называешь «вяло»?!
Терслей только усмехнулся, методично работая ложкой. Уже расправившийся со своей похлебкой маг почесал макушку и с умильным выражением родителя, слушающего захлебывающийся рассказ ребенка о происшествии в песочнице, уставился на принца.
- Ах ты, дуся! До чего же ты еще наивен, мальчик! Hep - да, клещ-шпион - да, но деревья! Кража хакни! Боже, какие мелочи! Поход на кулба - это тебе не загородный пикник, в противном случае Гильдия ни за что не платила бы хороших денег. Не дрейфь, дуся, выпутаемся. И ты получишь свои десять монет, как и было обещано.
- Но… - протестующее начал Геллан, которому обещали вовсе не десять, а намного больше.
- А я сказал, получишь! - пристукнул кулаком по столу маг. - Ладно, командир, довольно лирики. Так ты думаешь, кто-то подкупил пару гномов из бедноты?
- Да. И они старательно исполняют обещанное. По пунктам.
- Но без фанатизма. Просто тянутся следом, стараясь не упускать нас из виду.
- Точно.
- Тогда возникает резонный вопрос: кто? У тебя есть враги?
Жекон ядовито рассмеялся.
- Если ты имеешь в виду тех, кто остался недоволен моей работой, то нет. Довести дело до конца так, чтобы клиент улыбался до ушей и кланялся до полу, - вопрос чести каждого профессионального мага.
- Ага, - согласился Терслей с такой миной, что у Геллана создалось четкое впечатление: насчет искренности поклонов и улыбок бабка надвое сказала.
- У меня вроде тоже, - вздохнул командир и повернулся к принцу: - А ты что скажешь, скорняк? Раскрой шкаф, покажи скелеты.
- Я в здешних краях новенький, - скромно ответил Геллан. - Ни старых друзей, ни тем более старых врагов.
- Не беспокойся, враги дело наживное, - утешил маг, и в этот момент дверь мягко распахнулась, впуская подавальщика.
- Вино, «синяя гладь», терновка… стоп! А это что за стакан?
- Наверное, подарок от заведения, - предположил Геллан, с легкой ностальгией вспоминая родную хлебосольную Оттию.
- На благо здравие, господа! - поклонился слуга.
- На благо здравие! - автоматически откликнулся Геллан, беря свой стакан и поднося его к губам.
Нос защекотало от сладковато-терпкого запаха.
Едва дверь захлопнулась, как Жекон вырвал стакан из его рук.
- Тсс!.. Не пей это, дуся, козленочком станешь!
- Ты думаешь?.. - засомневался Терслей, но страдальческий взгляд мага на ласкающую взоры «синюю гладь» - аппетитную, ароматную, желанную - лучше всяких слов свидетельствовал о том, что он не шутит.
- Что-то не нравятся мне эти подарки!
- Выливать?
- И-эх! Кощунство какое! Может, сначала глотнуть для пробы? Нет, мало ли что… И-эх, пахнет-то как! Убери ты их с глаз моих долой!
Усмехнувшись при виде трагически понурившегося мага, Терслей аккуратно отодвинул заказанные напитки, а «подарок от заведения» подставил магу под нос.
- Приступай, Жекон.
- Так-так… - Грустно принюхиваясь к витающим над столом ароматам, маг накрыл бокал ладонью и медленно повел ею против часовой стрелки. - Ничего не чувствую! - озадаченно пробормотал он. - Как же так? Неужели обманулся? Все чисто!
- Не может быть, - недоверчиво ответил Терслей. - Попробуй еще. Говорят, у гномов тесные связи с демонами, это может оказаться не совсем обычное колдовство.
Маг пожал плечами и, наклонившись к бокалу почти вплотную, что-то зашептал. Жидкость еле заметно помутнела, а на стакане проступили отчетливые отпечатки жирных пальцев и потеки слюны.
- Его не помыли после предыдущего гостя, а больше никакого криминала! Ничего нет! - удивился маг.
- Мерзость! - тихо сказал Геллан.
- Знавали подарочки и похуже! - не согласился с ним Терслей. - Жекон, ты действительно ничего не чувствуешь? А ну дай мне!
- И давно ты открыл в себе магические способности? - язвительно поинтересовался Жекон, отодвигая бокал так резко, что содержимое плеснулось через край.
Не отвечая на выпад, Терслей наклонился над «подарком», принюхался и отскочил как ошпаренный.
- Жекон! Да это натуральная отрава! Что толку проверять на магию - ей здесь и места не осталось, почти стопроцентный крысиный яд!
Маг недоверчиво окунул в жидкость палец и поднес к носу.
- Черт, и правда, - мрачно согласился он, хмурясь. - Не красавица ли Илива постаралась? Что только наша курьерша не делала - а все от нас избавиться не может. Женский пол во гневе страшен.
- Чем говорить глупости, лучше пойди осмотри зал - вдруг наш щедрый даритель еще там? - прошипел Терслей. - Давай! А мы со скорняком пока сделаем вид, что выпиваем.
Кивнув, Жекон вышел, тщательно прикрыв за собой дверь.
Геллан с сомнением опустил глаза в свою кружку, вполне невинно благоухающую терновым ароматом.
- Может, это хозяин? - предположил он.
- Упаси боже! - вздрогнул Терслей. - Если хозяева придорожных трактиров вступили в сговор, то это хуже любой засады! Ни поесть, ни попить!
- Ни выпить! - горько добавил маг, появляясь на пороге.
- Ну? - не выдержал Терслей. - Есть кто подозрительный?
- Полный зал, - хмуро откликнулся маг. - Сидят, мерзавцы короткорослики, и шушукаются друг с другом. То ли просто болтают, то ли коварные планы строят - по их мятым разноцветным рожам не разберешь. Выливай напитки, командир, лучше не рисковать драгоценным здоровьем. Предлагаю сократить пребывание в этом чудесном местечке и отменить ночевку. Дуся, подай мне «подарок от заведения»!
- Выплесни эту дрянь хозяину в рожу! - яростно предложил Геллан, придвигая ему бокал.
- Горяч ты, дуся, - покачал головой маг. - Такое ценное добро, и сразу выплескивать! Нет, милый. Долг он, знаешь ли, платежом красен. Сейчас, минутку… Где-то у меня была пустая фляжечка. Подержи-ка тару, дуся! Ровнее, ровнее! Вот так…
Закончив переливать содержимое бокала во флягу, маг удовлетворенно кивнул и расплылся в ядовитой улыбке. При этом выражение лица у него стало таким, что подсматривай сейчас держатель трактира в щелочку - сбежал бы от дурных предчувствий.
- Пошли? - Геллан встал и выжидательно уставился на попутчиков. - Ну что же вы?
- Остынь, скорняк, - одернул его Терслей. - Напитки только принесли, надо выждать приличествующее время. Не к лицу почтенным посетителям, едва зайдя, тут же рвать когти. Или ты за девушку волнуешься? Вот это зря. Она, скорняк, покрепче тебя самого будет, с одной миски похлебки может сутки без продыху по горам бегать. Деревенские, они жилистые.
- Особенно, если из Верхних Кожемяк, - задумчиво добавил Жекон, рассеянно водя пальцем по поверхности стола. - Вспоминаю рассказ нашей попутчицы о таинственном некроманте-невидимке и его толстой пособнице и все больше склоняюсь к мысли, что именно они и есть наши зловредные недоброжелатели.
- Для профессиональных магов их действия слишком наивны. Крысиный яд в напитке - очень уж по-детски.
- Ребенок-некромант? - задумчиво приподнял брови Жекон. - Хоть убейте, но на такое не хватает даже моей фантазии. Ладно, пошли…
- Послушайте! Нас чудом не отравили! - возмутился принц. - Надо что-то предпринять!
- Да неохота возиться, - скривился маг.

Предыдущая страница 27 Следующая страница


Хозяин химер 28

- Жекон! - Геллан схватил его за рукав. - Сегодня крысиная отрава в бокале, а что завтра?
Маг страдальчески возвел очи к потолку.
- Дуся, ты мне надоел своими дурацкими расспросами! Откуда я знаю, что будет завтра, - я не провидец! Вот доживем до событий, тогда и посмотрим. И вообще, где твои рыцарские замашки? Девушка уже заждалась, небось кружки три засадила, пока мы тут лясы точили.
- Илива? Три кружки? - опешил Геллан.
Но маг уже не слушал его. Он решительно толкнул дверь дастиса, небрежно вручил флягу с отравой засуетившемуся подавальщику, что-то тихо сказал ему на ухо и зашагал к выходу из трактира. Терслей двинулся следом, на миг притормозил у впавшего в ступор подавальщика и молча показал ему кулак. Принц озирался в поисках Иливы, пока не обнаружил, что ее в зале нет. Пришлось догонять приятелей бегом.

Озеро неподалеку от Верлюта

Зеркальный лабиринт - жуткое место. Ни один черт в здравом уме не сунется туда без особого настояния начальства, да и то курировать его будут сразу несколько административных работников, транспорт подберут из боевого ангара, а в напарники, скорее всего, дадут либо провидца, либо профессионального следопыта.
Хотите знать, отчего такие строгости?
Когда-то в этой точке на поверхности стояла деревенька, и в ней жили обычные люди. Охотились в окрестных лесах, рыбачили в озере (благо поселение стояло аккурат на его берегу), женились, плодились, молились деревянному истукану, параллельно греша на всю катушку.
Словом, все было нормально, пока один из пареньков не принес с рыбалки странный ящик, наполненный бутылками темного стекла. Причем как добропорядочный и любознательный селянин, он его не присвоил, а понес к местному шаману.
В силу профессии шаман был напрочь лишен любознательности. В отличие от прочих жителей деревни он четко знал природу чудес и, главное, их прейскурант. Поэтому он тщательно обследовал находку визуально, на «встрях», на «нюх» и вынес вердикт: пить нельзя, посему выбросить.
А теперь угадайте, как поступил паренек?
Да собственно так же, как поступили бы на его месте большинство смертных: он удалился в уединенное местечко и начал экспериментировать.
Первый же опыт увенчался успехом: облитая темной жидкостью деревяшка засверкала серебристым блеском, послушно отразив круглые от восхищения глаза паренька и его открытый рот. И хотя унести необычное зеркальце с собой не получилось (покрытая блестящим слоем деревяшка словно налилась свинцовой тяжестью, не поднять), новоявленный изобретатель не огорчился.
Он кинулся в деревню и принялся за умеренную денежку мастырить зеркала прямо на дому у односельчан.
Через неделю не осталось дома, в котором не было хотя бы одной полностью зеркальной стены. Через две ослепленные зеркальной черепицей птицы начали пачками падать во дворы, а стены затрещали под непосильной тяжестью крыш. Через три недели суммарная площадь зеркальных поверхностей деревни впятеро превышала обычные. Через четыре люди обнаружили, что блестящая красота самостоятельно расползается все шире и шире, и остановить ее нет никакой возможности.
Еще через несколько дней поселение полностью ушло под землю, провалившись сквозь относительно тонкую корку каменных пород, под которыми обнаружилось второе дно их родного озера…
По иронии судьбы, после гибели зеркальная деревня превратилась в удивительно сложный и страшный лабиринт - попав туда, всякое разумное существо теряет ориентацию и мечется в поисках выхода, шарахаясь от собственных отражений, искаженных кривыми поверхностями бывших домов, заборов и труб. Уверен, по заказу такой эффект был бы просто недостижим: лабиринт совершенно одинаково действует и на людей, и на животных, и на ангелов, и на чертей.
Несколько лет назад в нем бесследно сгинули несколько боевых работников Организации, и после этого случая Глава филиала приказал оснастить зеркальную деревню мощными автоматическими прожекторами и обнести высоким забором, во избежание повторений инцидента.
Дополнительную сложность создают призраки.
Так как трагедия произошла ночью, многие люди не успели покинуть дома. Их неприкаянные души до сих пор гуляют по зеркальным улицам, растапливают печи, копают огороды и доят невидимую скотину.
Потеряться в лабиринте легче легкого, зачарованные зеркала искажают даже время, то растягивая его до бесконечности, то жадно проглатывая по нескольку часов кряду. Можно быть уверенными на сто процентов, что химера поддастся панике и заплутает среди зеркальных домов, безуспешно пытаясь поймать сотни и тысячи наших отражений. Но вот не заплутаем ли мы сами?
Заглушив мотор капсулы, я бережно пристроил ее в неприметном горном «кармане» меж двух забавных валунов, до странности похожих на кривые рога, и двинулся к берегу.
Озерная гладь неприветливо заволновалась.
- Жутковато, - призналась чертовка, отскакивая от пенного «языка». - Ты знаком с правилами поведения в лабиринте?
- Не становиться между зеркалами? - с натугой припомнил я и осторожно макнул в воду хвост.
- Это все, что ты знаешь? - удивилась она, хлопая ресницами.
- Послушай, детка, я старший бригады. Не надо меня учить, просто навостри свои прекрасные ушки и жди приказа.
- Ну-ну! - Чертовка разбежалась и прыгнула, уже в воздухе дробясь на атомы.
Черная стрела вонзилась в озеро и исчезла, оставив после себя узкую воронку да еще несколько кругов, отчаянно пытающихся принять шестиугольную форму.
- Стой! - заорал я и раздраженно обернулся к толстяку. - Безобразие! Если подобное самовольство повторится еще хоть раз, я…
Третий скривил утомленную мину и, тяжело протопав мимо меня, упитанной рыбкой сиганул в воду, стараясь попасть точно в то место, куда прыгнула чертовка.
М-да. Дисциплина в коллективе, что называется, оставляет желать…
Так как чтение нотации в отсутствие провинившихся было бы натуральной глупостью, я отложил это дело на потом и поспешил вслед за безалаберными напарниками.
Первое прикосновение воды к коже оказалось колюче холодным, почти болезненным. Далее еще хуже: чем глубже я проникал в толщу воды, тем яростнее она хлестала меня ледяными струями.
Напарники уже ждали на дне. За их спинами тускло светилась деревня.
Завидев меня, Вторая коснулась кончиком пальца кривого частокола, окружавшего дома, и из песка тут же забили беспорядочные лучи света. Скрытые мощные прожекторы быстро набрали силу, и вот уже вся деревня окуталась нестерпимо резким сиянием.
Осторожно проплыв над частоколом, я принял вертикальное положение и сделал шаг.
Спугнутая стайка рыбешек метнулась в сторону, пуча глаза и задевая меня скользкими хвостами. Покосившаяся стена дома тут же поймала их отражения, умышленно исказив до неузнаваемости.
Замешкавшийся Третий, идущий впереди меня, шарахнулся - блестящее зеркало настаивало, что сотня зубастых хищных акул метит прямо в него. Инстинктивно я отпрыгнул в ту же сторону и - вот идиот! - стал точно между двух почти гладких зеркальных стен противоположных домов. Деревня тут же поспешила жадно впитать мой силуэт, швыряясь полученными отражениями от одной стены к другой, от ставня к ставню, от дома к дому. Тысячи полевых работников - маленьких и огромных, худых и поперек себя шире - одновременно выпрыгнули из Зазеркалья и заполонили деревню.
Пятый выглядывал из окон и лежал на крышах, Пятый размазывался тонким слоем по амбарным воротам и свисал с труб, Пятый жил в кучках прибитого течением мусора и в круглых листьях мертвых блестящих деревьев. Пятый был везде и нигде, словно неуловимый и вездесущий подводный бог.
«Я ждала… я ждала… я ждала…» - слышалось в плеске холодных потоков.
Жгуче-ледяные прикосновения водяных пальцев озера оглаживали меня уже совершенно по-хозяйски. Попытка найти взглядом напарников закончилась ничем: они исчезли, исчезли бесследно! Вокруг была только деревня и я - ее населяющий! Кошмар!
Острые уступы лестниц складывали меня гармошкой. Черные щели бесцеремонно отсекали от меня куски, волнистые потеки зеркальной массы превращали меня в бесформенную медузу с выпуклыми глазами.
Тихо скуля, я попытался убраться из опасной зоны, но тщетно: зеркальная магическая твердь окончательно вошла во вкус и начала новую игру.
Стоило мне сделать шаг вперед и неосторожно оглянуться, как одно из моих отражений коварно двинулось в противоположную сторону, второе присело на корточки, а третье, четвертое, пятое, шестое и так далее брызнули в стороны, как осколки разбитого стакана.
Некоторые зеркала нарочно запаздывали. Некоторые неведомым образом опережали мои действия, издевательски настаивая, что они-то как раз настоящие, а вот я, судя по всему, - не живое существо, а всего лишь плоское отражение!
Поймав в зеркальном окне перекошенного набок дома подпрыгивающего «себя», я так растерялся, что протянул к нему руку, и - о радость! - за плечами плоского собрата выросла колышущаяся фигурка Второй.
Радостно оглянувшись в приступе последней надежды, я обнаружил лишь пару жидких кустов водорослей. В противоположном заборе они не отражались вообще.
Последняя надежда тут же поспешила откланяться, зато паника уверенно обрушилась на меня неподъемной глыбой и буквально вдавила дрожащие копыта в мелкий песок. Отчаянный вопль вырвался изо рта против воли и уплыл мутными пузырьками вперед.
Откликнулись неподалеку.
Короткий вскрик оборвался придушенным бульком. По соседней улице бежала, вытянув руки вперед, Вторая. Следом, размеренно пыхтя, несся толстяк.
Добежав до наполовину разрушенного дома, из-за высокой крыши похожего на елочную игрушку, Вторая юркнула в дверь. Третий рванулся следом, но поскользнулся на поросших водорослями ступенях и со всего маху рухнул оземь, влупившись рогами в порог с такой энергией, что эхо удара долетело до самых окраинных уголков.
Чертовка досадливо крякнула, силой втащила толстяка внутрь, но было уже поздно.
Шум разбудил неприкаянные души прежних жителей деревни.
Дверь домика, около которого стоял я, широко распахнулась, и на улицу вышла румяная женщина в рваных лохмотьях и с кринкой наперевес.
- Молочка не хотите? - дружелюбно обратилась она ко мне.
На миг наступила тишина. Стало слышно, как изнутри домика бьется о стены Третий, возбудившийся при слове «молочко», и как Вторая нежно успокаивает его весомыми ударами.
- Отведайте! Свежайшее, сама доила!
Селянка еще не успела договорить, а некоторые из ее отражений уже протягивали мне кринку, настойчиво тыча глиняным горлышком чуть ли не в зубы.
Я молча замотал головой. Большинство «Пятых» тоже гордо отказались, но несколько глупеньких отражений (вот идиоты) купились на показное радушие и пригубили. Ну и свалились тут же замертво, задрав копыта, что немудрено. Уж не знаю, от какой там коровки надоила баба свое молочко, но очень уж ядовито-зеленый парок витал над кринкой.
Сама хозяюшка в зеркале вовсе не отражалась - ни головы, ни босых ног, ни рук. Зато рваное платьишко выглядело в Зазеркалье новеньким и чистеньким.
- Серк! Гаша! - зычно выкрикнула женщина, хищно наклоняясь над моим лежащим навзничь отражением.
Зеленое молоко из кринки щедрой пенящейся струей окатило мертвое тело.
Захлопали ставни, заскрипели засовы, и радостная банда, состоящая из разнокалиберных жителей деревни, избавила меня от печального зрелища, утащив рогатый труп в зазеркальные глубины.
На сердце против воли стало до того горько - хоть плачь, но тут мое пасмурное настроение скрасил лучший друг, появившийся сразу во всех зеркалах одновременно.
Значит, не сумела удержать его чертовка, все-таки попался. Причем зеркальной деревне он, судя по всему, пришелся по душе: она успела его не только запомнить, но даже приодеть. В последний путь «меня» провожала громадная толпа «Третьих», и все как один были наряжены в кричаще яркие костюмы.
- Дяденька, вы тут козочку не видали? - жалобно спросил кто-то сзади.
Не оборачиваясь, я замотал головой, параллельно - краем глаза ловя отражение «пастушка».
Мальчонка оказался ничего себе росточком - чисто столб. Высоко над сутулыми плечами плавала соломенная шляпа, надетая на пустоту; невидимые руки стискивали кнут. Отдельно порхали две маленькие группы неухоженных ногтей. Отчего-то именно они отражались в зеркалах со всеми подробностями, включая черные каемки грязи, из-за которых казались не ногтями, а маленькими декоративными рыбешками.
- Дяденька! Ну помогите мне! - взвизгнул пастушок с новой силой.
Спасибо за доверие, мальчик, но память о выпитом молочке еще не выветрилась у дяди из головы.
Порция ненависти, исторгнутая моими клетками, оказалась неожиданно такой сильной, что ее с лихвой хватило на полтора десятка отражений. С чувством глубокого мстительного удовлетворения я смотрел, как трое «Пятых» выхватили из рук пастушка кнут и применили его по назначению. Как десяток «Пятых» показали мальчишке «козу», но не совсем так, как он ожидал. А еще один, самый решительный «Пятый» проявил недюжинный педагогический талант, единственным ударом отучив парнишку заговаривать на улице с незнакомыми мужчинами и тем более задавать им глупые вопросы.
Мелочь, а приятно.
Вокруг меня хлопали в ладоши, улюлюкали и радостно кричали (причем молча) группы отражений толстяка, в то время как на заднем фоне пара крепких безголовых мужчин лупили проштрафившегося пастушка пустыми рукавами. С каждым ударом мое настроение все улучшалось и улучшалось. Я так засмотрелся, что даже пропустил момент появления в лабиринте аш-шуара.
Химера возникла неожиданно и тут же застыла, растерявшись от бесконечного ряда рогатых фигур, мгновенно окруживших ее со всех сторон.
Это было очень странное чувство. Я смотрел в глаза зеркальному аш-шуару, а его отражения потрясенно пялились на меня, хотя в реальности зверь стоял ко мне спиной.
Потом начался настоящий ужас. Неведомая сила подбросила химеру вверх и начала играть зверем, словно подвешенной на ниточках марионеткой. Когти аш-шуара скребли по зеркальному покрытию, а ноги крушили дома и хозяйственные постройки на мелкие осколки, каждый из которых все время показывал одно и то же: рогатую фигуру Пятого.
Зверь обезумел.
Чья-то рука резко дернула меня за волосы, и я пролетел над зеркальными крышами, несколько раз больно стукнувшись о торчащие трубы.
- Тсс! - прошипела Вторая, уже почти вытащив меня на поверхность. - Главное, молчи! Отражения реагируют на твой голос! Сколько часов лабиринт помнит своих гостей, Третий? Не булькай, лучше покажи на пальцах! Шесть? Даже семь? Отлично! У нас полно времени!
Еще один рывок - и я почувствовал, как ноги наливаются тяжестью, словно на них повисли все жители зеркальной деревни разом. Интересно, как там мои бедненькие отражения? Живы ли? Целы? Как с ними обращаются?
- Не смотри вниз! - простонала чертовка, дергая меня так неаккуратно, что правое копыто чуть не отделилось от ноги. - Секундочку! Потерпи буквально секунду!
С почти неприличным чмокающим звуком мои задние конечности наконец выскочили из воды.
- Скорее!
Органы чувств настаивали, что я все-таки жив, и мне искренне хотелось им верить, невзирая на все сомнения. После предыдущей процедуры ноги слушались слабо. Мозг упорно идентифицировал их как ходули, отказываясь воспринимать живой частью тела. Впрочем, эти мелочи никого не волновали. Как раз подоспел Третий, и оба напарника пинками погнали меня прочь от озера к капсуле, ничуть не сострадая моим мучениям.
Впихнув меня в багажный отсек, словно какую-нибудь ненужную вещь, чертовка бросилась в кресло пилота и хладнокровно стартовала.
Возможно, оно было и ничего - я мог слегка передохнуть после стресса, - но водительница из Второй еще та, и за первые минуты полета на меня раз десять упала любимая пушечка толстяка. Причем падала, зараза, с особым цинизмом - лупя дулом по самым дорогим частям тела и расплющивая колесами остатки копыт.
Некоторое время я терпел, но потом понял, что еще немного, и вместо копыт у меня будут лыжи, и разъярился не на шутку.
Прошкандыбав на негнущихся конечностях вперед, я укоризненно застыл в проходе.
- Пятый! - обрадовалась чертовка. - Оклемался? Здорово!
Обе руки Второй оторвались от руля и приветственно замахали.
Капсула боднула носом облако и ухнула в воздушную яму. По проходу прогрохотала проклятая пушечка, радостно пнув меня под хвост и заставив совершить немыслимый прыжок в сторону пилотских кресел.
- Уже хочешь вести сам? - изумилась чертовка. - Ну ты и силен! Только что чуть в зеркальном лабиринте навеки не сгинул, а уже на ногах!
Лично я затруднился бы назвать это ногами, но все-таки приосанился и кивнул.
- А как самочувствие? - не унималась Вторая. - Видения не беспокоят?
Честно говоря, определенный дискомфорт все-таки имелся. При одном взгляде на боковое зеркальце меня пробила дрожь, хвост онемел и возникло желание немедленно спрятаться под сиденьем. Однако признаваться в этой мимолетной слабости я был не намерен.
- Вовсе нет! - отрезал я, отшатываясь от блестящей приборной панели.
Едва заметная улыбка скользнула по лицу Второй.
- Да уж… - хихикнула она. - Ты там оставил столько своих отражений, что они проживут не шесть, а все тридцать шесть часов. Мне даже кажется, что ты перестарался.
- Зато ты ни одного не оставила. И как только тебе это удалось?
Чертовка посмотрела на меня долгим внимательным взглядом, будто я на полном серьезе попросил ее вычислить на калькуляторе, сколько будет 1+1. Потом пожала плечами.
- Прости, я думала, это правило знает даже последний дебильный курьер. Закрыла глаза сразу, как пересекла границу лабиринта. Эти зеркала живые, Пятый. Когда ты их не видишь, они тебя тоже не видят…

Пеленкаути. Фамильное владение Киоруса

Старый дом встретил Киоруса холодно.
Простоявшие не протопленными долгую зиму стены выстудились и покрылись плесенью, в дымоходе возились птицы, люстры без свечей уныло свисали на цепях с потолков, словно дохлые насекомые, а из окон немилосердно дуло. Самое печальное, что пострадали некоторые витражи парадного зала, которыми некромант особенно дорожил, и выбитые мозаичные фрагменты жалко валялись под ногами, превращенные в горки цветных осколков. Раньше таких выходок крестьяне себе не позволяли - вот что значит бросить родовое гнездо на произвол судьбы.
С трудом провернув ключ в забитой пылью скважине, Киорус толкнул тяжелую дверь и ступил на порог.
Самовозгорающийся камин вспыхнул ярким пламенем, но некромант отметил некоторую задержку: даже магия успела забыть своего хозяина.
Не утруждая себя тем, чтобы уворачиваться от свисающей паутины, Киорус дошел по коридору до пристройки и решительно направился к черной лестнице, ведущей в подвальные помещения - такие же просторные, как парадный зал, но без витражей и прочих украшений. Убедившись, что тут все в полном порядке, некромант с облегчением вздохнул, стряхнул с ладони паука, мгновенно прикинувшегося мертвым, и сел на низкий стул посреди лаборатории.
Пузатые медные чаны, стеклянные пробирки, связки сухих растений, жаровни, подвесы, котлы, железные крюки - все знакомое, не единожды проверенное, готовое к использованию.
У него было чуть менее суток, чтобы все организовать. Оставшиеся «сосуды» будут в сопровождении Лерии доставлены в дом и сгружены в подвале. Ингредиенты можно завозить хоть сейчас. На этот раз таиться он не будет: пусть вся округа знает, что некромант затеял опыт. Хорошо бы даже пустить какой-нибудь нелепый слух о том, что планируется оживление сразу нескольких чумных покойников или еще что-нибудь в этом роде, - пусть деревенские держатся от дома подальше.
Эва приберет лабораторию. Хотелось бы иметь в распоряжении еще и Адама, но ковыляка до сих пор не вернулся из Нижнего города - несвоевременная потеря, вдвойне досадная оттого, что сгинул слуга за здорово живешь, так и не выполнив поручения.
- Атрихигор?
Из неприметной трещинки в бетонном настиле высунулась лобастая голова.
- А-а-апхчи! - звонко чихнул шакс. - Не трудись повторять мое имя, я сам как раз собирался навестить тебя. Подай руку!
Киорус протянул палец, и Атрихигор цепко ухватился за него. Синекожее тельце с некоторым трудом протиснулось сквозь пол и плюхнулось напротив некроманта. Скрестив волосатые ножки и выставив на обозрение грязные пятки, шакс с интересом огляделся и заметил:
- А тут миленько! И пахнет намного лучше, чем в том нужнике, что ты называл жилой комнатой!
- Как спектакль? - дипломатично спросил Киорус.
- О! - закатил глаза Атрихигор. - Это было демонически прекрасно! Меня долго не отпускали со сцены, а какой-то ушлый поклонник даже умудрился спереть набор для педикюра, с которым я танцевал!
- Рад твоим успехам. Надеюсь, мне тоже в конце концов повезет.
Шакс закинул ногу за ногу и понимающе кивнул.
- Ты собираешься провести следующий опыт в этот помещении? Хороший выбор. Стенки крепкие.
- Это мой родной дом, - сухо сообщил некромант.
- Для вернувшегося под отчий кров ты не слишком весел, - констатировал Атрихигор. - Старые обиды? Унизительные воспоминания? Детские комплексы? Тебя били? Твое увечное парализованное лицо - результат домашнего насилия?
- Э-э-э… - растерялся Киорус.
- Хочешь об этом поговорить? - оживился шакс, выдувая изо рта облачко густого темного пара и начиная энергично мять его в ручонках. - Вот. Ложись на кушетку и закрывай глаза, так будет лучше.
- Да я…
Плоская кровать на колесах, которую шакс только что наколдовал, умело подставилась под колени некроманта и зафиксировала упавшее тело по бокам мягкими подлокотниками.

Предыдущая страница 28 Следующая страница


29 Людмила Горбенко

- Быстро рассказывай! - велел шакс. - Я лучше всех в Адском Болоте умею слушать, в противном случае Мамада не держал бы меня в личных помощниках.
- Быстро? - не преминул уколоть некромант. - Моя жизнь слишком длинна, чтобы уместиться в несколько минут пересказа. Вряд ли ты сможешь надолго оставить свой почетный пост педикюрщика.
- Ты начинай, а я уж сам решу.
То ли шакс применил некое незаметное колдовство, то ли Киорус действительно нуждался в исповеди, но его голова ощутимо отяжелела, а ресницы против воли смежились.
Никогда прежде некроманту не приходилось говорить с закрытыми глазами, и новое ощущение оказалось потрясающим. Тонкая кожа сомкнутых век словно спрятала его от всего враждебного мира, сделав невидимым и свободным.
Тяжело вздохнув и выпустив с этим вздохом из себя последние сомнения, некромант начал рассказывать о том, как трудно приходится магу, когда весьма умеренные способности сочетаются с весьма неумеренными амбициями; как тяжело и обидно падать с небес на жесткую землю; как унизительно не получать ни одного заказа, когда некоторые коллеги еле успевают восстанавливать силы после очередного сложного (и высокооплачиваемого) колдовства; какое ядовитое послевкусие у банальной зависти…
Примерно на середине жалобного монолога шакс громко взвизгнул и вцепился острыми пальчиками некроманту в запястье.
- Хватит! Прекрати! Замолчи, на сегодня достаточно!
Киорус открыл глаза, подслеповато заморгал и удивился:
- На сегодня?
- Даже когда нам с Мамадой на голову обрушилось войско Однорогого Гарри, во время осады потерялись лучшие позолоченные ножницы, мы скрывались в самом вонючем уголке Адского Болота и две недели жрали исключительно тухлых тритонов, у нас не было таких жутких проблем! Твоя судьба поистине кошмарна! Не понимаю - как ты вообще еще жив?
- Я и сам не всегда это понимаю, - сухо признался Киорус, задетый словами шакса и разозленный собственной слабостью. - Не беспокойся, больше я не скажу ни слова.
- Как хочешь, - пожал плечами шакс, деловито комкая кушетку и вновь превращая ее в темный туман. - Но за сегодняшний сеанс ты должен мне десять монет.
- Что-о?! Какой еще сеанс? Это натуральный грабеж!
- Лечебная терапия, - поправил шакс.
- Судя по всему, это одно и то же. А если я откажусь платить?
- Завтра я вернусь не один, и коллекция карманных колдунов Мамады пополнится новым экземпляром.
- Не пугай меня, демон! - повысил голос оскорбленный некромант. - Помни о том, что я знаю твое истинное имя!
- Я с тобой уже расплатился четкими указаниями, как добыть тайну архимага Аша! - перекрикивая его и брызгая липкой слюной, заорал Атрихигор. - Расплатился полностью, дав информацию и поделившись силой! Теперь у нас чисто деловое сотрудничество: ты мне - я тебе. Причем прошу заметить, с моей стороны пока все без осечек, а вот ты… Клянусь гнилыми хлябями Адского Болота, я еще не встречал столь медлительного и плаксивого типа! Ты просто хронический неудачник, привыкший списывать свои поражения за счет обстоятельств! Мифические враги, бесовские наваждения, месть покойного архимага - что ты придумаешь в следующий раз?
Не выдержав, Киорус зарычал и протянул руку к тонкой шейке, но ловкий шакс увернулся и, запрыгнув на потолок, мелко засеменил вниз головой по треснувшей балке.
- Ненормальный, - уверенно констатировал он, с деланым участием глядя сверху на некроманта. - Но курс из десяти психотерапевтических сеансов, проведенных опытным педикюристом, тебе поможет. Мой последний бесплатный совет: свези оставшиеся «сосуды» сюда, запасись свечами, водой, набором снадобий, запри дверь изнутри и просто проглоти ключ! Ты понял меня? Проглоти ключ - так ты по крайней мере на сутки лишишь себя возможности придумать очередную отговорку!
Демонстративно отвернувшись от наглеца, некромант перевел взгляд в противоположный угол и вздрогнул: у стены застыла высокая полупрозрачная тень со сложенными крыльями.
- Ангел… - прошептал он.
- Ты видишь ангелов? - встрепенулся шакс, озираясь. - У-у-у, это плохой признак. А что он делает?
- Он… он что-то говорит, но без слов, одними губами.
- Просто тебе нечем его слышать! - возразил шакс. - Душа-то тю-тю! Ладно, я побежал, а то как-то неуютно…
Выдав эту тираду, Атрихигор крутанулся вокруг оси и исчез, словно его тут и не было. Крылатая тень растаяла вслед за ним, недоумевающе пожав плечами.
Киорус лег навзничь и задумчиво уставился на потолок.
О визите шакса напоминала только россыпь мелких следов вдоль старой деревянной балки.
О визите ангела не напоминало вообще ничего, если не считать тягостного чувства, поселившегося в том месте, где раньше обитала пусть мелкая и продажная, но все-таки душа.

Нижний город. Холодный тракт

На ночевку принц возлагал особые надежды.
Поздний вечер, нежные запахи трав, луна (пусть и искусственная) - все это должно было, по его мнению, настроить Иливу на лирический лад и заставить ее обратить внимание на скромного коллегу, известного ей пока под именем Геллан. Туманные намеки Жекона и недомолвки Терслея вместо того, чтобы отпугнуть, лишь усилили его любопытство. Ведьма? Вот уж кого-кого, а ведьм в правящем семействе Оттии не боялись никогда - Ла-Эмы от рождения отличались невосприимчивостью к привороту. Задирает нос? С характером? Эти мелочи не имели для Геллана и вовсе никакого значения.
Во время последнего перед Ознобами привала принц быстро, пока никто не обратил внимания, снял побитый молью старый плащ и остался в гораздо более симпатичном жакете с медными уголками на воротнике. К сожалению, нарядный жакет был тонким, и принц быстро продрог. В итоге Илива все же обратила на него внимание, но лишь для того, чтобы сказать:
- Геллан! Чего зубами клацаешь? Лучше бы плащ накинул, вот дурачок!
Еще минуту назад принц и сам готов был пойти на попятный и сменить гардеробчик, но после этих слов уперся как баран. Так и трясся остаток дороги, делая вид, что ему ничуть не холодно.
Зато о приближении Ознобов принц догадался первым.
Его пальцы закоченели так, что не разогнуть, каждый вдох обжигал грудь ледяным холодом, а выдох моментально замерзал под носом колким инеем. Спасибо хоть седалище в тепле - хакни грел лучше любой одежды, словно живая печка.
- Подъезжаем! - сказал он с облегчением.
- А скорняк-то наш, смотри, каким молодцом держится! - похвалил командир, искоса глянув на него. - Осанка прямо королевская!
Еще бы не королевская, такое чувство, будто дрын вместо позвоночника вставили, подумал Геллан, тоскливо оглядываясь. Беглый осмотр убил былые планы в зародыше. Только очень и очень романтическая девушка поддалась бы на очарование местного пейзажа: лысая каменная твердь внизу, по бокам и вверху - вот и вся природа.
Заранее настроенный скептически, принц уже не ждал от Ознобов ничего хорошего и именно поэтому внезапно открывшаяся панорама поразила его своей красотой.
Узкий коридор, по которому они ехали, закончился аккуратным арочным проемом, из которого буквально били лучи света. Впереди и внизу широко расстилалось озеро, отдаленно напоминающее бабочку с растрепанными крыльями разного размера. Между ними, ровно посередине, словно драгоценная брошь, сверкала гладкая ледяная линза продолговатой формы. Левое крыло казалось мельче и чище - вода в нем переливалась голубизной. Правое темнело тревожной синевой.
Илива ахнула.
- Красота-то какая!
- Пришли! - довольно сказал маг. - Вот и Ледяная Линза.
Геллан заметил, что «брошь» действительно прозрачна и выгнута, как увеличительное стекло. Если присмотреться, то сквозь слой льда можно было даже различить застывшие хвосты водорослей. Высоко над озером, под. самым небесным сводом летали разноцветные сполохи. Вьющиеся, петляющие потоки отраженного льдом света то собирались охапками, то развивались отдельными лентами.
Красиво до умопомрачения. Жаль только, что холодно до жути.
- Знаменитейшее в Лакатке место. Нигде больше такого не увидишь, - сказал Терслей. - Ну что, пошли?
- Погоди минутку, - осадил его Жекон. - Пусть новенькие полюбуются. Видишь, как наш дуся застыл? Чувствует красоту паренек. Тонкая натура, прямо даже не верится, что снайпер.
- Не стоит задерживаться из-за меня одного, - твердо ответил Геллан, тонкая натура которого уже совершенно окоченела в тонкой одежонке. - Дело прежде всего. Ночлег так ночлег - перед работой надо выспаться. Как отсюда спуститься?
- Проще простого. - Терслей слез со своего хакни и крепко ухватил его за ухо. - Просто шагайте следом, здесь пандус.
- Страшновато! - призналась Илива, поднимаясь на цыпочки и заглядывая Геллану через плечо. - Там ведь высоко!
Самого принца высота не волновала. С трудом разогнув ноги, он сполз с хакни и вцепился ему в уши сразу обеими руками - это была единственная возможность хоть немного согреть замерзшие пальцы. Холод намертво отбил все инстинкты и страхи. Геллан просто методично переставлял ноги, на чудесное озеро даже смотреть было холодно.
Про внешний вид места, в котором они устроились на ночлег, принц не мог сказать ничего. Повинуясь инстинкту, он влетел внутрь и почти вплотную прижался к печурке, обогревающей холл, боясь только одного - что сейчас растает.
Мягкость ложа и невесомую толщину одеял он смог оценить гораздо позже - когда согрелся и уснул…
Пробудился Геллан ровно посередине ночи от страшной жажды и, накинув на себя куртку, побрел по коридору искать кухню или хотя бы гостиничную прислугу, чтобы попросить воды.
Низкий, под гномий росточек коридор оказался запутанным на манер лабиринта, и куда ни сворачивал принц, ноги упорно приводили его к одной и той же точке: комнате Иливы. В какой-то момент далеко впереди мелькнула неловко скособоченная человеческая фигура с мешочком в руках, но незнакомец сбежал, прежде чем Геллан успел его догнать.
Проблуждав неведомо сколько и изрядно разозлившись, принц решил схитрить: воспользовался «правилом левой руки», уверенно зашагал, держась за стенку и… вышел к той же самой заколдованной двери.
Тихо зарычав от досады, Геллан осторожно поскребся, решив, что если его не услышат, то и черт с ним. Он не станет повторно шуметь, а просто молча отойдет в сторону и дождется утра. Если не помрет от жажды, конечно.
Палец едва коснулся двери, как изнутри послышалось бряцанье цепочки.
- Ты? - почти утвердительно спросила девушка.
- Я. Случайно не знаешь, как пройти в кухню? В горле пересохло, сил нет.
- Сейчас.
Дверь распахнулась, и на пороге возникла Илива - в нижней юбке, с рассыпавшимися по плечам длинными волнистыми волосами. Наспех натянутая рубаха топорщилась выпуклыми швами.
- У тебя рубашка наизнанку, - охрипшим вдруг голосом сказал Геллан и, протянув руку к плечу девушки, непонятно зачем крепко сжал его. - Вот, швы торчат. И здесь тоже…
Прозрачные серые глаза уставились на него с непонятным выражением нежности, страстного отчаяния и вместе с тем покорности, и каким-то внутренним чутьем принц понял, что вовсе не безразличен Иливе, совсем наоборот, и что минуту назад он невольно сказал или сделал что-то такое, после чего она уже не сможет его оттолкнуть.
- Воду нести? - тихо спросила девушка, замерев в его объятиях.
- Потом, - шепотом откликнулся Геллан, осторожно целуя склоненную голову, от которой сладко пахло клевером.
- Погоди! Мне нужно тебе что-то сказать!
- Потом…
Утром обнаружились сразу две неприятные вещи.
Во-первых, после вчерашних переодеваний и беготни по коридору Геллан слегка простыл и теперь хлюпал носом. Во-вторых, ловцов ограбили. Несмотря на охрану, ночью кто-то взломал сейф, где постояльцы запирали на ночь ценности, и выкрал часть свертков, сократив и без того скудные запасы магических средств защиты.
Вспомнив странного ночного бродягу, принц заподозрил, что видел в коридоре воришку, который как раз уволакивал их добро, но запоздалое прозрение уже ничем не могло помочь.
Ругающийся на чем свет стоит Жекон немедленно отправился к хозяину и начал требовать компенсации ущерба. Испуганный гном от компенсации не отказывался, но смог предложить только три монеты, коробку странных длинных палочек и порошок против блох.
- Что в коробке? - рискнул спросить Геллан.
- Зажигательные трубки, полная мура! - рявкнул маг. - А что прикажете делать? Будем обороняться доступными средствами!
- Ты хоть знаешь, как этим пользоваться? - с опаской глядя на то, как Жекон небрежно швыряет палочки горстями в мешок и утрамбовывает каблуком, спросил Терслей.
Маг зарычал.
- Командир, я тебя умоляю! Дай выйти на открытое место, там и опробуем!
- Но! - протестующее вскрикнул хозяин.
- А я сказал - опробуем! - заорал Жекон таким громовым голосом, что щуплый гном лишь беспомощно пожал плечами и всунул в руку Геллану какую-то бумажку.
- Инструкция, - шепотом пояснил он, виновато гримасничая маленьким личиком. - Уж простите, что с имуществом так получилось…
Однако ознакомиться с инструкцией ловцам было явно не суждено. Едва они вышли за порог, на них налетел ледяной ветер, вырвал бумажку, растрепал волосы и заставил ускорить погрузку на хакни, пробирая до самых костей. На принца моментально напал чих, а нос распух. Прекрасно понимая, что сопливый ухажер не самое привлекательное зрелище, Геллан отбросил церемонии и закутался поверх тонкой курточки во все тряпки, что имелись при себе, став похожим на возницу, часами поджидающего пассажиров в морозные вечера на городской площади.
Однако Илива совсем не обращала на него внимания, словно и не было ночного свидания.
Ехать было скучно. Промерзшая земля и камень - вот и все, за что цеплялся взгляд, стоило удалиться от Ледяной Линзы. Грустный занудившийся Геллан попытался уснуть, но хакни моментально разгадал его затею и с мерного бега перешел на странный взбрыкивающий шаг, от которого стучали зубы и сползала с плеч плохо застегнутая накидка.
Поэтому когда дорогу им вдруг преградила яркая желтая лента, натянутая меж двух столбов, и навстречу вышла троица гноментов, Геллан почти обрадовался. Хоть какое-то разнообразие.
- У нас разрешение на проход! В чем дело? - высокомерно поинтересовался Терслей, не спешиваясь.
- Авария на Холодном тракте, - коротко отрубил гномент, указывая на глубокую яму за своей спиной. - Восстановительные работы займут не меньше недели. Рекомендуется использовать обходную дорогу.
Маг громко застонал.
- Обходную? Нам необходимо быть в пункте к завтрашнему утру!
- Проход запрещен, - равнодушно сообщил гномент и, не дожидаясь реакции, повернулся к ним спиной.
- Если придется скакать звериными тропками, то точно не успеем, - горестно скривился маг. - А где ближайший лаз в Верхний город?
- Верстой ранее, - подсказал гномент.
На поверхности тоже было прохладно - чувствовалась близость холодного озера. Но какой же это был контраст с тем, что пришлось пережить Геллану ранее! Вне себя от радости, принц содрал с плеч накидку и подставил лицо нежному ветерку. Кажется, даже насморк моментально ослабел.
Маг словно сбросил прежнее раздражение и, довольно оглядевшись, зашагал по тропе легкой размашистой походкой, слегка покачивая факелом в такт шагам и тихонько переговариваясь с Терслеем. Геллан и Илива немного отстали.
Вот он - романтический момент, понял Геллан. Светит луна, причем самая натуральная: не совсем округлая и с щербинками темных пятен на урезанном лике. Шуршат травы, в кустах тоненько тренькает какая-то птичка. Самое время завести с капризной девушкой туманный разговор о природе и невзначай взять ее за руку, чтобы не споткнулась.
Но разве с этой публикой устроишь личную жизнь?
Илива тихонько вздохнула и искоса глянула на него - щеку обожгло уже привычным горячим взглядом. Ее глаза в лунном свете казались удивительно прозрачными и лучистыми, как аквамарины.
- Эх, до чего вокруг красиво… - вкрадчиво начал принц, стараясь не слишком гундосить, и тут же его перебил радостный вопль мага:
- Едрена вошь! Кажется, брошенная повозка!
Имя ротозея, оставившего на тропе раздолбанное средство передвижения, осталось неизвестным, но Геллан не испытывал к нему ни малейшей благодарности - запах подгнивших яблок, разбросанных по дну, начисто убивал всякую романтику в зародыше. Зато маг и командир заметно приободрились.
Когда над дальними горами показался край солнечного диска, повозка мерно катилась по дороге, скрипя колесами и неумолимо приближая их к назначенному пункту. Геллан прямо-таки физически ощущал, как с каждым протяжным скрипом «и-и-и…» становится теплее.
О том, что в Пеленкаути их ждет очередная нечисть, думать не хотелось. Сразу вспоминался Верлют, и при одной мысли о нечеловеческом ужасе, растворенном в пустом доме, алом кляпе во рту пленника, живой стене, подталкивающей в спину, и жутком крылатом монстре невольно пробирала дрожь.
Уж лучше по сторонам глазеть, все приятней.
За прошедшие дни весна успела проделать большую работу. Трава тянула к небу острые пальчики, меж которыми проглядывали веселые пятна первоцвета. Островки старого, пористого снега встречались все реже и реже. Кончики сосновых лап зеленели свежими побегами.
Илива тихонько дремала, привалившись к борту повозки, и на ее лице застыло непривычно расслабленное выражение. Сам Геллан, еще несколько часов назад падающий с ног от усталости, наоборот, никак не мог уснуть и чувствовал себя… странно.
Насморк прошел, словно и не было, зато голова слегка шумела, и в глазах, уже привыкших смотреть на мир словно сквозь легкий туман, время от времени словно вспыхивали огненные шары. В такие моменты окружающая действительность представала ослепительно четкой и яркой, а зрачки обжигала короткая боль.
Порыв ветра ударил в щеку, принц с досадой перебросил растрепавшиеся волосы назад, и - о боги! - руку щекотнули жесткие дреды. Дреды, типичная принадлежность коренного оттийца!
Обманул проклятый эскулап! Месяца не прошло - вот тебе и гарантия на измененную внешность!
Бросив вороватый взгляд на Иливу, Геллан сполз на самое дно повозки и начал лихорадочно ощупывать собственную голову. К его облегчению, остальные волосы оказались в полном порядке, лишь пара прядей вернулись к исходному оттийскому виду. Скрутив их в кривую косицу, принц нервозно задрал рукава, с ужасом нашел на коже несколько темных пятен и начал тереть их пальцами. Уф! Да это грязь!
К несчастью, возня привлекла внимание Жекона. Равнодушный к красотам природы маг моментально оживился.
- Дуся! Ты чешешься, никак блохи замучили?
Шикнув, Геллан сделал вид, что просто оправляет одежду, но было уже поздно: от крика проснулась Илива. Сладко потянувшись, девушка уставилась на него с легким недоумением.
- Геллан? А что у тебя с глазами?
- Ничего! - зло бросил принц, прищуриваясь. - Просто соринка попала!
- Дай вытащу, - просто предложила девушка, пересаживаясь ближе и легонько касаясь его щеки пальцами.
- Не надо! Уже прошло! - просипел Геллан, чувствуя, как с ним словно играет неведомая сила: ясно - туманно, ясно - туманно…
Серые глаза девушки смотрели на него в упор, внимательно и тепло. Маленькие точки зрачков дрогнули и расширились, превратившись в два черных зеркала, отражающих его лицо. Геллан завороженно уставился в их глубину, и ему вдруг показалось, что под этими ясными прозрачными глазами скрываются совершенно другие: жесткие, янтарно-горячие.
- Ты… ты кто? - вырвалось у него против воли.
Девушка легонько погладила его по щеке и, подцепив двумя пальцами короткую косицу, тихо усмехнулась:
- А ты?
- Простите, что мешаю! Дуся, обсыпь подмышки вот этим! - Жекон, начисто лишенный чувства такта, вклинился в диалог с бесцеремонностью медведя.
Илива опустила руку и удивленно обернулась.
- Какие подмышки? - прошипел Геллан, ловя брошенный магом мешочек.
- Левую и правую! - уточнил Жекон, радостно скалясь. - Видите, как своевременно я прихватил из гостиницы хорошее снадобье! А вы ворчали. Блохи - это, дуся моя, не шутка. А ну как начнешь во время боя чесаться? Лучше принять меры загодя. Курьер Илива, ты отсядь пока от нашего снайпера подальше, чтобы насекомые на тебя не перекинулись!
Илива молча отползла в угол и отвернулась.
Если бы взгляд мог убивать, то от мага сейчас осталось бы мокрое место - злость буквально клокотала в душе принца. Разодрав мешочек ногтями, он развеял его содержимое по ветру, но сгоряча забыл подумать о направлении ветра и в итоге щедро осыпал порошком самого себя и лошадиный зад.
Остаток дороги Геллан проделал, одной рукой яростно почесываясь, а другой крепко держась за борт повозки - у лошади снадобье вызывало аналогичное желание, но ввиду невозможности почесаться кобылка выделывала ногами заковыристые кренделя, от которых повозка стала двигаться скачущим приплясом.
- Не помогло? - обеспокоенно спросил маг, заметив манипуляции Геллана. - Так я и думал - ни черта умники-гномы в блохах не понимают. Эк ты их нахватался… прямо как бродячий весенний кобелек. Ладно, дуся. Только до дома потерпи, там я тебе средство получше смешаю.

Предыдущая страница 29 Следующая страница


Хозяин химер 30

- Не надо, - сквозь сцепленные зубы процедил принц. - Я теперь ни к одному порошку и на выстрел не подойду! Лучше скажи - долго еще?
- Смотря как ехаться будет, - уклончиво ответил Жекон, вглядываясь в горизонт.
- Да вон же он - замок! Около леса! - удивилась Илива, выглядывая из-за плеча мага. - И ферма рядом.
- Вот это недоразумение в три этажа - замок? - скривился Жекон. - Всегда считал, что черные маги, изготавливающие на заказ измененных зверушек, неплохо зарабатывают, а это… просто большой дом. Кого пошлем на разведку? Дуся, ты чего гримасничаешь? Даже не думай, снайпер нам еще в работе пригодится. Лучше пусть курьер пойдет - она у нас тоже новенькая, но не такая ценная. Справишься, курьер? Потихоньку, незаметно.
- Я-то справлюсь, - процедила Илива, поправляя одежду. - Только к чему особо таиться? Вон целая толпа народа бежит! С факелами, иконами, а во главе отец-священник.
- Где? - охнул маг, истерично встряхивая рукой, от чего лошадь дернулась вправо. - И правда, крестьяне. Да никак они, подлецы, бунтовать вздумали! Терслей! Посмотри на небо - ты когда-нибудь в жизни видел столько мух? Мы на верном пути!
- Дьявол с ними, с мухами! - прошипел Терслей. - Ты лучше посмотри на кристаллоиндикатор!
Геллан почти синхронно с Жеконом поддернул рукав: несмотря на значительное расстояние до фермы, стрелка истерично плясала по серебристому фону, описывая круги и ни на секунду не останавливаясь ни на одной риске.
- Эти существа… они в доме, - тихо сказала Илива. - Я чувствую их.
- О боги! - взвыл маг, простирая руки к пасмурному небу, усеянному мельтешащими черными точками взбесившихся насекомых. - Мало того, что кулбы оказались не нормальными кулбами, а какими-то неизвестными науке монстрами, так еще и крестный ход на нашу голову! За что?
- Гм! Кажется, это не совсем крестный ход, - осторожно перебил Геллан, прищуриваясь. Вернувшаяся острота зрения позволяла ему легко разглядеть не только мрачное лицо священника, но и царапины на его лбу, богатый оклад иконы, а также множество прочих мелких подробностей. - Вон те двое парней, что бегают под замком, не молятся, а большими пучками раскладывают Солому. Я думаю, они собираются спалить замок. Как поступим?
- Может, поступим как умные люди? Развернем лошадку и тихонько двинемся по тропе обратно? - предложил маг. - Интуиция мне подсказывает, что конкретно этим крестьянам можно доверить уничтожение нечисти своими силами - очень уж организовано у них все грамотно, молодец священник. Нет, я понимаю: работа и все такое, но… слушайте, пойдемте отсюда, пока не поздно!
Умом Геллан понимал, что маг прав. Но под обжигающим взглядом Иливы доводы рассудка вдруг отошли на второй план, уступив место тому древнему инстинкту, что испокон веков заставлял оленей ломать рога друг об друга, рыцарей - сходиться в смертельном поединке, а прочих представителей мужского пола, совершать не менее странные, но обязательно эффектные поступки.
- То есть как? - удивился принц, краем глаза наблюдая за девушкой. - Ты же сам хотел найти истинного создателя монстров - и вот он в ловушке, буквально перед носом, бежать некуда! А кулбы? Разве они не подлежит немедленному уничтожению?
- Ну зачем так нагнетать, дуся? - замялся маг. - Вернемся в Гильдию, отчитаемся, попросим подмоги…
- А если эти твари прямо сейчас вырвутся наружу? И нападут на людей? Присмотрись, у дома полно женщин! Жекон, неужели ты даже не хочешь попытаться?
- Чтение нотаций старшим по возрасту и должности плохо на тебя влияет, - горько сказал маг. - Видел бы ты себя сейчас: весь перекошенный, глаза горят как у ошпаренного кота, рожа в пятнах, волосы дыбом - прямо на себя не похож.
- Я был о ловцах лучшего мнения, Жекон, - холодно откликнулся принц, косясь на замершую Иливу и вынимая из чехла арбалет. - Терслей мне расписывал ваши твердые моральные принципы и исключительную храбрость.
- Ха! Конечно, расписывал! Думаешь, в ловцы ломится прорва народу? Чтобы потом днями и ночами портянки по грязище полоскать и света дневного толком не видеть? Только такие приезжие дурачки, как ты, и соглашаются. Коренной капериец лучше будет в порту тюки ворочать.
- Допустим, я дурак, но я не подлец! Где же твой боевой дух, Жекон? Неужели для того, чтобы быть мужчиной, тебе необходимо наливаться градусами? А ты, Терслей?
Повисла пауза.
От решения командира сейчас зависели их дальнейшие действия. Рискнет или проявит осторожность? Терслей бросил взгляд на взъерошенного Геллана, разозленного мага, молчащую Иливу и едва слышно вздохнул.
- Черт бы побрал Гильдию, этот заказ, странную нечисть, мага-бракодела и идиотских поджигателей с их иконами… Ловцы не нарушают обещаний во время работы, это плохая примета, - грустно сказал он. - Думаю, хотим или не хотим, но придется приблизиться к дому, Жекон. Если кулбы вырвутся, будем их убирать.
- Чем?!
- Тем, что осталось…
Некоторое время маг испепелял коллег ненавидящем взглядом, потом рывком скинул с плеч мешок, высыпал его содержимое на дно телеги и ухватил полную горсть гномьих палочек.
- Пропадите вы пропадом, моралисты проклятые! - гаркнул он, дергая повод. - Чтоб тебя, дуся, блохи сожрали! Но, милая! Впере-е-ед!!!

Нижний город. Холодный тракт

Вцепившись обеими руками в уши подземного скакуна, Адам мерно трясся по дороге на Ознобы.
Самым трудным для него оказалось вовсе не раздобыть хакни, а заставить его тронуться с места - упрямый зверь наотрез отказывался признавать седока за живого пассажира и всячески пытался скинуть его со спины. Утомившись балансировать на рыхлой спине, Адам обругал хакни единственным словом, что было в его распоряжении, и злое «мугу» неожиданно сотворило чудо: скакун послушался. Троицу врагов ковыляка обогнал еще после предыдущего поворота и сразу почувствовал себя уверенней. Дополнительным бодрящим фактором выступали свертки, похищенные вчерашней ночью в гномьей ночлежке - беззащитные негодяи теперь уже не смогут так легко избегать ловушек.
Сгорбившись под плащом в три погибели, чтобы сойти издалека за гнома, ковыляка чувствовал, как мешочек с украденными приспособлениями колотится о его бок, и это ощущение было неожиданно провокационным - безмолвные фляги и свертки словно посылали в мозг Адама настойчивые сигналы, требуя немедленно вскрыть их и посмотреть, на что они способны.
Прежде, в доме хозяина, Адаму не единожды доводилось держать в руках склянки с зельями, коробочки с порошками и прочие магические снадобья. Киорус без опаски доверял слуге переливать из пробирки в пробирку самые драгоценные растворы и переносить их для наилучшей сохранности в ледник по ветхой лестнице, так как знал: ковыляка скорее сломает собственные ноги, чем разобьет хрупкий сосуд или прольет каплю жидкости. Но вот самостоятельно колдовать или даже просто использовать что-либо из магических штучек Адаму еще никогда не приходилось.
Покрепче ухватившись правой рукой за ухо хакни, ковыляка то и дело засовывал левую под плащ и ощупывал мешочек, который он перевязал тем, что осталось от повязки-проводника - хозяин дал ему эту вещь, и хозяин обязан получить ее обратно, пусть и в слегка потрепанном виде. Веревочный огрызок по-прежнему хранил температурный нейтралитет - магические силы покинули его окончательно - а пальцы так и тянулись к узелкам, дрожа от предвкушения будущего могущества, и Адам усилием воли отдергивал их, сжимая до костяного хруста.
В этой борьбе с самим собой прошла значительная часть дороги. Ковыляка сам не заметил, как миновал узкую речушку, похожую на пунктирную линию, - она то скрывалась в толще пород, то вновь выныривала на поверхность - и только по прозрачным сосулькам, все чаще свисающим со свода тоннеля, да еще тонкой корочке льда на стенах догадался, что пункт конечного назначения уже близок.
Эхо чужого разговора долетело до чуткого слуха Адама, когда он этого совершенно не ждал.
Четыре приземистых силуэта деловито скакали по дороге вслед за ним, и широкие полосы крест-накрест желтели в далекой полутьме, отражая скудный свет фонарей. Содержание их громкой беседы осталось для ковыляки загадкой, но многократно повторенное имя Элиция, не слишком пристойные комментарии и дружный гогот свидетельствовали в пользу того, что речь идет о даме, причем хорошо знакомой всем четверым. Тема секса была совершенно чужда Адаму, а после того, как хозяин однажды насильно попытался спарить его с Эвой, и вовсе вызывала темное раздражение.
Ковыляка отдавал себе отчет, что через несколько минут его догонят и спросят документы, и его с головой накрыла волна отчаяния. Можно попытаться укрыться на темной обочине, но хакни - его не заставишь распластаться на камнях и дышать не запретишь, а на этом холоде каждый выдох теплокровного скакуна сопровождается заметным облаком пара. Замереть и в очередной раз прикинуться трупом? Грязный, обгорелый и холодный, ковыляка не сомневался, что сыграет эту привычную немую роль без сучка и задоринки - но…
Совершенно неожиданно для себя Адам понял, что еще одного процесса «находки покойника» он просто не переживет. Ни за что на свете. Что угодно, лишь бы не это.
Мешочек с украденными снадобьями с нетерпеливым торжеством толкнулся в бок, но громче соблазнительных обещаний в голове гудели слова хозяина, намертво вколоченные в память: «Никакой открытой агрессии, Адам! Никакой агрессии - это Нижний город, чужая территория, и я запрещаю тебе нарушать ее законы!»
Зажав горловину мешочка под мышкой, Адам отпустил уши хакни и потянул его за короткую гриву. Спрыгнул на дорогу, пнул скакуна, чтобы отогнать подальше, отполз к каменной опоре, где гуще всего лежала спасительная тень, и затаился, пряча под собой скудное, но дорогое имущество.
«Здесь никого нет! Даже не смотрите в эту сторону! Следить за порядком на дороге вообще не ваше дело - ведь гноменты патрулируют населенные пункты Верхних городов! Здесь никого нет - проезжайте мимо! Мимо!..»
- Ну-ка, стойте! Хакни без седока, спешиваемся!
Пятно света замелькало по дороге, неумолимо приближаясь к тому месту, где скорчилось неподвижное обгорелое тело.
В этом момент Адаму открылась истина, которую не было дано постичь многим живым и вполне неглупым людям - он понял, почему гномы легко строят свои многоярусные подземные города, производят лучшее в мире оружие, а короткие грубые пальчики их ювелиров творят хрупкие шедевры. Создатель наделил проклятых коротышек поистине нечеловеческой дотошностью в мелочах. Если обычный человек редко обратит внимание на кучу тряпья, валяющуюся на обочине, то гном обязательно наклонится и внимательно рассмотрит находку: что за непорядок? Как поступить? Кому доложить?
Свет лизнул скулу Адама и задержался на широко открытых глазах с застывшими точками зрачков. Маленькая нога в форменном ботинке откинула плащ-палатку.
- Труп человека, - констатировал гномент. - Следы побоев, пожара, мертв не менее нескольких часов. Докладываем охране Лакатки.
«Оно вам надо? Просто пните меня в сторону и езжайте спокойно по своим делам. Кстати, у меня в кармане остаток денег, что дал хозяин, - возьмите их себе за беспокойство, ладно?»
- Холодный как лед, - пропыхтел голос над ухом Адама, и маленькая ладошка задела его макушку. - Интересно, что с ним будут делать дежурные? Отправят в Верхний город?
«Интересно?! Тебе действительно это интересно?! Извращенец».
- Лакатке не нужны уголовные разбирательства с императором Орасса и Каперии, - уверенно ответил гномент. - Его просто похоронят по человеческому обряду. Тут штольня неподалеку - скорее всего, в ней и закопают.
«Похоронят? В штольне? Завалят камнями, чтобы я не смог выкопаться? Только не это!»
- Ну как, старшой, оставляем его тут и докладываем на ближайшем посту?
От ответа на этот вопрос зависела дальнейшая судьба Адама.
«Да! Соглашайся! Дай возможность несчастному, и без того настрадавшемуся трупу избежать очередного кошмара! Штольня - это неправильное место для захоронения зомби! Если тебе так уж неймется, закопай меня прямо здесь, у дороги. И насчет обряда не беспокойся - не надо ни молитв, ни цветов, главное, чтобы земля была мягкой и рыхлой! Можно даже упростить процедуру: вы кладете меня с краю и просто присыпаете горстью земли - как идея? Нравится? Договорились? По-моему, гениально: и ваша гномья совесть чиста, и мне особо мараться не придется. Ну что же ты молчишь, старшой? Скажи «да!».
- Нет, - покачал головой старший гномент. - Оставлять труп без охраны никак нельзя - а если на него кто наткнется? Скинут с дороги, а нам потом искать.
«Я с этими законниками с ума сойду! На кой черт искать труп, если его нет, - не объяснишь? Нет трупа - нет проблемы! В крайнем случае, если уж так приспичит кого-нибудь похоронить, просто выйдешь в Верхний город, спросишь у первого попавшегося человека документы, треснешь его камнем по голове и отволочешь в ваше подземное логово, чтобы предъявить страже!»
- Вот что - давайте возьмем его с собой.
- Как ты это себе представляешь? Перекинуть поперек седла не получится, он уже застыл.
- На нем гномья плащ-палатка - она достаточно крепка, чтобы выдержать пару верст дороги волоком. Передадим страже из рук в руки - пусть дальше валандаются сами.
Из последних сил Адам постарался удержать трагически уползающие к вискам брови, когда его переворачивали, вынимали из плащ-палатки, дергали за конечности, несли и укладывали на жесткую ткань. Вынужденная неподвижность оказалась вдруг до того мучительной, словно ковыляка был натуральным живым человеком, по жилам которого текла не вязкая колдовская водица, а настоящая горячая кровь.
«Сползу по дороге: Черт с ней, с плащ-палаткой!»
- Как бы не утерять, - тут же убил идею в зародыше деловитый гномент. - Надо зафиксировать.
Тонкий браслет наручников защелкнулся на запястье правой руки Адама, намертво скрепляя его с цепочкой, пристегнутой к седлу.
Хакни дернулся. Плащ заскользил на покрытых корочкой льда камнях, неся на себе тело ковыляки. Дождавшись, когда гноменты перестанут оборачиваться и привыкнут к мысли, что их находка благополучно едет в хвосте процессии, Адам осторожно высвободил мешочек с крадеными снадобьями и приступил к непростому действу: ему требовалось отделить от общей кучи хотя бы один сверток или сосуд, запах которого был ему знаком по прежней жизни с хозяином, причем в распоряжении ковыляки теперь была всего одна рука.
«Самогон. Еще самогон, но уже на каких-то травах. Опять самогон? Забавный магический набор, ничего не скажешь! Кажется, это… Или нет? Дьявол - вонь от этих копытных перебивает все на свете! Точно - этот порошок при поджигании обладает взрывной силой. Интересно, я сумею добросить сверток до настенного фонаря?»
Память настойчиво повторила наказ хозяина: «Никакой агрессии, Адам!», но копчик и плечи немилосердно било о жесткую дорогу, заглушая голос разума.
Приподнявшись на скользящей плащ-палатке, ковыляка размахнулся и швырнул сверток с горючим порошком, метя в моргающий от сквозняка фонарный фитиль.
Тысячи холодных белых искр взметнулись к своду и тяжелым облаком обрушились на дорогу, выворачивая наизнанку каменный настил. Адама вместе с плащом подбросило вверх и протащило по воздуху, словно сказочного героя, путешествующего на ковре-самолете. Гортанно вопя, хакни рванулись вперед, не видя ничего, кроме густой каменной пыли и застревая копытами в образовавшихся ямах. Оглушенные гноменты что-то кричали, но шум от падающих камней заглушал крики.
Просунувшись сквозь образовавшийся в результате взрыва проем в тоннеле, Адам некоторое время катился по склону, пока не сумел зацепиться за колючий куст.
Его правая рука по-прежнему была украшена браслетом наручника, на конце цепочки болталось содранное с хакни седло. В воздухе еще витала каменная пыль, попадая на глаза и щекоча ноздри.
Действенное оказалось средство, даже слишком. Жаль, что приличного отрезка дороги больше не существует.
«Прости, хозяин. Клянусь самым дорогим, что имею - собственным телом, - это была не агрессия, а самозащита…»

Небо над Пеленкаути. Капсула бригады Пятого

Коротенький визит в зеркальную деревню в действительности отнял у нас более двух суток - на этом настаивали приборы капсулы, и у меня не было оснований им не верить. Вот вам и «обманный маневр». Кто кого обманул? Не выбрался ли зверь из лабиринта раньше нас?
Когда все идет наперекосяк, локальный скандал в коллективе гарантирован.
Уже на пути к Пеленкаути чертовке вдруг пришло в голову срочно перекусить, она ушла в багажный отсек и там обнаружила страшное зрелище: девственная чистота, сладко дремлющий Третий - и никаких продуктов. В углу сиротливо жались друг к другу голодные мусорные карлы, растеряно поводя пустыми хоботками. Разбуженный толстяк некоторое время не мог сообразить спросонья, чего от него хотят, но наша красавица применила любимый прием (комплекс освежительных пенделей с последующим отрыванием ушей), и он быстренько пришел в себя.
- А-а-ай! Ты что?!
- Да так! - рявкнула чертовка, угрожающе сводя выщипанные брови к переносице. - Пришла червячка заморить! Где наши продукты?
- Так… все строго по заданию! - отрапортовал Третий, потирая красные уши и ежась под сверлящим взглядом черных глаз. - Использованы! Превращены в упаковки с дальнейшим разбрасыванием в виде мусора по дороге к зеркальному лабиринту! Чтобы химера не отстала!
- Превращены в упаковки? - изумилась Вторая. - Это что за фокусы такие охренительные, а? Третий, не шути со мной, это чревато! Отвечай, зараза, куда дел еду, иначе я вместо червячка тебя самого заморю!
Спрашивается, зачем так орать? Лично мне, как другу детства, отрочества и затянувшейся юности Третьего, было уже понятно без всяких слов, в чем секрет волшебного исчезновения продуктов.
Да, сначала он действительно бросал на дорогу мусор из багажного отсека. А через некоторое время мусор кончился, и перед Третьим встала непростая дилемма: прекратить оставлять след для аш-шуара или раздобыть где-то новый мусор. А как получить пустые упаковки от съеденных продуктов? Правильно.
Короче, сожрал все, пожертвовав собой во имя общей цели.
Именно это я и объяснил Второй, когда она немного успокоилась и перестала пинать толстяка. И хотя стычка слегка разрядила напряженную обстановку, было потеряно несколько драгоценных секунд, в результате чего мы все-таки опоздали.
Опоздали обидно, позорно, буквально на миг.
Прямо на наших глазах замок и прижимающаяся к нему ферма вздрогнули всеми своими балками, стенами и перекрытиями, издали почти человеческие всхлипы (это вспучивалась дранка) и запылали таким ярким красным пламенем, какого в жизни просто не бывает.
Из всех отверстий брызнули люди. Как водится при пожаре, каждый прижимал к сердцу то, что считал самым ценным для себя. Как водится при массовом психозе, состояние аффекта сместило шкалу ценностей в непредсказуемую сторону, и некоторые на полном серьезе выносили из огня корзинку с вышиванием, метлу, вставную челюсть или горшок с кашей.
Обычно я достаточно спокойно отношусь к пожарам, но в данном случае были затронуты наши кровные интересы, и я ощутил горькую обиду и безысходное опустошение. Надежда не стала ждать, пока остальные чувства соизволят умереть, и первой покончила жизнь самоубийством.
Отпросившаяся на разведку Вторая вернулась уже через несколько секунд, и лицо ее не выражало ничего хорошего.
- Крепись, Пятый, - прошептала она. - Ты же старший бригады! Сейчас этот костер догорит, и мы как следует пороемся на пепелище! Время есть, зверь не скоро выберется из зеркального лабиринта! Надо верить!
- Во что? Ты сама видишь, что здесь творится. Если в доме и были записи старика архимага, то от них останется в лучшем случае пятно копоти… С «химериаш» можно проститься…
Чертовка нахмурила брови и неодобрительно огляделась.
- М-да… - вынуждена была признать она. - Чувствую, не носить нам новые меховые стельки. Горит хорошо…
- А может, заклинание «хозяин химер» не здесь? - предположил Третий. - Уверен, эта пакость преспокойненько красуется себе где-нибудь за сотню верст отсюда и нахально над нами подсмеивается! Полетим по следующему адресу, и все дела!
- И какой же это адрес? - грустно уточнила Вторая.
- Пока не знаю! - оптимистично заявил толстяк. - Вот если бы с нами был товарищ куратор… Товарищ куратор! Нам бы адресок, если можно! Ау!
Честно сказать, я тоже надеялся на помощь родного администратора. Но дисплей по-прежнему хранил молчание и притворялся мертвым.
- Гм! Гм! Гм-гм! - попытался перейти на кодовый язык я.
Тишина.
- Ох, что-то у меня дурные предчувствия, - мрачно сказала чертовка. - Все больше крепнет уверенность, что треклятый «хозяин химер» именно здесь и был.
Маленькая блестящая слезинка упала на гладкую щеку нашей красавицы, промыв на коже чистую, лишенную косметики дорожку. Чертовка вздохнула так тяжело, что корсет чуть не треснул, и от души стукнула кулачком по дисплею.
- Ангелы побери этого зверя! Неужели мы так и проведем остаток жизней в бегах?
- Предлагаю сойтись в честном бою! - тут же загорелся Третий, выволакивая из-за спины любимую пушечку. - Мы этой химере покажем пару новых приемчиков! Обложу кирпичами в лучшем виде!
- Остынь, герой. Это всего лишь временная мера… - уныло сказал я, заводя мотор капсулы. - Рано или поздно кирпичи кончатся, и чем будешь обкладывать тогда? Как хотите, а я больше не могу. Устал. Вымотался как собака. Не для того меня в инкубаторе выращивали, чтобы я день и ночь с магическими животными в догонялки играл. Хочу иметь собственный угол, нормальный распорядок дня и возможность спокойно спать время от времени!
- И я… - шмыгнула носом Вторая, прыгая на сиденье рядом со мной. - И я хочу иметь свой угол или хотя бы достойный шкаф! Уже несколько дней в одних и тех же босоножках со стразами и жемчугом хожу - словно какая-то бомжиха!
- А в Организации сегодня рыбный день! - мечтательно протянул Третий, поглаживая пушечный ствол. - Вареный хек под соусом из костной муки… Ох, до чего помирать неохота! И прибиться некуда. Прямо хоть к Отверженным демонам просись…
Наступила тревожная пауза.
Мы все четко поняли, что только что устами толстяка была высказана важная идея, но еще не додумали до конца, каким макаром эта идея могла нам помочь. Я прямо-таки физически почувствовал, как с пола вскакивает мертвая надежда и начинает радостно скакать по капсуле.
- А ну повтори, - наконец осторожно сказал я. - Насчет Отверженных.
- Все знают, что некоторые из наших сбежали в их город, - почему-то шепотом повторил Третий. - Демоны всегда охотно принимали рогатых переселенцев из других миров, а с тех пор, как трон занял Ифиторель, полевые работники Организации и вовсе считаются за своих.
- Он должен помнить нас троих по работе в Торе. Особенно Вторую - такой стриптиз не забывается.
- Практически это мы помогли ему тогда стать правителем, отдав нагрудник Владыки. В курилке говорят, что Организация давно точит зуб на Отверженных, но город демонов имеет превосходный уровень защиты периметра. Вполне возможно, что даже химере Аша не удастся проникнуть в него, и мы сможем вздохнуть спокойно.
Чертовка прищурилась и по-кошачьи мягко расправила плечи.
- Говорите, демоны? Посмотрим-посмотрим…
- А еще говорят, у Отверженных жрачка хорошая! - продолжал разливаться Третий. - Работать не надо. Никаких пайков. Всякие развлечения!
- Ну какие там могут быть особые развлечения? Секс, насилие, тотализатор? - предостерег я, но вместо того чтобы прислушаться к голосу разума и слегка разочароваться, напарники еще больше загорелись.
- Насилие… - томно вздохнула Вторая.
- Секс!!! - радостно вскрикнул Третий.
- Попрошу у Ифитореля приличный домик вместо той конуры, что была у меня в Организации! Минимум два этажа, на каждом встроенный платяной шкаф с подсветкой!
- Отъемся и отосплюсь!
- Полки для обуви, кровать королевских размеров, ванна с гидромассажем!
- Холодильник побольше и теплый сортир - что еще нужно для счастья настоящему мужчине?
- Личного парикмахера, служанку, маленькую собачку с хохолком и гоночную капсулу-кабриолет красного цвета!
- Все-таки лучше не один, а два холодильника - на случай, если один поломается! И сортира тоже два, а то иногда бежишь-бежишь и думаешь…
- Хватит! Прекратите! - Чтобы прервать бесконечный поток «скромных» запросов, мне пришлось орать во весь голос. - Что толку впустую строить планы? Никто из нас не знает, где точно находится город Отверженных! Высший гриф секретности!
Разгоряченная заманчивыми видениями чертовка уставилась на меня с выражением, гласящим без слов: «убийца мечты». Третий лишь горестно вздохнул, устремил взгляд куда-то в потолок капсулы и отчаянно взвыл.
От этих потусторонних звуков у меня моментально зачесалось ухо, и я засунул в него коготь, но немного не рассчитал и довольно ощутимо поцарапался. В ухе же все металось какое-то странное эхо, состоящее из «г» и «м».
Потом кто-то с силой треснул меня по затылку, и все эти «г» и «м» вдруг сложились в разъяренное «гмм!», утешительное «гм-гм» и напутственное «ггм».

Предыдущая страница 30 Следующая страница


31 Людмила Горбенко

Не завопил я лишь потому, что от радости потерял голос.
Отодвинув меня в сторонку, чертовка решительно уселась на место первого пилота и просительно уточнила в микрофон:
- Город Отверженных… гм? Мы бы и сами… гм, но ни гм… не знаем… гм!
Дисплей на миг осветился.
На мрачном фиолетовом фоне из нижнего угла в верхний размашисто бежала фраза, под которой болтался флажок с коротким заклинанием.
- Гм? - вопросил наушник.
- Гм… - обескураженно ответили мы слаженным трио.
- Гмм-м! - пожелал куратор, и связь прервалась.
Некоторое время мы молча вытаращенными глазами смотрели в пространство перед собой. Глянуть друг на друга было тяжело до боли. Чертовка так и вовсе выглядела оскорбленной - нет, не на такую помощь рассчитывали мы, посылая в эфир отчаянную просьбу о «гм»! Если уж родной куратор, который годы и десятилетия в горе и радости, пока химера не разлучила нас…
Короче, грустно это все. Даже не знаю, что и сказать. «Полный гм, гм-м, ггммм, и гм оно все к гммм гм!» - больше ничего на ум не приходит.
Знаете, что там было написано? «ВЫЗОВ ДЭВУШЕК» - именно так, с акцентом!
Первой вышла из ступора Вторая.
- Не ожидала, - сухо сказала она, поджимая губы. - Хуже, чем плевок в лицо! Лучше бы вообще молчал, скотина канцелярская! Подумать только, предложить вам в качестве последней радости перед смертью утешиться продажными девками! И это в моем присутствии!
- Действительно, нехорошо, - согласился я. - Когда рядом есть такая красотка, никого со стороны уже вызывать не надо! Даже если после этого сразу сдохнешь в когтях химеры, будет что после смерти вспомнить!
- Ты на что намекаешь?! - оскорбилась Вторая. - Я, знаешь ли, просто так абы с кем по кустам валяться не готова! И не надейся! А уж предлагать мне групповой секс и вовсе хамство! У меня Третий вызывает исключительно материнские чувства. Как его вижу, сразу руки тянутся задницу набить и вынуть изо рта очередную пакость!
- Вот потому куратор и сбросил нам адресок, - расстроенно сказал толстяк. - Знал тебя как облупленную и был на сто процентов уверен, что начнешь ерепениться. А ведь мы, заметь, далеко не самые плохие черти. А уж если копнуть глубже - вообще последние в этом мире, на кого ты можешь рассчитывать. Ну как, я тебя убедил? Согласна?
Рычание было лучшим ответом.
- Как знаешь, - пожал плечами Третий и обернулся ко мне: - Я вызываю девчонок? Оттянемся напоследок, дружище?
- Погоди, - тихо сказал я, мучительно прокручивая в памяти фразу. - Мне все не дает покоя эта дурацкая описка! Не мог он ошибиться! Не мог! Он же администратор! Следовательно, что-то это должно означать!
- Последняя шутка административного работника с бывшими подчиненными, - отмахнулся Третий. - Типа «проверено электроникой, куратор рекомендует». Хватит дурью маяться! Вызываем! Как там в заклинании было сказано? Фыуи-и-и…
- Да погоди ты! - разозлился я, зажимая ему рот. - Надо обмозговать!
- При чем тут мозги? - изумился Третий, возбужденно подпрыгивая на сиденье. - Лично я всегда считал, что для этого дела используют другие органы!
Удивительно, но Вторая оставила эту фразу без ответа. Оглядев капсулу невидящим взглядом, наша красавица вдруг кинулась ко мне и впилась в мои губы так страстно, что нить диалога тут же ускользнула в небытие, оставив в голове лишь легкий приятный туман.
- Нечестно! - пропыхтел над ухом обиженный голос Третьего. - А я? Отдаться добровольно ты отказалась, вызвать девчонок тоже запретила…
- Будут тебе сейчас твои девчонки! Точнее, дэвушки! - заорала Вторая, отрываясь от меня и рисуя пальчиками в воздухе обтекаемый силуэт. - Милые вы мои! Неужели еще не доперли? Пятый, ну хоть ты очнись! Дэвушки, понимаешь? Дэвушки!
- А-а-а!.. Так ты в этом смысле?!
- Ну да! Кому, как не им, знать месторасположение города Отверженных?
- Это вы о чем? - толстяк силился прочесть информацию по нашим лицам, но мое в этот момент точно было недоступно для чтения - на губах еще не остыл горячий поцелуй, а голова отказывалась в очередной раз верить в хорошее, боясь, что ее по традиции надуют.
- Дэвушки, - охотно пояснила Вторая, - это самки дэвов, злых духов.
- Красивые? - тут же загорелся Третий.
- Не то слово. Если верить летописям, у них огромные груди…
- О! - восхитился толстяк.
- …такие длинные и дряблые, что они перебрасывают их через плечи себе за спину, - невозмутимо продолжила Вторая.
- У! - тут же разочаровался мой друг.
- Это еще не все, - садистски добавил я. - Ростом они с корабельную сосну, с ног до головы покрыты шерстью, на руках и ногах у них острые когти, а живут они в логовищах-дэвлох. Да, чуть не забыл: у них слоновье туловище, минимум две головы, и при каждом отрубании лишней черепушки на ее месте отрастает новая или даже пара. Самые старые дэвушки носят одновременно по сотне голов на плечах - представляешь, сколько сережек им требуется?
- Ты уверен? - Третий никак не хотел расставаться с мечтой. - То есть это не легенды и ты видел их лично?
- Лично пока не приходилось, не буду врать. Тем более что живут эти красотки в диких недоступных местах. Например, внутри гор, на дне озер, под землей. Видишь ли, дружище, основная задача дэвов - стеречь земные сокровища. Охочих до подвигов расхитителей золотишка дэвы-самцы истребляют пачками.
- Жестоко! - отрезал Третий.
- Ну их мамы и сестры менее кровожадны. Они даже иногда оставляют жизнь самым хорошеньким героям, чтобы немного пофлиртовать с ними.
- Фу! - сморщила нос чертовка.
- Ничего не фу! - назидательно сказал я. - Как верно заметил несколько минут назад мой друг Третий, всем хочется любить и быть любимыми! Представь, что ты огромная волосатая уродина с грудями, болтающимися за спиной. Что бы ты сделала?
- Харакири! - сурово рявкнула чертовка. - Ладно, довольно лирики! Слова-то хоть помните, любвеобильные вы мои? Третий, что затаился, начинай!
- Почему я? - немедленно заскандалил толстяк.
- Потому что ты больше всех этого хотел!
- Но тогда…
- Да начнешь ты или нет?!
- Фыуи-и-и… - с некоторой опаской начал мой друг.

Пеленкаути. Родовое владение Киоруса

Под резкими порывами ветра подожженная солома занялась мощным пламенем. Лошадь нервно прядала ушами и норовила вильнуть в безопасную сторону, телега тряслась, непрошеных пассажиров швыряло от одного борта к другому, горький дым щипал глаза.
Нереально высокие языки огня, похожие на алые остроконечные башни, тянулись в небо, неожиданно придав старому дому сходство со сказочным замком, населенным неведомыми существами. Изредка огонь цеплял край живой воронки из кружащихся мух, и насекомые горящими искрами падали на землю.
Колонна «крестного хода» давно рассыпалась на небольшие группки, возбужденно орущие проклятия и явно не определившиеся до конца, что именно им следует делать дальше. Некоторые с упорством фанатиков продолжали швырять факелы в уже горящие окна, кто-то забрался на ворота и молча наблюдал за зрелищем, кто-то громко молился, и лишь коренастый священник методично окроплял святой водой все подряд, умело уворачиваясь от разбушевавшихся соратников.
Маг осадил повозку с ловкостью профессионального возницы, отшвырнул вожжи, вытащил из-за пазухи пук гномьих палочек и горестно уставился на них:
- Дьявол побери мелкое подземное отродье! Ну как прикажешь работать с этим барахлом?
Плюнув и сломав одну палочку пальцами, Жекон с пыхтением полез из телеги и уже опустил ногу на землю, когда от замка пахнуло холодом и огонь вдруг приобрел удивительный зеленый окрас и невыносимую для глаз яркость.
Геллан, не выдержав, прищурился, чувствуя, как волосы на голове буквально встают дыбом. Сквозь завесу ресниц и пыльный воздух замелькали неясные силуэты. Они выскакивали прямо сквозь стены замка и горящую крышу, наливались огнем, будто пустые бурдюки, плавно наращивая рост и раздаваясь в стороны.
Инстинктивно вытянув руку и загородившись ладонью от слепящего сияния, принц невольно обратил внимание на кристаллоиндикатор - стрелка вращалась с такой сумасшедшей скоростью, что стала окончательно неразличимой на серебристом фоне.
Фигуры разделились и повисли в воздухе.
Гигантский паук с человеческим лицом оперся на крышу и зашагал по ломающейся черепице, не обращая внимания на полыхающий огонь. Его тонкие конечности подрагивали, а из брюха сочилась мутная жидкость. Она моментально застывала и превращалась в серую паутину, вьющуюся на ветру. Вот кончик паутины хищно зацепил одну из мух, кружащихся над домом, и в мгновение ока вся жужжащая воронка оказалась поймана в прочный паутинный мешок.
Три черных силуэта, висящие неподалеку, одобрительно заколыхались, потрясая пустыми рукавами и скалясь алыми провалами ртов. Имеющие нечто вроде рук, ног, туловищ и голов, эти непонятные существа подхватили мешок с насекомыми, сжались плотным кольцом и буквально втянули добычу в себя, давясь от голода и сотрясаясь в странной пляске, от которой темные подолы мялись глубокими складками, а головы выкручивались под немыслимыми углами.
- Фууух… - выдохнул кто-то невидимый над ухом Геллана, и горький дымный воздух вдруг наполнился липким ароматом.
Горло принца свело судорогой, под веками защипало, словно в них насыпали острейшего оттийского перца.
Рядом рухнул на колени Терслей, зажав шею руками и выпучив глаза; вскрикнула Илива, и черные фигуры вдруг разом кинулись на них, разевая беззубые рты так широко, что можно было разглядеть бушующие в глубине пустых балахонов вихри.
Над головой Геллана пролетела горсть гномьих палочек, брошенная магом, вслед за ними последовала стайка узких, остро заточенных ножей без рукояток, и одна из фигур согнулась пополам, давясь нечаянно проглоченным угощением, а две другие…
Геллан бросился наперерез, когда понял, что они метят в Иливу, и, уже загораживая собой девушку ощутил, как тяжелые горячие лапы отталкиваются от его плеч. Разъяренная волчица с серебристой шерстью выпрыгнула из-за его спины, схватила ближайшую черную фигуру за подол, дернула и захрипела, пойманная в петлю узкого рукава.
Запоздало вспомнилось ночное свидание и взволнованный голос: «Я должна тебе что-то сказать!» Вот, значит, что за секрет таила русоволосая ведьма…
Вне себя от ужаса задыхающийся Геллан рванулся на помощь, но тут небо словно взорвалось, и воздушная волна выплеснулась в стороны, швыряя страшные фигуры в огонь, ломая их, перекручивая, выворачивая наизнанку.
Последнее, что смог сделать принц, - поймать падающую волчицу и в обнимку с ней откатиться в сторону, погружая лицо в спасительное облако родного клеверного запаха. Тьма, угрожающе нависшая над ними, вдруг разбилась на множество мелких неопасных осколков, да и не начали стремительно таять, превращаясь в рваные тени, которые обрывками падали на горячую землю…
С громким треском обрушился горящий амбар. Людские крики слились с ревом животных. В горло хлынул потоком воздух, насыщенный пеплом и гарью, но кажущийся живительным и свежим после той сладкой смеси, что отравляла их дыхание минуту назад; тело против воли скрутилось в узел, мышцы застыли, и только пальцы правой руки беспомощно дергались, зарываясь в пыль.
Потом земля уплыла из-под спины - принца подняли и понесли, уложили на дно повозки. Маг на лету поймал болтающийся на ветру повод. Правое колесо взвизгнуло и перекосилось на камне, но удержалось, и трясущаяся повозка двинулась прочь от страшного места…
Пересохших губ принца коснулась распустившаяся прядь волос.
- Что с ним, Жекон? - всхлипнула Илива. - Эти пятна на лице… и щеки дергаются… Он умирает?
Будь воля принца, он бы предпочел действительно умереть и остаться в памяти товарищей настоящим героем или, на худой конец, просто славным парнем. Но воли у принца больше не было - тело сбрасывало с себя магический облик Геллана, как линяющая змея старую кожу, обнажая настоящего, смуглокожего, зеленоглазого и темноволосого Алессандра. К сожалению, в данный момент совершенно беззащитного.
- Дьявол! Да наш дуся, оказывается, тоже оборотень! - крикнул маг, отталкивая девушку, и к шее принца приставили нож. - Ах ты, гад пятнистый! Втерся, понимаешь, в доверие! Оборотень! Оборотень! Оборотень!
- Отойди, Жекон! - Острие ножа соскользнуло, лишь оцарапав, и над принцем склонился Терслей. - Не видишь, что ли, наш скорняк - оборотень нового, неизвестного науке типа, умеет из нормального цивилизованного человека оборачиваться диким оттийцем. Хорош ловец, ничего не скажешь…
- А работка-то у оттийских шаманов топорная! - ядовито процедил маг. - Подержи его, командир, я достану порошок «куриной слепоты»!
- То есть как? - застыл Терслей. - «Куриная слепота»? Ты же кричал, что у нас из защиты ничего не осталось!
Маг замялся:
- Не то чтобы совсем уж ничего… Так, кое-что в заначке по кармашкам имеется…
- А точнее? - насторожился Терслей.
- Ну… - окончательно смешался Жекон, небрежно похлопывая себя по бокам и засовывая ладонь за пазуху. - Десяток «белой плесени» на месте. «Куриной слепоты» штуки четыре… нет, даже пять. «Ножей» почти не осталось, я только что предпоследний пучок истратил. А вот «огненных колец» на самом деле нет ни одного…
- Жекон, ты… ты… - Командир даже задохнулся от возмущения. - Какого же дьявола ты придуривался в гостинице? Это, по-твоему, называется - нас обокрали?
- Конечно, обокрали! - ничуть не смущаясь, подтвердил маг. - Сумка с запасной выпивкой и взрывпакетами, что в сейфе оставлял, пустая! Лучше бы ты сказал спасибо, что я самое главное всегда на себе прячу!
Некоторое время капитан и маг сверлили друг друга глазами, потом Терслей махнул рукой.
- Леший с тобой, Жекон, сволочь ты наглая. Зачем ты только у хозяина эти треклятые зажигательные палочки требовал? И противоблошиный порошок?
- А как же! Раз гостиница не уследила за моим имуществом, то должна компенсировать ущерб!
Последняя реплика была произнесена с максимальным апломбом - ради пущего эффекта маг даже пристукнул кулаком по животу принца, видимо в пылу спора посчитав его неодушевленным предметом.
Согнувшись пополам, разоблаченный оттиец вскрикнул и осторожно принял сидячее положение. Давно он не чувствовал себя так хорошо - все же своя шкура ближе к телу, что ни говори. Три пары глаз настороженно уставились на него.
Первым делом принц обернулся к Иливе:
- Мне тоже надо тебе кое в чем признаться. Меня зовут Алессандр, и я оттийский подданный, временно находящийся на территории Каперии.
Мягкие губы едва заметно дрогнули в усмешке:
- Я догадывалась, что с тобой нечисто.
- Всякая дрянь к дряни тянется, - тихо пробурчал мат. - Моряк к моряку, скорняк к скорняку, а оборотень к оборотню… Как хоть тебя по батюшке, дуся моя иностранная?
- Алан Грет Ла-Эм, - признался принц, не отводя взгляда.
- Ла-Эм, - медленно повторил Жекон и обескураженно повернулся к Терслею. - Вот это действительно скандал из скандалов, командир. Поздравляю тебя как старшего отряда: всего за десять монет Гильдия наняла на работу особу королевской крови.
- Но… - протестующе начал Алессандр, по-прежнему лелеющий надежду получить за свои мытарства чуть более солидный куш.
- Да ты не волнуйся, оттийское высочество! Получишь обещанные десять паундов до последнего сентаво! - улыбнулся маг, почти ласково закрывая ему рот ладонью.

Пеленкаути. Пепелище родовою владения Киоруса

Адам лежал на земле, не в силах пошевелиться.
Хозяин только что погиб - ковыляка догадался об этом в том самый момент, как вдруг ощутил бездонную пропасть в груди, неумолимо наполняющуюся темным отчаянием, от которого заныли остатки зубов, а ноги налились свинцовой неподвижностью.
Киорус мертв. Его больше нет…
Эти страшные понятия категорически не укладывались в мозгу Адама, неотрывно взирающего на пасмурное небо и замок, пылающий таким чудовищно ярким пламенем, словно его разжигали не местные крестьяне, а сами служители преисподней, торопящиеся подвергнуть грешного мага адским мукам.
Когда огонь начал утихать и ветер понес над домом облака праха, в который превратились балки, оконные рамы, мебель, шторы и сам некромант, зомби окончательно осознал, что он теперь один. Адам с трудом удержался, чтобы не кинуться бежать в сторону фермы и не начать ловить глазами взгляды всех, встретившихся ему на пути, словно потерявшийся пес, мечтающий прибиться к. новому дому.
Потребность иметь хозяина была неотъемлемой частью личности ковыляки.
Зомби не может принадлежать сам себе - это противно его природе.
«Я останусь лежать здесь, пока на меня кто-нибудь не наткнется. Надо просто ждать, ведь телам не положено валяться на дороге, а я приобрел уже изрядный опыт притворяться мертвецом - никто не заподозрит подвоха. Надеюсь, что похоронят меня на кладбище. Интересно, что будет потом, когда могилу засыплют? Говорят, что покойники не так уж скучают, у них есть свои ритуалы и даже небольшие праздники, а в полнолуния разрешается высовывать руки из-под земли и пугать забредших на погост дурачков. Думаю, я смогу ужиться с местным кладбищенским обществом. По крайней мере, десяток некромантских анекдотов им точно придутся по вкусу. Жду…»
Но суетящиеся вокруг люди, бегающие вокруг замка, совершенно не замечали Адама. Ковыляка попробовал привлечь к себе внимание осторожным «мугу», но вовремя сообразил, что у говорящего трупа значительно меньше шансов быть спокойно захороненным, и затих.
«Дьявол! Если бы тут был хоть один гном, он бы уже давно нашел меня и сообщил страже. Люди! Ау! Где же ваше сострадание? Эй! Посмотрите на несчастного покойника, у которого уже нет никаких сил лежать неподвижно!..»
Когда мрачный Адам был уже морально готов к тому, чтобы брести на кладбище самостоятельно и собственноручно закапываться в могилу, ему на грудь наступила изящная ножка, обутая в туфельку на высоченной шпильке.
- Ой! - сказала обладательница опасной обуви, с чмокающим звуком выдергивая каблук из плоти Адама.
Подол юбки мазнул ковыляку по лицу и попал в глаза. Адам открыл их шире и…
Он сразу понял, кто она такая. Не просто случайная прохожая, и даже не долгожданная новая хозяйка, а БОЖЕСТВО.
Божество неспешно передвигалось на стройных ногах, потряхивая платиновыми кудрями, среди которых торчали позолоченные рожки. Аура зла, исходящая от нее, вилась по воздуху, словно черный плащ, а во взгляде густо-чернильных лучистых глаз угадывалась в сотни, в тысячи раз большая сила, чем та, которой обладал прежний хозяин.
Адам открыл рот и украдкой втянул в себя край шлейфа ауры, напиваясь энергией, но красавица не соизволила обратить на него свое драгоценное внимание.
Проломив ковыляке грудную клетку, белокурое божество как ни в чем не бывало поплыло дальше и прыгнуло в странное серебристое веретено, которое Адам видел нечетко, словно сквозь дымку.
Божество что-то сказало двум рогатым созданиям, которые поджидали ее внутри веретена, вздохнуло, развело руками и хлопнуло дверкой.
О, этот крохотный глоток черной энергии оказался сытнее всего, когда-либо испробованного Адамом! Густая черная сила словно взорвалась внутри и весело побежала по ссохшимся кровеносным сосудам. Резко приняв вертикальное положение, ковыляка впервые в посмертной жизни выпрямил ноги до конца и уверенно зашагал в сторону темного люка на боку веретена.
Хороший слуга повсюду следует за хозяйкой, если не получил от нее иного приказа.
Хороший слуга незаметен как тень, чтобы не мешать хозяйке.
Хороший слуга всегда под рукой.
Адам будет хорошим слугой.

Горный склон неподалеку от Пеленкаути

Сначала не происходило ровным счетом ничего. Потом дальняя гора задрожала, сбрасывая с себя деревья и камни, и из-под земли выбралось нечто огромное и мохнатое.
Упруго оттолкнувшись от широкого каменного уступа, оно с некоторым усилием взмыло в воздух, свернулось клубком и двинулось в нашу сторону. Уже по дороге непонятный объект разделился на две части, отдаленно напоминающие по форме человеческие тела.
- Вах! - подавленно вскрикнул Третий, оглядываясь на меня. - Какие крупные дэвушки!
- Не то слово, - согласился я. - Ты, дружище, какую себе берешь: рыженькую или черненькую?
Толстяк ненадолго задумался, пристально всматриваясь в даль, и решительно изрек:

Предыдущая страница 31 Следующая страница


Хозяин химер 32

- Беру ту, у которой голов поменьше.
- Правильно! - тут же вставила чертовка. - Чем меньше голов, тем дэвушка слабее. Очень мудро с твоей стороны, Третий. Вдруг ее загадку не разгадаешь? Сомнет великанша твои жирные косточки в ладонях, сожрет и не поморщится.
Толстяк нервно икнул.
- У меня были несколько… э-э-э… другие планы.
- Сожрет вместе с планами! - зловеще пообещала Вторая.
- Загадка? - наморщил лоб я. - Погоди, детка, какая еще загадка?
- Откуда я знаю! - пожала плечами чертовка. - «Два конца, два кольца, посредине гвоздик»? Или «конь бежит, земля дрожит»? Словом, что-нибудь этакое… традиционно рыцарское.
- А это обязательно? - напрягся Третий. - Ох! До чего я все эти хитрости ненавижу!
Лирическое отступление.
Уж не знаю, кто пустил по миру слушок, что нечистую силу кровью не пои - дай только загадать человеку какую-нибудь загадку, но это полная брехня, хотя нам она, безусловно, на руку.
Хочет продавший душу смертный попытаться получить ее обратно? Пожалуйста. По подсказке Базы задается обычный вопросик из цикла какой-нибудь мудреной квантовой хреномеханики для студентов набора 8453 года - и наивный мечтатель роняет челюсть на грудь. Я, как щедрый черт, всегда даю две или три попытки. Мой друг просто спрашивает суровым голосом: «А ну-ка, опиши мне особенности флуктуационных фазовых переходов в кристаллогенезисе, подробно останавливаясь на лабильном состоянии и спинодальном распаде с учетом эпитаксии и топотаксии гибридных орбиталей sp2, sp3, d2sp3!» - и еще не было человека, который одолел бы этот рубеж.
Ожидали услышать что-нибудь из устного народного творчества? Извините, мы не настолько дешево ценим ваши души.
Излишне объяснять, что, как существа, привыкшие задавать свои каверзные вопросы, отвечать на чужие каверзные вопросы мы не любим и совершенно не умеем.
Тем временем вызванные нами особы успешно докатились до площадки, где стояла капсула, и выпрямились во весь рост. Рыженькая повернула в нашу сторону пять своих голов. Черты лиц у них были совершенно одинаковыми отчего складывалось впечатление, что это просто разные возрастные стадии одного человека: от раннего детства до глубокой старости. Черненькая потерла мохнатую лодыжку и встала рядом.
Третий тихонько охнул, задрав подбородок к небу.
Из капсулы донесся нервный смешок: Вторая категорически заявила, что женских особей дэвушки ненавидят значительно сильнее мужских, и потому ей лучше спрятаться в укромном местечке, чтобы не подставлять под угрозу операцию нашего спасения. При этом глазки у чертовки были такие хитренькие, что даю кончик хвоста на отсечение: соврала.
Умно, ничего не скажешь. И отчего я до этого первым не додумался?
Порыв ветра взлохматил густую шерсть на ногах черненькой великанши и запутался в соснах, подвешенных к ее поясу на манер юбочки. Несколько сбитых шишек устремились к моей макушке, от долгого задирания головы к небесам шея начала затекать.
М-да… Непросто, оказывается, жилось Мальчику-с-пальчик. Что ни встреча - то очередной комплекс неполноценности.
Пнув застывшего толстяка в бок, я взлетел на скалу и пристроился в узкой расщелине примерно на уровне макушек великанш. Третий, пыхтя, втиснулся рядом. Теперь уже им пришлось смотреть на нас снизу вверх.
Перемена положения мгновенно изменила настрой моего друга с панического на игривый.
- Привет, дэвчонки! - поздоровался он уверенным тоном первого парня на деревне. - Прекрасно э-э-э… выглядите! Я вот чего хотел попросить… может, забудем про эти дурацкие загадки к едрене фене, а?
Великанши переглянулись.
Из-за наличия сразу двенадцати голов, поочередно пытающихся встретиться взглядом, процедура переглядывания несколько затянулась, но мы терпеливо ждали.
- Чего вызывали? - наконец неприветливо спросила рыженькая, почесывая ноздрю, мало уступающую глубиной медвежьей берлоге.
- И откуда у вас вообще заклинание Вызова? - еще угрюмей вступила черненькая устами своей старшей головы.
- Просили же - без лишних вопросов! - неожиданно вскипел Третий. - Короче, раз вы такие упрямые: два конца, два кольца, посредине гвоздик - это ножницы! Довольны? А теперь нам от вас срочно нужен адрес одного города! Скажете - отпустим!
Давно приметил: иногда наглость гораздо лучше смекалки.
В двух коллективах дэвичьих голов началось легкое замешательство. Сама юная рыжеволосая головка, еще совсем ребенок, даже захныкала. Остальные головы морщили лбы, растерянно ухмылялись и непонимающе таращили глаза, явно силясь понять, при чем здесь какие-то концы, кольца, а также как может их не отпустить эта пухлая рогатая козявка.
Третий, выполнивший, по его мнению, все условия сделки, начал выказывать признаки нетерпения.
- Нет, я так не могу! - громогласно пожаловался он мне, переминаясь с копыта на копыто. - Ничего себе помощниц насоветовал нам старый административный друг! Они вообще что-нибудь путное скажут или так и будут стоять, разинув рты?!
- Не торопи прекрасных дам, дай им подумать, - мягко успокоил я.
- Подумать?! - презрительно зашипел мне в ухо Третий. - А разве есть чем? Лично у меня такое впечатление, что голов у них много, а мозг всего один!
Очевидно, одна из дэвушек услышала последнюю фразу толстяка, потому что внезапно резко перебросила правую грудь из-за спины вперед и довольно метко треснула моего друга соском по плечу. Уже в момент полета груди я заметил, что в соске имеется пирсинг - прелестное украшение из золота весом с небольшую гантелю, смотрящееся на фоне могучих форм великанши вполне изящно.
Третий был сражен в буквальном смысле слова. От удара его закрутило вокруг оси, а когда он все же сумел остановиться, ухватившись за каменный выступ, толстяк был сама галантность и предупредительность.
- Так что вы хотели? - обратилась ко мне рыженькая, небрежно крутя в пальцах кулон, украшающий ее шею.
- Сущий пустяк, - дружелюбно улыбнулся я, с опаской косясь на массивный кулон и мысленно прикидывая его вес в пудах. - Нам бы попасть в город Отверженных демонов, но мы не имеем понятия, где он находится.
- Отверженные! - фыркнула черненькая. - Демоны, сбежавшие из преисподней? Проклятые рогатые твари, что требуют за свои услуги непомерно высокий куш?
- Неужели такие красивые и сильные дамы, как вы, нуждаются в их услугах? - натурально удивился я.
- Рыцари замучили, - тоскливо призналась рыженькая.
Ее головы согласно закивали, а самая маленькая даже всхлипнула, услышав ненавистное слово.
- Едут и едут! Едут и едут! Якобы девиц спасать, а сами… как до нашего дэвлоха доберутся - про все на свете забывают! Мы уж устали скелеты из пещер выбрасывать! И почему люди так падки на блеск?
Я дипломатично улыбнулся.
- Так у вас же небось там сокровищ от пола до потолка? Вот они и дуреют.
- Есть кое-какое серебро, золотишко, - добродушно согласилась великанша. - Украшения нательные, посуда, оружие, всякие сережки-браслеты-колечки. Так, по мелочи.
- А вы на самом деле едите на завтрак и ужин по молоденькой девице? - с искренней заинтересованностью заядлого чревоугодника спросил Третий.
Черненькая великанша презрительно выпятила губы и поморщилась.
- Ты когда-нибудь ел хорошо приготовленный шашлык из ягнятины? Или козленка на вертеле? - ядовито осведомилась она.
- А как же крики, что доносятся из недр земных? - не унимался толстяк.
- Некоторые козы не очень хотят стать шашлыком, - пояснила великанша. - Ладно, черт, ты утомил меня глупыми расспросами. Скоро наши братья с охоты вернутся, а мы, вместо того чтобы похлебку варить и мясо мариновать, с вами время теряем.
- Готов записывать координаты! - тут же откликнулся я.
- А вот этого как раз не надо! - замахала на меня руками рыженькая (по лесу пронесся небольшой ураган). - Просто подставь ухо.
Я послушно оттопырил ухо и напряг слух.
- Нана! - скомандовала черненькая, изобразив непередаваемый жест, словно обводила указательным пальцем невидимую спираль.
Рыженькая кивнула и, подняв правую руку вверх, начала мощно вращать ею. Вокруг меня и черненькой закрутился штопором ветер, и неожиданно стало очень тихо - воздушная воронка изолировала нас, не пропуская звуки извне. Краем глаза я заметил, как сметенный воздушной волной с насиженного места Третий возмущенно открывает рот и, вероятно, что-то кричит, но любоваться этой пантомимой в деталях мне было недосуг. Великанша начала говорить.
Ее губы по сравнению с моим ухом были просто огромными. Иногда они легонько касались моей кожи, вызывая не слишком приятное ощущение: неосторожный вдох - и я рискую повторить судьбу хлебной крошки, попавшей в чужое горло.
Сознание словно раздвоилось. Я трусил и в то же время старательно впитывал информацию…
«Глубоко вниз, по гномьим владениям, равняясь на Второй Водопад Слез гномьей реки мертвых. Далее по шестому рукаву Нера, пока не упрешься в Плод Вечности, качающийся на волнах… Вода - граница, плод - комок порталов сразу в несколько измерений… Через один из них можно попасть к стенам города Отверженных. Нижний город контролируется демонами. Чтобы они не заподозрили подвоха, лучше добираться до места воздухом. Ориентир с поверхности: место захоронения покойной старушки-дзви Ены Слоновьи Ноги, бородавка на ее носу - точка спуска под землю».
- Все запомнил? - тихо спросила великанша.
Я кивнул.
- Еще один вопрос. Как выбрать из нескольких порталов нужный?
- Червяка никто не учит правильно поедать плод, - туманно заметила великанша. - Он проделывает свои коридоры, руководствуясь лишь чувством голода и вкусовыми рецепторами. И никогда не ошибается!
- А все-таки?
- Ищи зерно, - подмигнула великанша и уже строго добавила: - Ты ничего не слышал - я ничего не говорила!
Дэвушки удалились примерно тем же манером, что и пришли.
Когда шум камнепада и треск ломаемых деревьев утих, Третий отлепился от скалы и перевел дух.
- Фу-у-ух! Она что-нибудь сказала?
Возможно, это была просто галлюцинация на нервной почве, но мне показалось, что земля как-то… прислушивается.
- Ни слова! - твердо заявил я. - Но только что у меня было пророческое видение, и теперь я знаю, в какой примерно стороне лежит искомый город.
- Видение? - опешил толстяк. - Какое еще видение? Подсказка свыше?
Я молча постучал кулаком по лбу.
- Шутишь? Носителям Отрицательной сущности помощь свыше не полагается. Так, прочел кое-что с информационного поля планеты, и все дела.
Лицо Третьего выразило глубокое уважение.
- А вот дальше, - продолжил я, - уже сложнее. Чтобы попасть в город Отверженных, придется как следует поработать челюстями. Есть предстоит много.
Недоверчивая улыбка озарила лицо моего друга.
- Есть?!
- Рано радуешься, - вздохнул я. - Сомневаюсь, что эта пища придется нам по вкусу…

Лес неподалеку от Пеленкаути

Яркий солнечный свет заливал лес, высвечивая верхушки сосен и разбрасывая зайчики по молодому подлеску. В воде маленького озерца отражались две фигуры, застывшие на каменистом берегу.
Алессандр крепко прижимал к себе девушку, ощущая каждый удар ее сердца и прекрасно отдавая себе отчет, что по возвращению домой ему предстоит трудный разговор с родителями. Будущая королева родом из деревни - уже небольшой скандал, а если во дворце дознаются о некоторых прочих особенностях Иливы… Впрочем, это все потом, потом…
Нежные губы раскрылись под его губами, а узкая горячая ладошка скользнула по спине; крепкие ноготки мягко и нетерпеливо царапнули кожу между лопаток. Нагретые солнцем волосы пахли клевером сильнее обычного, шевелясь от легкого ветерка и щекоча шею…
Воздух всплеснулся, и клубок белого тумана возник перед влюбленными удивительно невовремя.
- Бабуля Скрешиния? - прошипел принц, отшатываясь от семейного призрака и невольно выпуская Иливу из объятий. - Ваше бывшее величество, какого черта?!
- Алес! - с упреком сказала покойная прапрапрабабушка. - Разве можно приличному мальчику забираться в такие жуткие дали? Еле тебя нашла в этой глухомани! Будь я живой, уже бы ноги отвалились! Что ты здесь делаешь? А-а-а, кажется, догадываюсь. Хорошенькая девушка. Надеюсь, ты не посрамил род Ла-Эмов и как следует ей…
- Бабуля, замолчи!!! - поспешил заорать Алессандр.
- Неужели нет? - огорченно качнулась Скрешиния. - Надеюсь, твоя сдержанность не связана с сексуальными проблемами? А то я могу кое-что посоветовать, например…
- Спасибо, мы справимся сами! - твердо перебил принц.
Призрак зашелся хрипловатым смехом, заколыхался и обернулся к Иливе:
- Не слушай его, дорогая, все мужики поначалу излишне застенчивы, и мой прапраправнук не исключение. Если у тебя есть какие-нибудь вопросы касательно получения удовольствия в постели, спрашивай меня прямо здесь и сейчас. Расскажу и покажу, ничего не утаивая. Алес, подойди! Ты понадобишься мне как учебное пособие!
- Ваше покойное величество! - пожурил красный Алессандр, отбиваясь от туманного силуэта, деловито порхающего вокруг его ширинки. - Прекратите! Да прекратите же… Уберите руки, в конце концов, я боюсь щекотки! И вообще! Что подумает моя невеста о семействе Ла-Эмов!
- Невеста? - Призрак умело увернулся от удара и обрадованно крутанулся вокруг своей оси. - Серьезно? Ты действительно решил жениться? Вот это новость так новость! Дивно! Пойду расскажу старому Муальду!
- Бабуля Скрешиния! Стой! - спохватился принц, но было уже поздно - шустрое облачко испарилось, оставив после себя влажное пятно на наручном кристаллоиндикаторе.
Алессандр невольно отметил, что стрелка уверенно колеблется около отметки «человек», отклоняясь в сторону лишь совсем чуточку, - в давно покойной королеве еще оставалось много человеческого, особенно любопытства и бесцеремонности.
- Наверное, пора вернуться? - предположила девушка, грациозно потягиваясь и улыбаясь яркому солнцу. Сквозь прорехи в разорванной одежде виднелись тонкие гладкие руки, плечо и край плоского живота, многочисленные царапины на котором уже не кровоточили, незаметно затянувшись молодой кожей. - Я слышу шаги Жекона.
- Минутку.
Ледяная вода озера обожгла кожу, а ветер мгновенно высушил мокрые щеки. Водоем был мелкий, совершенно непригодный для полноценного купания, зато удивительно чистый и спокойный. Зачерпнув воду в горсть, принц сдул плавающие в ладони сосновые иголки и еще раз с наслаждением погрузил лицо в прозрачную влагу.
- Вижу, сговорились? - Маг бодро протопал к озеру и встал, подбоченившись. - Умница, девочка! Двух зайцев одним гм… махом убила. И от пожизненных обязательств свободна, и щенки получатся породистыми.
- Жекон! - прошипел принц. - Не смей оскорблять мою невесту!
- Ах вот даже как? - удивился мат. - Впрочем… может, оно и к лучшему для Ла-Эмов - свежая кровь, крепкие зубы, отменное здоровье. Главное, кожемякскую родню к себе не приглашайте, чтобы ненароком местные охотники какого-нибудь дядьку по материнской линии не подстрелили, - и все будет путем.
- Жекон!!!
- Терслей ждет, пора возвращаться в Нижний город, - тоскливо сказал маг. - И опять пешком. Ох, до чего мне за эти дни надоело ноги мучить - кто бы знал! Вернусь, затребую в Гильдии двойной гонорар и прикажу, чтобы даже из комнаты в комнату меня на руках слуги носили.
- Тут немного до ворот осталось, - подбодрил командир, появляясь рядом. - Версты две, не больше. В Нижнем городе нас хакни ждут, все как договаривались.
- Не утешай! - отрезал Жекон, рывком забрасывая за спину полупустые мешки. - Злодей-некромант помер, выпивку сперли, магических припасов тройной перерасход, вместо кулбов какие-то жуткие твари, у которых даже тел толком нет! И зачем я на эту авантюру согласился? Не иначе помутнение мозгов нашло. Ладно, пошли уже. Внизу смеркается.
Алессандр по привычке подставил руки, готовясь нести заметно похудевший груз, но маг вытаращился на него с преувеличенным ужасом:
- Ты что, дуся! А если за твою эксплуатацию королевский дом Ла-Эмов направит мне ноту протеста?
- Скорее выдаст награду за поимку беглого наследника, - улыбнулся принц.
- Серьезно? - обрадовался Жекон. - А сколько?
- У нас сейчас не самое лучшее время… - тактично намекнул Алессандр.
- Понятно! - сурово нахмурился маг. - Горсть медяков чужестранной чеканки, и те забирать самовывозом из Оттии. Нет уж, спасибочки! Смотри, как бы молодая жена не запросилась из ваших трущоб обратно на родину. Ну что - пойдемте?
- Я готов, - кивнул принц, поглаживая обвившегося вокруг его шеи Шушула.

Горный склон неподалеку от Пеленкаути

В сущности, нам предстояла довольно простая задача. Дэвов на свете насчитывается не так много, и живут они поразительно долго. Захоронений великанов не более пяти десятков - это не проблема. Проблема - догадаться, какое из них принадлежит конкретно Ене, ибо надгробные таблички у дэвов не в почете в связи со спецификой отхода в мир иной.
Лирическое отступление.
Каждый дэв чувствует приближение смерти загодя.
Его сердце замедляет свой ход, а кожа высыхает, постепенно покрываясь толстой каменной коркой. Несколько дней - тот срок, в течение которого дэв должен успеть проститься с родными, кутнуть в последний раз на полную катушку и подыскать себе место в горах для вечного упокоения. Когда все формальности закончены, умирающий дэв ложится на выбранное место и ждет.
Сам процесс перехода в мир иной недолог, но ярок: его сопровождают сильная гроза и мощное землетрясение, заметно меняющее окружающий рельеф. С последним ударом сердца гроза утихает, земля перестает трястись и тело дэва окончательно каменеет, превращаясь в часть горного хребта весьма характерного рисунка.
Опытные кладоискатели внимательно осматривают на закате силуэты гор под разными углами. Если горы очертаниями напоминают женскую фигуру, покоящуюся на спине или боку, - это почти наверняка усопшая великанша. Счастье наткнуться на такое захоронение выпадает крайне редко, зато у наблюдательного кладоискателя появляется шанс найти не тривиальный сундук с монетами, а настоящее королевское состояние. Ведь дэвы хоронят своих дам во всем парадном ювелирном облачении, а это такая масса золота и драгоценных камней…
Далее проще. Там, где у каменной женщины предположительно находятся уши, шея, руки и грудь, сосредоточены основные сокровища. Залегают они неглубоко, главное, не ошибиться в ориентирах.
В нашем случае ориентиром была бородавка на носу пресловутой Ены.
Подняв капсулу на удобную для осмотра высоту, мы приступили к поиску могилки великанши, и тот, кто хоть раз пробовал найти потерянную бумажку среди тысячи других бумаг, поймет наши мучения.
Если смотреть на горы без задней мысли, то это просто часть рельефа. Стоило же начать выискивать в остроконечных профилях нечто особенное, как голова просто шла кругом. Вот эта вершина - подбородок или нет? А эта впадина не переносица ли часом? А уж вон та дальняя гора почти наверняка грудь с выпуклым соском. Или лоб. Или… нет, все-таки больше похоже на грудь.
Часики на приборной панели неумолимо тикали, вот-вот могла появиться химера, а мы все никак не могли определиться с могилкой покойной Ены. Наконец, когда я уже готов был поставить на голосование вопрос о разумном компромиссе - почему бы не рискнуть и не пойти Нижним городом, - внезапно активизировался мозг Третьего, испытывающий острую нехватку углеводов.
- Кушать хочется, - грустно пожаловался толстяк, сглатывая слюну. - Слушайте, а нельзя ли искать наоборот, чтобы быстрее?
- Это как - наоборот? - удивилась чертовка. - Типа прятаться от покойной дэвушки Ены, чтобы она нас никогда не нашла? Интересная игра.
- Да нет! - досадливо скривился Третий. - Сейчас мы как дураки бродим по горам…
- Летаем над горами! - поправила чертовка.
- Хорошо, над горами! Словом, ведем себя как обычные кладоискатели. Но ведь нам не нужно золото! Нам нужна великанша! Если мы захотим, то увидим прямо сквозь камень все места, где залегают мало-мальски приличные золотые жилы и крупные слитки! Так почему бы не попробовать? Наверняка больше всего сокровищ найдется на ее бывшем теле.
Я почувствовал легкий укол зависти.

Предыдущая страница 32 Следующая страница


33 Людмила Горбенко

- Третий! - изумилась чертовка, округляя глаза. - Да ты у нас, оказывается, гений! Надо же, какая от тебя польза, если несколько часов не кормить!
- Возьмем на заметку! - присоединился я. - Теперь, дружище, будешь нашим мозговым центром. Для начала недельное голодание, чтобы очистить серые клетки от наслоений жира, замедляющего мыслительный процесс. Потом строгая диета.
- У! - пискнул толстяк. - Но я…
- Есть хочешь? - понимающе кивнула Вторая.
- Да, - робко признался Третий.
- А жить хочешь? - сурово осведомилась наша красавица, подставляя Третьему под нос выразительно сжатый кулачок.
- Да!
- А что больше: жить или есть?
Насупившийся толстяк молча отвернулся.
- Не ставь моего друга перед таким сложным выбором, - пожурил я чертовку, попутно щелкая тумблером геосканера и убеждаясь, что он (ура!) работает. - «Я ем, следовательно, я существую» - его жизненный девиз еще со времен инкубаторских пеленок. Внимание… запускаю!
Из брюха капсулы вылетел конический луч и шустро задергался, широко разбрасывая фиолетовый свет по окрестным горам. Расстилающийся внизу пейзаж мгновенно стал нереально пятнистым. Параллельно на квадратном дисплее начала прорисовываться карта местности. Скопления залежей золота были выделены на ней красным, и - о счастье! - только слепец не угадал бы в рисунке полный набор всевозможных ювелирных украшений, надетых на гигантскую, лежащую навзничь женскую фигуру!
Короткий завистливый вздох вырвался из груди чертовки.
- Диадема? Шейные цепи, кулоны, колье? Браслеты? Пояс? И все это ей одной? Нет, ну почему я такая несчастная?
- Как вернемся на Базу, я тебе подарю колечко, - в порыве щедрости пообещал Третий.
- А если не вернемся? - тоскливо уточнила Вторая.
- Тогда не подарит, - пояснил я, досадуя, что опоздал с аналогичным предложением. - Прекрати кукситься, детка! Хочешь, я тебе прямо сейчас наковыряю пару килограммов золота? Нет, серьезно!
- Спасибо, - холодно сказала чертовка, обиженно задирая носик. - Ношеное не принимаю! Тем более снятое с чужого трупа! Лучше ищите эту вашу бородавку, и пошли отсюда. Мне здесь как-то… неуютно.
Толстяк пожал плечами, склоняясь над дисплеем.
- А что ее искать? Вот она, прямо под нами: кругленькая, выпуклая - прямо загляденье. Пятый, куда будем парковать капсулу?
- Думаю, самый оптимальный вариант - в ноздре. Просторно, и ветер не задувает. Координаты запомнил?
- Забил в память.
- Отлично, снижаюсь.
Еще несколько минут назад мы были слепы как новорожденные котята и никак не могли различить среди скалистых нагромождений фигуру покойной Ены. Теперь же, когда она столь удачно «нашлась», в глаза упрямо лезли всевозможные, уже ненужные детали: крепко сжатые пальцы рук, оттопыренные локти, выпуклый живот, слегка согнутое колено… В какой-то момент даже возникло странное ощущение - я сажаю капсулу точно во впадинку над верхней губой спящей великанши. Сейчас ее веки дрогнут во сне, она чихнет от щекотки и прихлопнет меня, словно нахальную муху, каменной ладонью. Шлеп - и мокрое место… Шлеп - и больше никаких проблем…
Но вот дно нашего многострадального транспорта царапнул острый выступ, ноздря-пещера спокойно приняла нас, и горячее дыхание Второй обожгло мое ухо.
- Приехали? - настороженно осведомилась чертовка, прижимаясь грудью к моему плечу.
- Кажется, да. На уровне Нижнего города под нами должен быть Hep. Держимся вместе, чтобы не провалиться в разные порталы. Готовы?
Бородавка у окаменевшей Ены была под стать ей самой: размером с коня, не меньше. Выстроившись цепочкой, мы по очереди нырнули сквозь камень, стараясь ни на градус не отклониться от прямого угла. Третий при этом умудрился довольно ощутимо пнуть меня копытом по колену, но я не успел даже обидеться, как твердая корка неожиданно кончилась и началась мягкая пористая земля, пронизанная звериными норами и водяными жилами - тело покойной великанши было каменным лишь сверху.
Пробиваться сквозь землю было не в пример легче. Уже через минуту наша троица благополучно миновала нулевую отметку и провалилась под свод гномьего города.
Здесь царила темнота и тишина, нарушаемая лишь редкими всплесками волн. Над темной водой висели пласты тяжелого тумана. Склизкие береговые камни были облеплены тусклой чешуей, распространяющей вокруг почему-то не рыбный, а сладковатый цветочный запах.
- Это и есть река мертвых? - нетерпеливо осведомился Третий, и слабый шепот показался почти оглушительным.
- Тсс! - зашипел я. - Теперь прямо по течению. Старайтесь держаться ближе к воде, чтобы нас не засекли. Где-то тут должен найтись одинокий плод…
Чертовка спланировала ниже, вытянула руки и тут же взвилась к самому потолку, словно ошпаренная.
- Что опять не так? - строго уточнил я одними губами.
- Одинокий плод? Да тут их сотни! - ошарашенно выдавила Вторая. - И яблоки, и груши, и какие-то персики, что ли?..
- Где? - встрепенулся толстяк, отпихивая меня столь энергично, что я лишь чудом не провалился под воду. - Где персики?
- Вот, - указала чертовка пальчиком. - И вот.
Глаза моего лучшего друга буквально засияли, а на лицо наползло умоляющее выражение.
- Можно? - обернулся он ко мне. - Хоть кусочек…
Естественно, я собирался сказать «нет». Но, видимо, Третьего так измучил непривычно пустой желудок, что он совершенно наплевал на многолетнюю дружбу, на служебную субординацию и даже на инстинкт самосохранения. Изящно оттолкнувшись от берега, толстяк плавно полетел над водой, обеими руками загребая плавающие фрукты и методично отправляя их в рот, будто исправно работающая машина. Попытка чертовки остановить его подсечкой успехом не увенчалась - Третий не почувствовал удара и продолжил начатое с неугасающим энтузиазмом.
Вздохнув, я щелкнул когтями, сотворяя горящий метательный шарик.
- Не смей! - тут же вцепилась в мой локоть Вторая. - Рядом магические порталы! Огонь может их разрушить. А ты, Третий! Сколько можно жрать? Третий, ты меня слышишь? Остановись, болван, ты сейчас проглотишь Плод Вечности!
В ответ толстяк еще быстрее заработал челюстями.
Я зло затушил огонек и уже размахнулся, чтобы показать лучшему другу кузькину мать и зимующих раков, но тут до меня с некоторым опозданием дошла интересная философская истина.
А ведь все по плану! Серьезно! Черненькая девушка ведь так и сказала: нужно руководствоваться инстинктом, а не разумом. Как червяк. А кто из нас троих самый лучший претендент на звание червяка? Ответ очевиден - Третий. Он еду не просто чувствует нутром на расстоянии - он ради нее живет.
Нервно хихикнув, я присел на берег, обхватив колени и выжидательно уставился на толстяка. Рядом плюхнулась взлохмаченная Вторая.
- Почему мы ничего не делаем? - уныло спросила она.
- Потому что за нас все делает наш коллега. Не дрейфь, детка, пока ничего страшного не произошло.
- Да? А если этот боров проглотит Плод Вечности?
- Не проглотит. Плод насквозь пронизан порталами, а он у нас эстет, и всякой гадостью не питается. Порталы ведь невкусные. О! Что я говорил? Вот оно, слабое звено в демонской маскировке! Настоящего эксперта не проведешь!
Действительно, Третий как раз в этот момент застыл неподвижно, внимательно принюхиваясь к яблочку в своей руке.
- Не пойму, - озадаченно пробурчал он. - Странное что-то…
- Готовься… - тихо предупредил я Вторую. - Лови!!!
Чертовка высоко подпрыгнула и ухватила небрежно отброшенный плод обеими руками.
- Ой! Кажется, кожица на боку слегка продралась…
- Дай сюда! - разозлился я. - Ох, и напарнички же мне достались! Не полевые работники, а разрушители какие-то! Один жрет все подряд без разрешения, другая порталы маникюром расковыривает! Как теперь в это яблоко прикажешь лезть, а?
- А в него надо лезть? - перепугалась Вторая.
- Ну да! И как можно быстрее, пока контролирующие Нижний город демоны нас не засекли!
- Ты уверен?..
- Да! Вперед!!! - Я аккуратно обтер яблоко о собственный подол и приглашающе раскрыл ладонь.
Чертовка нерешительно попятилась.
- Третий! - воззвал я.
Толстяк наградил меня бесшабашным взглядом абсолютно счастливого черта и отвернулся.
И что теперь прикажете делать?
Шлепающий звук колес по мокрой земле раздался удивительно вовремя: он заглушил скрежет моих зубов. Вдоль берега кто-то ехал, и этот самый кто-то был для нас весьма нежелательным свидетелем.
- Как хоть этот портал выглядит? - прошипела Вторая, хватая себя за челку и мгновенно вытягиваясь в тонкую нить с острым шипом на конце.
- Там разберемся! Третий! Не тормози!!!
В исполнении толстяка ниточка получилась далеко не такая изящная, скорее даже пухлая веревочка, но и она с легкой натугой вошла в яблочную плоть, обрызгав меня соком. А телега скрипела уже совсем рядышком, буквально в нескольких метрах.
Глубоко вдохнув, я зажмурился и отчаянным рывком вытянул самого себя в паутинку. Последнее, что увидели мои глаза: моя же собственная рука, держащая яблоко, куда уже вползала извивающаяся паутинная нить, в которую я превратился. Вот такой сюрреализм.
Еще один рывок - и уже ничем не поддерживаемый плод с громким плеском упал обратно в воду.
Ощущение перехода из воздушной среды в яблочную было странным. Мир вдруг сжался и сгустился, не давая дышать, затрудняя движения и вынуждая либо приспосабливаться к его правилам, либо подыхать прямо тут. Ругаясь про себя, я быстренько кое-как сотворил примитивные глаза и тут же с горечью убедился, что они не работают. Ну не биолог я, что прикажете делать! Какая-то зараза тут же нагло проползла по мне, щедро обмазывая своей слизью и расплющивая мягкие бока. Нет, это что же творится, а? Если так пойдет дальше, то я просто сгину в процессе жестокой эволюции! Растопчут и не заметят, гады! Пришлось бракованные моргалки спешно ликвидировать и наращивать на голове взамен нечто вроде сенсорных усиков, в целях самозащиты снабженных шипами повышенной остроты и ядовитости.
Вот эта штука работала на все сто.
Никогда не думал, что можно видеть на ощупь, но это оказалось возможным и даже весьма эффективным. Короткого округлого червя, виляющего задом прямо передо мною, буквально тряхнуло от моего «взгляда», и недоеденный кусок яблока выпал из его непропорционально широкого рта.
Естественно, как же иначе - Третий! Собственной персоной!
Спустя минуту нашлась и Вторая.
Очаровательная червячиха с тонкой талией и торчащим бюстом нагло вползла в коридор, проеденный Третьим, и тут же принялась деловито пихаться крутыми бедрами, стараясь выпихнуть толстяка прочь и занять его место.
Итак, все в сборе.
Я откашлялся, выплевывая изо рта непонятно как и когда попавшие туда куски яблочной массы, но в силу специфического строения гортани не смог произнести ни одного внятного слова. Ладно, попробуем жестами. Как-то же эти червяки между собой общаются, верно?
Гмм… С жестами вышло еще хуже. То ли червяк из меня получился слишком сексуально озабоченный, то ли усики мои оказались типа «руки-крюки», но только вместо короткой деловой планерки имела место долгая безобразная сцена.
Тупая чертовка не поняла ни одного слова из моих жестов и расценила сложную пантомиму как заурядное домогательство. Она скинула меня с себя (убей, не помню, как я вообще на ней оказался), грубо отклеила мои усики со своего бюста, злодейски оторвав некоторые под корень, и в заключение избила меня хвостом по той части тела, где у червяков ничего нет, а у хорошо сложенных чертей мужского пола обычно находится самое дорогое.
Думаете, Третий пришел на помощь лучшему другу?
Как бы не так. Молча ерзал в сторонке, и рожа у него при этом была такая похотливая, что к бабке не ходи, все наперед ясно: дождется, пока Вторая утомится в драке со мной, и попытается взять ее сам.
Мерзкие твари, оказывается, эти плодовые черви, скажу я вам. Дружба и порядочность для них пустое место - так и запишите в своей энциклопедии, господа ученые.
Естественно, мы ничего не обсудили. От маленькой обидной стычки была только одна польза: в результате коллективной возни яблочная плоть расшмякалась, и три проделанных нами первоначальных коридора превратились в нечто вроде пещерки, в углу которой чернели продолговатые косточки.
Легкое синеватое сияние вокруг них не оставляло сомнений в том, что это и есть искомые порталы.

Приморье. Деревенский трактир на основном тракте

С формальной точки зрения деревенский трактир, в котором они остановились на ночлег, имел лишь одно неоспоримое достоинство - он располагался у самой дороги. Кровати здесь оказались ненамного длиннее гномьих, белье - сырым, а камины наполняли маленькие комнатушки зеленоватым торфяным дымом, почти не давая тепла.
Будь на месте усталых ловцов более привередливый гость, он бы наверняка высказал хозяину свое «фе», а то и ушел, хлопнув дверью, но в этот вечер хозяину повезло.
Терслей наскоро сжевал горбушку, запил ее водой и как подкошенный рухнул на кровать. Не верящий такой удаче Жекон тут же заперся в своей комнате, но отсутствовал недолго: через окно Алессандру было видно, как маг, придерживая подпрыгивающие на поясе пустые калабасы, осторожными скачками пробирается в сторону деревни, явно намереваясь как следует развлечься.
Сам принц чувствовал себя буквально на верху блаженства: привычный телесный облик, осознание выполненного долга, любимая девушка дремлет на плече - что еще нужно человеку для счастья?
Обнять и никогда больше не выпускать из объятий. Чтобы всегда была рядом. Чтобы эти прозрачные серые глаза были всегда готовы ответить на взгляд, чтобы пушистые волосы грели плечо, а легкое дыхание щекотало шею.
- Дымно, - озабоченно сказала Илива, отстраняясь. - Скряга-трактирщик, дров пожадничал, как бы не угореть ночью.
- Придется вовсе не спать, - воодушевленно поддержал Алессандр, обхватывая тонкую талию, но девушка рассмеялась и мягко выскользнула.
- Завтра с коня свалишься.
- Ты плохо знаешь оттийцев.
- Пока из всех оттийцев я знакома только с тобой и призраком той старушки, что навестила нас на полянке.
- Это моя прапрапрабабушка Скрешиния. Мне очень стыдно, но боюсь, тебе еще не раз придется с ней встретиться, особенно во время медового месяца. Ее покойное величество обожает давать советы новобрачным. Практически это наш добровольный семейный инструктор по вопросам интимной жизни.
- У нее такой богатый опыт? - улыбнулась Илива.
- Она в течение двухсот пятидесяти лет собирала материал по спальням и укромным углам, невзирая на протесты застуканных с поличным Ла-Эмов, дворцовой челяди и просто случайных гостей, рискнувших заночевать в замке. Надеюсь, ты проявишь снисхождение к маленькой слабости бабули Скрешинии. Все к ней уже привыкли, хотя отец при упоминании брачной ночи до сих пор дергается, а мама начинает истерически хохотать.
- Посмотрим, как твои родители отреагируют, когда ты представишь им меня, - вздохнула девушка. - Ни роду, ни племени, ни достойного приданого.
- Не поверишь, но точно такую фразу произнесла моя тетка, когда дядя делал ей предложение, преклонив колено прямо на мешки с рыбой, которой она торговала на рынке. Именно этот брак положил начало возрождению оттийского флота, и сейчас по количеству и уровню снаряжения боевых кораблей мы легко заткнем за пояс даже некоторых богатых соседей. При чем тут приданое, ты будешь прекрасной королевой, я уверен! В конце концов, у меня самого полно недостатков! Например, я храплю по ночам.
- Тоже мне, нашел сравнение. Лично я время от времени по ночам обрастаю шерстью, убегаю в лес и ничего не могу с этим поделать.
- Будем считать это твоим хобби.
- А дети? - Илива закусила губу и вздохнула еще горше. - Алессандр… В нашей деревне еще не было случая, чтобы в смешанном браке победила чистая человеческая кровь. После твоей смерти оттийский престол отойдет перевертышу!
- Ты просто не представляешь себе силу оттийской породы. Самое большее, что грозит моему сыну, это неправильный прикус и чрезмерная волосатость.
- А если это будет дочка?
- Мы по секрету наймем ей личного цирюльника и никому не скажем.
- Но…
- Вот и посмотрим, кто кого, - шепнул Алессандр, любуясь задумчиво прикушенной пухлой губкой Иливы.
В блеклом лунном свете кожа девушки словно светилась изнутри, а смягчившиеся глаза вновь обрели удивительную глубину. Принц настойчиво привлек ее к себе, но Илива приподнялась на цыпочки и оперлась подбородком в его плечо.
- Кто-то бежит!
Обернувшись, принц прижался лбом к стеклу и обреченно вздохнул:
- Жекон, кто же еще. А за ним ватага деревенских с дрекольем. Вот и конец уединению, сейчас наверняка в нашу дверь станет ломиться, чтобы рассказать о своих приключениях.
- Может, сделаем вид, что нас нет?
Словно нарочно, хлипкая дверь тут же затряслась под ритмичными ударами.
- Эй, голубки! - просипел Жекон, приникнув к щели и нетерпеливо притопывая ногами. - Сделайте перерыв! Не дайте погибнуть невинной душе, отоприте!
- Входи, невинная душа, - сказал Алессандр, дергая щеколду. - Что натворил?
Влетевший маг был взъерошен, надут лицом, а предмет его былой гордости - роскошные бакенбарды - прибрел некрасивые проплешины, словно старые меховые лоскуты, побитые молью. Быстро обшарив комнату красными глазами, он рухнул на колени, шустро заполз под кровать Иливы и там затаился.
- Послушай, Жекон, - начал принц, - надеюсь, это представление не означает, что ты собираешься проторчать у нас всю ночь? Лично мне не смешно.
- А уж мне и вовсе не до смеха, - проворчал маг, не высовывая из убежища даже кончика носа. - Эти деревенские хамы не имеют никакого понятия о гостеприимстве! Я им маленький фокус, а они…
- Не хочу тебя расстраивать, но я тоже не в восторге от того, что под кроватью моей будущей жены прячется посторонний мужчина.
- Привыкай, дело житейское, - хмыкнул Жекон и завозился, устраиваясь удобнее. - Вы не думайте, я ненадолго! Полчасика пересижу, и к себе на боковую. Дьявол, до чего у вас печка дымит!
- Схожу, потребую нормальных сухих дров, - не выдержала Илива, накидывая на плечи куртку принца.
Алессандр щелкнул задвижкой и сел на стул - с этого места было одинаково хорошо видно красное лицо лежавшего на боку Жекона и окно, за которым скандалили деревенские мужики, требующие немедленно выдать им нахального дебошира.
Крики постепенно утрачивали первоначальный накал, превращаясь в хаотичный приглушенный шум, от которого слипались глаза, а тело наливалось уютной тяжестью. Спустя несколько минут маг уже вовсю сопел, расслабившись и вольготно разбросав руки, улыбаясь чему-то во сне, словно сытый младенец.
Сняв с постели отсыревшее покрывало, Алессандр аккуратно прикрыл торчащие из-под кровати конечности и задумчиво поднес к уху переговорную раковину. Словно собравшись с последними силами, магическая игрушка немедленно откликнулась шумом моря и знакомым голосом.
- Алес! - в полном восторге взвизгнул Муальд. - Наконец-то снизошел до беседы со мной! Скрешиния сказала, что ты женишься? Это прекрасно, мальчик мой!
- Тсс! У нас тут все спят, - шикнул принц, мгновенно вычислив причину столь бурной радости мага.
В кои-то веки старику представилась возможность блеснуть талантами перед королевской семьей - он никогда не был силен в предсказаниях.
- Так-так-так! - деловито застрекотал Муальд. - Скажи-ка, Алес, какого цвета у нее волосы? Глаза? Худа или кругла телосложением? Каков оттенок кожи? Ты понимаешь, все это очень важно! Ведь к вашему приезду придется заказывать платья, а портнихи требуют…
- Она красавица, Муальд, - сказал Алессандр. - У нее белая кожа, большие светлые глаза и очень длинные русые волосы. Она стройная и ростом мне чуть повыше плеча. Ее зовут Илива.

Предыдущая страница 33 Следующая страница


Хозяин химер 34

- Родственники? - возбужденно крикнул маг.
- Илива - сирота, росла с двоюродной теткой.
- Отлично! Просто от… я… еще…
Шум моря слышался все отчетливей, перебивая возбужденный, срывающийся на визг голос мага.
- И последнее! - заторопился Муальд, отчаянным усилием перекрикивая помехи. - Последний вопрос, Алес! Ее величество хочет подготовить невестке скромный подарок! У твоей красавицы есть какие-нибудь увлечения? Может быть, музыка? Или вышивание крестом? Чем она увлекается больше всего?
Далекий морской прибой шумно заглотил мелкую гальку и с шелестом погнал по берегу.
- Охота, - улыбнулся Алессандр, прислушиваясь к нечеловечески мягким шагам за дверью…

Нижний город, подземная река мертвых. Плод Вечности

Внутри яблочного семечка царила абсолютная, ничем не нарушаемая тишина, от которой мои многострадальные усики тревожно напряглись. Попытавшись нащупать сенсорами какой-нибудь ориентир, я зашарил ими вокруг себя и с ужасом убедился, что зерно наполнено мириадами мельчайших крупинок, находящихся в постоянном хаотичном движении, отчего казалось, что я тоже песчинка в гигантских песочных часах, болтающихся в огромной и бескрайней пустой вселенной.
Напарников не было ни видно, ни слышно.
Молодой червь, являющийся частью сложного существа, в которое я превратился, отнесся к этому факту вполне равнодушно, но Пятый, составляющий ему вынужденную компанию, откровенно испугался.
Затрепыхавшись и почувствовав на собственной шкуре, что окружающая каша гасит все мои попытки сдвинуться с места, я сдуру решил вернуть себе прежний внешний вид, и вдруг оказалось, что это самый правильный поступок.
Едва отсох последний сенсорный ус и пара привычных карих глаз вытаращилась вперед, как вязкая каша тут же пропала и я увидел, что стою у стены деревянного сарайчика, являющего чем-то вроде тамбура. За моей спиной обнаружилась лазейка, а перед глазами пять совершенно одинаковых дверей без ручек, но зато с драгоценной инкрустацией по филенкам.
Под одной из них сидели совершенно обалдевший Третий и грустная Вторая, а над ними возвышались две гигантские фигуры в сверкающих латах, остроконечных шлемах и с тонкими пиками в руках. Забрала на шлемах были откинуты, и в прорезях виднелись крепко зажмуренные веки, на которых светящейся краской были нарисованы широко открытые глаза, и эти самые рисованные глаза взирали на меня весьма неодобрительно.
- Наконец-то, - хмуро сказала чертовка. - Вот и наш потерявшийся. Начинайте, товарищи Стражи, мы в сборе.
Рыцари синхронно кивнули.
- Пункт назначения?
- Город Отверженных! - почему-то хором ответили мы с толстяком.
- Цель? - равнодушно осведомились Стражи.
- Переселение на постоянное жительство.
- Имущество?
- Какое там имущество… - горестно опустил брови толстяк. - От своих отстали, в Организацию не пускают, жрать нечего, да еще и проклятая ископаемая тварь привязалась, все время за нами…
Я поспешил пнуть друга в бок, и жалобная исповедь мгновенно прервалась коротким «ой».
- Можете идти. - Стражи одновременно шагнули в противоположные стороны, указав на дверь, полированная инкрустация на которой все ярче светилась алым.
- А открыть перед дамой? - прищурилась Вторая.
- Эту дверь не открывают. Сквозь нее проходят, - бесстрастно пояснили рыцари.
- Больно не будет? - тут же запаниковал толстяк.
- Здесь нет такого понятия, как боль.
Процесс протискивания в дверь проходил поэтапно.
Сначала нас резко втянуло внутрь, потом прихлопнуло с двух сторон, затем прокатало между какими-то широкими валиками практически до толщины рисовой бумаги и просветило насквозь. Когда я всерьез начал подозревать, что сейчас меня смажут с тыльной стороны клеем и аккуратно поместят в альбом, именуемый «журнал посещений», издевательства кончились. Дверь милостиво выдавила нас из себя, не забыв хорошенько встряхнуть на прощание.
Мир Отверженных оказался похож на отражение в темной воде: вроде все то же самое, но краски тусклее, тени мягче, абрисы лишены четкости, а предметы чуть менее объемны, чем в реальной жизни.
С легкой руки Стражей мы попали не на улицу, а в помещение с низким потолком и обтянутыми тканью стенами - интересный дизайнерский прием, ранее виденный мной лишь в палатах буйных сумасшедших. Никто из присутствующих и головы не повернул - словно мы торчим тут уже давным-давно и успели всем порядком надоесть. А ведь зрителей было немало: около сотни демонов всех видов и размеров болтались по периметру комнаты в одиночку и компаниями, не считая тех, кто дремал на крытых циновками лавках.
Кроме обычных чертей нашего мира я приметил тупорогих царцитуков, щеголяющих в блестящих бриджах с прорезями для трех хвостов; зеленокожих плоскомордых пафихоруев, из ушей которых непрерывно шел дымок от горящей серы, а маленькие красные глазки прятались в круговых складках век; столбообразных жэа, которым приходилось пригибать головы. Шаксов, найев, берфитов и их ближайших родственников не считал - этого мелкого бесовского добра было в изобилии.
Все присутствующие глазели в центр комнаты.
Там, в туманном столбе света, прямо в воздухе порхали круглые плоские «блины». Наслоения серой массы и отдельные камушки на них точно имитировали рельеф горных склонов и пологих долин, к которым лепились домики, садики и совсем крошечные человечки. Не знаю, какой художник соорудил эти игрушки, но иллюзия настоящей жизни была удивительна: дым шел из труб, мокрое белье болталось на веревке, мычащая корова задирала голову и шлепала себя хвостом по ногам - даже такие тонкие мелочи не ускользнули от внимания мастера.
- Кукольный театр? - через мое плечо заглянул Третий.
Тоненький голосок прямо над ухом едва не заставил меня вздрогнуть от неожиданности.
- Новенькие, что ли?
Обернувшись, я столкнулся нос к носу со странным миниатюрным существом, все тело которого состояло из надутого брюшка и крыльев, покрытых вместо перьев упругой короткой шерстью. Чтобы держаться в воздухе, летун был вынужден часто-часто махать мохнатыми крылышками, с чем превосходно справлялся.
- Ммм… С чего ты решил?
- Только новичок-переселенец может обозвать тир кукольным театром, - хитро блеснув глазками, заявил летун и представился: - Я чипокус, здешний прислужник. Если что надо, только шепните, я принесу.
- В чем? - не выдержала чертовка, скептически меряя летуна выразительным взглядом.
- Мой желудок лишь на первый взгляд не больше наперстка, на самом деле он вполне вместителен! - бодро откликнулся чипокус. - Что госпожа желает? Выпить? Поправить прическу? Встряхнуться? Перекусить? Пострелять?
- А если госпожа желает все и сразу? - Губы Второй разъехались в типичной жестокой ухмылке плантатора-садиста.
- С новичками-переселенцами такое часто бывает! - ничуть не теряя оптимизма, заявил летун. - Смотрите!
До этого момента я считал, что самой широкой пастью на свете обладают киты и мой лучший друг Третий, когда голоден и торопится заглотить одновременно несколько кусков. Век живи, век учись - ошибался, оказывается.
Малявка затрепыхал крыльями еще энергичнее, сделал своеобразное движение нижней челюстью и начал методично раздвигать рот во все стороны, пока его диаметр не достиг габаритов приличного мусорного ведра. Звонкий щелчок зубами зафиксировал рот в этом положении, после чего чипокус принялся размеренно икать.
При каждом «ике» живот летуна вздрагивал, из пасти выпрыгивал какой-нибудь предмет и ловко нанизывался на один из зубов нижней челюсти. Корзинка с набором мини-бутылочек, расческа с перламутровой ручкой, две нераспечатанные карточные колоды, несколько блистеров с разномастными таблетками, рулон туалетной бумаги с тиснением на упаковке «ангельски мягко», складной табурет и наконец блестящий дамский револьвер.
- Фто фелаете? - прошепелявил чипокус, завлекательно кося глазом на болтающиеся в воздухе предметы.
Что-что, а проблему выбора Вторая всегда решает просто. Чертовка деловито заграбастала всю кучу разом, продемонстрировав недюжинные хватательные способности.
- Уф какая! - восхитился летун, болтая заметно похудевшим животом. - Госпожа очень цепкая!
- Закрой рот! - посоветовала наша красавица, ухитряясь одновременно глядеться в зеркальце и крутить на пальце револьвер. - Если это тир, то где мишени?
Очевидно, летун обладал даром чревовещания. Он честно выполнил приказ закрыть рот, сложив свою сложную челюстную конструкцию в аккуратную улыбку, надул живот и забубнил, удивительным образом перекрикивая гомон остальных гостей:
- Господа демоны по вторникам не пользуются обычными мишенями. Наш тир предлагает тарелочки!
- Наверное, он имеет в виду эти блины с куклами, - сообразил Третий, но чипокус оскорбленно вытаращился на него:
- Нет! Не куклы, нет! Стрелять по куклам ниже достоинства настоящего демона! Все только настоящее!
Последующий выстрел прекрасно проиллюстрировал его слова.
Стоящий неподалеку от меня царцитук резко вскинул пистолет и нажал на курок, практически не целясь. Едва стартовав, пуля очень медленно полетела в центр, оставляя за собой длинный фиолетовый хвост свечения, и по мере приближения к тарелочке заметно теряла в размерах, пока не стала окончательно неразличимой.
Группка маленьких человечков, отплясывающих в кругу на деревенском празднике, вдруг рассыпалась горохом по сторонам, а «блин», на котором они топтались, сотрясся от невидимого удара.
- Опять мимо, - меланхолично прокомментировал летун. - Ох и везунчик этот Маттой! В третий раз господин Рочжаг промахивается!
- Какие проблемы, стрельнет по новой, - сказал я, отворачиваясь от сквозняка, поднятого крылышками чипокуса. - Уверен, что пули тут не в дефиците.
- Есть правила, - возразил летун. - Правила тира нельзя нарушать! Демон Рочжаг промахнулся трижды, и теперь смертный Маттой до конца года становится персоной, неприкосновенной для Рочжага!
- А для других стрелков? - уточнил дотошный Третий.
- Каждый житель города имеет право на три выстрела по любой тарелочке! На этом и построена высшая справедливость регулировании человеческой популяции методом случайности!
- Ни хрена себе справедливость! - пробурчал толстяк. - Как люди вообще не вымерли с вашими правилами, удивляюсь! Если даже предположить, что население города Отверженных составляет жалкие полсотни тысяч голов, то даже в этом случае…
- Полсотни тысяч? - заморгал летун. - О чем ты говоришь, переселенец? В городе живут избранные! Их по определению не может быть много!
- Хорошо, не полсотни, но несколько тысяч точно наберется! - согласился Третий. - И вся эта компашка каждый вторник скопом палит по несчастным смертным?
- Нет! Нет! Господин переселенец никак не желает понять меня! - каркнул чипокус осипшим вдруг голосом.
- Господин переселенец вообще не силен мозгами. Но ты не нервничай, а то челюсти заклинит! - ласково успокоила взъерошенного летуна чертовка. - Значит, говоришь, избранные? Рискну предположить, что дворцовая площадь не слишком велика, да и улиц тут лишь несколько.
- Одна! - с облегчением выпалил чипокус.
- И на ней едва наберется сотня домов.
- Три! Ровно три! Дворец его величества Ифитореля, гостиница и развлекательный центр, в котором мы сейчас находимся.
А я-то, дурак, нафантазировал себе высокие костяные башни и тени от широких бархатных плащей, мелькающие в стрельчатых окнах! Так и разрушаются сказочные иллюзии. Легендарный город Отверженных оказался всего лишь перевалочным пунктом, залом ожидания, общагой с набором нехитрых развлечений.
- Вот тебе и секс с насилием, и шкаф с подсветкой, и маленькая собачка, и два холодильника с сортирами… - расстроенно выдавил толстяк. - Всего три здания во всем городе? Что за убийственная скромность!
- А зачем больше? - искренне удивился летун. - Каждый дом - минимум несколько десятков стен, каждая стена - универсальный портал. Иди, куда заблагорассудится, развлекайся, как нравится. Главное, код обратного возвращения не перепутать. Сейчас я вам памятки достану…
Ради памяток чипокус не стал повторять фокус с раздвижными челюстями. Просто выплюнул мне в ладонь тонкую книжицу и поспешно упорхнул на громовой крик из угла комнаты: «Чипокус! Четыре бренди!»
- Удобно, - сказал Третий, провожая взглядом летающего слугу. - Интересно, а много груза он может в брюхе перетаскивать? Не знаю, как вы, а я бы перекусил.
- Упаси Сатана меня есть то, что уже побывало в чужом желудке! - передернулась чертовка. - Тем более, у этого животного никакого понятия о гигиене. И бумаги, и напитки, и оружие - все в одной куче. Чего доброго, начнешь жевать и пулей подавишься.
- Это не животное, а созданный демонами работник сферы обслуживания, - поправил я. - Чистая утилитарная функция со всеми вытекающими последствиями в виде своеобразного телосложения.
- Я бы назвал это теловычитанием, - буркнул Третий. - М-да… Неласково встречают, однако, переселенцев в городе избранных. Всего час, как я родину покинул, а уже ностальгия мучить начинает. Хоть волком вой! Вот тут в груди - так и ноет!
- Та грудь, на которую ты показываешь, называется живот, - улыбнулся я. - Ладно, сейчас полечим твою ностальгию куском какой-нибудь еды. Чипокус! Жареного мяса и три пива!
- О! Уже слышу свист крыльев! - обрадованно подпрыгнул толстяк. - А летит-то как шумно - не иначе, много несет! Вот хорошо… - Тут радость сползла с сияющего лица моего друга, и он начал стремительно бледнеть. - Хи… Хи… Хи…
- Внезапная шизофрения, вызванная словом «мясо» на фоне длительного двухчасового голодания? - приподняла брови чертовка. - Забавный диагноз. Спасибо, хоть стенки здесь мягким обиты.
- Хи!.. Хи!.. Хи!.. - продолжал надрываться Третий, тыча пальцем в центр тира.
- Прекрати издеваться!
- Хи… Химера!!!
Видимо, кто-то из демонов только что выстрелил, потому что от блина с пляшущими человечками тянулся свежий фиолетовый след.
По этой эфемерно тонкой нити, словно по сказочному мосту, высоко задирая лапы и держа крылья по ветру, бежал аш-шуар…

Сразу после гибели Киоруса. Неизвестное помещение на территории Адского Болота

Они получились, последние солдаты Аша, - понял Киорус, завороженно глядя, как гигантские вихри уплотняются в длинноногие и длиннорукие фигуры, взмывающие под потолок. Все-таки получились! И хотя очертания человека-эфира с трудом угадываются на фоне серой стены лаборатории, несомненно, это его удушливое дыхание колышет связки сухих трав и заставляет ярко вспыхивать почти погасшие свечи.
Скольких минут не хватило, чтобы процесс завершился окончательно? Пяти? Трех?
Смерть не дала Киорусу насладиться долгожданным триумфом. Мало того - она обманула его дважды, лишив права на традиционный, всем известный уход в небытие, так подробно расписанный в научных трактатах некромагии. Ни пресловутого коридора со светом в конце, ни чувства воспарения над собственным телом, ни страха, ни забвения, ни легкости - ничего.
Обман, горестно думал Киорус, пока его руки и ноги по-лягушачьи распяливались в стороны, суставы выкручивались, словно мокрые тряпки, а далекий скрипучий голос с монотонной нудностью звал его по имени: «Киорус! Киорус! Киорус!..»
Некромант пришел в себя от ощущения падения на твердое. Его сжало поперек туловища, перевернуло, больно стукнуло по затылку, и он обнаружил, что ничего не видит. В остальном Киорус чувствовал себя на удивление сносно. Если это и был ад, то весьма своеобразный.
Очень осторожно некромант поочередно коснулся собственных глаз, и - о ужас! - глаза оказались широко открыты! Хватаясь руками за пол и оскальзываясь на собственной мокрой одежде, он кое-как принял вертикальное положение и чуть не закричал от неожиданности: слепота отступила так резко, словно по зрачкам ударили плетью.
Три стены, покрашенные в синий широкими неаккуратными мазками. Поверх фона намалеваны книжные полки, круглый циферблат, поделенный на восемнадцать почему-то неравных частей, овальное зеркало в узорчатой раме, не отражающее ничего и никого. Грубо сколоченная кровать в углу, накрытая шерстяным покрывалом с войлочным валиком вместо подушки, окно с распахнутыми ставнями, за которыми клубится туман.
Вместо четвертой стены решетка.
- Что это? - Рука легко прошла между прутьями и провалилась в пустоту. Киорус упал и снова перестал видеть. - Что со мной?
Туловище снова сжало, кто-то осторожно поставил некроманта на ноги, решетка заскрипела, и пред глазами вновь прозревшего Киоруса предстал Атрихигор.
Прежде миниатюрный шакс был теперь огромен - в четыре, а то и в пять раз крупнее некроманта. Из крупных пор на его лбу и носу сочился горячий желтый пар, в глубокой кожной складке тройного подбородка сучила ножками застрявшая мошка.
- Привет. Я выхлопотал тебе местечко в Адском Болоте, - гордо сказал демон, и кадык на его шее ритмично запульсировал. - Хотя, честно говоря, ты очень разочаровал меня, Киорус. Завалить такое простое дело… Не ожидал. Плакали мои пятьдесят процентов от жалованья члена Совета Магов. Про десятку за психотерапевтический сеанс даже упоминать не хочу. Жаль.
- Значит, теперь я раб? - просипел некромант, с трудом открывая онемевший рот. - Новая букашка на булавке в коллекции легендарного Мамады? Кстати, не объяснишь, почему я больше не в состоянии видеть лежа? А глаза против воли постоянно открыты, даже моргнуть не могу…
- Все просто. - Шакс обхватил Киоруса за талию и прислонил к стене. - Ты безумно понравился дочери Мамады, и она выпросила тебя у отца. Теперь ты ее кукла и с этого момента подчиняешься основным правилам игры. Кукла, которую положили на спину, спит и во время сна ничего не видит. Кукла сидящая или стоящая может видеть и говорить. Независимо от сна или бодрствования глаза куклы все время открыты. Предполагаю, что сначала тебе будет слегка некомфортно, но потом ты привыкнешь. Что хорошо в вас, в людях - вы ко всему привыкаете.
- Я мертв, - грустно напомнил некромант.
- И что с того? Поверь опыту, мертвые люди привыкают даже легче живых. Твою хозяйку зовут Хрила, и она очень милая девчушка с ловкими пальчиками.
- Значит, это она меня так… - некромант ощупал ноющие бока и поморщился, - помяла?
- Нежно взяла и уложила отдохнуть, - поправил шакс. - Ох, болван ты, болван… не ценишь своего…
- Я могу выйти из этой камеры? - прервал его Киорус.
- Очаровательного домика, который Хрила купила специально для тебя! - оскорбился Атрихигор. - Девчушка отвалила за него все карманные блюки, а он, видите ли, привередничает!
- Блюки?
- Ну да! Упаковка лучшего праздничного галлюциногенного болотного газа стоит десятку! Чтобы приобрести эти кукольные хоромы, девочка на неделю отказалась от других удовольствий! Круглый синий блюк равен восемнадцати зеленым блюкам, а каждый зеленый, в свою очередь, состоит из шести треугольных желтых. Еще узнаешь, когда Хрила будет играть с тобой в продавца и покупателя. Хотя любимая ее игра в колдунчики, она это просто обожает! Набедренная повязка со стразами, бита с набором крюков для стаскивания противника с соседней клеточки, ножик для потрошения. Сам скоро увидишь! О! А вот и наша девочка!
Лицо шакса уехало в сторону, и вместо него над кукольной комнатой появилось другое: круглое, плоское, оранжевокожее, с черными дырами тройных носовых проходов и веселым зубастым ртом. Пухлые пальчики ловко нырнули внутрь, и Киорус ощутил знакомый жесткий захват поперек туловища. Полет в неизвестность - и его силой втиснули в занозистое кресло, покрытое куском тряпки.
- Приветствую вас, юная демонесса! - решил подольстится Киорус, но девочка его попросту не услышала.
Высунув раздвоенный зеленый язык, она деловито размешивала что-то в блестящей чашке кривым прутиком. Когда из чашки повалил сизый дымок, Хрила извлекла из-за оттопыренного уха ложечку, щедро зачерпнула и поднесла ее ко рту намертво застрявшего в кресле Киоруса.
Смесь отвратительно пахла и слегка побулькивала, вызывая стойкую ассоциацию с зельями, что прежде приходилось варить некроманту. Умом Киорус понимал, что ложка даже не коснулась его губ, но язык мистическим образом вдруг ощутил кислоту перебродивших болотных растений, комочки липкого животного жира и крупинки песка, который Хрила сыпанула в свою похлебку для густоты. Выплюнуть то, что по существу даже не попало в его рот, оказалось задачей непосильной, и, как некромант ни кривился, пустой желудок против воли начал наполняться сытой тяжестью.
- Ешь-ешь, колдунчик, - ласково сказала Хрила, поглаживая его по голове пухлой шестипалой рукой и зачерпывая следующую ложку. - Кушай, маленький…

Город Отверженных. Развлекательный центр, помещение тира

Морда химеры, падающей прямо на наши головы, скорчилась в странной гримасе. Казалось, почтенное магическое создание Аша никак не могло поверить собственному счастью: столько дней безуспешно мотаться по окрестностям за строптивой дичью и наконец обнаружить ее, да еще и в хорошей гастрономической компании. Салат-микс из разнообразных демонов всех видов, размеров и расцветок по праву претендовал на лучший гарнир к основному горячему блюду «полевые работники в собственном соку».
Демоны отреагировали на опасность достаточно быстро.
Аш-шуар успел схомячить лишь пару мелких найев и получить разнокалиберные пули во все мягкие места, когда посетители тира сообразили, что странный крылатый зверь не шутка, а суровая реальность, и бросились спасаться с ретивостью махровых эгоистов, убежденных в том, что лучше растоптать в кляксы нескольких товарищей, чем подставить под удар себя любимого.
Чипокус не обманул - каждая стена действительно являлась порталом. Проблема была в том, что стен было всего четыре, а желающих поскорее унести ноги в десятки раз больше. И эти самые желающие в панике грубо нарушали технику безопасности, застревая в стенах целыми пучками, потому что понятия о безопасном месте были у каждого свои, а портал не волшебник-телепат, а всего лишь тупое магическое устройство, живущее исключительно по зафиксированным в инструкции законам и не умеющее выполнять коллективные заявки.
По-моему, не бежали и не орали в этой ситуации только мы.
Нет, безусловно, можно было попытаться растолкать местных жителей и постараться втиснуться в стенку хоть краешком копыта, но только что бы это дало? Даже если перегруженный портал вдруг заработает и переправит копыто невесть куда, остальная тушка все равно останется на растерзание химере.
Так и быть, жри нас с копытами, проклятая тварь.
Чтоб ты подавилась…
Усилием воли придав лицу мужественное выражение (по крайней мере я надеялся, что оно выглядит таковым), я презрительно прищурился и гордо глянул в пылающие яростью глаза аш-шуара. Умирать, так героем. Жаль, что нет музыки. Хотя, с другой стороны, на кой хрен она нам сдалась - ведь есть пока еще целые зубы, которыми так удобно выстукивать бодрый ритм похоронного марша.

Предыдущая страница 34 Следующая страница


35 Людмила Горбенко

Огромная крылатая тень закрыла от меня потолок. Холодно-то как! Прямо в глазах темнеет, колени трясутся, и в ушах какой-то гул. А-а-а… оказывается, это не гул, это мой лучший друг Третий что-то орет и показывает пальцем на химеру. Спасибо, дружище, но я уже и сам увидел. Поздно. Становись рядом - два трагически погибших героя смотрятся гораздо внушительней одного. Если повезет, о нас сложат легенду. Интересно, а где Вторая?
В следующий момент мне молча врезали под хвост, с двух сторон подхватили за локти и с силой дернули в центр комнаты к столбу света, в котором продолжали весело плясать пылинки и по-прежнему парили оставшиеся без внимания «тарелочки». Под колени упруго подставился поток световых частиц, понятия «верх» и «низ» поспешили откланяться, уступив место неопределенному «где-то», в ушах засвистел ветер, и мое так и не съеденное тело понесло невесть куда.
Сердце гулко забилось в груди, когда мини-игрушка начала стремительно приближаться.
Возможно, со стороны казалось, что я прыгаю на «блин», но лично у меня возникло жуткое подозрение, что сейчас этот фрагмент рельефа изо всей мочи ударит по мне всеми своими хатками, заборами и прочими хозяйственными постройками, навеки отпечатав холмы и полянки на физиономии, подправить которую потом не возьмется ни один пластический хирург. Что прохладные речушки вольются мне в уши, крупный рогатый скот застрянет в носу, а мелкая живность разбредется по многострадальному телу вместо блох.
Ничего этого, по счастью, не произошло. Сцепившись друг с другом, мы этаким шизофреническим кордебалетом поскакали с «блина» на «блин», едва задевая землю копытами и успевая получать лишь короткие, отрывочные сведения о местах, которые посетили.
Ап!
Блеяние. Специфический запах овец. Дымок костра. Нудная песня без признаков рифмы, размера и внятного содержания, какие обожают петь пастухи. Лай овчарки…
Ап!
Шум моря и соленые брызги в лицо. Опора под копытами мерно качается. Взрыв дружного смеха откуда-то снизу, из-под пола. Скрип дерева. Крики чаек. Радостный мат. Шлепанье рыбы о мокрую палубу…
Ап!
Соломенный шорох. Сдавленное хихиканье, чмоканье, шарканье…
Ап!
Запах розового масла, хвойного масла, лаванды, гвоздики, дыни, яблока, корицы, ванили, жасмина и еще сотня других, смешанных воедино. Гомон женских голосов, среди которых выделяется один особенно зычный, рассказывающий анекдот: «Оказались однажды на необитаемом острове дикарь, ученый, продажная девица и…»
Ап! Эх, жаль, не успели дослушать!
Истошный младенческий ор, исполняемый с высокой степенью профессионализма на одной нестерпимо высокой ноте. Скрип колыбельки. Остервенелое агуканье няньки, потерявшей последние остатки терпения.
Ап! Ап! Ап! Ап!
Свадебные колокола, звон разбитого бокала. Стук лопаты о промерзшую землю, «да упокоится…». Торопливый и горячий секс двух человеческих особей. Прибой. Церковная служба. Сухое шуршание пустоши. Методичное шлепанье мухобойки по стене. Ослиный вопль. Человеческий зевок. «Ты за меня выйдешь?» Скрип рессор. Звук умелого удара сковородой по лысой голове. «А ведь мама предупреждала меня!»
Понятия не имею, могли ли видеть нас обитатели местечек, входящих в маршрут этого удивительного путешествия. И если могли, то кем мы представлялись им: божествами, спускающимися с небес, демонами-карателями, инопланетянами, таинственными смерчами. Чуть коснувшись твердой опоры, мы тут же стремились снова вверх, на следующую «ступеньку», все выше и выше, дальше и дальше, пока три пары рогов не уткнулись в потолок.
Голая скала. Свист ветра. Накрапывает мелкий колючий дождик.
Все.
Тарелочки кончились.
Странно, но комната была видна даже отсюда. Не слишком четко, словно через запотевшее стекло, но во всех подробностях: лавки со сбившимися циновками, голые стены и аш-шуар, замерший в напряженной позе у светящегося столба. Демонов не было - то ли зверь их сожрал, то ли они все же сумели сбежать.
Я окинул его взглядом еще раз. Последний раз - в этом я был уверен на сто процентов, как и в том, что до окончательного спасения остался всего один шаг, который нужно сделать за пределы «блина», чтобы демонический тир исчез и мы обрели уже ничем и никем не ограниченную свободу передвижения.
Великий Аш действительно был гением, а его химера - самым совершенным убийцей всех времен и народов. Лишь одного не смог предусмотреть старик-архимаг: ни одно животное во Вселенной не умеет самостоятельно пользоваться магией. Каждый из демонов в момент выстрела бессознательно открывал тонкий узкий портал, пропускающий пулю в чужое измерение - именно потому в воздухе за ними оставался светящийся след. По одному из таких узких коридорчиков сумела пробраться в город Отверженных химера, но выйти за пределы комнаты ей уже не было суждено: портал закрылся, стрелки разбежались, привычные законы физической географии здесь заменены магическими, а это уже никакому зверю не по зубам.
«Хозяин химер» не понадобился.
Налитый кровью соколиный глаз скосился на меня и застыл, медленно заплывая каменной пеленой. По крыльям поползли мраморные прожилки.
- Вот это подарочек мы оставили Ифиторелю… - прохрипел Третий, прижимаясь лбом к границе света и тьмы. - Если аш-шуар разломает это здание, город Отверженных разом лишится трети своей недвижимости!
- В этом состоянии зверь не агрессивен, - успокоила чертовка. - Окаменевшая химера останется ждать, пока в пределах ее доступности не появится кто-то из нечистой силы.
- Сомневаюсь, что в ближайшее время демоны захотят воспользоваться тиром!
- Значит, смертность среди людей резко упадет, - заметил я, поднимая копыто.
- Эх, до чего приятный момент! Еще бы перекусить - и полное счастье! - крякнул толстяк, и тотчас же из-за моего плеча выпорхнул помятый чипокус.
- Что желаете? - крикнул он, с заметным ужасом обозревая комнату через мутную пелену.
- А вот это уже интересно. - Чертовка схватила летуна за край мохнатого крыла и поднесла к лицу. - Какого ангела ты за нами увязался? Лично я не припомню, чтобы я тебя звала!
- Не прогоняйте! - пискнул беглец, вырываясь и умоляюще складывая крылья, что чуть не привело к небольшой катастрофе в воздухе. - Я все равно не смогу вернуться назад, только не прогоняйте!
- Зачем же прогонять такого полезного зверька! - расплылся в улыбке Третий. - А ну-ка, угости своего нового хозяина хорошим бутербродом!
Чипокус скривил виноватую гримаску.
- Во мне сейчас нет ничего съестного, извини! Желаешь носовой платок? Кнут? Ножницы для стрижки овец? Зубочистку? Кусок рыболовной сети? Молитвенник? Ароматическое притирание? Дамские трусы? Мухобойку? Пока скакали, я кое-чего набрал, но только из несъедобных мелочей…
Благодушное настроение моментально покинуло толстяка.
- Отвянь, ты мне не нужен. По части подбирания на улице бесполезных зверюшек у нас специализируется Пятый, - сурово отрезал он, для пущей наглядности показывая на меня пальцем. - Ну что, пошли отсюда? И-и-и…
«Блин» мгновенно развернулся бескрайним пейзажем, в лицо ударил ветер, а по ушам врезало истошным кураторским воплем, вылетевшим из наушника:
- Д-а-а!!! Победа!!! Вы все-таки сделали это! Пятый, умница моя золотая, немедленно доставай список!
- Что?!
- Список! Список, идиоты! Куда вы задевали список?!
Со всех сторон нас окружили маленькие камеры-«глаза». Я растерянно захлопал по бокам, а Третий в порыве служебного рвения вывернул свои карманы наизнанку, выпуская на волю горсть промасленных бумажных обрывков.
- Кажется, мы его потеряли, товарищ куратор!
- Эх… Ладно, главное, что сами живы! Приветствую вас, товарищи! Ура! Можете воспользоваться любыми удобными воротами преисподней! Организация ждет вас!
- Дом… - растроганно прошептал толстяк, сглатывая слюну. - Родина… Холодильник…
Оставленная в пещерке капсула ждала нас, как верный пес.
Усевшись в кресло первого пилота, я крепко сжал руль и подмигнул чертовке, которая первым делом бросилась к любимой косметичке и принялась краситься, изредка смотрясь в зеркальце бокового обзора. Третий, как вы уже наверняка догадались, вальяжно двинулся в сторону багажного отсека.
- Готовы?
- Ммм… - промычала Вторая, упоенно нанося на губы десятый слой помады.
- Третий! Я стартую!
- Погоди! Не хочу вас пугать, товарищи, - озабоченно доложил толстяк, появляясь в проходе с нахмуренными бровями, - но у нас имеется небольшая проблема.
- Неужели химера сумела выбраться? - всполошилась чертовка.
- Нет, не она. В багажном отсеке сидит посторонний труп мужского пола, на его правой руке наручник с обрывком цепи, и этот труп категорически отказывается покидать капсулу, упираясь всеми конечностями и мыча нечто невразумительное! Как поступим? Может, выкинуть через люк, и все дела?
Розово-красно-фиолетово-перламутровый рот Второй дернулся куда-то в сторону.
- Сядь на место, - глухо велела она. - И больше не смей туда даже носа совать, понял? Хватит с меня одного нечаянно найденного пересмешника. Мы никуда не ходили, мы никого не видели, летим на Базу, ничего не знаем.
- А труп? - жалко промямлил Третий.
- Какой труп? - безмятежно откликнулась чертовка, тараща честные глаза.

Родные пенаты встретили меня не слишком приветливо. Дверной глазок зарос паутиной, петли успели заржаветь, а коврик при входе попросту сперли.
Распахнув дверь, я на секунду остановился в коридоре, и тотчас же ко мне в ноги бросилась помятая, невылизанная Шива, явно утратившая надежду когда-нибудь увидеть загулявшего хозяина.
Любопытный летун тут же спустился ниже и лишь чудом не угодил в кошачьи когти - охотничьи инстинкты у моей питомицы были по-прежнему превосходные, а чипокус слишком походил на летучую мышь. Демонского слугу спасла смекалка: он вовремя догадался выплюнуть из своего мешка баночку ароматического притирания и грохнул ее об голову Шивы.
К потолку взметнулось облако страстно ненавидимого мною жасминового аромата, оскорбленная кошка отскочила с непередаваемым выражением на морде «еще посмотрим, кто кого», а в верхнем углу зашуршало.
- Шухер! - коротко вякнул незнакомый сиплый голосок, явно принадлежащий кому-то из домовых. - Он все-таки вернулся!
- Еще и какой-то рыгающий кошелек с крыльями с собой притащил!
- А грязный какой!
- Задержи его!
- Только не в кухню!
- В кухню еще ладно! Лишь бы не в гигиенический отсек!
Естественно, после этого «секретного» диалога я направил стопы именно по вышеупомянутым адресам.
Что могу сказать о кухне? Раньше меня, скорее всего, разбил бы при виде этого зрелища небольшой паралич, но после недели непрерывного ужаса мой организм ограничился минимальной реакцией: лишь волосы слегка встали дыбом, да глаза немного вытаращились. Судя по натюрморту из объедков разной степени свежести, здесь пировали с первого дня моего отсутствия и прекратили праздник буквально сию секунду. Судя по тому, что пол был сервирован всей посудой, что имелась в шкафу, в гостях у моей домашней нечисти перебывали все соседские домовые, их родственники, знакомые и знакомые их знакомых. Причем жрали эти наглецы в три горла, а испачканные рты вытирали предметами из моей любимой коллекции шелковых вещиц.
Обидно?
Прислушавшись к себе, я понял, что никаких особо отрицательных эмоций не испытываю. Тоже мне проблема - тряпки. Хорошенько вздрючить мелких хулиганов, и они сами все отстирают и отчистят. А если не отчистят, самих на тряпки пущу.
Вот в гигиеническом отсеке и правда было на что поглядеть.
Помывочная кабина была доверху наполнена ящиками с бутылками (по разномастным наклейкам я догадался, что тару собирали на помойке), в мойке торчал грязный ершик, а унитаз какой-то неизвестный умелец мастерски переделал в самогонный аппарат, так что из недр сливного бачка в подставленную емкость мерно капала готовая продукция. Вокруг этого мини-заводика озабоченно хлопотал мой душевой, баклажанный нос которого свидетельствовал о том, что всю продукцию он дегустирует лично, не передоверяя почетную обязанность посторонним. Высокоградусное дыхание душевого являлось лучшим сертификатом качества товара.
- Привет, - мягко сказал я, упирая руки в бока. - Что празднуем?
- Дык… - смешался душевой, пытаясь одновременно решить две задачи: загородить тщедушным тельцем унитаз и дышать не наружу, а «в себя». - Твои поминки вроде.
- Серьезно? - порадовался я. - А чего же ты счастливый такой, мое сортирное сокровище?
- Зачем обижаешь? - тут же оскорбился душевой, хмуря брови и опуская голову.
Трагически опущенная голова в исполнении моего душевого оказалась смертельным номером: равновесие никогда не было его сильной стороной.
Подняв упавшего нахлебника, я небрежно отряхнул его (при первом прикосновении душевой обреченно прикрыл глаза, явно решив, что его сейчас будут долго и больно убивать) и предупредил:
- Привести все в порядок к вечеру!
Видимо, в моем голосе что-то изменилось, потому что прежде нахальный недомерок подобострастно закивал, кинулся протирать подолом рубахи тусклые краны и залопотал:
- Я мигом, босс! Все будет в лучшем виде, босс! Если желаете помыться прямо сейчас, то я устрою! С соседями договорюсь!
- Не надо, - небрежно обронил я, подставляя палец под повисшую капельку. Настоящий герой должен пахнуть дымом и потом - иначе это уже не герой вовсе, а жалкая подделка.
Отправив летуна с наказом принести что-нибудь развлекательное, я рухнул на диван и стал наблюдать, как домовые приводят квартиру в порядок. Должен сказать, это зрелище понравилось мне куда больше, чем пресловутые огонь и текущая вода. Спустя час пол был вычищен, мебель расставлена по местам и даже навек потерянные вещицы, с которыми я мысленно простился давным-давно, вдруг снова появились передо мной, извлеченные из самых немыслимых закоулков.
Нашлись даже шелковые носки, все до единого. Оказывается, эти негодяи играли с ними в сокс, в то время как я напрасно подозревал невинную Шиву в клептомании. Натянув на копыта любимую пару, я принял из недр живота вернувшегося чипокуса яркую кассету и включил ее на воспроизведение.
Угадайте с первого раза, что это было за кино.
Нет, не порно. И не комедия. И даже не боевик.
Это была наспех смонтированная запись фрагментов нашего бегства от химеры, поисков заклинания «хозяин химер», беседы с дэвушками и наконец триумфального возвращения.
Задрав ноги на спинку дивана, я щелкнул пальцами, и в руку мягко скользнул запотевший от холода стакан, на край которого была надета лимонная долька.
Ерунда, что копия не тянет даже на «тряпочную». Последние кадры хотелось смотреть, смотреть и пересматривать еще много раз - до того эффектной была сцена окончательной победы, когда мое торжествующее лицо светилось небывалой уверенностью, пятна копоти подчеркивали мужественную форму скул, а рельефные мышцы играли на тренированном теле. Мой лучший друг Третий, облаченный в дырявый балахон, суетливо порхающий чипокус и зомбированный труп, таскающийся за Второй как нитка за иголкой, вносили в репортаж дополнительную комическую нотку.
- Хорошее кино! - искренне сказал я, прихлебывая из стакана и на минуту теряя способность дышать. - О! Ого-о!
Надо будет поощрить душевого какой-нибудь корочкой. Кроме шуток, самогоночка ему удалась.
- Эх, Пятый! - вздохнул куратор, появляясь в эфире. - Все собой налюбоваться не можешь, товарищ полевой работник высшего ранга?
- Согласитесь, что в этом ракурсе я особенно фотогеничен, хотя не собираюсь никому навязывать свое мнение. Если вам неприятно, можете не смотреть.
- Приятно, неприятно… - Хрюкнув от досады, наушник разразился долгой и нудной проповедью о неблагодарных рогатых эгоистах, занятых исключительно карьерой и спасением собственной шкуры, в то время как на свете существуют совершенно скромные и незаметные герои, без которых рогатым выскочкам не светило бы даже… бла-бла-бла… долг… бла-бла-бла… а ведь обещал!.. список… бла-бла-бла… предоплата… бла-бла-бла…
Звук родного голоса убаюкивал, как колыбельная, старенький диван был комфортно продавлен по форме моего тела, а остатки «унитазовки» мягко плескались в пустом желудке, насыщая организм четкой уверенностью в том, что жизнь на самом деле прекрасна и удивительна, и даже если в какие-то моменты она вдруг перестает казаться прекрасной, то обязательно компенсирует этот пробел, удивив так, что волосы дыбом встанут.
Ощущая сквозь дрему, как чипокус заботливо укрывает меня теплым клетчатым пледом (не моим!), я усилием воли заставил себя угукнуть в микрофон и с чувством выполненного долга погрузился в сладостные сновидения, в которых не было места ни химерам, ни дэвушкам, ни страхам, ни погоням, ни чужим зачарованным городам и только кураторский голос присутствовал с неизменным постоянством, повторяя одно и то же:
- И-и-и… эх! Пятый, Пятый! Не ценишь своего везения, самородок мой драгоценный… Как же ты мог бездарно пустить псу под хвост такие перспективные кадры? Что толку от твоей смазливой рожи на весь экран, сынок? Ведь на этом месте вполне могла бы быть НАША РЕКЛАМА!

Предыдущая страница 35


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Гробница архимага Аша (Страница 1)
  • База филиала преисподней. Общежитие полевых работников. Комната Пятого (Страница 2)
  • Каперия. Пригород Крабса (Страница 3)
  • Крабский порт (Страница 3)
  • Пригород Крабса. Старая дорога (Страница 4)
  • Территория Каперии, пригород Бурката. Дом, арендованный Киорусом (Страница 5)
  • По пути в Нифер. Карета его высочества Фарада От-Абу-Шооха (Страница 5)
  • Буркат, дом Терслея. Поздний вечер (Страница 7)
  • 28-я верста дороги на Нифер. Случайно уцелевшая поляна среди поваленного леса (Страница 7)
  • Буркат, дом Терслея (Страница 8)
  • 28-я верста дороги на Нифер. Случайно уцелевшая поляна среди поваленного леса (Страница 9)
  • Каперийская долина, пригород Бурката. Дом, арендованный Киорусом (Страница 9)
  • Нижний город. Трактир «На перекрестке» (Страница 9)
  • Пригород Нифера. Пепелище на месте бывшей аукционной палаты (Страница 10)
  • Нижний город. Дорога на Дубилки. Пустырь около Бирючьей Плеши (Страница 10)
  • Скала над пустырем около Бирючьей Плеши (Страница 11)
  • Пригород Нифера, гостиница «Корона». Номер для новобрачных (Страница 11)
  • Пустырь около Бирючьей Плеши (Страница 12)
  • Пригород Нифера. Гостиница «Корона», номер для новобрачных (Страница 12)
  • Нижний город. Трактир горбуна Ози (Страница 13)
  • Ночлежка неподалеку от Верхних Кожемяк. Комната на втором этаже (Страница 14)
  • Пригород Нифера. Гостиница «Корона», номер для новобрачных (Страница 15)
  • Нижний город. Участок дороги от трактира Ози до ночлежки Попадалоса. Берег Рена (Страница 15)
  • Биттивас. Дом Урби Цкара (Страница 15)
  • Нижний город. Подземная река Рен (Страница 16)
  • Биттивас. Дом Урби Цкара (Страница 16)
  • Нижний город. Подземная река Рен (Страница 16)
  • Биттивас. Дом Урби Цкара (Страница 17)
  • Нижний город, берег Рена (Страница 17)
  • Нижний город. Участок основного тракта от Дубилок до Мокрыша (Страница 18)
  • Биттивас. Дом Урби Цкара (Страница 18)
  • Биттивас. Дом Урби Цкара (Страница 18)
  • Биттивас. Около дома Урби Цкара (Страница 19)
  • Нижний город, берег Рена. Запасной выход из Мокрыша в Биттивас (Страница 20)
  • Нижний город. Запасной выход из Биттиваса в Мокрыш, берег реки (Страница 20)
  • Безлюдное место на окраине Биттиваса (Страница 20)
  • Нижний город. Hep , река мертвых (Страница 21)
  • Центральная торговая площадь Биттиваса. Рынок (Страница 21)
  • Нижний город. Hep , подземная река мертвых (Страница 22)
  • Окраина Биттиваса. Трактир без названия (Страница 22)
  • Нижний город. Подземная река Рен (Страница 23)
  • Нижний город. Отводной желоб седьмого рукава Нера. Подземный лес (Страница 23)
  • Верлют. Дом у края Мертвого леса (Страница 24)
  • Верлют. Дом у края Мертвого леса (Страница 24)
  • Пригород Бурката. Дом, арендованный некромантом (Страница 25)
  • Небо над Верлютом, капсула бригады Пятого (Страница 26)
  • Нижний город. Запасной выход из Упырей в Верлют (Страница 26)
  • Нижний город, Подземный лес. Трактир на Холодном тракте (Страница 26)
  • Около ворот филиала Базы (Страница 26)
  • Нижний город. Трактир на Холодном тракте (Страница 27)
  • Озеро неподалеку от Верлюта (Страница 28)
  • Пеленкаути. Фамильное владение Киоруса (Страница 28)
  • Нижний город. Холодный тракт (Страница 29)
  • Нижний город. Холодный тракт (Страница 30)
  • Небо над Пеленкаути. Капсула бригады Пятого (Страница 30)
  • Пеленкаути. Родовое владение Киоруса (Страница 31)
  • Пеленкаути. Пепелище родовою владения Киоруса (Страница 31)
  • Горный склон неподалеку от Пеленкаути (Страница 31)
  • Лес неподалеку от Пеленкаути (Страница 32)
  • Горный склон неподалеку от Пеленкаути (Страница 32)
  • Приморье. Деревенский трактир на основном тракте (Страница 33)
  • Нижний город, подземная река мертвых. Плод Вечности (Страница 34)
  • Сразу после гибели Киоруса. Неизвестное помещение на территории Адского Болота (Страница 34)
  • Город Отверженных. Развлекательный центр, помещение тира (Страница 34)


Людмила Горбенко

Хозяин химер

 Читать книгу

Аннотация

Столкнувшись с трупом, деловито ковыляющим по тротуару, не стоит сразу пугаться и звать гноментов. Возможно, это Адам, слуга некроманта, выполняющий его поручение. Говорите, труп вооружен? И это еще не повод для беспокойства, ведь поручения бывают разные, а у хозяина полно врагов.Кто они – враги некроманта? Да самые обычные люди: наемный боец, девушка оборотень, беглый принц и пропойца маг. И вовсе не они виноваты в том, что на свет рождаются чудовищные боевые химеры, зачарованные пленники посылают в пространство немой зов, а грани между мирами порой становятся такими тонкими, что можно расслышать шепот мелких демонов.Хочешь совет? Пока не поздно, ищи «хозяина химер»!

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel