Людмила Горбенко - Джинн из подземки

1 Людмила Горбенко

Черти не водятся в тихом омуте. Черти в нем работают.
Маленькое уточнение к известной поговорке

Воспоминания, в отличие от рукописей, не горят.
Из опыта сотрудников карантинной камеры

Пролог

…Карантинная камера - одно из самых жутких мест преисподней. Лица утилизаторов огрубели и растрескались, а глаза слезятся от постоянного, почти нестерпимого жара. Глубина утилизационной печи такова, что брошенный предмет издает прощальное «бум» не ранее, чем сосчитаешь до шестидесяти шести, хотя чаще всего сгорает молча, не успев добраться до дна. Огонь ненасытен, он тянет кверху свои жаркие руки, требуя пищи, и раздраженно трещит, получив слишком мало.
Впрочем, для него всегда находится, чем поживиться, мусора в аду хватает. К тому же специфика работы носителей Отрицательной сущности (в просторечии - чертей) такова, что нет-нет да и принесешь с задания какую-нибудь незапланированную штуку, категорически запрещенную на территории Организации. То святая вода одежду закапает, то не в меру ретивый клиент ухитрится на прощание опустить в карман полевой формы записочку-напоминание со своим заказом, совершенно не заметив, что использовал в качестве бумаги церковный бланк «За здравие»… Что делать, приходится трудиться в сверхсложных условиях!
Кроме сжигания мусора карантинная камера прекрасно приспособлена для уничтожения материальных объектов, принадлежащих Организации, по указанию вышестоящего начальства. Вот как сегодня.
…«Глаз» № 1680! Приговор административного Совета: на переплавку! Следующий!…
Черные языки пламени весело заплясали в жаркой глубине, пожирая жесткий крылатый корпус «глаза» и разноцветные микросхемы. Последняя искра, взлетевшая к закопченному потолку, возвестила о кончине невидимого смертным электронного прибора, верой и правдой транслирующего в эфир все, попадающее в поле его зрения. Объективно и бескомпромиссно, без выходных и праздников, без купюр и комментариев. За что и поплатился.
Мы с толстяком черти опытные: я проживаю уже четвертую по счету жизнь, он - пятую. Оттого не шелохнулись, хотя затянувшаяся процедура нам уже успела порядком надоесть. Наша напарница, более молодая и чувствительная, устало склонила рожки и прикусила завитой кончик хвоста:
- Товарищ куратор… может, остальных не надо, а?
- Надо, Вторая, надо, - твердо ответил микрофон голосом курирующего администратора. - Они стали свидетелями дела особой секретности. А со свидетелями что делают? То-то и оно. Крепись, детка, немного осталось…
Очередной приговоренный, извлеченный из мешка, забился в когтистых ухватах утилизатора. Но на равнодушного, затянутого в несгораемый комбинезон палача пантомима не произвела никакого впечатления. «Глаз» был аккуратно водружен на край печи в ожидании своей трагической участи.
Все согласно инструкции. Чтоб ее…
Круглый зрачок-камера уставился на меня с немым укором и осветился изнутри. Вся прошедшая жизнь электронного наблюдателя побежала перед его мысленным взором, стремительно отображаясь в расширенном зрачке. По крайней мере, самые запомнившиеся моменты. А ну-ка, посмотрим…
Вот заросший шерстью мускулистый древний человек гонится за самкой и, споткнувшись, падает в яму-ловушку, расставленную лично, но не на себя любимого, а на вислозубого тигра. Очевидно, именно тогда и родилась поговорка «не рой яму другому». Предсмертная мудрость, ха-ха. Самка же от изумления теряет дар речи и в таком потрясенном виде достается какому-то дохлому на вид пареньку, сподобившемуся вовремя выскочить из кустов. Естественный отбор во всей красе.
Вот некое совершенно незнакомое мне широколобое бородатое создание в черном плаще азартно машет руками, что-то декламирует нараспев и заполучает на свою голову ливень, снег и солнечный удар одновременно. Все понятно, это и есть один из знаменитых древних первомагов Каперии. Перестарался, бывает.
А вот вообще умора: напыщенный хлыщ в бархатном кафтане подхватывает очаровательную девицу под локоток и, поигрывая завитыми усиками, заводит разговор о погоде. Да так ловко, что через секунду девица лишается почти всей одежды, орет благим матом и старается отбиться, но упорный малый, как ни в чем не бывало, продолжает показывать, откуда именно и куда движется грозовой фронт.
М-да, подборка воспоминаний впечатляет. Бедный, бедный приговоренный «глаз»! Не любоваться тебе больше пикантными сценками…
Виском я почувствовал тяжелый взгляд сотрудника карантинной камеры и резко обернулся. Оказывается, утилизатор оторвался от занимательного зрелища и потрясен но тычет в меня когтем:
- Это же ты! Там, на диване с девкой! Думал, прикроешь морду, и никто не узнает? Точно ты!
Наклонившись к самому зрачку, с ужасом убеждаюсь в его правоте. Я. Точнее, мой морок-дубликат, волею судьбы оказавшийся затейником по части совмещения куртуазного разговора о тучках и грубого животного секса.
Вот именно в этот момент жалость к «глазу» куда-то испарилась. Я легонько подтолкнул электронного предателя пальчиком в гудящее пламя, чтобы не мучился излишними подробностями, и, деловито отряхнув руки, тихонько шепнул в микрофон:
- Товарищ куратор!..
- Слушаю тебя, товарищ полевой работник инвентарный номер 437/138-5!
- Утилизатор узнал меня в зрачке «глаза»! Что делать?
Длинный расслабленный зевок вылетел из наушника.
- Да ничего, - равнодушно сообщил куратор. - Не напрягайся, Пятый. Как закончите, ему сотрут память, и все дела. Думаешь, первый раз подсматривает? У них в карантине своих радостей мало, так что весь штат поголовно слаб на чужую «клубничку». Надеюсь, как особь, пасущаяся на свободе, ты отнесешься с пониманием.
У слышав краем оттопыренного ушка, что я разговариваю, Вторая тут же обиженно хлестнула меня кончиком хвоста по рогу.
- Вы о чем там шепчетесь?
- Обсуждаем дальнейшую судьбу всех причастных к Сверхсекретной операции, - сухо ответил я. - Кого в расход, кого оставить.
Длинные изогнутые ресницы чертовки тут же встревожено захлопали.
- Ой! Да как же так, Пятый! Я же… могила немого! Рыба об лед! Никому ни словечка, ты же меня знаешь!
- Знаю, - сурово согласился я. - Потому. и уговариваю товарища куратора пощадить твою и без того короткую девичью память. Помаши на прощание «глазу». Это последний.
Чертовка растерянно подняла наманикюренную ручку. В дверь карантинной камеры нетерпеливо забарабанили:
- Эй! Вы там долго возиться собираетесь?!
- Минут десять! - откликнулся утилизатор, отправляя пустой мешок вслед за догорающими «глазами» в печь. - А что за спешка?
- Еще одного «зайца» на капсуле поймали, надо бы убрать.
Вот зараза! Как сумел пробраться на борт, ума не приложу!
- Гном? - почти утвердительно уточнил Третий, почесывая лоб пухлым пальцем. - Гном, кто же еще…
- Это уже который по счету? - криво улыбнулся я.
- Шестой, кажется. Или седьмой…
- Не приму. Приказ сверху: гномов не сжигать, - сообщил утилизатор. - И предыдущих шесть штук тоже заберите, они у меня в подсобке. Все сухари из пайка сожрали, сволочи, и на ковер нагадили. Правда, рукастые, мерзавцы, этого не отнять. Сломанный приемник вот починили. Минутку, сейчас закончу с товарищами, и вы своих гномов заберете.
- Ничего себе заявление! - возмутились из-за двери. - И куда мне их? Выпустить на месте прежнего обитания?
- Ни в коем случае. С базы не выпускать до принятия решения САМИМ.
- Что за невезуха! - окончательно расстроился ожидающий очереди черт. - Пока ЕМУ доложат, пока ОН решит… На кой ляд мне семеро гномов? У меня и приемников-то сломанных нету…
Вторая тихонько хихикнула, прикрывшись кончиком шали.
Я не выдержал:
- Проще простого, брат. Берешь всех «зайцев», временно обездвиживаешь, красишь в разные цвета и ставишь на газончик перед входом в резиденцию главы нашего филиала. Типа скульптурная композиция, она же ненавязчивое напоминание. Только шапки им поярче натяни. Для пущей декоративности.
- А что? - загорелся мой коллега и собеседник. - Мне нравится! Спасибо за идею!
- На здоровье, - скромно ответил я, разворачиваясь к напарникам. - Ну что, пошли?
Вопреки ожиданию, они не выказали энтузиазма. Огромные глаза чертовки широко распахнулись и налились страхом. Третий наоборот - зажмурился. Я с удивлением проследил, как лицо и шея толстяка плавно утрачивают окраску, делая его похожим на чрезмерно упитанного мучного червя.
- Да что с вами тако…
Широкая задвижка со скрипом вдвинулась в паз двери карантинной камеры, а сверху уже опускались дополнительные створки, которые на моей памяти применялись лишь однажды: когда бригада боевых работников притащила на себе особо опасный штамм мутировавшего вируса черной лихорадки.
- Э нет! - Утилизатор растянул тонкогубый рот в широкой садистской улыбке и лукаво мне погрозил. - Куда? С вами, товарищи, мы еще не закончили…
«A ведь начиналось все так… обыденно!» - успел подумать я, прежде чем ко мне протянулись когтистые ухваты…

С чего все началось. База, общежитие полевых работников. Очень раннее утро

Посылка пришла с опозданием на десять часов, рано утром, когда мы спали. Новенькая транспортировочная камера мелко задрожала и исторгла из себя душераздирающий стон - сигнал о том, что переброска благополучно завершена и можно получить заказ.
Не разобравшись спросонья, я по привычке предпринял попытку убить очередной будильник (они у меня долго не задерживаются), но промахнулся. Камера продолжала визжать. Из противоположного угла комнаты послышался испуганный вопль, и что-то с глухим стуком упало на пол.
- А? Что?!
Со вчерашнего вечера я успел забыть, что Третий, так и не дождавшись груза, уснул у меня на диване, и сам чуть не заорал от неожиданности. В стенку заколотили.
- Это безобразие! Вы угомонитесь или нет?! Половина шестого!
А-а-а-а! Дзиннь! А-а-а-а-а!!!
Звук падения мини-гильотинки и предсмертный крик казненного механического человечка слились воедино, заставив вибрировать забытый на тумбочке стакан. Ага. вот и будильник, легок на помине!
Быстренько стряхнув с себя остатки сна, я резким ударом хвоста по кнопке погрузил будильник в беспамятство, одновременно изо всех сил давя правым копытом на рычаг дверки транспортировочной камеры.
Все-таки иногда удобно быть чертом.
Пока мой постоянный напарник и лучший друг поднимался с пола и сонно таращил глаза, камера торжественно открылась, обдав нас клубами едкого желтого дыма, и мы увидели… увидели…
А что, собственно говоря, это такое?
- Та-а-ак, - растерянно протянул я, оглядываясь на Третьего. - Что за икебана?
Толстяк осторожно разгреб мятые сосновые иглы и шишки, которые толстым слоем устилали дно камеры, и кончиками когтей приподнял наш трофей: нечто среднеарифметическое между большой рукавицей и кургузой шапчонкой.
- Э… артефакт? - неуверенно предположил мой друг, задумчиво почесывая лоб.
- Лучше не скажешь, - согласился я, разгоняя руками вонючие желтые облачка. порхающие по комнате. - Где накладная?
Третий бросился к стулу, на котором вечером свалил свою форму, и принялся лихорадочно вытряхивать карманы. Пол украсился ворохом оберток от шоколадных батончиков и хвостиками копченых колбасок.
- А! Вот она! - обрадовался толстяк, извлекая на свет заляпанную бумажку с расплывшейся печатью. - Бо… бое… рука-ви… Аль… фреда?… берта? Нет, не разберу.
- Дай мне! - Я вырвал у него накладную, быстро пробежал глазами по строчкам и горестно вздохнул - разобрать что-либо в этой тарабарщине было невозможно. И самое грустное даже претензий не предъявишь. Запрашивали у фирмы некое «бое рукави Аль»? Получите, это оно и есть.
Что хорошо в Третьем - если ты голоден, у него всегда можно поживиться куском качественной еды. Что плохо любой предмет, попавший ему в руки, моментально покрывается слоем белков, жиров и углеводов. Независимо от материала, из которого изготовлен.
Из-под кровати выползла недовольная Шива. Вчера Третий целый вечер гладил ее по пушистой спинке, чтобы, как он выразился, «снять стресс», и теперь моя кошка больше напоминала засаленную крысу.
- Ты бы хоть иногда мыл руки, - не выдержал я. - Про накладную молчу, но кошка-то при чем? Бедному животному теперь неделю придется вылизываться!
- Зато кормить не надо, - беспечно ответил толстяк. - Ну так что, берем заказ?
- Берем, - со вздохом согласился Я. - Уже почти шесть.
- Вот-вот Вторая пожалует, чтоб ее…
Сказать, что моя (а теперь и Третьего) новая напарница была стихийным бедствием - не сказать ничего. Стихийные бедствия могли у нее учиться. Откуда в изящном теле такая разрушительная сила, не могу понять до сих пор, но факт остается фактом: везде, где появляется Вторая, начинаются непредсказуемые катаклизмы. Сопротивление бесполезно, только настрадаешься.
Обиженная Шива прекратила облизывать шерсть, сыто икнула и настороженно прислушалась. Из коридора все громче доносился характерный перестук каблучков. Секунда… еще секунда… и дверь резко распахнулась под ударом лакового ботинка на высоченной шпильке.
- Привет, мальчики! Ну как наш трофей? Пришел?
Мы с Третьим дружно промычали что-то неразборчивое и ткнули пальцами в сторону камеры.
- Они прислали вот это? - изумилась обладательница белокурых кудряшек, позолоченных рожек и жгуче-черных глаз, присаживаясь перед камерой на корточки. - А где боевая латная рукавица?
- Чем богаты, - доложил я.
- У кого накладная?
Третий, потупившись, предъявил бумажный комок, в который превратился бланк заказа.
- Это что? - Выщипанные в ниточку брови красавицы-чертовки грозно сошлись на переносице. - Начинка для плевательной трубки чернокожего воина? Неприкосновенный запас прессованной туалетной бумаги? Почему так помято?!
- Не горячись, - прервал я ее. - Можем специально для тебя прогладить, но это ничего не даст. Увы. В расправленном виде документ тоже бесполезен из-за художественно разбросанных по строчкам пищевых пятен. Максимум, что удается прочитать: «бое рука Аль». Аллес.
- Охо-хо-хо, - пригорюнилась Вторая, грустно рассматривая посылку. - С первого взгляда ясно: новодел, причем бракованный. И кому теперь прикажете втюхивать эту дрянь?
- Может, найдется коллекционер-оригинал? - с робкой надеждой в голосе пискнул Третий.
- Сделка, совершенная с умственно отсталым лицом, по закону считается недействительной, - сурово отчеканила Вторая. - Разве что ты сам купишь. А что! - Тут она оживилась. По-моему, прекрасная идея! Купи перчатку, Третий, а? Смотри, какая интересная вещица! Мягкая, серенькая, вся в иголках! Мы тебе как своему даже скидочку сделаем. Процента полтора-два. Согласен?
Изящная ручка с кроваво-красным маникюром как бы между прочим опустилась на широкую грудь толстяка и принялась ласково отряхивать крошки, которые обильно покрывали комбинезон Третьего. Когда мой осоловелый напарник окончательно размяк и был готов согласиться на что угодно, я не выдержал и вступился за друга:
- Эй! Детка, детка! Полегче на поворотах! Своих не нажуливать! Прокол так прокол. Что-нибудь придумаем.
- Охо-хо-хо, - окончательно скисла Вторая, убирая руку с груди Третьего и брезгливо вытирая ладонь о спинку моего кресла. - И от зарплаты, как назло, почти ничего не осталось… Я так рассчитывала, что все получится. Уже и туфельки присмотрела…
Тут мы с Третьим синхронно вздрогнули. «Туфельки присмотрела» - это серьезно. Лишить нашу красавицу очередной покупки любимой обуви все равно что вырвать кусок мяса изо рта у голодного тигра. За пару странных лаптей на шпильке напарница легко может убить, имеется у нее такая маленькая слабость.
И ведь что обидно - нашей вины в случившемся нет. Точнее, почти нет. Ну испортил Третий накладную, претензии поставщикам теперь не предъявишь. Но мы и так их вряд ли предъявили бы. Ведь совершенный нами вчера поступок балансирует на тонкой грани между природной импульсивностью и злонамеренным нарушением Кодекса.
Для непосвященных поясню.
Лирическое отступление.
Людская страсть к коллекционированию сродни одержимости дьяволом. С той разницей, что полный курс из тринадцати черных месс с жертвоприношением кур, ароматизированными кровью свечами и групповым впадением в транс обходится гораздо дешевле, чем покупка иного потертого до неприглядности холста. Да что живопись! Собирают спичечные коробки, этикетки от рома, фарфоровых собак, пустые зажигала, старые деньги, пробки.
Дать колеблющемуся грешнику то, о чем он втайне мечтает, перетянуть этим на свою сторону, а заодно и запустить цепочку будущих грехов - обычная практика носителей Отрицательной сущности, или, в просторечии, чертей. Ни один полевой работник не затруднится с выбором предмета подкупа коллекционера, надо лишь узнать, что он собирает.
Никаких нарушений Кодекса! Речь ни в коем случае не идет об обмене на душу, это просто подарок Человек во время типовой жизни средней продолжительности самостоятельно успевает натворить столько, что и без подписанного кровью договора ему прямая дорога в ад. Наши писари работают в четыре смены и все равно стирают руки до крови, внося в личные дела дополнительные строчки.
К сведению тех смертных, кто наивно считает, что каждый его шаг фиксируется подробно: мы уже давно перешли на сокращенное изложение фактов. Прелюбодействовал - и точка. С кем, как именно, что было надето на ней, что на нем, что на остальных (и такое бывает, хотя и не часто), какие моменты наиболее запомнились и кто подслушивал под дверью - это уже детали, не интересные никому, кроме непосредственных участников.
Теперь о сегодняшнем задании; открываю разнарядку. Смена: вторая, моя любимая. Клиент: глава конной сотни, видный военный чин, собирает боевые артефакты с волшебным прошлым. Предполагаемый предмет подкупа: естественно, что-то из древнего обмундирования.
Изучив материал три дня назад, отдел прогнозов пораскинул электронными мозгами и выдал однозначное: боевая латная рукавица бывшего предводителя халлов Альфреда Могучего. Именно с нее начнется цепь гарантированных случайностей, в конце которой солидная часть конной сотни отправится к нам прямо в седлах и не снимая шпор. Клиент был спешно подготовлен слухами (прекрасная работа Третьего до мозолей на языке) и поверил в то, что владелец сей ценности кроме дохлых блох заполучает непобедимость и силу рукопожатия, которой был столь славен ныне покойный Альфред.
Естественно, пан военачальник загорелся - кому же не хочется стать непобедимым, причем таким легким способом! Да и мечты о том, как он играючи расплющит руки нескольким близким друзьям, тоже грели душу.
Вчера в мою комнату притащили казенную камеру для поатомной транспортировки неодушевленных объектов. Куратор сделал заказ. Фирма «Прометей», базирующаяся невесть в какой глуши и занимающаяся поставкой исторических артефактов, его приняла. И тут Вторая нарушила гладкий ход событий, поддавшись соблазну.
На самом деле нашу красавицу трудно винить. Во-первых, природная склонность к авантюризму - как говорится, какие гены достались, с теми и живи. Во-вторых, бланк заказа словно нарочно простенький, так и просится подделать. А в каталоге «Прометея» столько заманчивых вещиц, без которых почти невозможно прожить. Например, вечно новая беспроигрышная колода игральных карт на шелковой основе и в шелковом же футляре самого известного шулера Соединенного королевства, имеющего шесть пальцев на левой руке и кличку Лысый Кон, - лично меня этот лот заинтересовал. В основном из-за шелка, картами я не слишком увлекаюсь.
Или омолаживающее зеркальце, глядение в которое вычитается из прожитых лет. Его вписала Вторая.
Я уже не говорю о нитках скатерти-самобранки, усыпанных вечными крошками. Его добавил Третий. С явной надеждой спрясть обрывки воедино и превратить процесс поглощения пищи в постоянный.
Нервное хихиканье с оглядкой друг на друга, неразборчивая закорючка… и в итоге к «Прометею» ушел еще один заказ наш.
По закону подлости именно его и выполнили первым, вместе с аккуратными фирменными пакета ми вложив любезное уведомление: счет не приплюсован к предыдущему заказу, а выставлен бухгалтерии отдельно и составляет… ох-ма…
Прикинув в уме размер собственной годовой зарплаты после того, как с меня снимут шкуру и один уровень, и помножив эту скромную цифру на сто лет, я получил гораздо меньше. Судя по перекосившимся глазам Второй (правый никак не мог оторваться от бланка, а левый грустно взирал в противоположную сторону), она получила аналогичный результат.
Боевая латная рукавица стоила дешевле в сто двадцать раз. Наверное, нечто похожее испытывает посетитель трактира, который целый вечер жрал в три горла по неведению исключительно деликатесы и пил самое иностранное, в конце же этой гастрономической оргии обнаружил на месте кошелька свежую прореху, а у дверей парня с кулаками больше арбузов. Мы с Третьим рухнули в кресла и предались мысленному самобичеванию.
От горестных размышлений о несовершенстве мироустройства нас спасла Вторая.
Красавица чертовка предложила еще одну авантюру, она же спасительный план: не ограничиваться заданием. Дождаться доставки рукавицы, вручить ее клиенту, а на обратном пути к базе задержаться в городе и толкнуть наши приобретения смертным за наличный расчет. Авось пронесет.
Спросит бухгалтерия, на что пришел астрономический счет - на дополнительные артефакты. Уже проданы смертным в виде эксперимента за их презренное золото. Вот вырученные деньги, до последней ржавинки. «Сентаво паунд бережет» что мы, не понимаем? Понимаем. Вот и решили испытать новый метод на себе, как делали во время чумы врачи-подвижники.
Вероятно, шанс у нас был. Жалкий, как слабый росток, но все же реальный.
Вот только ротозеи из «Прометея» подрубили его под корень, прислав вместо кураторского заказа мусор. Соваться с так называемой рукавицей к сотнику бессмысленно - лишь опозоришься. Данная безделица даже руки пожимать не годится - расползется по швам, распространяя вокруг специфический запашок свалки.
- Ангелы побери «Прометей»! - взвыл Третий. - Это они виноваты! Жулики! Надо срочно жаловаться куратору!
- Ага! - вздохнул я. - Заодно расскажешь, с какой такой радости подделал бланк и выписал за казенный счет кучу игрушек. Напоминаю: куратор не идиот. И убедить его в том, что военачальник передумал и решил победить вражескую армию виртуозной игрой в эльфийского дурика вместо того, чтобы покрасоваться на коне, вряд ли получится. Как и в том, что крошки - лучшая диета во время боевого похода.
- Выговор? - тоскливо простонал толстяк.
- И понижение на уровень! - про вернула кинжал в сердечной ране Вторая. - Ладно, довольно скулить. Чтобы не пострадали все, предлагаю выбрать козла отпущения, который и возьмет вину на себя. Например, Третий. Именно он привел в негодность кураторскую накладную.
- Я за! - вскинул ладонь я.
- Я тоже! - согласилась чертовка. - Итак, постановили: большинством голосов виноват Третий.
- А я против! - возмутился толстяк.
- Поздно. Голосование закончено, - отмахнулась Вторая. - Не сопи, я на жалость не поддаюсь. Сочувствую тебе, Третий, и верю, что ты искренне раскаиваешься в своем непродуманном поступке. Береги нитки от скатерти-самобранки: мне говорили, заключенные даже крошкам рады. А вот зеркальце давай сюда, я спрячу. За решеткой оно тебе все равно ни к чему.
- Может, что-нибудь придумаем, а? - заныл Третий.
- Не мучайся, все равно влетит по полной программе, куратора не обманешь! - как всегда деликатно успокоила толстяка Вторая.
В комнате повисло молчание, но длилось оно недолго. Сигнальная лампочка над дверью окрасилась алым и тревожно замигала - меня вызывал курирующий администратор, по традиции легкий на помине. Обреченно вздохнув, я нацепил на голову переговорное устройство, в спешке чуть не перепутав микрофон с наушником, и расстроено рявкнул:
- Да!
- Во-первых, доброе утро, товарищ полевой работник пятого ранга инвентарный номер 437/138-5! - дежурно поприветствовал меня куратор.
- Допустим. И что?
- Во-вторых, немедленно собирайся, на твою группу разнарядка.
Оглянувшись на скорчившегося в углу толстяка, я вдохнул полной грудью, мысленно простился с нашивкой и признался:
- Лететь не имеет смысла. С доставкой артефакта возникла проблема.
- Плюнь на артефакт. Собирайся, время дорого.
Не иначе, плохо расслышал. Обычно чтение поучительных лекций - любимая забава куратора.
- Товарищ куратор! - Я повысил голос почти до крика. Произошла досадная ошибка с доставкой боевой рукавицы! Нам нечего дать сотнику! - Тут с перепугу меня посетило вдохновение, и я уже тише, но намного бодрее продолжил: Мы с напарниками рискнули проявить инициативу и дополнительно заказали кое-что, чтобы не прилетать к клиенту с пустыми руками. Счет в бухгалтерии. Правда, пустого бланка не нашли, пришлось соорудить на глазок. Но «Прометей» его принял! И даже заказ успел доставить. Вместо одной латной рукавицы сотник заимеет сразу три экспоната помельче! Правда, здорово?
- А? Молодцы, я потом подпишу, - рассеянно промямлил куратор и спохватился: - Пятый! Повторяю последний раз: немедленно собирайся!

1 Следующая страница


Джинн из подземки 2

Ни крика, ни проклятий, ни мрачных прогнозов о разорении Организации из-за таких транжир, как я? Никого не пообещали немедленно пустить на корм тиграм? Да это чудо! Истинное чудо! В углу раздался придушенный визг - толстяк решил убедиться, что слышит доброго куратора не во сне, и ущипнул себя за бедро. Естественно, со всей дури. Постепенно обретая прежний апломб, я скрестил на груди руки и заботливо напомнил:
- Вы перепутали, наша смена сегодня с обеда. Вот разнарядка.
- Каждый носитель Отрицательной сущности принадлежит Организации целиком и полностью в любое время дня и ночи, - сухо процитировал Устав куратор. - Выкинь эту бумажку, она уже устарела. Обстоятельства изменились. Топай в пятый блок гаража, там ваша новая капсула. Реквизит костюмеры уже упаковали, переоденетесь на ходу, время поджимает. Готовность пятнадцать минут. Да, чуть не забыл напарники у тебя?
- Здесь.
- Наслышан о непростых взаимоотношениях в вашей команде! Втроем, значит, решили заночевать? Понятненько, хи-хи…
Хотя никто из полевых работников не видел своих курирующих администраторов лично (не положено по Уставу), я легко представил себе сальную улыбочку прикрепленной ко мне канцелярской крысы.
Пока наушник дробно вибрировал от ехидного смеха, любопытная напарница не выдержала и, подскочив к кнопке, включила громкую связь.
- Это вы над кем там хихикаете, а?
- Вторая! - радостно изумился куратор. - Ты еще здесь? Очень кстати, я забыл тебя предупредить, чтобы никаких туфель на шпильках. Задание нестандартное. Ну что, орлы, морально готовы? Вперед!
- А как же завтрак? - робко вякнул с дивана Третий.
- Сухие пайки загружены в капсулу, - сухо отбрил его куратор.
- Да что стрясло… - Я не успел закончить фразу, как меня перебила возмущенная Вторая:
- Это почему еще без шпилек?
- Говорю же: задание нестандартное! - с досадой повторил куратор.
Тоже мне удивил. На срезе моих рогов три кольца (это означает, что я проживаю уже четвертую жизнь), и лично я ни разу - повторяю: ни разу! - не получал стандартных заданий.
- Ладно, будем. Только через пятнадцать минут я не успею, - протянула Вторая. - Мне еще обувь искать.
- У тебя нет обуви? - изумился куратор, прекрасно изучивший комнату нашей красавицы, от пола до потолка заставленную коробками.
- Без шпилек нет! - упрямо надула губки Вторая.
В громкоговорителе послышался тихий стон и чей-то посторонний неразборчивый голос. Как я ни напрягал слух, но смог разобрать лишь «совсем бездельников распустил» и «сам полетишь, если справиться не можешь». Кажется, нашего куратора кто-то ругал. Возможно, его куратор, если такая должность вообще существует.
К чести невидимого и почти неслышимого собеседника, он обладал прекрасным даром внушения. Мой администратор заорал так, что Шива забилась под шкаф, а динамик чуть не треснул от напряжения.
- Лети босая!
Когда надо, то мы, полевые работники, ребята сообразительные. Какая там готовность пятнадцать минут! Уже через пять, с перепугу застегнувшись не на те пуговицы, мы стояли навытяжку в пятом блоке гаража и изумленно таращились на доселе невиданное транспортное средство.
Меньше всего наша новая капсула напоминала капсулу.
Сверкающий серебристым лаком капот гоночного болида продолжался корпусом представительского лимузина, а сзади был ловко присобачен потрепанный жизнью багажный отсек от грузового перевозчика. Многочисленные ямки на корпусе багажного отсека, проеденные ржавчиной, были аккуратно зашпаклеваны и закрашены, причем, судя по запаху, совсем недавно.
Так как обычно мы пользуемся типовыми раздолбанными двухместными машинами, Третий почти прослезился от умиления. Наивный толстяк решил, что лишние сиденья предусмотрены для его удобства (из-за нестандартных габаритов раньше ему приходилось тесниться в багажном отсеке).
- Это нам? Вот спасибо!
Куратор замялся.
- Ой! А почему номера чужого филиала? - удивилась Вторая, приподнимаясь на носочки (полуторадюймовые каблуки ее туфель явно казались нашей красавице непривычно низкими).
- Для конспирации, - сухо ответил администратор. - Координаты первой цели: улица Святого Люциана, дом три, клиент Ниацин Коваль, составитель травяных сборов, сын аптекаря. Копия договора в бардачке. Клиент прогарантировал исполнение поручения, но будьте бдительны, этот аптекарский сынок жучок еще тот. Обманет и не поморщится. Ну что, бойцы - стартуйте, время поджимает!
- А она не развалится? - Чертовка с опаской ковырнула заднее крыло и тут же отскочила: - Ангелы побери! Ноготь краской испачкала! Вот же…
- Да тронетесь вы или нет?!
В голосе обычно невозмутимого куратора звучала искренняя ярость. Нечего и говорить, что мы занервничали, впихнулись в капсулу, как попало, и вылетели из гаража со скоростью звука. Не уверен даже, что техники успели до конца открыть ворота, - во всяком случае, что-то противно царапнуло по бокам нашего транспортного гибрида.
Первые несколько минут летели молча, никто не решался заговорить. Наконец Вторая не выдержала:
- Слушай, Третий, будь другом, посмотри, что нам загрузили в дорогу.
- Золотые слова! - поддержал ее я.
Чертовка была права. Как ни смешно звучит, многое о будущем задании можно узнать, просто изучив содержимое багажного отсека. Толстяк перестал чавкать и со вздохом полез назад. Отсутствовал он долго и вернулся совершенно обескураженный с болтающимся на шее обрывком веревки.
- Что там? - забеспокоилась Вторая.
- Еда так себе, - грустно сообщил Третий. - Стандартный набор.
- А кроме продуктов что-нибудь есть?
- Много чего, - встревожено покачал головой Третий. - Одних только пузырьков с наклейками «яд для смазывания кинжалов» десяток. Еще имеется отравленное вино, спрей для уничтожения отпечатков пальцев, искусственное привидение, серные дымовые шашки, программируемый камень, падающий на голову согласно выставленному времени… - тут толстяк захрипел и схватился обеими руками за горло.
- Что это с ним? - испугалась чертовка. - Никак подавился?
- С ним, а также на нем, - радостно доложил куратор, снова появляясь в эфире, - самоудушающий шнур! Эффективность восемьдесят семь процентов, так что ты помоги ему, Вторая. Эй! Эй, Вторая! Что ты делаешь?
- Вручную повышает эффективность действия шнура до ста процентов, - злорадно объяснил я, оттаскивая напарницу от моего друга и помогая ему освободиться от веревки. Руль при этом пришлось придерживать коленом.
Спасенный толстяк рухнул на пол и тяжело, с присвистом задышал, бросая на напарницу недобрые взгляды. Обиженная красавица демонстративно покинула место второго пилота и уползла в хвост капсулы. Спустя секунду сзади зашуршали пакеты.
- Ой! - изумилась чертовка. - Да тут одежда валяется! А кружев-то, кружев! И дерюжка какая-то.
- Это ваши рабочие костюмы, - любезно пояснил куратор. - Конкретно то, что ты держишь сейчас в руках, - твое платье.
- Тряпка?!
- Повседневное платье городской служанки.
- Кого?!
- Служанки. Предупреждая дальнейшую истерику, говорю сразу: работаете в графском замке. Пятый - знатный вельможа из рода Рик, Третий его родной брат, а ты… прости, детка, но таким высокопоставленным господам не обойтись без прислуги. Ты все поняла?
Не выдержав, я засмеялся.
Высоко задрав подбородок, чертовка молча промаршировала из багажного отсека в нос капсулы, умудрившись не задеть при этом низкого потолка. Легонько шевельнув бедром, она смела с кресла растерявшегося Третьего и плюхнулась рядом со мной, изо всей силы вонзив мне в ногу каблук своего ботинка.
- Уй! - вскрикнул я, чуть не выпустив руль.
- Простите, хозяин. Я нечаянно, - елейным голоском пропела красавица.
- Вот именно поэтому я и наложил запрет на шпильки, глубокомысленно изрек куратор. - Ну что, орлы, вижу, у вас накопились вопросы? До аптеки еще четверть часа лету, так что слушайте задание…

Второй дом от края Ключа. Два часа пополуночи

Как и положено опытным нарушителям закона, они подъехали поздно ночью.
Едва не пропустив в темноте нужную калитку, возница резко натянул вожжи, и телега чуть не опрокинулась. Гнедой жеребец с белым пятном на лбу прижал уши и нервно заржал.
- Выгружай!
Двое крестьян разгребли солому и, сгибаясь под тяжестью ноши, потащили к дому брыкающийся сверток. Стоило носильщикам убрать руки, как сверток резко забился и предпринял попытку отползти, но тяжелый сапог с деревянными гвоздиками на подошве придавил его к земле:
- Лежать!
От дома отделилась невысокая фигура. Бородатый мужчина в плаще с побитым молью кроличьим подбоем поднял повыше фонарь и осветил грязный мешок со следами свежем штопки.
- Это он?
- Не сомневайся, хозяин.
- А не вырвется?
- Обижаете. Три мотка заговоренной конопляной веревки на щенка извели.
Мужчина отвязал от пояса круглый кошель с вышитой монограммой.
- Держи. Как договаривались.
Возница резво протянул руку, но бородатый шлепнул его по тыльной стороне ладони.
- Куда?! Сказано было - никаких следов! Подставляй свои грабли, сейчас высыплю…
Горсть паундов перекочевала из кошелька в потную ладонь.
Возница потупился.
- Доплатить бы, хозяин… Лошади из велись за дорогу, они ведь чуют его, страшно… Да и нам досталось. Пока ловили, двоих подрал…
- Нечего было рот разевать, - сурово заметил мужчина. Тоже мне… охотнички. Бери, что дают, или проваливай. Хотя постой! Сумеешь еще одного добыть? Примерно такого же возраста, можно чуть старше. Плачу по прежней таксе.
- А… - воодушевленно начал собеседник, но был решительно перебит в самом начале фразы.
- Ни сентаво больше!
- Постараемся.
Разочарованно вздохнув, возница цыкнул на застывших неподалеку сонных носильщиков, загоняя их обратно на телегу, а сам забрался на облучок. Не дожидаясь понукания, конь рванул с места, и ночные гости быстро скрылись за поворотом.
Бородатый огляделся по сторонам и, ухватив яростно сопящий мешок за горловину, поволок его по дорожке к сараю. Дверь сарая с осторожным скрипом отворилась, и плохо различимый в темноте помощник принял груз из рук в руки.
- Давай сюда. Ух ты, тяжелый какой! Не переросток?
- В самый раз, по человеческим меркам лет десять-одиннадцать, как просили. Где лунный календарь?
- В доме.
- Пошли. Нужно все рассчитать.
- А зачем ты еще одного заказал?
- Пригодится. Сейчас на них самый спрос: и проводник, и ищейка в одном лице - удобно. Утром проверишь щенка и к ночи отвезешь в Тор. Оставишь На прежнем месте в заброшенном доме, заказчик заберет лично. Только не на самом виду клади! Закопай в мусор.
- Не сомневайся, - с тихим смешком кивнул помощник. Уж чего-чего, а мусора там… в прошлый раз сапоги до верха голенищ угадил. Отвратительное местечко.
- Зато пустое, без свидетелей.
Выпустив невидимого собеседника на дорожку, бородатый легонько погладил через мешковину бок пленника и запер дверь сарая на оба замка. Потом подумал и припер для надежности сосновой жердью. Щенок он, конечно, щенок, но все-таки не халлийская болонка, а вервольф.
Тихо шаркнула подметка сапога, вытираемая о ступеньку и все затихло…
Насчет замусоренности заброшенного дома поставщик вервольфов попал в точку. Любое нежилое строение в городе через короткий промежуток времени почему-то оказывалось заваленным всякой дрянью по самую крышу. Даже если закрыть его на десять запоров, а окна забить досками - все равно каким-то мистическим образом горожане умудрялись утащить оттуда все мало-мальски пригодное для личного хозяйства, в качестве компенсации наваливая горы отходов из того же самого хозяйства.
А вот по поводу отсутствия свидетелей можно и поспорить.
На самом деле заброшенные дома редко бывают пустыми. Заброшенный дом не горд и привечает всех: лишившихся собственного жилья домовых-погорельцев, облезлых кошек, прячущихся от дождя птиц, мелких воришек, бегущих от стука железных каблуков ночной стражи. Все те, кому заказан вход в сверкающие лаком двери приличного семейного особняка в любое время могут рассчитывать на гостеприимство ободранных стен.
Двухэтажное строение на окраине Старого грода еще помнило те времена, когда цветы не росли из трещин на его каменном теле, а стояли на столе в высокой вазе. И хотя сейчас у него отсутствовали не только стекла в оконных проемах, но и крыша, здание все еще хранило следы былого великолепия, демонстрируя прохожим строгий портик антик и остатки лепнины по обе стороны некогда парадного входа.
В тот самый момент, когда поставщик вервольфов пристраивал щенка в сарае, кусты у глухой стены заброшенного дома раздвинулись и выпустили на свет божий высокого демона, одетого в скромную серую куртку, брюки в тон и необычные ботфорты: множество узких треугольников, сшитых друг с другом незаметными стежками. Отряхнув с себя прилипшие кленовые листья и картофельные очистки, он расправил плечи и с некоторым усилием поднял за спиной черные крылья.
В дальнем углу, заваленном мусором, послышался шорох.
- Имоха? - не оборачиваясь, спросил демон, вытаскивая из кармана миниатюрную саламандру на цепочке и щелкая ее когтем по хвосту, чтобы прикурить сигару.
- Да, господин Ифиторель! - От чрезмерного усердия голос запечного звучал тоненько и вибрировал, как у деревянной игрушки-свистульки.
- Чего дрожишь, нечисть?
- Так… холодно же, - тоскливо признался Имоха, зябко кутаясь в солому. - Осень…
- Подбавь огоньку, ты же хранитель очага! - издевательски хихикнул демон, выпуская меж зубов струйку дыма. - Да ладно, ладно, не надувайся, я пошутил. Тебе поручение: следить за входом в нору, чтобы чужие не ходили. А то взяли моду шляются и шляются! Не дом, а воровская малина… Я там сделал кое-что на нижнем ярусе, теперь надо выждать. И смотри у меня, прозеваешь хоть муху - выброшу последний кирпич!
Имоха судорожно сглотнул комок страха.
Угроза была не пустяшной. Как запечный, Имоха мог жить в доме лишь до тех пор, пока в нем оставалась печь или хотя бы ее остатки. От широкой двойной печи - бывшего владения Имохи - остался только жалкий обломок, над которым запечный трясся как над самым дорогим сокровищем, бережно укрывая от осадков и ежедневно перепрятывая.
Проводив важного гостя до двери (точнее, до дверного проема), запечный подобострастно поклонился и, едва дождавшись его ухода, бросился к кустам. Суетливо причитая «Как же это все не вовремя» и «Вот так по надежней будет», он притащил к засыпанной норе остатки подпаленного матраса, тщательно заткнул щели и сам устроился рядышком, намереваясь умереть, но выполнить поручение.
Сидеть вот так, неподвижно, бездеятельно, было скучно.
Кроме скуки Имоху заедало любопытство: его изогнутый хоботок крутился во все стороны, пытаясь учуять следы деятельности демона, скрытые глубоко под землей, в нижнем городе. Однако кроме едва слышных шорохов, он не распознал ничего.
Вспомнив о том, что нора ведет в пещерную полость, где полно летучих мышей, Имоха окончательно разочаровался и, прикрыв черными от старой сажи веками подслеповатые глазки, задремал.

Тор. Центральная площадь Старого грода

С привычно благостным выражением на круглощеком лице брат Нилс стоял посреди площади и легонько потряхивал ящиком с изображением Святого лика и прорезью для монет. На вид классический простак деревенского разлива - спокойный, солидный, среднего роста; не красавец, но симпатичный, без особых примет. Словом, вполне обычен.
На первый взгляд.
Второй, более внимательный взгляд обнаруживал едва намечающийся пивной животик, ритмично и не по-монашески бодро притоптывающую ногу и самое главное - глаза. Под верхним слоем безмятежной честности отчетливо читалась природная смекалистость, щедро сдобренная хитростью, крестьянской расчетливостью и долей ехидства. Не бывает у монахов таких глаз. По крайней мере, не должно быть.
Действительно, волонтером Нилс стал не по сознательному душевному порыву, а… скажем так, в силу обстоятельств. Причем так стремительно, что свидетели этого доброго поступка и опомниться не успели. Казалось бы, помощник пивоторговца только что хлопотал в подсобке - и вот он уже несется по улице, отдуваясь и сверкая пятками, на бегу впрыгивает в кривую повозку под бок троице клюющих носами монахов, подхлестывает мокрым фартуком меланхоличную лошадку, и вся эта компания галопом скрывается в туманной дали.
Хозяин пивнушки долго бежал следом, но не догнал, плюнул с досады на дорогу и вернулся в брошенное на произвол судьбы заведение. Объяснять публике, что произошла нечаянная ошибка: «Корона Крабса» вовсе не варится по старинному эльфийскому рецепту и не меняет цвет в зависимости от погоды.
От радости, что остался цел после своих рискованных экспериментов с пивом, Нилс напился, не сходя с повозки, найденным тут же (вот это сюрприз, спасибо тебе, Господи) кагором.
Склонить на что-то пьяного человека очень легко. На все вопросы он отвечает «угу», а хочет на самом деле лишь одного чтобы его перестали теребить и оставили в покое. Ниле не помнил, как подписал желтый бланк годового договора с церковным приютом.
Зато помнил, как, очухавшись на середине пути, впал в отчаяние и предпринял несколько попыток спрыгнуть на ходу с повозки в пропасть, но каждый раз изумленные такой горячностью монахи ловили его за щиколотки и водружали обратно.
Действительно, что теперь поделаешь? Подписался так подписался…
Начав жизнь с чистого листа, Нилс на удивление легко влился в новый коллектив, старательно избегая разговоров о прежнем, грешном мирском существовании. И хотя его умение разбавить пиво до той неуловимой волшебной концентрации, когда вкус практически не страдает, а прибыль уже ощутима, являлось своего рода великим талантом, все же это было не совсем то, чем принято хвастаться в приличном обществе. Особенно монашеском.
И так, сбылись мрачные пожелания хозяина пивнушки, брошенные вслед уезжающей повозке: его хитренький помощник жил теперь в самом настоящем дурдоме и побирался посреди площади Христа ради.
Правда, просил не для себя - в этом пивоторговец ошибся.
Но зато как просил!
В данный момент, позевывая в рукав, Нилс строго оглядывал прохожих. Не желающих жертвовать святой брат подмечал издалека: они старались огибать пятачок, на котором он расположился со своим ящиком, и с деловым видом торопились свернуть на соседнюю улицу. Те, кто не успел заметить монаха вовремя, растерянно улыбались и расставались с монеткой - не дать брату Нилсу пожертвование, глядя в его честные голубые глаза с отчетливой хитринкой на дне; было практически невозможно.
Периодически в этих честных глазах проскальзывало даже такое странное выражение, что у прохожего возникала убежденность: если не пожертвовать добровольно, этот монах отнимет деньги силой.
Для приюта святого Паллы бывший помощник пивовара оказался просто находкой.
Богоугодное заведение, приютившее в своих стенах скорбных умом, открылось всего три года назад. Один из мелкопоместных Торских баронов воздвиг его в честь чудесного излечения от старческого слабоумия собственной тетки. Ни лекарства, ни про писанные докторами жестокие процедуры натирания позвоночника перцем с последующим обливанием ледяной водой не помогли - зато помогли молитвы святому Палле.
Обретение здоровья любимой тетей было тем более кстати, что перед тем, как впасть в маразм, она успела составить весьма затейливое завещание, ударившее барона-племянника в самое сердце. Согласно последней воле тетушки, все ее имущество распределялось поровну между «сирыми и убогими города Тора», после чего барон, любивший кутнуть, остался бы сам гол и бос.
Всего за полгода молитв и поста святой Палла навел порядок в мозгах старушки, а воодушевленный барон проделал то же самое с завещанием, убедив тетку позаботиться о любимом племяннике и обещая отгрохать после ее смерти приют, в котором несчастные, блуждающие в потемках умы смогут обрести свет исцеления.
Барон выполнил обещание. На окраине Нового грода возвели крепкое каменное здание, но вот на содержание его средств уже не осталось, и больные страдальцы вынуждены были в перерывах между молитвами пасти коз и работать на винограднике. К удивлению проверяющих, последнее занятие весьма благотворно сказалось на умственном состоянии пациентов и их настроении. Особенно сбор урожая и разлив готового вина по бутылкам. А уж с появлением брата Нилса дела и вовсе пошли неплохо. После ежедневного сбора средств монах приходил довольный, со значительной суммой, и часто даже отказывался от обеда (по его словам, некоторые жертвовали хлеб, который он позволял себе съедать на месте).
Так как Тор был городом не простым, а портовым, к тому же близким к границе, то и обитатели приюта были разношерстными. Разорившиеся крестьяне, отбившиеся от своих наемники, должники, неспособные рассчитаться с кредиторами, беглые воришки - все они не доставляли особых хлопот. Для многих главным было даже не исцеление, а кусок хлеба и крыша над головой. Хуже обстояли дела с иностранными пассажирами, спешно снятыми с кораблей вместе со скарбом. На кого только не насмотрелись монахи за три года!
Взять хотя бы иноземных дикарей, пытающихся контрабандой проникнуть на тучные земли Большой Велии, спрятавшись меж тюков с шерстью, и не выдерживающих голода и жажды. Бывало, за лето привозили двоих, а то и троих. Прежде чем приступить к молитвам. их перво-наперво приходилось учить самым элементарным правилам гигиены: как есть ложкой, как омывать лицо, как отправлять естественные надобности. И это еще не самый плохой случай. Брат Нилс до сих пор не мог забыть одного особо упорного узкоглазого пациента, снятого с «Владычицы морей», который категорически отказывался пользоваться ночной вазой, требуя предоставить ему некий «ватерклозет».
Темные люди, чего с них возьмешь.
Мимо Нилса торопливо прошла молоденькая панночка в веселом розовом платье и накидке с оборками, явно надеясь проскочить задарма.
- Гм-гм! Пода-а-айте сирым и умом убогим! - гаркнул брат, преграждая девушке дорогу своим ящиком и провожая кислым кивком брошенную монетку. Сентаво? Не густо.
- Не скупись, сестра! - Ударив в спину спасающуюся почти что бегством панночку, голос монаха раскатисто полетел над площадью: - Не ровен час, и ты в наших стенах окажешься! Как говорят: от тюрьмы, сумы и умственных скорбей не зарекайся!
Скрипнув зубами и покраснев, панночка вернулась и начала растерянно рыться в шелковом вышитом ридикюле. Брат Нилс про себя хмыкнул: раз оделась как на бал, а в сумочке небось ветер гуляет. Хотя нет, выкопала пятисентавник, уже лучше.
- Спасибо, сестра! Да минет тебя горькая чаша слабоумия!
Недобро зыркнув на монаха, красотка поспешила удалиться.
Нилс улыбнулся и тряханул ящиком, прислушиваясь к приятному звону монет. Отросшая русая челка взметнулась вверх и резко хлестнула монаха по виску, прикрыв циртонуру поднялся ветер.
Циртонура - узкая выбритая полоска от лба до затылка за лето успела загореть до коричневого цвета. В последний день осени поперек первой бритой полосы появится вторая - знак повышения и признания заслуг. Волонтер станет перед выбором: уйти в монахи до конца дней либо получить от города символическую награду за безупречный труд, вполне реальную бесплатную лошадь в пожизненное пользование и вернуться домой, что называется, «на коне».
Собирать пожертвования брат Нилс умел, но не слишком любил. Приют был идеальным местом, чтобы переждать плохие времена, но представить себе счастливую жизнь внутри его стен было сложно. Хотелось иметь право задрать в трактире ноги на стол и шлепнуть по заду подавальщицу. Выйти в летнюю жару не в тяжелой рясе, а в тонкой рубахе. Напиться в гостях свежесваренной сливовицы до красных крокодилов и быть выкинутым за порог. Упасть в кусты и спеть во все горло. Одним словом, хотелось прежней свободы.
И к этой свободе Нилс был уже полностью готов. Дорожная сумка с подбитым кожей дном, висящая на крючке в его скромной келье, содержала все необходимое для суточного путешествия от Тора до родных Верхних Кожемяк. Она ждала того счастливого момента, когда хозяин забросит ее на плечо и в последний раз оглянется на приютское здание.
За год ежедневного стояния на площади Нилс отточил мастерство, регулярно снабжая деньгами приют и не забывая себя. Все пожертвования мельче десятинки паунда беспрепятственно ныряли в прорезь ящичка под аккомпанемент звона и благодарственной молитвы, скороговоркой проговариваемой братом, умудряющимся одновременно ловить монеты и благословлять щедрого дарителя. Стоило же прохожему раздобриться на денежку достоинством больше, как сложенные щепотью пальцы брата Нилса ловко перехватывали дар на полпути к щели и незаметно отправляли в рукав. Ящик вздергивался, деньги звенели, а молитва звучала до тех пор, пока красный от похвалы жертвователь не исчезал за поворотом.
«Хлебушек», которым, по мнению обитателей приюта, заменял свой обед благородный монах, обычно состоял из доброй порции горячего мясного с заграничным ромом, местной сливовицей или «Торским светлым» (упаси боже, не «Короной Крабса»!). Все зависело от того, в какой трактир нес брат Нилс улов из своего рукава.
Если же щедрость горожан вдруг (что бывало очень редко) превосходила аппетит монаха, то разница откладывалась в хитро устроенный тайничок за Ликом святого Паллы.
Сегодняшний день оказался урожайным.
Монах довольно взвесил потяжелевший ящик в руках, пристроил его под мышкой и неспешно двинулся к «Обжорке», но на половине пути остановился: со стороны Торговых рядов по воздуху поплыл истошный, тревожный звон приютского колокола, неприятно режущий слух.
Из-под полотняного навеса выскочил Рапал, точильщик оружия.

Предыдущая страница 2 Следующая страница


3 Людмила Горбенко

- Опять? Нет, сколько можно. а?! И кто изволил почить на этот раз?
Нилс, не удержавшись, хмыкнул.
Траур по скончавшемуся его сиятельству графу Венге Коварному закончился только вчера. Рапал, как не слишком умелый точильщик, по зато известный азартный игрок, пережил четыре траурных дня с трудом. Не столько из-за скорби, сколько от досады, что ежегодный осенний турнир по тридилгу пришлось спешно переносить.
Ситуация тогда получилась нелепая до комичности. Игроки обеих команд уже скакали навстречу друг другу с винтами наперевес, стремясь поддеть острием «голову гнома» (кожаный мяч своеобразной формы с приделанной «шапочкой»), когда вестник выскочил прямо на поле и помчался, уворачиваясь от лошадиных копыт, с криками: «Срочная новость! Не убивайте, я свой!»
Далее было уже не так смешно. После объявления горестного известия началась давка. Кто поспешил домой, кто рванул к букмекеру. Говорят, владелец соседнего трактира «Акулий плавник» сильно сокрушался, что матч не состоялся. Обычно разгоряченные тридилгом болельщики после турнира выпивали в два раза больше обычного, а битое стекло, оплаченное с коэффициентом «три», приходилось выносить ведрами. Впрочем, трактирщик утешился довольно скоро. Разочарованные зрители выпили чуть меньше, зато набили…
Оскорбленно взвыв, Рапал вновь запустил точильный круг и сунул на него саблю с такой силой, что разом проточил в тонкой кромке заметную впадину.
- Уй! И что теперь? Вот же!..
- Да успокойся ты. - Нилс поудобней перехватил свой ящик. - В городе никаких происшествий. Это не на Главном соборе звонят, а у нас.
- В приюте для больных мозгами? - Рапал так изумился, что чуть не подставил под круг собственные пальцы. - А у вас-то что могло стрястись?
- Сам понять не могу, - совершенно искренне сказал Нилс. - Но раз звонят, надо возвращаться. Эй! Ты поаккуратней с саблей!
- Поздно, - трагически подвел итог Рапал, рассматривая следующую впадину. - Слушай. а может, всю кромку волнообразно обточить? Вроде так и задумано, а?
- Точно! И сказать,. что это новая нурландская заточка.
- И взять чуть дешевле! - просиял Рапал. - Чтоб заказчик не ругался.
- Наоборот. Чуть дороже, а то не оценит, - поправил Нилс.
- Голова! - обрадовался точильщик. - Жаль, что через пару дней тебя уже здесь не будет. Что я стану делать, когда ты уедешь?..
- То же самое, - вздохнул Нилс. - Точить чужое оружие. Кстати! Ты присмотрел что-нибудь для меня в дорогу?
- Вот. - Рапал, не глядя, мотнул головой в сторону ободранного деревянного ларя, притулившегося под навесом у стены. - Погляди там. Отличная сабелька - легкая, фунта на четыре, без именной гравировки. В случае необходимости разрубит шлем и не сломается. Да ты не стесняйся, доставай, испробуй!
- Твоя? - Нилс примерился, крепко обнял ладонью рукоять и крутанул саблей в воздухе, рисуя горизонтальную восьмерку. Неожиданно ожившее лезвие не остановилось на второй петле и упруго продолжило траекторию самостоятельно, чудом не отхватив точильщику макушку. Отрезанная прядка рапаловых волос задумчиво взлетела над навесом, подхваченная ветерком. Проводив ее глазами, точильщик невозмутимо перевел взгляд на Нилса и протянул руку:
- Отдай.
- Прости, я не нарочно, - смутился монах, спеша вернуть своевольную саблю хозяину. - Может, мне вообще не брать с собой оружия?
- Шутишь? - изумился Рапал. - Допустим, в наших краях на тебя никто не кинется. А дальше? Ты же мимо прииска поедешь! Как от полосы пограничной отдалишься, так и готовься к сюрпризам! Там же полно в кустах охотников до чужих денежек. Говорят, целые семейства с нечистого промысла кормятся! Благо с прииска пустым никто и никогда не возвращается…
- Понятно, - вздохнул Нилс. - Я буду первым, кто поедет от прииска практически нищим. Своих сбережений пес наплакал, казенные вознаграждение и вовсе за деньги считать смешно. Что остается бедному монаху, чтобы разбойники не трогали? Придется навесить на зад моей старой кобылы табличку: «ПУСТОИ»…
- Откуда ты знаешь, что тебе дадут именно кобылу, и именно старую? - заинтересовался точильщик - Уже пообещали?
- А что еще могут дать бесплатно и к тому же пожизненно? - хмыкнул Нилс. - Восточного скакуна благородных кровей? Конечно, кобылу. Старую, больную местную уроженку и хорошо, если не хромую и не слепую к тому же. Ладно, по иду. Спасибо за сабельку, но сам видишь…
- Погоди! Вот, - аккуратно вернув опасное оружие в потрепанные меховые ножны, Рапал бережно убрал их на дно ларя, взамен достав что-то длинное и объемное, завернутое в тряпицу. - Держи, от собственного сердца отрываю. Думаю, это то, что тебе надо.
Нилс с преувеличенной осторожностью размотал обвязку.
- Дубина?
- Палица! - гордо поправил Рапал. - Оружие настоящих мужиков, без глупостей. Мужик в своей жизни что должен сделать? Правильно. Посадить дерево, вколотить ему в ствол осколки гранита, а когда подрастет, вырезать из него палицу и оковать наплыв железом. Пользуйся на здоровье. Два паунда.
- Думаешь? - засомневался Нилс.
- А что тут думать? Легкая - подвесил на пояс и забыл, центр тяжести по оси, не надо следить за ориентацией, тем более что ты и не сможешь. Самое то неопытному вояке для дороги.
Нилс взвесил в руках дубинку, ковырнул ногтем наковыш.
- Ладно, поверю профессионалу. Деньги завтра, идет?
- Я не спешу, - согласился Рапал, забирая палицу обратно. - А ты сам сейчас куда? В «Обжорку»?
- В приют, - вздохнул Нилс, внутренне разрываясь между грешным намерением быстренько заскочить в трактир и чувством долга. Может, все-таки…
В знак протеста колокол зазвонил снова, еще громче прежнего. Монах кинул в сторону «Обжорки» прощальный взгляд и, кивнув воодушевленному Рапалу, решительно вернувшемуся к работе над «новой нурландской заточкой», заспешил вверх по улице.
Видать, в приюте на самом деле случилось что-то серьезное.

Горы. Старая дорога от прииска на Тор

Копыто соскользнуло с тропы на повороте. Каменная крошка посыпалась вниз, и всадник, тихо охнув, с трудом удержал равновесие, инстинктивно прижавшись к теплой лошадиной спине.
- Уф…
Серая коротконогая кобылка виновато опустила голову, но наказания не последовало. Голубоглазый наездник просто шумно выдохнул, перекрестил живот и, оглянувшись на следующих сзади приятелей, с извиняющим смешком сообщил:
- Переходим на шаг. Два года уже не ходил этой дорогой, отвык.
Уставшие лошади охотно подчинились команде, и троица путников, одетых в стандартные костюмы старателей (дешевые кожаные куртки с дюжиной накладных карманов, широкие штаны и башмаки на толстой рельефной подошве), чинно двинулась дальше, малодушно отводя глаза от поросли дико и ежевики, чудом державшейся за камни узловатыми корнями.
Сразу за ежевикой дорога резко обрывалась бездонной пропастью.
Несмотря на одинаковую одежду, перепутать наездников даже со спины было сложно.
Вольдар Ужка, глава маленького отряда, был гибок, высок и носил черные вьющиеся волосы до лопаток, туго стягивая их на затылке шнурком, как поступает большинство жителей гор. Из-за чрезмерно широких скул и выступающего подбородка его лицо нельзя было назвать эталоном красоты, однако в гордой посадке головы и блеске глаз чувствовался тот неуловимый шарм, который безотказно действует на женские сердца и которого безуспешно пытаются добиться подражатели неудачники. Даже потертые старательские штаны (бычья кожа грубого дубления, длина до щиколоток, двойные укрепленные колени) не топорщились на нем колом, как на товарищах, а сидели почти элегантно.
Макарий, коренастый крепыш с крестьянским разворотом плеч, глубоко посаженными серыми глазами почти без ресниц и румянцем во всю щеку, выглядел намного проще Вольдара, но зато старше и солидней. Его уверенность передавалась даже лошади: гнедая кобылка под Макарием ни разу за время пути не шарахнулась в сторону, а шла ровно, спокойно и меланхолично, словно пахала невидимую борозду.
Что же касается третьего спутника, замыкающего процессию, то он был самым молодым из всей компании и при этом самым образованным. Два курса Университета от звонка до звонка, если верить полоске телячьей кожи с гербовой печатью, которая хранилась в нагрудном кармане паренька, бережно укутанная от влаги в три слоя промасленного пергамента.
От матери студенту достались серые глаза с лукавыми золотыми искорками, красиво очерченные губы и ямочки на щеках, а от отца ладная фигура, непомерное упрямство и гордое имя Квайлиссиарий Гелий Тресс (немедленно сокращаемое приятелями до панибратского Квайл). Способность влюбляться с первого взгляда и так же быстро остывать ни один из родителей за свою не признавал, поэтому будем считать; что чрезмерная влюбчивость была личной особенностью сына Трессов.
К сожалению, ни одна из пассий Квайла до сих пор не ответила ему взаимностью по причине рокового несовпадения вкусов. Образно говоря, Квайл тянулся к прекрасному и высокому, а ему пока предлагало себя только коротенькое и страшненькое. И хотя время от времени на университетских праздниках рослые красотки заглядывались на миловидного паренька, их интерес длился до тех пор, пока он не вставал из-за стола - Квайл был до обидного мал ростом.
Постоянно получая от красавиц от ворот поворот, студент приобрел привычку прятать смущение под показной бравадой и шутками. Продолжая свято верить в лучшее будущее, он тешил свое самолюбие тем, что заказывал обувь с максимально высокими каблуками и усердно грыз гранит науки. Ничто не добавляет мужчине шарма так, как стабильный доход и прочное положение в обществе.
Как большинство коротышек мира, Квайл был бы обречен носить кличку «малыш» или, хуже того, «гном», если бы не волосы. Огненно-яркие пряди смешивались с более светлыми, выгоревшими на солнце до золотой желтизны, и мягко спадали на плечи. Густая шевелюра столь специфической расцветки не оставляла знакомым выбора - рыжина Квайла превосходила его же малорослость в разы, являясь проклятием и визитной карточкой одновременно.
Троица держала путь от самой границы с Халлией, где располагался планкитовый прииск, в родную деревню Вольдара и успела уже порядком притомиться. Да и взятые на прииске лошади выглядели не лучшим образом: они честно отработали монеты, заплаченные за прокат, и уже часа три, как трудились сверхурочно.
Где-то там внизу и слева, в долине между горами и морем лошадей ждали теплые стоила городского прокатного пункта, в который их надлежало вернуть, чтобы забрать залог. Но сначала предстояло дойти до деревни, заночевать и подкрепить силы горячей едой. Во всяком случае, Вольдар клялся, что тетка примет всех троих как родных, в качестве доказательства тряся зачитанным до дыр на сгибах письмом. Несмотря на недельное пребывание письма в кармане старательской куртки Вольдара, от бумаги еще пахло душистым сеном, и именно это послужило для Макария основным аргументом за увольнение с прииска - крестьянскому сыну надоело мочить подошвы в горных ручьях и захотелось ступить на крепкую, надежную, привычную горизонтальную землю.
Квайл присоединился к друзьям в самый последний момент и так настойчиво, что ему не смогли отказать.
По мере продвижения отряда вперед ясное голубое небо постепенно мутнело. Мягкие хлопья тумана плавно спускались на горы, уютно устраиваясь в ложбинках и цепляясь за еловые лапы. Выщербленные края каменной дороги норовили подвернуться под ноги, и лошади то и дело сбивались с шага.
- Итить твою! Какой дурак додумался прокладывать дорогу прямо по горам? - не выдержав, буркнул себе под нос Макарий. - Не иначе, новомодные умники расстарались…
- Напротив, старые. Ей уже лет пятьсот, - усмехнулся Ужка. - Маги наши строили. Видишь опорные колонны? Каждая держится кроме бетонного раствора на трех заклинаниях и ведь стоят! Даже землетрясение пережили!
- Тогда чего прямо не проложили? - удивился Макарий. То влево, то вправо тропу заносит! Тоже мне, строители!
- Раньше по обе стороны стояли Башни Силы, - объяснил Вольдар. - Через каждые три версты. Высоченные, до неба, и глубоко в твердь вкопанные. Из-за них дорогу и построили, здесь у нас места особые. Кто разбирается, говорят, прежде Силу прямо хоть ложкой черпать можно было. И из земли, и с воздуха. Три первомага из двенадцати, вошедших в летописи, родом из Каперии, и это не случайность.
- И где они сейчас, эти башни? - не удержался Квайл.
- Порушили, - стыдливо признался Вольдар. - Одна только и осталась. И та развалина.
- Вот тебе и заклинания! - съязвил Макарий. - Лом и кирка все же надежнее, согласитесь.
- Жаль, - огорчился студент.
- Чего там жалеть! - презрительно откликнулся Макарий. - Магия - дело темное. Я бы и ту развалину с землей сровнял. На всякий случай.
- Варвар! - осудил Квайл. - Это же памятник прошлого!
- По мне лучше бы нормальную тропу проложили. Чуть пониже!
- Есть и пониже! - отозвался Ужка. - Справа, у самого подножия новая дорога. Только на ней другая опасность подстерегает. Там ведь вдоль горы под землей край брошенного гномьего города - сплошные пустоты. Как прииск открыли, лесные люди насобачились в них прятаться и денежных путников грабить. Сейчас по новой дороге в основном охотники ходят. Опасно там, особенно ночью.
- А мы успеем до темноты? - озабоченно подал голос сзади Квайл.
- Не паникуй, студент, - осадил его Вольдар, - тут уже рукой подать. Пара-тройка верст, не больше… вот черт! Тпрру!
Спустя минуту друзья мрачно стояли бок о бок и глядели на речку, весело шумящую внизу, и вольготно раскинувшееся вдалеке море. Судя по всему, несколько часов назад с горы сошел оползень, и сейчас узкая дорога была завалена камнями.
- Как же так? - с нарастающим раздражением в голосе вопросил Макарий. - Куда нам теперь? Назад поворачивать?
- Еще чего! - возмутился Квайл. - Почти добрались, вон она деревня, внизу!
- Ага. Она внизу, а мы здесь. Прикажешь прыгать?
- Бросить лошадей и перелезть? - не слишком уверенно предложил Ужка.
- Ни за что! - вскинулся Квайл, поворачиваясь к невысокой серой кобылке и звонко чмокая ее в белое пятнышко на лбу.
- И правда, задатка жалко, - вздохнул Ужка. - Да и лошадей тоже…
- Ух ты, моя умница! - похлопал свою кобылку по крупу Квайл. - Не дрожи, не брошу! Скажите, а что если попробовать разобрать завал?
Ужка выразительно показал наверх: скалу подпирала целая пирамида из обломков камней. Тронь один, и вся неустойчивая конструкция завалится.
- О черт! - студент с досадой сжал кулаки.
- Не хнычь. - Ужка встал с земли, отряхнул штаны и подошел к склону вплотную, разглядывая обнажившиеся после камнепада охристые проплешины, проглядывающие сквозь жухлую траву. Отколупав подходящий кусок, он присел на корточки и принялся чертить прямо на большом валуне.
- Смотрите сюда. Согласно плану, мы должны были проехать еще пять поворотов, дойти до берега Этрюны, спуститься вдоль реки и уже внизу перейти по мосту на другую сторону, правильно?
Члены маленького отряда дружно кивнули.
- Не дошли мы всего ничего. Поворачивать обратно к началу дороги смысла не вижу, но разбирать завал страшновато а ну как камнями засыплет? Проще вернуться назад к развилке. Помните, мы в том месте привал устраивали? Около пещеры.
- Ты хочешь пойти по новой дороге? - догадался Макарий. - Сам только что говорил - там опасно, особенно ночью.
- Во-первых, еще не ночь, - спокойно возразил Ужка. Во-вторых, я не собираюсь идти по новой дороге. Чуть выше развилки идет охотничья тропа. Достаточно, если мы просто обойдем по лесу участок завала и спустимся снова уже за камнями. Склон там не слишком крутой, ступенчатый, лошади должны справиться.
- А если заблудимся? - По лицу Макария было понятно, что он скорее просидит здесь в ожидании чуда, чем согласится рискнуть.
- Кажется, кто-то недавно хвастался, что практичный человек нигде не пропадет? - насмешливо прищурился Ужка.
- Практичный человек не потащится в лес на ночь глядя! не сдавался Макарий.
- Пошли. Чего зря сидеть, - решительно поднялся Квайл. Ужка прав, вернуться мы всегда успеем.
Все еще колеблющийся крестьянин недовольно фыркнул, но подчинился решению большинства и первым забрался на лошадь, потихоньку ворча под нос. Квайл, подхватив повод, спешно потопал к широкому валуну. Со второй попытки ему удалось ловко взобраться в седло, и маленький отряд тронулся в обратном направлении.
Вход на охотничью тропу бывшие старатели приметили издалека - два внушительных обломка скалы представляли собой символические ворота. За сотни лет ветер и вода освободили камни от податливых вкраплений, проев в их телах множество ямок, которые тут же облюбовали мох и сорняки, покрыв поверхность валунов беспорядочными цветными пятнами.
Различить саму тропу в синеватом тумане было сложнее, так как она петляла между деревьями. Сухие сосновые иглы устилали землю толстым пружинящим ковром, скрывая острые обломки сланцевой щебенки и впадины. Пожалев лошадь, копыта которой неуверенно ступали по скользким иглам, Вольдар спешился. Следом за ним и остальные пошли пешком, стараясь идти след в след, чтобы ненароком не угодить ногой в кротовую нору.
Тем временем на лес плавно опускались сумерки. Слабый ветерок холодными пальцами касался щек и шелестел ломкими, сонными ветками. В просветах между деревьями стало видно еще прозрачную, но постепенно набирающую цвет луну.
- Все-таки дотянули до темноты, - проворчал Вольдар, щелкая зажигалом и запаливая короткий дорожный факел. Держитесь теперь вплотную.
Не сговариваясь, путники стянулись в такую плотную цепь, что хвост идущей впереди кобылы Макария почти уперся в лоб Квайла, щекоча его на каждом шаге. Не решаясь пожаловаться, студент терпеливо сдувал конские волосы с лица, пока не услышал на очередном повороте посторонний шум.
Хруст раздавленных сосновых шишек показывал, что поблизости ходит достаточно большое и, вероятно, опасное животное, но друзья ничего не заметили, и Квайл промолчал, тихо маясь от под ступающего страха. Перспектива прослыть трусом, казалась для него гораздо менее приемлемой, чем быть заживо съеденным.
По мере продвижения путников вперед лес становился все более плотным и все менее уютным. Ветви деревьев уже не свисали расслабленными плетями, а напряженно топорщились в стороны, как сжатые кулаки, готовые отбиваться от неведомой опасности. Подлесок исчез. Под ногами все чаще лопались дождевики, выстреливая облаками вонючей до щекотки в горле пыли - «бирючьего табака».
- Э-э… Ужка! А ты уверен, что это та самая дорога? осмелился подать голос Макарий.
- Не забудь, я прожил в здешних краях первые двадцать лет своей жизни, - с преувеличенным задором ответил Вольдар. - Я тут каждую птицу по хлопанью крыльев узнаю. Видите впереди лысое место меж сосен? Это и есть Бирючья Плешь. Странно… Дерево какое-то, бумажками обвешанное… Раньше его не было! За выступом скалы должны быть каменные ступени. Точно - вот они! Мы на правильном пути!
Из-за кучи поваленных сухих стволов донесся неясный шорох.
- Интересно, это кто? - насторожился Макарий.
- Барсук-вечерник. Наверное, грибы нашел, он их любит.
- Ух! - обрадовался Макарий. - Я их тоже люблю. Погодите минутку, не спускайтесь, я сейчас.
Вручив повод своей лошади Квайлу и отобрав у Вольдара факел, крепыш шустро бросился в сторону и нырнул головой вниз. В лунном свете над лежащим стволом обрисовалась внушительная филейная часть, которая плавно двинулась вдоль завала.
- Грибница! Один к одному, красавцы!
- Крестьянин до мозга костей, одно слово, - со смешком прокомментировал Ужка. - Все бы ему урожай собирать.
- Ох ты! Иэ… эх… - донеслось из-за бревен.
- Что такое?
- Итить твою… Просыпал!
- Дырявые руки, - нервно хихикнул студент, напряженно прислушиваясь. Ему упорно мерещилось, что сзади кто-то идет.
- Бросай, - махнул рукой Вольдар.
- Так уже…? вздохнул Макарий. - Зато смотрите, что я нашел!
Крепыш с хрустом потянулся, разминая затекшую спину, и, подняв кверху факел, гордо продемонстрировал свой трофей.
- Просто шапка, - пожал плечами Квайл.
- Не просто шапка, - со смешком поправил Вольдар. - А старая овечья ушанка, поношенная до такой степени, что на нее даже нищий не позарится. Выкинь.
- Еще чего! - оскорбился Макарий. - Добром разбрасываться. Примерь, Рыжий.
Следующие события наглядно продемонстрировали, что крупная и сильная мужская особь даже с дырявыми руками всегда сможет скрутить в бараний рог особь более мелкую и более слабую. Как ни отбивался студент, как ни орал, Макарий натянул ему на лоб потрепанную шапчонку, любовно завязав узлам свисающие хвосты. Озверелый Квайл в порыве праведного гнева сумел вскочить на сваю лошадь, даже не прибегая к помощи импровизированной подставки для ног в виде пенька и тут…
Сначала появились голоса - приглушенные, шелестящие в темноте звуки заполнили лес вокруг друзей мгновенно и до краев, как водопадная струя наполняет подставленную ладонь. «Х-ш…», «Ф-ш…» летало от дерева к дереву, отскакивала от рыжих; сухих иголок прямо. в настороженные уши испуганных лошадей.
Потам на короткий миг в лунном свете возникли они. Три смутных силуэта мелькнули между деревьями и тут же застыли, слились с пейзажем, став неотличимыми от изогнутых в результате многолетней борьбы за солнечный свет сосновых стволов.
Не дожидаясь команды, лошади буквальна вжались в скалисты и выступ на склоне.
- Ложись! - коротко скомандовал Вольдар, гася факел о камень и падая на узловатые корни. Рядом, взбив целый фонтан шишек, тяжело плюхнулся Макарий.
- Рыжий! Тревога, рядом дикие звери!
Но студент ничего не видел и не слышал.
Прижавшись к лошадиной шее, он яростно бился со злополучной шапкой, закрывающей ему уши, нос, глаза и брови. Зацепившись ветхой подкладкой за крючки ворота старательской куртки, проклятая шапчонка сидела как влитая в буквальном смысле этого слова и не собиралась сдавать позиции.
- У-у… Р-р-р… ау! - Рот Квайла был совершенно свободен от пут, но извергал не конкретные слова, а нечленароздельное рычание и вой.
- Рыжи-и-ий! Тревога!
Затрещали ломающиеся ветки.
- Е-ть! - разнеслось по лесу. - Вот он, перевертыш, мохнатая башка! У, нечисть, прости господи… Бери щенка, Арип!
- Э! Да у него ноги еще совсем человечьи!
- Пали! Эта зверюга уже лошадь дерет!
Дальнейшее показалось Вольдару страшным сном. Веселые огоньки побежали по фитилям, поджигая выстроенные дугой факелы. В их свете на некотором расстоянии вырисовался не звериный, а вполне человеческий кривой силуэт С облегченным походным арбалетом. Твердая рука натянула тетиву, и короткая стрела с ярким оперением приготовилась начать свои путь, метя пониже спины застывшего в нелепой позе разъяренного Квайла.
Так и не дождавшись от приятеля никакой реакции, Вольдар буквально взлетел над корнями с криком:
- Рыжий! Пригнись, идиот! Эй! Стоп! Не стреляйте!
Рядом, бестолково мыча и растопыривая руки, заметался Макарий.
Предостережение запоздало.
Острый наконечник приблизился к смешно откляченному заду коротышки-старателя, коснулся его и…
Из кустов, шумно хлопая крыльями, вылетела птица, на миг загородив Ужке обзор. Этого короткого промежутка времени было достаточно, чтобы он не увидел, как стрела, неожиданно резко развернувшись на сто восемьдесят градусов, полетела в обратном направлении.
Добравшись до арбалетчика, стрела повела себя еще более странно. Вместо того чтобы просто воткнуться в тело, она начала кружиться вокруг него на манер раздраженно и пчелы, пока не улучила момент и не нашла пристанище в круглой ягодице, обтянутой узкими штанами.
К столь крутому повороту (во всех смыслах этого слова) стрелявший был не готов. Заполучив иголку, он взвизгнул и принялся выплевывать из себя бранные слова, а потом зашатался и, подавившись очередной порцией ругани, привалился к стволу и плавно сполз вниз, бессильно раскинув руки в стороны.
Где-то внизу глухо загрохотало.
- Арип? Арип, что с тобой?
Двое оставшихся целыми и невредимыми охотников бежали к поверженному приятелю. Вырванный из земли факел фыркнул в стороны букетом искр.
- Аккуратней, лес не подпали. Черт, да он себя поранил!
- Подержи, Вит, я вытащу иголку… Вот незадача, по самое оперение! Теперь часа три дрыхнуть будет…
- Как же он сумел - сам себя?
- Не иначе, лешаки посмеялись. Слыхал крики?
- А где зверь? - опомнился невидимый за толстым сосновым стволом Вит.
Зверя не было.

Предыдущая страница 3 Следующая страница


Джинн из подземки 4

Решив не разбираться, случайно или нарочно вооруженные незнакомцы пытались подстрелить человека, опомнившийся Вольдар за шиворот сдернул с лошади все еще борющегося с шапкой Рыжего, и маленький отряд почти скатился со старой тропы, обдирая в полутьме бока об каменные ступени и силой таща на поводу лошадей.
Факел рискнули зажечь уже внизу.
- Вот она - наша родная старая магическая дорога! - почти прослезился Макарий, обнимая лошадь. - Итить твою, мы обошли завал! Матерь божья, до чего я испугался там, в лесу! До сих пор не верю - неужели живы? И идти осталось всего две версты?
- Надеюсь, - осторожно обронил Вольдар, снимая с головы студента шапку. Облегченно вздохнув, Квайл с наслаждением вышвырнул меховой капкан в пропасть.
- Ну и народ у вас, Ужка, - шумно выдохнул крепыш. Бродят в лесу по ночам и, не разбираясь, палят из арбалета. А ты говорил - гостеприимные люди, в каждом доме путнику чарку нальют.
- Так на самом деле гостеприимные, - несколько смущенно подтвердил Вольдар.
- Ну да, - недоверчиво хмыкнул Макарий. - Ты еще скажи, что в Рыжего стреляли оттого, что он в гости идти не хотел.
- Да что стряслось? - неподдельное недоумение Квайла вызвало взрыв нервного смеха.
- Ладно, разговоры потом. Ночью в горах опасно, - опомнился Вольдар.
- Это мы уже поняли, - хмыкнул Макарий. - Ну что - вперед?
- И без остановок.
Однако буквально спустя несколько минут сразу за поворотом лошади остановились сами. Услышанный в лесу грохот оказался звуком очередного камнепада. На мелких, как подсолнечная шелуха, каменных обломках, заняв собой все пространство от склона до обрыва, покоился громадный округлый кусок скалы.
- И-иээ-х! - Вольдар попытался осторожно умостить ногу на выступе, но тут же спрыгнул обратно на тропу - камень шатался.
- Впереди завал, - сдержанно констатировал Макарий. - И сзади, насколько я помню, тоже… Что скажете? Сползаем по склону?
- Чтобы заполучить следующую порцию валунов на головы? - вздохнул Ужка. - Боюсь, нам остается только одно. Подземка. Вот и отметка на скале - рядом станция.
- Подземка?! Гномий транспорт?! - взвился Квайл. - Вы что! Я слышал, она у человека силы высасывает! Час походишь, и как вареный!
- В таком случае мы для нее не интересны. И так никаких сил уже нет, - вздохнул Ужка и, покосившись на напряженное лицо Макария, усмехнулся. - Да не трусьте вы так! Мы быстро!
Макарий неопределенно замычал, не торопясь, однако, двинуться с места. Квайл высказался прямолинейнее:
- Не поеду! Хоть режьте!
- Ну зачем же сразу резать? - улыбнулся Вольдар, подмигивая Макарию.
Яростный протест студента потонул в широкой ладони крестьянского сына.

Из частной коллекции начальника Карантинной Камеры. Восстановленные файлы памяти утилизированных «глаз» работавших по пути от базы к травяной аптеке, над Разломом и на территории Тора

- …при жизни пан граф носил имя Коварный, что напрямую свидетельствует о том, что его официальным отцом был широко известный Генрих Иезуит, отцом которого, в свою очередь, считается некий Станислав Гунявый, а матерью - двоюродная племянница герцогини Изабеллы Тодорской по прозвищу Лихая Изабель… - Куратор сделал короткую паузу, во время которой шумно набрал в грудь воздух и продолжил:
- Материнская же ветвь нашего графа еще более интересна: он внук прославленной красавицы Марии Цитабарской, которая, хи-хи, была не только красавицей, но и ветреницей, в связи с чем при рождении ее ребеночка одарили королевскими наградами сразу три их величества, так как каждый считал себя его папой… Как мудрая женщина, Мария Цитабарская не разочаровывала своих любовников, и малыш еще при жизни заполучил столько уникальных вещичек, что к его совершеннолетию предприимчивая мама была вынуждена изготовить для хранения отцовских подарочков специальное помещение. Нанятые эльфы не смогли выполнить самостоятельно все пожелания капризной красотки Марии. Плюнув, они бросили работу и ушли, оставив тайное хранилище недоделанным. Мария не растерялась и привлекла к окончательной отделке гномов, которые ничего не поняли из эльфийских заморочек и нацепили на двери хранилища стандартные гномьи замки. Пока понятно? Пятый! Почему не отвечаете?
- Простите, - опомнился я. - Задумался.
- Думать не ваша прерогатива, - ласково напомнил куратор. - Для этого существуют административные работники. Я спрашиваю, в родословной покойного объекта все понятно?
- Что же тут не понять? - влез Третий. - Подвезло мужику с бабушкой. Полное хранилище сокровищ - подумать только!
- Не просто сокровищ, - мягко поправил куратор. - После смерти Марии Цитабарской хранилище ни разу не вскрывалось, но достоверный источник сообщил, что предположительно именно там пылятся в сундуках описанные в легендах уникальные вещицы. Как-то: редчайшее издание магического сборника предсказаний, клееное кровью трех первомагов-основателей; два боевых щита, оставшихся после знаменательной битвы Добра со Злом, повлекшей за собой подписание Кодекса - соответственно Белый планкитовый и Черный амелантовый; эльфийская шарманка; чаша черного ассистента Фемиды; нагрудник Владыки; защитный шлем Одина с прорезью для единственного глаза…
- Предположительно? - Я иронично приподнял правую бровь. - То есть точных доказательств Организация не имеет? А если там нет ничего?
- А если есть? - вопросом на вопрос ответил куратор.
- Нам так позарез нужен амелантовый щит? Да у нас ими все кладовки завалены!
- Нам позарез нужна маленькая скромная коробочка полированного дуба с надписью на крышке «лучший подарок прекрасной Даме», - скупо поделился информацией куратор. - Книжка с предсказаниями не помешала бы - взяли бы магическую кровушку на анализ, посчитали хромосомы. И кое-что еще. По мелочи.
- Коробочка?! - изумился Третий. - Кому это наверху приспичило задабривать прекрасных дам игрушками?
- Какие уж тут игрушки! - возмущенно возразил куратор. - Тут, ребятушки, такое творится… - голос в наушнике понизился до шепота. - Случай беспрецедентный! Коробочку затребовал лично глава нашего филиала! Это древнейший артефакт, практически не имеющий цены!
Третий поперхнулся.
- Артефакт? Отчего же у «Прометея» не заказали?
- Пытались, - с досадой ответил куратор. - Но, как назло, опоздали. Буквально вчера какой-то предприимчивый товарищ уже подсуетился и получил на руки предпоследний экземпляр «лучшего подарка». Кучу денег отвалил, зараза…
Кажется, мысль о том, кто именно тот предприимчивый «товарищ», а точнее «товарищи», пришла нам с толстяком одновременно. По крайней мере, его лицо задумчиво вытянулось, уверен - мое тоже.
Итак… Карты отпадают. Про нитки из скатерти-самобранки и упоминать не хочу, за такое подношение даже любящая покушать дама, скорее всего, придушит. Причем этими же самыми нитками. А вот зеркальце…
Возникшую паузу заполнила Вторая.
- Ты что, Пятый? - шепнула она, прикрыв микрофон и легонько стукнув меня в бок. - Если ты думаешь о том же, что и я, то расслабься. Любая уважающая себя красавица бросит этот двусмысленный подарочек в морду дарителю.
- Почему ты так уверена? - напряженно возразил я. - Ведь сама выбрала из каталога именно этот лот!
Чертовка хмыкнула.
- Сама не считается. Одно дело купить что-то лично, а совсем другое - получить от кавалера. Это же намек! Намек на то, что возлюбленная уже не первой свежести! Заявись ко мне ухажер с подобным сюрпризом, я бы ему эту гнусность об голову разбила. А кому как не прекрасной даме знать психологию поведения других прекрасных дам?
- Гм-м… - буркнул толстяк сзади. - Логично…
- И правда, - облегченно вздохнул я, прекращая шептать и убирая палец с микрофона. - Значит, коробочка. Маленькая…
- Но очень ценная вещь! - подчеркнул куратор. - На настоящий момент в этом мире остался всего один экземпляр - тот, что лежит в графском хранилище. Вторая, закрой рот и не трудись выпытывать подробности. все равно не скажу. Не имею права.
- Но… но что глава филиала собирается делать с этой ценностью? - не удержавшись, умоляюще спросила Вторая. Кому именно дарить? Как имя дамы?
- Не знает никто, - благоговейно ответил куратор. - Но ходят упорные слухи, что это он не для себя, а ДЛЯ САМОГО!
- Вот это да… - потрясенно ахнула Вторая. - Значит, прекрасная дама главы нашего филиала это… ого! Нет, не «oгo». Скорее даже «ox-xo-xo»! Бедные мы, бедные - чертовки традиционной ориентации… Скоро совсем нормальных мужиков не останется…
- Товарищ полевая работница инвентарный номер 476/675-2! - заорал куратор, срываясь на визг. - Что за намеки вы себе позволяете? Я имел в виду, что коробочка затребована на самом высоком уровне! Рискну даже предположить, что она станет частью сложной многоходовой политической комбинации! По крайней мере, наш с вами любимый руководитель заперся на всю ночь и никого не впускал, разрабатывая план! Детали пока не известны даже мне! Высший гриф секретности, представляете?!
- Нет, - честно признался я, растерянно оглядываясь на напарников. Толстяк, как обычно, изобразил «умное» лицо лоб наморщен, глаза выкачены. Вторая многозначительно закивала, но уверен, что лишь из чувства противоречия.
- Словом, - подвел итог куратор, - в целом задание пустяковое, но за коробочку придется бороться, не щадя себя. Подведете - убью своими руками, имейте в виду. Зато в случае удачи можете выбрать себе сувениры. На память.
- Полная кладовка артефактов… - Вторая мечтательно зажмурилась.
По счастливому выражению лица и беззвучно шевелящимся губам я понял, что она уже мысленно пере грузила в багажный отсек все мало-мальски ценное из графского замка и сейчас подсчитывает предполагаемую прибыль.
- Надеюсь. техники положили нам качественные отмычки, - изрекла наконец красавица. - Сколько там замков?
- Неважно сколько, важно какие, - уточнил куратор. - Загвоздка в том, что и эльфы, и гномы действительно превзошли самих себя. Ночью наша разведгруппа пыталась проникнуть в помещение сквозь стену, пол, потолок и потерпела полное фиаско. Уж не знаю, что именно из древних хитростей применили строители, но факт остается фактом: даже чертям ходу в сокровищницу нет. Открыть комнату может только действительный наследник, на место которого претендуют три человека. Пока.
- Что значит пока? - насторожился я.
- Это значит, что кусок слишком сладкий, чтобы на него не слетались мухи. Вот увидишь: не позже, чем через сутки, в замок начнут приезжать будущие наследники, готовые придушить, отравить или нечаянно вытолкнуть из окна досадную помеху на пути к богатству и власти. Что поделаешь, слаб человек. Ваша задача опередить преступников и…
- Позвольте! - вмешалась Вторая. - Мы должны убивать смертных? Но это же…
- Упаси Сатана! - возмутился куратор. - С чего вдруг такие кровожадные настроения, детка? Поверь, из желающих пришить друг друга в темном коридоре выстроится длинная очередь. Наш расчет строится как раз на том, что родственников - несколько, и каждый предварительно постарается убрать с дороги конкурента, чтобы вступить в права наследства единолично. Публичное представление через шесть дней. Времени у нас в обрез - весть о хранилище расползается из Тора с устрашающей скоростью. Особо не расслабляйтесь там, среди аристократов, в ваших интересах не тянуть кота за хвост. Постарайтесь чаще бегать, чем есть или спать.
- Опять?! - взвыл Третий. - Как не есть, не спать, так сразу мы!
- Постойте, почему Тор? - нахмурился я, и мой голос потонул в мощном рычании. До толстяка тоже дошло. Как водится, с некоторым опозданием.
- Тор?! Вы сказали «Top»?! Один из городов Каперии? Но ведь это не наш участок! Что за неразбериха с планированием?
- Возьмите себя в руки, товарищ полевой работник инвентарный номер 576/654-3! - повысил голос куратор. - Взаимное соглашение о передаче спорного куска Каперии нашему Филиалу уже подписано и вступает в силу через три дня! Да и вообще, я поражен вашей нелояльностью! Какое значение может иметь географическая принадлежность территории? Вам оказано особое доверие! Глава филиала лично выбрал вашу бригаду, ввиду нехватки времени применив метод случайного выделения среди хаоса и буквальной расшифровки судьбоносного знака на материальном носителе информации!
- Чего-чего? - перепугался Третий.
- Ткнул пальцем в список бригад, - снисходительным шепотом объяснила Вторая. - Тех, что не на задании. Или кости кинул.
Судя по оскорбленному молчанию в эфире, она попала в точку. Да-а, подфартило так подфартило. Каперия? Неизвестно, что хуже: отвечать за перерасход казенных средств или выполнять личное задание особы такого уровня. Да еще и на чужом поле к тому же. Спрашивается: почему бы пальцу главы филиала не взять курс немного ниже? Или выше? И зачем ему вообще сдалась какая-то коробочка? Цветы - лучший подарок для сложной политической комбинации! А еще лучше деньги. Если, конечно, прекрасная дама не слишком привередливая…
- Вот это везение! - без особого энтузиазма прокомментировал я. - Прямо как щенкам, которых несли в мешке топить но не донесли. Вместо этого их взял к себе добрый дяденька в кожаном фартуке. Правда, потом оказалось, что он работает в трактире на замесе пирожков с мясом, а цветные пятна на фартуке - следы крови, но это уже детали. А уж какая ответственность возложена на щенков… пардон, нас! И на вас…
- Думаешь, я рад? - тоскливо признался куратор. - Да я валялся у них в ногах, умоляя отправить на дело еще две бригады! Хотя бы одну! Нет - отдел предсказаний категорически запретил устраивать столпотворение. Говорят: вероятность успешного исхода дел обратно пропорциональна количеству бойцов. Максимум три. Так что придется вам, ребятки, пахать эту ниву без помощников. Только я.
- Какие будут указания?
- Указания простые. Ваша группа должна незаметно помогать каждому из претендентов на титул и замок нейтрализовать другого, чтобы ускорить процесс. Вторая, обращаюсь лично к тебе: ключевое слово, «незаметно». Третий, специально для тебя: помогать, а не мешать.
- А когда я мешал? - искренне удивился Третий.
- А ты не помнишь? - в свою очередь изумился куратор. - Ладно. Проведем теоретический тренинг. Пример: один из родственников собирается заколоть другого, но вы знаете, что попытка не удастся из-за неправильно выбранной точки приложения удара. Ваши действия? Вторая, говори.
- Пока этот слабонервный тип будет колебаться, незаметно настругаю жертву тонкими ломтиками! - кровожадно улыбнувшись, вскинулась чертовка. - Чтобы наверняка!
- И нарушишь этим дурацким поступком сразу две статьи Конвенции о не превышении полномочий! Третий!
- Что? А?
- Понятно. Пятый!
Честно говоря, сама постановка вопроса меня несколько удивила. Если у человека имеется оружие в руках и стимул в виде огромного наследства, то он редко промазывает. И уж точно не поленится в случае промаха ткнуть в конкурента еще раз, два, три… Кто их, леший побери, ограничивает! Это же не соревнования! Количество подходов к снаряду не регламентировано!
- Э… подтолкну руку убийцы, - осторожно предположил я.
- На первый взгляд логичный вариант, - согласился куратор. - Только в деле имеется небольшая закавыка: отрицательное воздействие на смертных не должно превышать порогового влияния, чтобы его не зафиксировали приборы Положительных. Разве что в случае самообороны, но лучше не рисковать. А то как замахнетесь, уже не остановишь…
- Получается, незадачливый убийца лишь ранит своего конкурента, - задумчиво пробормотал я.
- Можно попытаться воздействовать дистанционно, слабыми воздушными ударами, но тогда точность попадания стремится к нулю, - вздохнул куратор. - Или на заражение крови надеяться…
- Так и отлично! - вступила Вторая. - Может. их всех вообще… вжик! - и ядом, ядом!
- Ни в коем случае! - всполошился куратор. - Вторая, я же только что объяснил! Любое заметное отрицательное воздействие на человека даст волновой резонанс, и тут же будет зафиксировано наблюдателями Положительных! А дальше как обычно: Добро в очередной раз победит Зло и отбудет обратно в свой светлый мир, прихватив в качестве памятного сувенира все содержимое хранилища, включая «лучший подарок прекрасной даме». Никаких «вжиков»! Только легальные методы!
- Например, - насторожился я.
- Пятый, в конце концов, это невыносимо! Ты же заслуженный полевой работник, знаешь людей как облупленных! Уговаривайте их уехать! Запугивайте! Дайте им то, о чем они мечтают и во что действительно верят! Третий, а ты что молчишь?
- Испортился род человеческий, - грустно поведал толстяк. - Ни во что они нынче не верят и ни о чем не мечтают, кроме презренного металла.
- Именно потому в багажном отсеке и стоят две коробки свежеотчеканенных золотых монет, - торжествующе сообщил Куратор. - Банковские упаковки по шестьдесят шесть паундов. Еще вопросы есть?
Я пожал плечами.
- Только небольшое уточнение: вот это строение на углу и есть искомая аптека? Табличка сбита.
- Сейчас гляну, - заторопился куратор. - Улица Святого Люциана, дом 3. Да, это она. Клиент предупрежден и ожидает.
Дом мне понравился. Старый, заросший плющом по самую крышу, с ладными окошками и ставнями из грубо обработанного ясеня. Единственное неудобство - крыша набрана из гладких каменных плит, а это не самый подходящий материал для посадочной площадки.
В конце концов, решив не церемониться, я нагло посадил капсулу прямо у парадного входа под стилизованной вывеской: кованая змея обвивает чашу. Надеюсь, никто не споткнется.
Ниацина Коваля разыскивать не пришлось. Едва мы переступили порог и сняли невидимость, он бросился навстречу и вцепился мне в воротник, мелодраматически мотнув головой в сторону здоровенных напольных часов с медным маятником.
- Ну сколько можно ждать! Вы раздражающе непунктуальны! Договаривались на семь, а уже…
- На моих без одной минуты, - улыбнулся я, пытаясь отодрать от формы цепкие руки с длинными заостренными ногтями.
- Позвольте! По моим часам сверяет время весь город! Вам нужно подкрутить свои.
- Скорее я подкручу Землю, - дружелюбно сообщил я. На сколько, вы говорите? На минуту?
Лирическое отступление.
Прошу успокоиться слабонервных, схватившихся в этот момент за кресло (или за часы). Естественно, повлиять на вращение Земли я не в силах. Не тот ранг, как говорится. Те же, кому способности и положение позволяют проделать этот фокус, на глупости не размениваются. Но как приятно увидеть в глазах смертного смесь ужаса, уважения и зависти к чужому могуществу! Глоток такого коктейля пьянит не хуже дорогого вина, оставляя после себя весьма интересный букет послевкусия. Лично я предпочитаю личности урожая южных широт (они откровенней в чувствах и выражениях) и как минимум двадцатипятилетней выдержки (по моему мнению, юношеский максимализм в большой концентрации забивает мягкие зрелые полутона)..
- Раз уж мы все равно здесь, то предлагаю прекратить спор, - деловито вступил в беседу Третий. - Я достану договор?
- Только не ты! - Образ покрытой жирными пятнами накладной еще не стерся из моей памяти. - Пусть Вторая принесет.
Протянутый чертовкой документ аптекарский отпрыск изучал внимательно, водя пальцем по строчкам и беззвучно шевеля губами. Наконец, убедившись, что его не надули, Ниацин горестно вздохнул и смущенно потупился.
- А это будет не больно?
- Ну что ты! - рассмеялся я. - Как комарик укусил: раз, и все!
- Согласен.
- Нужно расписаться. Третий, подай нож.
- Нож? Ни в коем случае! - протестующе замахал руками фармацевт. - Я уже все подготовил. Вы подождете минуту?
Ни для кого не секрет, что к процедуре поливания собственной крови человечество относится по-разному. Кто-то щедро оставляет на полях сражении или на полу портового кабака целые стаканы, а для кого-то и уколоться булавкой настоящая трагедия. Способ, которым воспользовался трусишка Ниацин, был весьма оригинален.
Аптекарский сынок задрал рубаху и ловко прилепил к своему животу пару пиявок, взятых тут же, из витринного садка. Некоторое время, пока обитательницы болот сосали кровь, он морщился, но зато потом выводил свою подпись с улыбкой на лице, старательно макая перо в чернильницу, в которой нашли последний приют покойные пиявки.
Умно. Я бы даже сказал - изящно.
- Ну что там? - не вытерпел куратор.
- Готово. - Вторая приняла из рук клиента подписанный договор.
- Очень хорошо. Теперь загляни в правый нижний ящик аптекарского стола. Там должен лежать свиток с сургучной печатью. Нашла?
- Да, а что это такое?
- Документы, подтверждающие его родство с покойным графом. Нотариусы прибудут в замок через пять дней. Надеюсь, к этому времени претенденты с вашей помощью либо договорятся полюбовно, либо перебьют друг друга. Дальше пока полной ясности нет. Машина времени, как всегда, сломана и находится в процессе ремонта, заглянуть на неделю вперед не удастся. Отдел предсказаний клянется, что случится странное событие, освобождающее нам дорогу к хранилищу, но что именно, они не видят. Предварительно решаем так: как только все наследники будут устранены, вы должны быстренько предъявить широкой общественности нашего Ниацина и бежать с ним к хранилищу. Все подписи под свидетельством подлинные.
- Так он настоящий наследник? Кроме шуток? - удивилась Вторая.
- Теперь уже да. Чего это стоило Организации, говорить не буду. За одни только фиктивные браки пришлось отвалить сумму, которой лично мне хватило бы… ладно, не будем о грустном. Коротко говоря: формально все законно, а потому Ниацин сможет открыть и гномьи, и эльфийские запоры. Как только дверь будет вскрыта, вы немедленно входите внутрь, хватаете коробочку, магическую книгу и далее, не тратя времени на разглядывания и пререкания, перегружаете все, что там имеется, в грузовой отсек капсулы. Никаких визгов «ой, какая штучка!», взял - отнес, взял - отнес. Вторая, ты поняла?
- Чего тут не понять? Поняла.
- А вот я не понял, - признался Третий. - Чтобы быстренько предъявить широкой общественности данного пана, нам придется все время держать его под рукой. Вам не кажется, что он будет… э-э… мешать нам?
- Конечно, будет, - развеселился куратор. - Медики, они вообще народ докучливый. Заставляют вести здоровый образ жизни, что несовместима с характерами всех носителей Отрицательной сущности вообще и полевых работников в частности. Особенно если они любят пожрать как ты, Третий. Успокойся, сынок - ни профилактического кровопускания, ни очистительной клизмы по пятницам не будет. Заморозьте клиента до поры до времени и суньте в багажный отсек. Как понадобится - реанимируете. Готовы? Карта местности у вас на дисплее, переоденетесь на ходу.
Пока напарники при страивали в хвосте капсулы тело Ниацина, я внимательно изучил карту. Разлом, горы, река и выступающая углом прямо в море Цитадель, защищающая графский замок, на территории которого нам и предстояло трудиться.
- Сейчас я временно отключусь, - предупредил куратор, так что смотрите, без глупостей. Над Разломом не снижайтесь, а на границе наоборот - сбавьте высоту до минимально возможной. Мне доложили, что группа 523 филиала уже вылетела из гаража. Они все-таки выбили разрешение на всякий случай присутствовать в замке, не принимая участия в событиях. В качестве запасных. Советую экипажу занять свои места, пристегнуться и стартовать немедленно. Не подведите! Надеюсь на твой авторитет, Пятый.
- Авторитет? Ага, как же…
Прощальный выдох куратора еще витал в эфире, а напарники уже брызнули врассыпную. Вторая извлекла из загашника килограммовую косметичку, а Третий кинулся сортировать пайки, раскладывая их на три неравные кучки: самую объемную себе, чуть поменьше мне и самую маленькую для нашей красавицы.
Решив, что лучший аргумент в пользу пристегивания это пара хороших синяков, я резко газанул.
- Ой! - возмутилась чертовка. - Помада укатилась.
- Если не сядешь, то и ты укатишься, - пообещал я с невинной улыбкой.
- Упаковка сублимированной свинины карри порвалась при старте, - радостно доложил толстяк. - Товарищ старший группы, разрешите утилизовать путем съедания? Нехорошо ведь, когда еда пропадает…
- Да сколько можно! - взорвался я. - Вторая, сядь на место, ты и так красавица! Третий, запомни: «еда» - это слово - паразит! Постарайся исключить его из своего лексикона!
- Ты на самом деле считаешь меня красавицей? - умилилась чертовка. - До чего приятно. А то все ругаешь и ругаешь… А как тебе макияж?
Я вздохнул.
- Разит наповал. Только теперь я понял смысл выражения «красота - это страшная сила» - чтобы махать такими ресницами, надо иметь накачанные веки. Детка, ты бы взяла на себя роль штурмана. Загляни в карту, куда дальше?
Вторая задышала в затылок, легонько куснув мимоходом мочку моего уха:
- Все время прямо. Только градус отклонения подсчитай.
- А ты не можешь?
- Мне отсюда плохо видно, - простодушно призналась красавица. - Сам прикинь, а я пока переоденусь. Или базу запроси.
К сожалению, граница приближалась, а мой запрос так и остался без ответа. Вместо привычного фона в наушнике что-то шуршало, сипело и грохотало.
- Кажется, пятьсот двадцать третий филиал забыл выключить глушилки, - сказал я. - Нечаянно.
- Вот гады! - рассердилась Вторая, с силой застегивая крючок на корсете.
- Что-то у меня нехорошие предчувствия, - нервно сглотнув, сообщил Третий.
- Они у тебя всегда нехорошие, - огрызнулся я, идя на снижение.
- И заметь: всегда оправдываются, - проскулил толстяк, по-страусиному зарывая голову в стопку одноразовых личин.
Вторая молча защелкнула пряжку на поясе, запрыгнула на штурманское сиденье и вперилась носом в дисплей.
- Спокойно, Пятый! Я с тобой. Сейчас не форсируй, придется лавировать. Осторожно! Куда ты!..
Деревья приближались с угрожающей скоростью, когда я обнаружил, что рычаг переключения заклинило, а тормозной механизм отказывается работать. Это был один из тех редких случаев, когда мне искренне хотелось услышать куратора, но он, как назло, молчал. Пришлось принимать решение самостоятельно.

Предыдущая страница 4 Следующая страница


5 Людмила Горбенко

Махнув рукой на конспирацию, я резко рванул руль вверх, одновременно выравнивая его по центру, и безо всяких расчетов направил капсулу по прямой к замку. Во всяком случае, в ту точку, которая показалась мне замком.
Наш транспортный гибрид повел себя изумительно. Капсула послушно изменила курс и помчалась в заданном направлении, все больше разгоняясь. Щекой я чувствовал восхищенный взгляд напарницы - наша красавица всегда любила скорость.
Наверное, мы поставили мировой рекорд.
То, что я издалека принял за графское родовое гнездо, оказалось донжоном цитадели. Сам замок располагался рядом. Он был относительно приземист, но зато широк и прекрасно защищен от нападения: его окружало страховое укрепление с бойницами внутри башен и длинная галерея с люками в полу для слива горячей смолы.
На некотором расстоянии, словно дротик, воткнутый в землю, торчала башня семейного мага. Данную оккультную постройку с основным зданием соединял висячий мост, медленно раскачивающийся на ветру. Так как маги на данный момент стали на континенте редкостью, и своего мага имел даже не каждый город, в башне никто не жил.
Плоская крыша над центральной частью замка выглядела идеально приспособленной для посадки, но вот беда - как раз сесть я сейчас и не мог. Выкрутив руль до отказа вправо, я начал нарезать правильные круги над графским владением, судорожно нажимая на педаль, которая по-прежнему не нажималась, не нажималась, и опять не нажималась, чтоб ее!
Спокойно, Пятый! Без нервов! Просто прикинь мысленно, через какое время уместно будет катапультироваться, бросив на произвол судьбы казенную капсулу, под завязку набитую спецсредствами, реквизитом и качественной едой. Бедное транспортное средство будет летать, пока не кончится топливо, а потом, согласно инструкции, самостоятельно снимет с себя невидимость и рухнет на головы обитателей Цитадели. Представляю себе их замешательство, когда среди обломков обнаружится тело аптекарского сынка, все еще по груженное в анабиоз. Зато сколько радости при виде денег!
Спасение пришло неожиданно в виде растрепанной вороны, метящей нам прямо в лоб. Инстинктивно я шарахнулся в сторону, педаль вдруг провалилась в пол до упора, а под мое кресло перекатилось что-то круглое.
Губная помада? Губная помада, чтоб меня! А-а-а!.. Экстренное торможение привело к тому, что Вторая не удержалась в кресле и рухнула мне на колени.
Третьему повезло меньше.
Ничего не подозревающий толстяк треснулся затылком об ящик, но это было не самое большое зло. По закону подлости, удар головой пришелся точнехонько в середину надорванной пачки личин, безалаберно брошенной моим другом сверху. В результате Третий стал на некоторое время счастливым обладателем сразу двух лиц: донельзя обескураженного своего и туповато-жизнерадостного чужого.
Капсула подпрыгнула и встала. Я убрал затекшую ногу с педали и легонько ущипнул себя: жив. На крыше нет никого следовательно, сгоряча мы опередили группу из 523-го филиала, а ведь им лететь было всего ничего. В наушнике только треск и писк Что дальше?
Не спеша покидать мои колени, Вторая подняла вверх довольную мордочку.
- Вот это я понимаю, настоящий герой, - про мурлыкала чертовка. - Ой! Да ты и помаду мою нашел! Дай сюда, вот спасибо!
Пообещав себе в самое ближайшее время сжечь дотла пару фабрик по производству косметики (исключительно для успокоения нервов, ничего личного), я криво улыбнулся, стряхнул красавицу на пол и распахнул люк.
- Ш-ш-ш… Неужели база?
В наушнике отчаянно затрещало, и вдруг прорезался ничем не заглушаемый крик куратора:
- Молодец, Пятый! Я немедленно доложу главе филиала: вы первые! Как же тебе это удалось, сынок? Ну спасибо, вот удружил так удружил! Утерли мы нос гордецам-соседям! На их собственной территории утерли! Надеюсь, с командой все благополучно? А то я что-то беспокоился. Особенно за Третьего.
- Это еще почему? - деревянным голосом поинтересовался я.
- Да ты и сам знаешь, - доверительно зашептал куратор. Наш толстячок черт в целом хороший, только вот на желудок слабоват. Стоит ему увидеть достойную съедобную цель, и пиши пропало. Как на него ни ори, куда, фигурально выражаясь, ни целуй, везде… гм…
- Вы не поверите, но новое задание уже изменило Третьего, - перебил я, - До неузнаваемости. Сейчас его куда ни целуй, везде лицо. И сзади, и спереди.
- Да ну?! - изумился куратор. - Покрутись, Третий. Ох! И правда! Как же это он так?
- Переборщил с маскировкой.
Вторая согнулась пополам от смеха.
- Придется паричок какой-нибудь приспособить, - озабоченно сказал администратор. - Или шляпу натянуть поглубже. Вторая, ты бы не смеялась над чужой бедой, а помогла товарищу. Там в багажнике, в лекарственном кофре, красный кошель с монограммой - это вам на непредвиденные расходы. Купите Третьему шляпу, заодно и в городе помелькаете, поищете жилье.
При слове «кошель» чертовка моментально оживилась. Мой мозг еще не успел дать команду мышцам, а она уже выудила из хвоста кофр, из кофра кошель, потрясла им в воздухе и на вес оценила содержимое:
- Всего-навсего четырнадцать паундов? Не густо… Товарищ куратор!
- Да!
- Это что - мелкие монеты для раздачи чаевых? Или я неправильно поняла задание, и вы планировали погрузить в анабиоз всю нашу команду?!
- Действительно, - поддержал я. - На эту сумму не то что приличного ночлега для троих - доброго стойла не наймешь.
- Пятый! Пятый! - осадил меня администратор. - Поднимись из теплого пекла на грешную землю, сынок! Откуда такие барские замашки? Экономная хозяйка на четырнадцать паундов легко прокормит в течении месяца десяток ртов. Ты хоть знаешь, как живут смертные?
- Под нами замок, - тактично намекнула Вторая. - И что-то мне подсказывает…
- Хорошо. Поставлю вопрос иначе. Что можно купить на один паунд?
Напарники не подвели, выпалив ответы практически одновременно:
- Двенадцать кругов домашней свиной колбасы!
- Э-э-э… ночную сорочку с воскресной распродажи?
- Все ясно, - подвел итог куратор. - Скажу коротко: Организация не так богата, чтобы разбрасываться монетами направо и налево. Но если вы не станете транжировать казенные средства, то сможете снять пару приличных комнат недалеко от дворца.
- А если в свободное от работы время выйдем на площадь просить подаяния, то еще и с завтраком! - оптимистично закончила Вторая.
- Хотелось бы посмотреть на благодетеля, который достанет из кармана хоть гнутый сентаво, чтобы подать его Третьему! - хохотнул куратор.
- Не волнуйтесь, он сам возьмет, - отбрила Вторая. - Вместе с карманом.
- И вообще, - опомнился наш администратор. - Сколько можно пререкаться со старшим по должности? За дело, ребята! Третий, о чем задумался?
- Или пятнадцать горшков сечки со шкварками, - мечтательно причмокнув губами, сообщил толстяк.
- Что-о?
- Я говорю: на один паунд еще можно купить…
- Да ну вас!.. - наушник исторг из себя что-то вроде сухого плевка и умолк.
- Тонкая нервная система административного работника не вынесла столкновения с грубой реальностью в лице нашего толстяка, - хихикнула Вторая.
- Даже в двух лицах, - поправил я. - Лично я предлагаю не транжирить и без того скудные казенные средства на покупку ненужной в будущем шляпы для Третьего. Все равно личина в течение суток отклеится.
- Правильно! - обрадовалась Вторая, прижимая к сердцу тощий кошель. - Позаимствуем у господина Ниацина аптекарскую шляпу, пока он спит, и дело с концом!
- Решено. Ну что, орлы, достаем костюмы…

Горы. Старая дорога от прииска на Тор

- Помоги, Макарий, - Ужка обеими руками навалился на низкий выступ скалы, который, по мнению Квайла, ничем не отличался от точно таких же по соседству, за исключением криво намалеванной красной метки «FE -45». - Ы-ых…
- Как хотите, но я не верю, что это вход, - заявил Квайл, поднимая факел выше и скептически глядя на пыхтящих товарищей. - Да, понимаю, мой город далек от гор и гномьих поселении, я дикий невежа, и о подземке только слышал от других, но где же логика? Не может быть, что гномы вот так, как сейчас вы…
- Помолчи, студент! - рявкнул Макарий.
Ужка молча метнул в Квайла мрачный взгляд. От чрезмерного усилия лоб Вольдара покраснел, а на шее вздулись жилы, что вкупе с широкими скулами неожиданно сделало его похожим на упрямого бычка.
Насупившись, Квайл сдвинул «шалашиком» несколько валунов, которыми была в изобилии завалена дорога, пристроил факел между ними, прошаркал в сторонку (после стремительного спуска со старой дороги одна из подметок начала отрываться, и башмак теперь просил каши) и, скрестив руки на груди на манер оперного героя, уставился в гору. Чем больше он смотрел, тем больше убеждался, что скала абсолютно монолитна, и в ней нет не то что полноценной двери, но даже щели, в которую сможет без ущерба здоровью протиснуться мышь. Разве что вот этот камень лежит не слишком естественно.
Как-то не так. Словно его специально поместили между двумя другими, а на самом деле…
- Я понял! - крик Квайла унесся куда-то вверх и спустя секунду вернулся слабым эхом.
- Что орешь, Рыжий? - рассердился Вольдар. - Еще одного обвала хочешь?
- Мне кажется, что вы давите не на то место. Вход здесь, - он ткнул пальцем.
- Ох уж эти умники! - скрипнул зубами Макарий. - Всех учат. И бабу рожать, и корову доиться. Поучи местного жителя дорогу находить, поучи…
- Погоди. - Ужка отодвинул Квайла в сторону и прижал ладонь к камню.
Длинные пальцы еле заметно перемещались по серой поверхности, легонько постукивая по ней подушечками. Закончив исследование, он смущенно опустил голову.
- Правда…
- Что правда? - не сразу сообразил крепыш. - Ты хочешь сказать, что мы как деревенские дурачки битый час бодали глухую скалу, вместо того чтобы сдвинуться на шаг?
- Я не виноват! - тут же запротестовал Вольдар. - Какие то шутники перенесли метку. Откуда я мог знать?
- А Рыжий откуда узнал? Эх, ты…
- Ученье свет, - не слишком одобрительно пробормотал проштрафившийся Ужка.
- Может, все-таки попробуем открыть? - ненавязчиво предложил светящийся от гордости студент.
- Да что тут пробовать! - Вольдар подковырнул камень сбоку и, подпихнув плечом, медленно сдвинул его в сторону. - Прошу!
Из черноты потянуло пылью и сыростью. Квайл отшатнулся.
- Узковато. - Макарий вынул голову из дыры и оглянулся на лошадей. - А они?
- Придется наведаться завтра с мужиками, - пожал плечами Вольдар. - Мне не откажут. Заодно и до городского прокатного пункта подкинут, чтобы пешком не возвращаться. Лишь бы не сожрали их за ночь… - Ужка с сомнением глянул на понурых лошадок и на минуту задумался.
- Послушайте! У кого-нибудь спиртное есть? Лучше не пиво, а что покрепче.
- Вот, - после секундного колебания студент достал из-за пазухи плоскую флягу, - полыняк.
- Ничего себе собрался в дорогу наш Рыжий! - присвистнул Макарий. - Решил прихватить с собой зеленую фею? Уважаю, уважаю…
- Очень хорошо! - обрадовался Ужка, откручивая пробку и щедро поливая скалу над лошадями полынной настойкой. Зверье эту горечь терпеть не может! Будем надеяться, что обойдется. Вещи и факелы берем с собой. Давайте по одному, я первый.
- До свидания, Звездочка, - грустно сообщил лошади Квайл, и кобыла встревожено хлопнула длинными ресницами.
Узкий в начале вход постепенно становился шире, пока резко не оборвался. Пролетев над пустотой, студент неожиданно для себя плюхнулся задом на абсолютно гладкую наклонную поверхность. Впереди вскрикнул Макарий и чертыхнулся Вольдар.
Дальше спускались как ребятишки с ледяной горки. Вниз, все время вниз, стремительно скользя и бестолково выставляя в стороны локти. Вокруг было темно и тихо. Только кожа старательских костюмов время от времени издавала пронзительный скрип, да Макарий нервным шепотком молился себе под нос.
Когда Квайл уже уверился, что они будут спускаться бесконечно, пока не свалятся в адский котел, его ноги неожиданно уперлись в преграду. Не удержав равновесия. студент неловко стукнулся коленками, но тут же вскочил.
Рядом счастливо засмеялся Вольдар.
- Как вам понравилось начало? Не бойтесь, самое неприятное уже позади, мы на станции. Макарий, факел у тебя?
- Держи. - Слегка дрожащая рука крепыша неуверенно протянулась в пространство. - Где ты, не вижу. Вот это ты?
- Это я, - с нервным смешком признался Квайл, отводя от лица факел. - Тьфу! Да не тычь ты! Смола горькая!
Два раза щелкнуло зажигало. Свет от вспыхнувшего факела в первый момент показался студенту таким ослепительно ярким, что он непроизвольно зажмурился. А когда открыл глаза…
Они стояли в облицованном гранитными плитками зале правильной кубической формы. Над головой сияло фальшивыми звездами нарисованное небо, и скалилась абсолютно круглая искусственная луна. За спиной виднелся отполированный до блеска пандус, по которому они, судя по всему, только что спустились. Рядом с ним уходила вверх, теряясь в темноте, подъемная конструкция с оборванными цепями. Оставшиеся три стороны куба представляли собой гладкие стены с широкими арочными проемами, в которые вполне могла войти не только низкорослая Звездочка, но и все три лошади, даже если их выстроить в ряд.
Мысленно дав себе приказ не открывать рот от удивления, Квайл с опаской заглянул в ближайший к нему проем и все-таки не сдержался, ахнул - далеко вперед по тоннелю бежали две полосы голубоватых шариков-светлячков.
- Камни-отражатели, - пояснил Вольдар. - Даже свечи достаточно, чтобы видеть, куда едешь.
- Итить твою… - потрясенно пробормотал Макарий. Довольный произведенным эффектом, Вольдар подошел к одной из стен бокового ответвления и надавил на выступающий рычаг. С жутким скрипом откуда-то сверху выпрыгнула тележка и начала рывками опускаться вниз, пока не раздался тихий щелчок. Пальцы Вольдара пошарили по передней стенке и нащупали слегка припыленные выступающие дуги-накладки, внутри которых виднелись два камня неправильной формы.
От поворота дуги по часовой стрелке один из камней вдруг засветился ярким желтым сиянием, словно миниатюрное солнце, и рассыпал в воздухе горсть искр. Другой медленно разгорался, пока не стал совершенно прозрачным, демонстрируя свое нутро, наполненное множеством острых кристалликов, похожих на ежей.
- Кажется, контакт есть, еще работает, - со вздохом облегчения выпалил Ужка.
- Мы должны в это сесть? - Макарий с мистическим ужасом коснулся пальцем идеально правильного угла тележки и тут же отдернул его.
Вольдар засмеялся и быстрым поворотом дуги в обратную сторону заставил камни потухнуть.
- Нет. Я просто проверил. Нам в противоположном направлении. Если вы, конечно, не собираетесь совершить небольшой вояж по окрестным горам и городам.
- Упаси бог! - вздрогнул Макарий. - Находились уже, спасибо. Давай быстрее к твоей деревне, пока подземка силы окончательно не высосала…
- А это что? - Квайл обнаружил неприметную по началу маленькую круглую нишу, забитую булыжниками и серым цементом.
- Не трогай! - поспешил крикнуть Ужка, и эхо вернулось откуда-то из-под потолка, искаженное странными гортанными отголосками. - Не трогай, разорвет на части! Это ход в Лакатку, гномий городок. Он как раз под горой.
Студент восхищенно ковырнул ногтем выступающий камень.
- Сюда, - Вольдар гостеприимным жестом указал в боковую арку, в начале которой уже выстроились одна за другой абсолютно идентичные тележки. - Каждый занимает отдельную вагонетку. Сейчас, только путевые камни проверю…
Такое же «солнышко» послушно вспыхнуло, только уже не желтым, а нежно-сиреневым сиянием. - Порядок. Заряд цел, можно ехать.
- И оно поедет… само?
- Ну да.
От восхищения глаза Квайла вспыхнули еще ярче, чем чудо-камень. Это был тот особый блеск, что бывает у прирожденных изобретателей в момент осенения гениальной мыслью. Но даже если человек не видел в своей жизни ни одного гениального изобретателя, подобный взгляд ему наверняка знаком. Нечто похожее можно наблюдать у вполне обычных категорий граждан, которым случайно подвернулась полезная бесхозная вещь, к тому же плохо лежащая.
Прочтя в серых глазах Квайла тайную мысль, Ужка хмыкнул:
- Успокойся, Рыжий, и убери руки. Думаешь, ты первый додумался? Половину кристаллов стянули еще полвека тому назад и повтыкали в оглобли. Только ни одна телега или карета почему-то без лошади так и не пошла. Зато пример одного особо умного кучера, которого до самого нутра тряхнуло магией, когда он полез разбирать «ежа», отбил охоту к дальнейшим экспериментам. Говорят, гномы вступали в сговор с самим чертом, чтобы создать для подземки эти камни! За каждого «ежа» платили чистым золотом в многократном размере! Ладно, сейчас я проверю крепления, и едем. Садитесь в вагонетки, каждый в свою.
- Ой! Какая-то вещица на дне, - настороженно начал было Макарий, но, поднеся к глазам «вещицу», быстро разочаровался: - А, да это просто бабский лиф… Видать, кто-то с подружкой в гномов играл… Ну и народ у вас, Ужка!
- Ух ты! - перебил его не сдержавший удивления студент, рассмотрев на боку крайней тележки витиеватую надпись. Что это?
- Уймись, Рыжий, - похлопал его по плечу Макарий, к которому после пикантной находки окончательно вернулась обычная уверенность в себе.
- Да пусть спрашивает, - улыбнулся Вольдар, впрыгивая в головную вагонетку и наклоняясь к жесткой сцепке в виде крючковатой драконьей лапы, соединяющей ее со следующей.
- Мне самому в детстве было интересно. Мы здесь, если хочешь знать, почти каждый закоулок облазали. Боязно, а ну как обессилеешь до пустоты, но любопытно… Кое-что не для человеческого ума, но надписи - это совсем просто.
- Ты знаешь гномий? - со священным ужасом вытаращил глаза Макарий.
- Ты его тоже знаешь. Корунд, шпинель, альмандин, турмалин, малахит, серпентин, изумруд. Названия всех камней произошли из него - и драгоценных, и дешевых. В старогномьем на письме выбрасывали все гласные, оставляя только согласные буквы. Видишь, на моей вагонетке написано «длм» - значит доломит. Каждая порода транспортировалась отдельно.
- Почему? - уточнил Квайл.
- Гномы считали, что смешивать их нельзя, утратят свои свойства.
- Скажите, какие тонкости! - скривился Макарий, степенно усаживаясь на дно второй тележки.
- Угу, - буркнул Квайл, обнаруживший к своей досаде, что на боку его транспорта начертаны слова «млк брсв прд», и весьма этим фактом обиженный. Расшифровать надпись иначе как «мелкая бросовая порода» у него не получилось. - Можно подумать, что они были великими магами!
- Нет, гномам, конечно, до магов далеко, - рассудительно согласился Вольдар. - Но все-таки они могли много такого, что нам не дано. Гномьим клинком можно опоясаться, и при этом он с одного удара перерубает кабанью голову. Это вам не трехслойное халлийское барахло из железа и дешевой стали. А скорострельные арбалеты? А «разящее кольцо»? Адская штучка. Кроме того, согласись, все знают: никто лучше старого гнома не изготавливал талисманы. Они саму душу в камне чувствовали, понимаешь? У нас ходят слухи, что под подземкой, под гномьим городом, глубоко в недрах земли есть особый сад, в котором…
- Так мы едем или будем лясы точить? - мягко напомнил о себе Макарий.
- Сейчас! - опомнился Ужка. - Секунду, только стартовый рычаг найду…
Квайл поймал себя на том, что ему страшновато по кидать станцию и ехать в пугающую неизвестность. Но тут лязгнул металл дуги, «солнышко» бросило в стороны искрящиеся лучи света, «ежи» затрещали внутри ставшего прозрачным путевого камня, под сводом тоннеля загудело, Вольдар довольно крякнул, и тележка резво понеслась по теряющимся в бесконечности параллельным направляющим.
- С бо… - крикнул Макарий и замычал, прикусив язык. Некоторое время ехали без разговоров. Вольдар беспечно мурлыкал что-то тягучее себе под нос, не открывая рта. Студент зыркал по сторонам, время от времени втягивая голову в плечи, чтобы избежать неприятно щекочущих мазков паутины по лицу. Какое расстояние они проехали, было непонятно.
Постепенно ход вагонеток стал более гладким и плавным. Пассажиров уже почти не трясло.
- Смешно, но мне сейчас кажется - выйдем мы на поверхность, а там прошло лет десять, - рискнул подать голос Квайл.
- Лишь бы выйти, - угрюмо откликнулся Макарий. - Что то мы едем-едем…
- Сейчас! - перебил его Ужка.
- Станция?
- Запасной выход! Сейчас вагонетки начнут поворачивать, и вы по моей команде прыгаете направо..приготовьтесь…
В ожидании команды студент заранее встал и, как оказалось, поступил очень глупо. Тележку тряхнуло на повороте, и он, не удержавшись на ногах, неловко упал, больно ударившись ребром.
- Вот сейчас… сейчас… Прыгайте! - Крик Ужки застал Квайла в тот момент, когда он смешно болтал в воздухе свободной рукой, спешно принимая вертикальное положение. Как назло, рюкзак зацепился за ржавый крюк на боку.
Спрыгнуть студенту удалось уже в последний момент, когда вагонетки резко ухнули вниз, в ничем не освещаемую черную пустоту.
- Уфф… - выдохнул Макарий. - Я уж думал, тебе конец, Рыжий. Что случилось?
- Ничего, - преувеличенно широко улыбаясь, ответил трясущийся Квайл. - Решил прокатиться еще круг. Тележки после этого куда поворачивают? К началу?
- На этом перегоне вагонетки внизу переворачиваются и высыпают свое содержимое в специальные контейнеры, - похлопал его по плечу Вольдар. - После чего порода поступает в крупное сито. Потом сортировка, удаление отходов, дробилка… почти как на нашем прииске. Думаю, Рыжий, дальше тебе не интересно.
Квайла передернуло.
- Почему же? - упрямо прохрипел он, внутренне обмирая от подступившей слабости.
- Любопытно, как долго мы ехали, - пришел на помощь Макарий. - Час, два?
- Не дольше двадцати минут, - уверенно сказал Ужка. - С учетом лишней болтовни.
- Не может быть!
- Пошли. - Ужка довольно потянулся и указал факелом на длинную лестницу. - Ступайте осторожно, ступеньки узенькие.
Крик досады шумно упавшего Макария подтвердил эти слова - крепыш поторопился и сейчас стоял на четвереньках, потирая колено.
- Итить твою! Моя нога тут и боком не поместится!
- А ты на носочках, - подсказал Квайл.
- Да у меня и носочки… Итить твою!
Спустя несколько минут неудобная лестница все-таки закончилась, и глазам приятелей предстала низкая, слабо подсвеченная арка в стене.
- Проходим через ворота и на выход! - радостно объявил Вольдар. - Думаю, уютная поляна и пастушеский дом устроят вас, друзья мои. А там уж и до деревни рукой подать.
Показывая пример, Ужка первым подошел к про ему и решительно протопал сквозь него. Макарий и студент, на всякий случаи почти вплотную друг за другом, кинулись следом, но совместный проход в арку не получился.
Беспрепятственно пропустив Макария, ворота неожиданно вдруг проявили весьма строптивый характер, едва к ним приблизился Квайл. Перед его лицом резко опустились глухие металлические створки, под сводом арки вспыхнул красный огонек и что-то сверху. тревожно загудело.
- А! - Рыжий отпрыгнул назад, потирая оцарапанный дверкой кончик носа.

Предыдущая страница 5 Следующая страница


Джинн из подземки 6

- Нет, это дьявол знает что такое! - заорал из-за закрытой дверки Макарий. - Итить твою… чуть половину задницы не отхватило! Я прямо… тить-растить…
- Что стряслось? - испуганно осведомился студент.
- Это я у тебя хочу спросить, - раздраженно откликнулся из-за двери Вольдар. - Выходной тамбур задраился. Подземка настроена таким образом, что про нести сквозь ворота даже огрызочек ценного металла невозможно. Что ты прячешь на себе, Рыжий?
- Н-ничего, кроме монет!
- А если без шуток?
- Правда, ничего! - возмутился Квайл. - Почему вы мне не верите?!
За воротами раздался горький смех.
- Мы-то готовы поверить, - язвительно сообщил Вольдар. Беда в том, что ворота уговорам не поддаются. Спрашиваю последний раз: что ты протащил с собой в подземку? Золото гномы никогда не считали особо ценным, серебро тем паче. Неужели философский камень? Слушай, а может, ты маг?
Студент упрямо замычал и злобно толкнул двери плечом.
- Бьется наша птичка в клетке, - прокомментировал Макарий и вдруг охнул: - А ведь я, кажется, знаю!
- Все ты врешь! - вскинулся Квайл, в бессильной обиде колотя кулаками по бездушному металлу дверей. - Это неправда!..
Повисла пауза, нарушаемая лишь негромким шепотом Макария и протестующими восклицаниями Ужки. Наконец пальцы Вольдара нервно забарабанили снаружи.
- Студент, - ласковым тоном забойщика крупного рогатого скота поинтересовался он. - А ну признавайся, рыжий курицын сын! ТЫ УКРАЛ НА ПРИИСКЕ КУСОК ПЛАНКИТА?
Отпираться было глупо.
Квайл опустил плечи и прижал ладонь к тому месту на своем теле, где немного в стороне от заднего кармана, под льняным исподним, под бледной кожей давно не видевших солнца бедер зубрилы-студента была вшита плоская плашка самого дорогого в мире умного металла. Прикосновение придало ему уверенности в себе.
- Не украл, а взял для научного эксперимента, - с вызовом сказал он. - А что?

Тор. Приют святого Паллы

Когда запыхавшийся брат Нилс подбежал к воротам приюта, его уже ждали. Настоятель лично стоял за решеткой, нервно теребя связку ключей.
- Скорей! - Против обыкновения, он даже не спросил своего монаха о сборах. Просто отпер замок, кинул ключи ожидающему неподалеку брату Миту и заспешил к дверям, увлекая за собой Нилса. В рукаве, за который схватился настоятель, предательски зазвенело, но старик не обратил на это внимания: он так торопился, что взлетел по лестнице, пропуская ступени. Затем, не омыв рук, нырнул мимо апсиды с изображением Господа в боковину церковного зала, к исповедальным кабинкам.
- Садись!
Руки в коричневых старческих пятнышках тщательно притворили первую дверь исповедальни, потом - вторую и задернули тяжелую штору: меры предосторожности, которые применялись в исключительных случаях вроде принятия исповеди от церковного начальства или особы королевской крови, путешествующей инкогнито. Брат Нилс понял, что разговор предстоит серьезный. И не ошибся.
- Скажи-ка, сын мой, - явно волнуясь, начал настоятель, готов ли ты выполнить для приюта и лично меня одно э-э-э… деликатное поручение?
Брат Нилс послушно вытянулся в струнку:
- Что необходимо сделать?
- Найти брата Михаила. Только что я принимал исповедь на «Санта-Фаррала», отпускал грехи одному несчастному. Брат Михаил был со мной, нес свириллион…
Нилс понимающе кивнул, пряча в складки капюшона усмешку. Использование больных в качестве бесплатной тягловой силы было в приюте делом обычным. Именно они катали бочки с вином и грузили на телеги ящики с полными бутылками для отправки.
Что же касается свириллиона - громоздкой бандуры с начинкой из глиняных трубочек с отверстиями и приделанными сбоку мехами для подачи воздуха, то его вообще могли поднять немногие. А уж с задачей тащить свириллион вслед за настоятелем (который исповедовал грешников не иначе как под жуткие потусторонние звуки) и вовсе справлялся один Михаил. Крепкий, как пахотный вол, бледнолицый северянин играючи взваливал на плечо ремень с инструментом и без единой жалобы пер его, куда прикажет настоятель.
- Брат Михаил сбежал, - коротко сообщил настоятель. Вместе со свириллионом. Сначала я думал, что мой подопечный вернулся в приют, но здесь его нет, я обыскал все. Если бы брат Хаспер не уехал на рынок со свежей партией крепленого «Мирры святого Паллы», я бы послал его, но сейчас у меня нет выхода. Я вынужден просить тебя о помощи. Обойди город и найди Михаила! Немедленно!
- Из-за этого и звонили? - удивился Нилс. - Вы опасаетесь за инструмент?
Старик нетерпеливо сжал кулаки:
- Да гори он синим пламенем, гроб с музыкой! Мне нужен сам Михаил! Срочно! Если окажет сопротивление - лишай сознания и тащи волоком!
- То есть как? - совсем растерялся Нилс.
- Быстрее! - Пальцы настоятеля принялись перебирать четки с такой скоростью, что отдельные бусины слились в единую янтарную окружность. - Иначе он может кому-нибудь проговори…
Уже вскочивший выполнять поручение монах замер с наполовину выпрямленными ногами.
- Что-о?
- Черт! До чего не вовремя уехал Хаспер! Сдвинешься ты с места или мне придется вызывать профессионального бойца?!
Вот сейчас настоятель явно сказал больше, чем собирался, понял Нилс. Прокол. Подобное выражение лица он несколько раз наблюдал у прохожих, виновато разводящих руками - нет денег, монах, прости - и тут же роняющих на мостовую туго набитый кошель. Что же натворил безобидный полудурок, если приор готов заполучить его любой ценой? Даже без любимого свириллиона? И без сознания?
- Вы что-то недоговариваете? - тактично спросил Нилс, нарочито медленно опускаясь обратно на лавку. Голубые глаза выжидательно уставились на настоятеля.
- А… ладно! - скрипнул зубами старик, коротко, зло ударяя по стенке исповедальной кабинки. Не привыкшее к жестокому обращению дерево жалобно скрипнуло. - Скажу! Будем надеяться, Михаил не успеет поделиться секретом с прохожими. Лучше скажу тебе, чем кому-то чужому. Придвинься.
Нилс послушно умостил на твердом сиденье круглый зад и подставил красное от любопытства ухо.
- Признайся, сын мой, не думал ли ты когда-нибудь о том, чтобы разбогатеть? - с небывалым волнением в голосе вопросил настоятель.
Неужели банальная проверка на истовость веры? Возможно, учитывая конец срока службы. Нилс недоуменно вытаращил глаза, перекрестился, стараясь не слишком звенеть припрятанными в рукаве монетами, и с достоинством начал:
- Да я… никогда в жизни! Если вам кто наплел про меня всякое, то это все ложь! От начала до конца ложь, вот крест! Разве Господь наш не повелел нам жить в скромности и лишь в Мире ином получить вознаграждение за…
- Ну да, ну да! - нетерпеливо перебил его настоятель. - Но разве не болит твое сердце за несчастных и убогих? Неужели не страдаешь ты, на их метания глядючи? Не хотелось ли тебе облегчить путь мирской этих бедолаг… Э-э-э.. скажем, построив для них еще один дом?
- Да разве одного мало? Тем более такого удобного и просторного! - окончательно войдя в роль, широко повел рукой Нилс и тем самым круто изменил дальнейшую беседу. С благостностью было покончено, аминь, монеты вылетели из его рукава звонким пчелиным роем.
- Вот так-то лучше, сын мой! - с облегчением вздохнул настоятель, отбрасывая четки и на лету подхватывая в ладонь блестящие сентаво. - Говори прямо: денег хочешь?
- Кто же не хочет, - несколько смущенно согласился Ниле, провожая монеты тоскливым взглядом. - Хочу. В прошлой жизни был грешен, признаю. Но именно это и удерживает меня сейчас на пути добродетели! Получив вторую циртонуру и лошадь от города, намерен посвятить дальнейшую жизнь исключительно благим делам! Но я все же, хоть убейте, не понимаю, каким боком здесь замешан полоумный страдалец Михаил, ведь он…
- Сейчас поймешь! - прервал его настоятель. - Оставим ненужный политес, все свои. Ты думаешь, я не знаю про твою слабость к потрошкам? Или любовь к «Торскому светлому»? У святого Паллы нет от меня секретов. Рассусоливать некогда, скажу, как есть: только что мне исповедовался приговоренный к смерти чик. Капитан вызвал прямо на корабль, повесят его через… да, наверное, уже повесили, земля ему пухом… тьфу вода ему пухом, небось уже на дне морском бедолага. Речь идет о подземке. Надеюсь, ты знаешь, что это такое?
Все еще находясь под впечатлением, Нилс механически кивнул:
- Гномья дорога. Рычаги, цепи, металлические направляющие под хитрым названием «рельсы». Болтают, что пребывание в подземке высасывает из человека силы, но ни одного скелета в тоннеле пока не находили. С тех пор, как род гномов Орасса из Каперии закончил свое существование, только ленивый не прокатился в вагонетке. Благо в окрестностях Тора вход на станции широки и, не чета узким лазейкам приграничной линии.
- Как думаешь, полезная штука?
Нилс неопределенно пожал плечами. Еще в бытность свою помощником пивоторговца он наслушался сплетен, что, кроме двух гномьих городов, глубоко под землей скрываются недоступные человеку тайные помещения и полигоны с механическими чудовищами, о назначении которых можно было лишь догадываться. По крайней мере, при жизни гномы не только спали, ели, плавили металл и торговали оружием. Они усиленно развивали свою науку. Но собственно дорога… Лично ему взаимоотношения соотечественников с подземкой казались сродни мартышкиным играм в библиотеке. Выдрать цветные картинки, покидаться древними гремуарами, нагадить - вот и все, на что способны существа, не умеющие читать.
Расценив молчание монаха как согласие, настоятель оживился:
- Сам когда-нибудь спускался под землю?
- В детстве - да, кто же удержится? Забавная игрушка, но не более. Уж не знаю, как насчет высасывания сил, но одно точно: если вовремя не спрыгнешь, лишишься ноги, а то и головы. И… как связан с подземкой наш Михаил?
- Болезный умом брат Михаил подслушал кое-что, не предназначенное для его ушей. - Настоятель отдернул занавеску и проверил дверь, не открылась ли. - Чик утверждал, что на нашей ветке есть никому не известная станция, с которой можно добраться до склада ценных металлов!
Выпалив тайну, приор с заметным облегчением откинулся на квадратную подушку с золочеными кистями и внимательно уставился на своего монаха: как он воспримет новость? Монах воспринял новость, как и положено здравомыслящему человеку: скептически.
- Это невозможно! - замотал головой Нилс. - Все знают, что в подземке остались только пустые вагонетки и пути, ведущие от станции к станции. Не то что ценной металлической плашки, даже мусора от бросовой породы не найдешь. Если склады и были когда - разграбили до нас. В настоящее время приморская ветка истоптана мальчишками вдоль и поперек. До чего дошли сорванцы: стали менять метки на тех входах, что подальше в горе. шутка такая - метка есть, а входа нет. Исповедуемый обманул вас.
- Перед смертью? - упрямо возразил настоятель. - Нет, ты не понимаешь. Его ноги были связаны, а душа готовилась отлететь, в такие моменты не врут!
- Матросы, тем более чики, не имеют чести и совести. Врать для них так же привычно. как ходить враскачку и смолить вонючие сигары.
- Зато в них сильна вера! Глотая соленую воду во время шторма и месяцами не видя берега, взмолишься Спасителю гораздо искренней, чем сидя в кресле перед камином. Я видел его глаза, чик не врал.
- Ценные металлы… Золото? - недоверчиво поднял брови Нилс.
- Это гномья дорога! - напомнил настоятель. - Ну же, думай!
- Неужели высокоплавкая сталь?
- Да. И кроме того…
- Оружие? Пла…?
- Тсс! Не кричи. Слава богу, догадался наконец. Чик утверждал, что своими глазами видел нанизанные на штыри «разящие кольца», арбалетные дуги, мотки тонкотянутой проволоки для ковки сабель, чаши с обломками планкита и ящики с монетами. Вот такими, - настоятель протянул к самому лицу Нилса потертую веревку, на которой болталась монетка с проделанной дырочкой. Одна сторона побурела от грязи и пота, но на другой четко просматривался профиль подпрыгивающего на волнах галеона. - Узнаешь? Наверное, нет, ты слишком молод, чтобы помнить…
- Отчего же! - Брат Нилс осторожно погладил ребро монеты. - Кажется, галеонары? Уже видел такие. Стальные паунды старого образца. У нас в деревню скупщик заходил, предлагал за каждую по три современных. Говорит, для переделки незаменимая вещь. А правда, что их выплавили из стальных чушек гномьей работы с борта затонувшей «Королевы Зарты»?
- Правда. А теперь представь, что совсем рядом, аккуратно упакованные, ждут хозяина пара-тройка пудов таких монет! Не жалкие плашки, привозимые с прииска, а фунты планкита!
- И все это стережет огромный дракон, - подытожил Нилс.
- Откуда ты знаешь? - насторожился настоятель. - Действительно, чик упомянул о скелете здоровенного дракона, который попался ему по дороге к сокровищнице. Сын мой, а ну, посмотри мне в глаза! Что означает эта улыбочка?
- Не верю я, - признался Нилс. - Потому и про дракона сказал. Если отбросить упоминание о станции, то рассказ вашего покойника до жути похож на сказку, что моя сноха детям перед сном рассказывала. В подземке нет и не может быть никаких сокровищ. Вся приморская линия изучена вдоль и поперек. Сразу после войны и гибели гномов…
- Об этом чик тоже говорил! - встрепенулся настоятель. - Пятьдесят девять лет назад, когда Господь своей волей потряс землю Каперии и прекратил войну, прибрежную территорию поделили, и гномы исчезли. Исчезли, а не погибли - чувствуешь разницу?
- И куда они делись? Испарились? Спешно собрали мешки с ценностями и уехали?
- Не знаю, - пожал плечами настоятель. - Но согласись, до сих пор никто не видел мертвого гнома. К тому же это объясняет, почему в подземке остались лишь пустые вагонетки: мелкий народец тщательно убрал свое имущество, прежде чем покинуть опасную территорию. Нет, Ниле, чик говорил правду, поверь мне.
- Хорошо, - сдался монах. - Допустим, это был уникальный матрос, вместо рома увлекающийся тайнами древности. Допустим даже, что часть его выдумок правдива. Но где именно в таком случае находится вход на станцию?
- Вот это - главная загадка. И ответа на нее я пока не знаю, - загрустил настоятель. - Точное место чик назвать не успел, в самый разгар исповеди нас прервали. Позже я не решился рисковать. Знаешь этих матросов: даже за десяток монет не побрезгуют святого отправить к акулам. А тут разом полпуда! Несчастный шепнул лишь «Старый грод, внутри за…» - и его утащили.
- «Внутри за»? Не густо.
- Все же хоть какая-то зацепка.
- А брат Михаил? - напомнил Нилс. - Он тоже слышал?
- Каждую букву. Свириллион замолчал, я оглянулся - придурок бросил меха и слушает за моей спиной, открыв рот. Что там у него в мозгах переклинило, как подобрался - ума не приложу, обычно он в сторонке терся. Скромный малый, жаль творить насилие, но если разнесет сплетню по городу, будет плохо. Помнишь прошлогодний случай, когда какой-то шутник распустил слухи о якобы зарытом в стене тоннеля на Верхних Мымрах кладе?
- Еще бы не помнить! - хлопнул ладонями по коленям Нилс. - Пятый камень снизу, локоть от края. Уже поутру окрестные крестьяне ломали стену, но ничего не нашли. Кажется, после обвала ее так и не восстановили?
- Строить не ломать, - с осуждением отозвался настоятель. Сам понимаешь: узнай горожане о новом лакомом куске быть новому обвалу. Верхние Мымры просто деревня, и то два дома дали осадку. Что же говорить о Торе - недаром наш город прозвали «город-сыр», на пустотах стоим, проклятые гномы изрыли землю как кроты. Приют же в случае успешного исхода поисков станции потратит деньги на благо горожан. Иди, сын мой, ищи Михаила. Заранее снимаю с тебя грех если придется обидеть убогого. Будь тверд. Отчего не уходишь?
Нилс потупился, выразительно поблескивая глазами из-под чуба.
- Нет, ну до чего нагл! - почти одобрительно пожурил настоятель. - Да поделюсь я с тобой, поделюсь, не бойся! За усердие и труды определю тебе… пять хватит?
- Чего пять? - растерялся Нилс.
- Ну не ящиков же, дюжин, конечно! Естественно, вторую циртонуру - заслужил, хвалю. Если соберешься уехать, нормального коня и сопровождающего до границы, чтобы не обобрали. Ведь ты же хочешь уехать обратно в деревню, слухи меня не обманули?
- Ого! То есть да, не обманули…
- Это лишь за поимку Михаила. Если, конечно, он не умрет от старости, пока ты сдвинешься с места. Если узнаешь, где станция, получишь много больше.
Возможно, это было кощунство, но Нилс впервые в жизни почувствовал, как на него буквально снизошло небесное просветление. Даже чувство так и не утоленного в «Обжорке» голода мгновенно отступило.
- Спасибо! - обрадовался монах, ненароком замечая: подхваченные монеты словно впитались в ладонь старика - пусто! Вот чудеса!
- Не за что пока! - ворчливо заметил настоятель. - Кормилец приюта, ха-ха… Ступай.
- Я… я мигом! - вскочил Нилс, стараясь не слишком играть лицом. - Уже бегу! Здоровенный детина с отвисшей губой и с бандурой на ремне не останется незамеченным!
Забыв впопыхах накинуть капюшон, монах резво слетел по ступенькам и галопом бросился к площади.
Вряд ли с поисками Михаила возникнут осложнения. В прошлом году уже был случай, когда он отстал от настоятеля. Убогого умом нашли тогда по свириллиону: устав таскать инструмент, он сел на мостовую и начал играть что-то совершенно немузыкальное. Чуть трубочки не поломал, дурачок, так старался. Смешно, но когда посланный из приюта брат Мит нашел Михаила по жутким звукам, вокруг несчастного потерявшегося толпились сердобольные горожане, а его шапка оказалась доверху наполнена булками и монетами.
- О! - насторожил уши Нилс. - Вот и знак!
Действительно, свист, скрип и громогласные жалобы трубок с дырками были слышны даже сюда. Никто, кроме Михаила, не мог так издеваться над инструментом.
Уже предвкушая тот сладостный момент, когда лик святого Паллы в его келье отодвинется и аж пять дюжин паундов лягут под бок к потаенным сбережениям, монах прибавил ходу, перейдя на рысь.
Мимо трактира, мимо косо поставленного кованого забора с глуповатыми чугунными ангелочками, через две ступени на третью и… стоп! Нилс резко затормозил, увидев искомый свириллион. Ящик стоял прямо в луже, у затхлого тупика меж домами.
Строения были настолько закопчены, что, казалось, их отапливали не изнутри, а снаружи, разводя костры прямо под стенами. Кожаные меха свириллиона размеренно раздувались, подавая внутрь воздух, заставляющий натужно извергаться из растерзанного деревянного нутра неумелые звуки - все, как и представлял монах.
Только играл на инструменте не Михаил, а трое малолетних ребятишек в обносках. Заметив Нилса, грозно нависшего над ними, мальчишки брызнули врассыпную, непочтительно топча босыми ногами выпавшие трубки.
Где теперь искать убогого? Кому понес он подслушанную тайну? Не кинется ли сдуру в порт, где сгинуть легче легкого? Если останется в городе, то как отыскать среди тысяч горожан одного, не слишком приметного без инструмента? Разве что отвисшая губа, но губу издалека не разглядишь…
Вопросы оставались пока без ответов, и Нилс с тоской понял, что взялся вовсе не за такое простое дело, как ему показалось сначала.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз»,работавших в Старом гроде и внутри графского замка

- Окна на запад, два спальных места на диванах и одно на полу, гостей не водить, отопление за отдельную плату! - строго предупредила хозяйка и с подозрением покосилась на Третьего. - Что с вашим другом?
- Не берите в голову, нервный тик, - сообщил я, беря крутобедрую пани под локоток и мягко подталкивая к выходу. Благодарим за внимание, дальше мы разберемся сами.
- Дерьмо комнатенка, - выкрикнул толстяк, обиженно падая на диван и тут же с него вскакивая. - Что за…
- Пружины, - успокоил я, - всего лишь вылезшие пружины, друг мой. Согласись, за паунд в неделю трудно рассчитывать на что-то более изысканное.
- А тут миленько, - Вторая выпятила губы, силясь разглядеть себя в темном овальном зеркале, засиженном мухами. Ты, Пятый, какой диван себе берешь?
- Вот этот, с пружинами.
- Тогда я буду спать на конском волосе, - покладисто кивнула чертовка.
- А я?! - взвыл толстяк - Где буду спать я?
- Да где хочешь, там и спи, - небрежно махнула рукой Вторая. - Хоть на полу, хоть на столе, мне все равно. Итак, каковы дальнейшие планы? В замок? Так вроде для визита рано еще, аристократам в это время положено дрыхнуть на пышной кровати под балдахином.
- Я бы что-нибудь выпил, - деревянным голосом отчеканил Третий.
- Не возражаю, - согласно кивнул я. - Тем более и куратор советовал помелькать в городе, присмотреться. Думаю, если мы пропустим пару стаканчиков в одном из здешних трактиров, будет достаточно.
- Решено. - Чертовка критически оглядела свое отражение и скорчила недовольную гримасу: - Пошли.
Я даже в зеркало смотреть не стал. Уже понятно, что выглядим мы так себе - одежда не совсем соответствует ролям, да и личины подобраны без должного внимания. У меня, например, типичная рожа профессионального сутенера: гладкие щеки, черные бегающие глазки, завитые усики, мокрые губы.
Третий и того хлеще. По иронии судьбы толстяку досталось худощавое лицо с впалыми щеками и чахоточными синяками вокруг глаз. Видно костюмеры, обычно дотошные в мелочах, на этот раз просто кинули в капсулу три пачки первых попавшихся одноразовых личин: две мужских и одну женскую. Наверное, спешили. Аптекарская шляпа с квадратными полями и низкой тульей не по размеру (голова Ниацина была намного скромнее в обхвате) не слишком испортила впечатление, псевдобарон и без нее выглядел не очень.
Лучше всех смотрится Вторая, поношенный наряд служанки сидит на ней ловко и даже с некоторым шиком. Корсет затянут так, что грудь того и гляди выпрыгнет, шаль застыла в бесконечном процессе сползания с круглых плеч, в прорехах подола мелькают стройные ножки, да и лицо… Позвольте она вообще не стала надевать личину? Безобразие! Хотя… честно говоря, под тем слоем косметики, которым покрыла себя чертовка, уже не разобрать никаких особых примет. Одной помады небось полтюбика извела, чтоб ее…
Придушив в зародыше желание напомнить Второй об ее проступке, я молча вздохнул и сжал кулаки. Один из манжет белоснежной рубахи, застиранной до состояния прозрачной сеточки, немедленно треснул.
Ладно, будем считать, что конспирация соблюдена, а потертые бархатные кафтаны-жюстокоры с пузырями на рукавах и рубахи с пышными драными кружевами - последний писк мужской моды того захолустья, откуда мы с братом спешно примчались навестить его сиятельство пана графа. Уверен, что в замке нас примут, приглашение выглядит натуральнее подлинного.
- Ну? Господа, вы готовы или все на себя не налюбуетесь? Вторая нетерпеливо крутанулась на каблучках.
Решив использовать полет как лишний повод ознакомиться с будущей территорией родного филиала, мы летели неспешно.
Компактные деревеньки жались к склонам, окружая неправильной подковой знаменитый своей неприступностью город, носящий древнее имя Тор. При ближайшем рассмотрении сверху оказалось, что карта не врала, он действительно делится на две части: Старый грод и Новый грод. Дома Нового грода стояли впритык друг к другу -в случае нападения с это и стороны окна задраивались ставнями, а толстые решетки опускались над выходами в переулки, превращая ряды жилых строений в прочную преграду. В центре возвышался защитный периполтон, в башне которого скучал дежурный стражник.
Старая часть, внутри которой располагалась Цитадель и собственно замок графа, была обнесена отдельной стеной, к северной стороне которой лепились Торговые ряды. В данный момент торговля еще не развернулась; лишь несколько крестьян неторопливо раскладывали фрукты, сыры и окорока, отгоняя мух и лениво переговариваясь друг с другом.
Ближе к порту все громче орали чайки, и все чаще встречались крысы. Иногда худые до сухой прозрачности, иногда лоснящиеся от сытости, они деловито курсировали от кораблей на сушу, от дома к дому, и обратно с берега на корабли. Беспорядочные на первый взгляд передвижения при внимательном рассмотрении сверху выглядели забавно: крысиные стайки словно рисовали на карте города графики популярности причаливших судов и свежих помоек.
Пахло водорослями и солью. Позеленевшие от времени медные крыши впитывали скудные осенние солнечные лучи. Вдохнув полной грудью, я снизил высоту и полетел к замку, любуясь очаровательными сценками утреннего быта горожан.
Вот голуби мирно клюют шелуху от семечек и каштановую скорлупу, вступая в драку за кусочки ядрышек. Двое пьяных матросов, шатаясь, вышли из переулка, в просвете которого виднеются горы, и враскачку двинулись к порту. Улица, по которой они спускаются, одновременно является лестницей - сто двадцать каменных ступеней, которые стараются побольнее подвернуться под их ватные ноги.
Вот потерянное кем-то колечко поблескивает сквозь решетки ливневой канализации, выкованные в виде четырехлистных клеверных листьев, над которыми поднимается утренний пар с едва ощутимым душком сточных вод. Мраморные львы над питьевыми фонтанчиками равнодушно таращатся в пространство пустыми глазницами.
- Ничего примечательного. - Толстяку первому надоело любоваться городским пейзажем. - Может, заглянем в какое-нибудь питейное заведение? Перед народом помелькаем…
- Я - за! - весело откликнулась Вторая. - Вижу латунную кружку на цепочке, и эта вывеска мне нравится. Ну что вперед?
- Погоди! - Я ухватил чертовку за подол в последний момент. - Чтобы помелькать перед народом, нужно как минимум быть видимыми.
- У входа и материализуемся. Как положено, - пожала плечами красавица.
- У входа положено вытирать ноги, - не уступил я. - Знаешь, сколько пар любопытных глаз сейчас изучают улицу? Восемь; не меньше! Наше внезапное волшебное появление из ничего не останется незамеченным.
- И что ты предлагаешь?
- Снимаем невидимость в укромном уголке, а дальше идем пешком.
- Ногами? - с тоской уточнил Третий.
- Можно руками, как тебе удобней, - огрызнулся я. - Видите этот заброшенный дом? Сюда.
В здании никто не жил - это было понятно уже потому, что над ним отсутствовала крыша. Внутренние перегородки и перекрытия были разрушены, и сейчас среди четырех стен безраздельно господствовали кусты, деревья и разнообразный мусор. Круглое чердачное окошко заплетала мертвая, высохшая лоза.
- Прекрасный выбор, - одобрила Вторая, осматриваясь. - Романтичнее не придумаешь. Фу! Да здесь кошки!
Я тоже заметил под кустом настороженную полосатую фигурку и подошел погладить. Киска возмущенно прогнулась, демонстрируя твердое намерение избегать телесного контакта с моей рукой. Улыбнувшись, я сотворил в пальцах пахучую кровяную колбаску и был немедленно, вознагражден: пушистая недотрога начала униженно тереться о мои ноги. выпрашивая лакомство. Обожаю кошек. В этих животных столь гармонично сочетается низкая продажность и высокое чувство собственного достоинства, что впору поучиться некоторым монархам.
Стряхнув с себя невидимость, чертовка критически оглядела взлохмаченную юбку и со вздохом бросила взгляд через спину на короткий каблучок.
- Готова!
- Я тоже готов! - Третий отряхнул живот от невесть как оказавшихся там крошек. - Показывай дорогу.
Пройдя в низкий дверной проем и оказавшись на улице, мы с напарницей крутанули Третьего вокруг оси и выжидательно примолкли.
Лирическое отступление.

Предыдущая страница 6 Следующая страница


7 Людмила Горбенко

К данному приему мы прибегали уже не раз, и всегда успешно - поставь в незнакомом месте толстяка на твердь земную, и он безошибочно пойдет к трактиру. Даже с завязанными глазами. Даже с тяжелым насморком, дело не в нюхе. Третий у нас как компас: его мозг устроен таким хитрым образом, что голова сама поворачивается к месту наибольшего скопления еды и питья. Причем высококачественного!
- Да тут совсем рядом! - Толстяк от избытка чувств легонько подпрыгнул и бросился вниз.
Добежав до небольшой площади, от которой степенно расходились в стороны улицы и узкие - в ширину плеч - переулки, мы приостановились. Третий не промахнулся: аж восемь питейно-едальных заведении манили нас гостеприимно распахнутыми дверями.
- Заходим во все по очереди, - принес себя в жертву Третий.
- На это у нас нет времени.
Я ухватил за ворот пробегающего мимо мальчишку.
- Скажи-ка, любезный, - какой из этих трактиров самый популярный?
- Так это смотря для чего, - философски заметил мальчишка. - Если плотно поесть, то лучше «Обжорки» нет, выкрутасы всякие - в «Птичьем молоке», оно ровно напротив, дверь в дверь. Выпивка самая лучшая у «Тиги-моряка» - ему из-за границы поставляют… Кто подраться любит, выбирает «Брат Ром», но туда еще рано, публики нет. Только приличные господа в «Брата Рому» не ходят.
- Резонно. - Отпустив паренька, я повернулся к напарникам: - Куда пойдем?
- В «Обжорку»! - сглотнув слюну, выкрикнул толстяк. В крайнем случае согласен на «Птичье молоко», но оно наверняка окажется дороже.
- Я бы сходила в «Брата Рому», - опустив глазки и выпустив коготки, призналась Вторая.
- Стыдись, детка. Тебе же сказали: приличные господа.
- Так это господа, - грустно протянула чертовка, скромно теребя подол. - А я всего лишь служанка…
- Пятый! Прекратить дискуссию! - Голос куратора застиг меня в тот момент. когда я уже занес ногу, обутую в сафьяновый сапог с пряжками, над порогом «Тиги-моряка». - Вы что там делаете?
- Согласно приказу собираемся помелькать среди народа, - тихо пояснил я, с надеждой принюхиваясь к одуряющей смеси паров самых разнообразных напитков. - Являться пред светлые очи родственников вроде еще рано.
- Отставить мелькание. Включайте невидимость и пулей к замку, пока там нечаянно не скинули с крыши нашу капсулу. Ребята из пятьсот двадцать третьего филиала разбивают лагерь с размахом, не церемонясь. Что за квадратная ерунда на затылке Третьего?
Я хихикнул.
- Аптекарская шляпа. Вы же сами приказали толстяку прикрывать вторую личину, пока она не отклеится.
- А она?..
- Никак. Смесь магического клеевого слоя с жирными остатками еды оказалась поистине открытием. Держится намертво, не оторвешь.
- Вечно у вас фокусы, - вздохнул куратор. - Ладно, пусть носит это убожество, Ниацину оно все равно пока без надобности. Я отключаюсь. Будете на месте, вызовете.
Уже знакомую крышу замка было не узнать: бригада шустрых рогатых парней в одинаковых комбинезонах натягивала над ней прозрачный тент. Под тентом сияла отполированными боками красавица-машина последнего поколения капсул-трансформеров с номерами (вот это сюрприз!) одного из филиалов Черного континента. По всему видно: товарищи тоже не чураются конспирации.
Полюбовавшись на слаженную работу техников, я тронул за плечо ближайшего ко мне:
- Старший дорожный инспектор инвентарный номер 657/765-5! Товарищ носитель Отрицательной сущности, немедленно предъявите транзитную визу и техпаспорт на транспорт!
С ужасом вытаращив глаза на мои усики, паренек растерянно развел руками:
- Это какая-то ошибка! Мне сказали, что все согласовано и…
- Не суетись, Четвертак, - хихикнул незаметно подошедший сзади высокий черт в синей бархатной «двойке», украшенной изысканной вышивкой. - Товарищ старший инспектор шутит. Да и не инспектор он вовсе. Ваша капсула? - он презрительно ткнул пальцем в криво припаркованного мною монстра.
- Транспорт мой, - что-что, а ставить наглецов на место Вторая умеет: глаза мечут молнии, губы презрительно выгнуты, Кулаки на поясе. - Вам не нравится?
- Очаровательно, - прозвучал за моей спиной мягкий, слегка хрипловатый голос.
Еще не видя собеседника, я догадался, что он важная шишка.
Под холодным чужим взглядом у меня моментально заныл затылок и возникло острое желание оправить одежду; на бедолагу Третьего напала неуместная икота, а красавица Вторая выпятила грудь и призывно изогнула бедро (непроизвольная реакция нашей напарницы на всех высокопоставленных особ мужского пола).
- Приветствую коллег, - дружелюбно поздоровался черт, выступая вперед. Обманчиво скромная куртка из матово нежного шелка (держите меня, я сейчас заплачу); сшитые из узких треугольников мягкой зеленой кожи ботфорты облегают сильные бедра; на щеке красная отметина в виде буквы «O»; среди идеально прямых черных волос возвышаются громадные рога - необразованные чертовки верят, что это показатель сексуальности.
Краем глаза я отметил, как взгляд Второй обшарил солидную коллекцию всевозможных нашивок, украшающую широкую грудь собеседника, и надолго застрял на рогах.
- О-о-о… - протянула красавица, изгибая бедро уже под таким немыслимым углом, что я искренне забеспокоился, как бы она его не вывихнула.
- Меня зовут Ифиторель, - вкрадчиво сообщил красавец. Последний гвоздь в крышку гроба! У него еще и личное имя имеется! Имя, а не порядковый номер!
- Прошу прощения, что опередили вас на старте. - Я широко улыбнулся и сделал шаг вперед, заслоняя Второй опасный вид и одновременно демонстрируя ответное дружелюбие. Любим, знаете ли, скорость!
- Не попадись тебе под ногу губная помада, ты бы еще пыхтел на подлете к горам, - мягко сообщил Ифиторель. - И не трудись оскорблять, эмоции сотрудников Организации не доставляют мне ни малейшего неудобства. Особенно если они рангом не вышли.
Вторая мелодично расхохоталась, и я приуныл.
Фигура у меня, конечно, вполне спортивная, спасибо постоянным тренировкам на открытом воздухе, да и на лицо чертовки до сих пор не жаловались, но вот рога… Средний размер, хоть тресни. Что касается заслуг, то мои жалкие медали не идут ни в какое сравнение с иконостасом чужака. Если же свести воедино рога, награды и наличие имени - соревнование окончено.
Откуда ты только навязался на мою голову, проклятый Ифиторель?
- Успокойся, я всего лишь Наблюдатель, - ухмыльнулся соперник. - Поставлен следить за процессом и фиксировать нарушения.
Он еще и мысли читает!
Мимолетная тень улыбки тронула тонкие губы красавца-черта. Достав из поясной сумки карманный сканер, он деловито приложил его к нашим жетонам по очереди, немного задержавшись на Второй - напарница дышала с такой страстью, что жетон подпрыгивал на груди, и процесс сканирования запустился лишь с пятой попытки.
- Ваши идентификационные номера у меня, так что без глупостей. Никакого Отрицательного воздействия на смертных номиналом выше 13 единиц! - предупредил Ифиторель.
Ага, куратор тоже говорил о предельном значении, только не уточнил его значение.
- Значит, до 13 можно? - многообещающе прищурилась Вторая. Окончательно растаяв под жгучим взглядом Наблюдателя, наша напарница медленно расстегнула пояс и обвила им запястье. - Об-божаю повеселиться…
- Ну… - начал Ифиторель, поперхнувшись в самом начале фразы.
Верхние три… нет, даже четыре… пять!.. словом, все верхние крючки на тугом корсете Второй разом отлетели. Кончик хвоста дразняще приподнял широкий подол юбки. Кожаный пояс со свистом рассек воздух.
Лично я прекрасно понимал Наблюдателя. Когда Вторая всерьез выходит на тропу охоты за противоположным полом, у несчастной дичи всего два варианта: либо бежать без оглядки, либо треснуть двести граммов любой крепкой жидкости для храбрости (лучше триста) и сдаться на милость победительницы.
Испытано на себе. До сих пор жалею, что выбрал не тот вариант.
Пока я предавался ностальгическим воспоминаниям, а Вторая присела на парапет, стараясь выставить напоказ все свои достоинства (из-за обилия оных поза получилась весьма замысловатая), мой лучший друг и напарник неожиданно выступил на передний план.
- Товарищ Наблюдатель, прошу уточнить, - оживился толстяк - Если я нечаянно отрицательно воздействую на одного из гостей замка легким ударом по голове, это сколько единиц?
- Восемь, - скрипнув зубами, признался Наблюдатель, старательно отводя глаза от парапета.
- А если два раза ударю? - не унимался Третий.
- Подряд?
- Э-э-э… с некоторым промежутком.
- Если с промежутком, то не суммируется, - нахмурился Ифиторель. Я заметил, что его левый глаз прикрыт, а правый конвульсивно дергается, не в силах оторваться от впечатляющего зрелища: Вторая изящно наклонилась, завязывая несуществующий шнурок на туфельке. - О-о-о! Но я все же категорически не советую вам…
- А жизнь-то налаживается! - в полном восторге провозгласил наш толстяк, от избытка чувств заключая Вторую в медвежьи объятия и чуть не сталкивая ее при этом с крыши. Ох, чуть не забыл! Товарищ Ифиторель, а какой должен быть минимальный промежуток между ударами, чтобы…
Но гостя на крыше уже не было.
Вместо него напротив нас стоял раздосадованный черт в бархатном костюме и что-то вещал. Теперь, после великолепия Ифитореля, его «двойка» смотрелась довольно жалко. Несмотря на изысканную вышивку по вороту и обшлагам.
- Прекратите делать вид, что меня не слышите! Вы собираетесь убирать вашу каракатицу или нет? Она весь проход перегородила!
В другое время я бы вступил с нахалом из 523 филиала в дискуссию на тему «кто здесь каракатица», но сейчас на меня вдруг навалил ась внезапная слабость. Отмахнувшись от назойливого черта, я послушно переставил капсулу поближе к парапету крыши и нетерпеливо щелкнул по наушнику.
- База! База!
- Слушаю тебя, Пятый!
- Мы на месте, ребята из пятьсот двадцать третьего филиала тоже. У меня срочный вопрос.
- Говори.
- Кто такие Наблюдатели и какова их роль в деле?
- Понятия не имею, - радостно заявил наушник. - А что стряслось?
- Только что высокомерная личность с рогами, как верстовые столбы, зачитала нам права и обязанности. Вы насчет Наблюдателей ничего не путаете?
- Лично я никогда ничего не путаю, - ехидненько ответил куратор. - Чтобы запутаться самим и запутать других, у нас есть полевые работники. Ваша бригада одна из лучших в этом смысле. Я бы даже сказал - передовых. Расслабься, Пятый! Я только что смотрел на экран, не было там никого. Тебе почудилось! Ранний подъем, нервное напряжение. опять же солнце в глаза…
- Ага! Вы еще скажите, это был солнечный зайчик! - заорал я. - Видели бы вы, как Вторая перед ним скакала! Пижон еще тот, смотреть противно! Куртка самого красивого шелка, который я когда-либо видел, награды на груди не помещаются, сапоги из каких-то треугольников, глаза горят не хуже углей, отметина на щеке…
- Постой… - голос куратора упал до шепота. - Ну-ка, опиши еще раз.
- Куртка серая, матового блеска, с явно выраженным продольным переплетением нити без узелков. На первый взгляд сырьем послужил типовой тутовый шелкопряд, но при некотором размышлении…
- Да не куртку! Отметину на лице опиши.
Когда я закончил свою речь, в эфире повисло молчание. Я уже решил, что База снова недоступна, как наушник исторг из себя глубокомысленное «гм».
- Это все, что вы можете сказать? - не выдержал я.
- Вот что, Пятый, не хочу тебя пугать, но… Словом, «глаза» ничего не зафиксировали, лишь в самом нижнем, тонком слое реальности остались слабые следы. Судя по всему, с вами разговаривал Отверженный, демон-одиночка.
- Разве такие бывают? - удивился я.
- Бывают, - издевательски хмыкнул наушник. - Целый город этих отщепенцев находится аккурат неподалеку от… впрочем, кажется. я увлекся, тебе этого знать не положено. Организации Отверженные не враги, служат Злу, как и положено, но преследуют исключительно собственные цели. Ума не приложу, что демону понадобилось от вас, но на всякий случай будьте начеку. Интуиция подсказывает мне, что его тоже интересует хранилище. Еще вопросы есть?
Я замялся.
- Понял, - хихикнул куратор. - Отвечаю на невысказанное вслух: так понравившаяся тебе куртка Ифитореля пошита из паучьего шелка. Верхняя часть ботфортов выполнена из кожи ящериц, причем не из целых шкурок, а лишь из отброшенных в минуту опасности хвостов. Помимо эффекта, который они производят на слабую психику большинства чертовок, сапожки еще и полезны: в них можно скрыться от любой погони. Демоны-одиночки всегда были выпендрежниками. Я удовлетворил твое любопытство?
- С лихвой, - кивнул я.
- Тогда начинайте осмотр замка: вам нужно изучить укромные уголки и расположение комнат. Наружное наблюдение доложило, что первые две партии безутешных родственников уже на полпути к замку. Герцогиня Атенборо, двоюродная тетка графа, едет каретой. Пан Квыч, дальний родич по отцовской линии и опустившийся до службы не при дворе (он торговец оружием), предпочел море. Сейчас сброшу на дисплей их портреты, пригодятся при встрече. Что-нибудь вроде «Пани герцогиня! Сколько лет, сколько зим! Неужели вы меня не помните? А вот я вас сразу узнал» Да что я объясняю, ты и сам разберешься. Никто лучше вашей троицы не умеет пудрить мозги собеседнику.
- Это точно, - вздохнул я.
Задание заданием, но из головы никак не шла изумительная курточка. Значит, паучий шелк? Надо бы…
- Пятый! - гаркнул наушник. - Вы собираетесь приступать к работе?!
- Уже! Считай, приступили! - опомнился я, выскакивая из капсулы. - Вторая! Третий!
- Временно отключаюсь, - сообщил куратор и строго предупредил: - Только без глупостей! Никаких вылазок в подвальную винотеку или ледник! Помните: задание особой важности! Я на вас надеюсь!
Все-таки есть польза от кураторов. Разве могли мы вот так с ходу узнать. что в замке имеется и винный подвал и ледник с отборными продуктами? Да ни в жизнь!
В предвкушении удовольствия наши тела послушно раздробились на атомы и мягким потоком устремились вниз, в прохладную темноту, где под низкими каменными сводами тихо дышала заключенная в плен лоза.
- Ух ты! - Третий бросился к пузатой бочке и нежно обнял ее руками. - Канья!
- Посмотри лучше туда. - Я указал на пыльную полку, уставленную рядами кривобоких бутылок темной глины. Морской купаж!
- Это еще что за зверь? - насторожился толстяк.
- Это, друг мой, бриллиант виноделия. Три сорта лучшего винограда урожая западных. южных и восточных склонов, оставленные дозревать на ветках до первых заморозков. Ягоды мнут не первые попавшиеся деревенские бабы с крепкими ногами - исключительно черноволосые девушки. А в бутылки разливают вино только после того, как бочка совершит путешествие в трюме парусного корабля и переживет как минимум три шторма. Как тебе биография напитка? Впечатляет?
- Не знал, что ты винный знаток, - уважительно сказал Третий, подставляя рот под латунный краник и поворачивая винт, выполненный в виде драконьей головы. - Всю жизнь думал, что твоя страсть - тряпки из натурального шелка. О-о… Потрясающе!
- Шелковые вещицы всем хороши. Они ласкают тело и радуют блеском глаз, - согласился я. - За исключением маленького недостатка: их неудобно пить. - Я щелкнул пальцами, соорудив из воздуха простенький стакан, и подставил его под соседнюю бочку. - М-м-м! Неплохо!
Из темного угла на нас неодобрительно зашипел домовой, и толстяк с видимым удовольствием удалил его из погреба, дав увесистый щелбан. Третий вообще недолюбливает домовых (а они его) после одного случая.
Рассказываю по секрету.
Однажды мы работали в весьма приличном особнячке. Как известно, рачительные хозяйки частенько оставляют для домовых угощение (ничего особенного: ложку сметанки, пару орешков, сласти). Однако эта хозяюшка не ограничилась минимальным набором продуктов и расщедрилась на полную миску пирожков с потрохами, к которым заботливо добавила кувшинчик сливок - запить. Мы с напарником влетели в дом как раз в тот роковой момент, когда пирожки еще испускали горячий парок, а сливки сохраняли освежающую прохладу. Самое то для дегустации. Естественно, Третий не смог пройти мимо и ухватил горсть пирожков (а горсть моего друга вмещает чуть меньше лопаты), совершенно не заметив местного домового Петруху, тянувшего к миске хлипкую ручку.
Дальнейшее предсказуемо. Петруха впустую клацнул челюстями, но ему достался только ароматный пар и кувшинчик сливок в качестве утешения. Упорный домовой (а домовые почти всегда ребята с характером) не поленился сбегать за подмогой, и на долю Третьего выпало непростое испытание. Все, что могло упасть ему на голову в этом особнячке, - упало. Все, за что можно зацепиться, - охотно подставилось под бока. Все, на чем можно поскользнуться…
Короче говоря, на базу Третий вернулся, как ветеран войны меж Добром и Злом, избитый обеими сторонами. С тех пор он сторонится домовых, а они (система оповещения поставлена у домашних хранителей на самом высоком уровне) не упускают случая насолить моему напарнику по мелочи.
Только тсс… - никому!
После внеплановой дегустации наше настроение совершило радостный скачок вверх. Даже Третий, обычно ненавидящий осматривать многокомнатные строения (он в них путается), был вполне благодушен. Он тихо летел рядом со мной и Второй, время от времени исторгая счастливую отрыжку.
Тело покойного графа уже четыре дня, как находилось в семейном склепе, но некоторые зеркала все еще были завешены черным. Половина дворовой челяди отбыла к месту будущей церемонии вступления в наследство, в летний дворец. Мажордом заперся у себя и, судя по всему, по кидать убежище не спешил, так что у нас под ногами никто не путался.
Внутри замок ничем не отличался от своих собратьев эпохи Средневековья, разве что был удивительно чист. Первый этаж: служебные помещения. Второй: хозяйские комнаты, две гостиные, каминный охотничий зал. Третий: гостевые помещения, библиотека. Выше запасные покои, комнатушки слуг и еще выше, в отдельной башенке, домашняя молельня. Обстановка помещений явно подбиралась не спеша и со знанием дела: каждая комната представляла собой готовый экспонат для выставки «Жизнь аристократов. Лучшие интерьеры».
Единственное, что несколько мешало осмотру - мебель.
Всяческих столиков, скамеечек, шифоньеров, платяных шкафов и резных комодов здесь было бессчетное количество. Я уже не говорю о шикарных инкрустированных· штучках, названия которых так и не смог вспомнить, потому что отродясь не знал.
В очередной раз стукнувшись об узорчатый парчовый пуф, Вторая рассвирепела.
- Загромождать помещения таким количеством мебели смертный грех! - заявила она, потирая ушибленную коленку.
- И ведь не одна сотня паундов за эти тумбочки заплачена, с грустью вечно голодного, которого сытому вовек не уразуметь, поддержал ее мой друг. - Ой! А это что?
Я проследил за его взглядом и хихикнул: на почетном месте в самом центре стены красовалась картина, изображающая красный круг на белом фоне. В сермяжной простоте подачи материала, а также в рубленой подписи угадывал ась знакомая рука Филиппа Стульса - протеже Второй.
- Прекрасно!
- Если «пре» в смысле «очень», то полностью согласен, - буркнул толстяк.
- Не злись, - успокоил я. - Живописное искусство идет вперед семимильными шагами. Отныне всякий, у кого есть линейка, циркуль, краски и достаточное количество наглости, чтобы подвести под свою мазню теоретическую базу, может считаться художником. Сюжеты с кудрявыми овечками и полногрудыми пастушками нынче не в моде, как морально устаревшие. Филя Стульс только первая ласточка, за ним потянутся остальные, можешь быть уверен, и знаешь, что самое смешное? Среди них будут и настоящие гении. Ну что, движемся дальше?
- Угу…
Пару раз мимо мелькнули призрачные силуэты группы 523-го филиала - местные полевые работники тоже проводили предварительную разведку. Вот настырные!
Спальню, где укрылся безутешный мажордом, переживший своего хозяина, мы единогласно решили не посещать - успеем еще. Кухня, спальни прислуги со слепыми окошками и помещения охранников с отдельными выходами на галерею осмотрели бегло, но внимательно. Задержались лишь в верхних покоях, запертых на два замка, и на парадной лестнице.
Покои - три просторные комнаты, в которых давно никто не жил - оказались просто кладезем отрицательной энергии. За века, прошедшие с момента постройки замка, здесь свершилось такое количество злодеяний, что аура помещений покрылась жирным слоем страдания с вкраплениями пятен боли. После пары минут, проведенных там, даже мне остро захотелось побиться головой о стену и пожаловаться на жизнь, грустно аккомпанируя себе ржавыми кандалами.
Лестница же достойна более подробного описания. Таинственно подмигивающие огоньки в золоченых канделябрах, овальные ковры на широких площадках и самое главное - фамильные портреты.
Галерея предков покойного барона не просто впечатляла она била наотмашь. Лицам со слабой психикой я бы не советовал прогуливаться здесь при дневном свете. Уж лучше ночью, на ощупь. Казалось, что неведомый злодей терпеливо поработал над каждым полотном, тщательно измяв его так, чтобы нормальные черты лица искривились как можно ужаснее. Но более внимательный взгляд отрицал стороннее воздействие на готовое произведение, заставляя признать шокирующую истину - с гладкостью полотен полный порядок, проблема в изображениях.
Длинные носы; клюющие искривленные губы; рахитичные лбы; глубоко запрятанные во впадинах косые глазки; уши с мочками, разложенными по плечам или оттопыренные на манер пары вееров; выпяченные или отсутствующие подбородки полное собрание всех имеющихся на свете признаков вырождения!
- До чего приятно приобщиться к настоящему искусству! Я широко повел рукой вдоль лестницы.
- Давно хотел узнать, - нервно сглотнув, начал Третий. Почему эти аристократы постоянно женятся на уродинах? Казалось бы, деньги есть - бери кого хочешь! Какой интерес, не понимаю? Они же… страшные!
- Интерес вполне объяснимый, - пожала плечами Вторая. - Во-первых, политика. Ничто так не украшает девушку, как королевский трон или древний герб. Нос дулькой или кривой подбородок на этом фоне воспринимается лишь как пикантная особенность. Во-вторых, отправляясь в боевой поход годика этак на три-четыре и защелкивая на бедрах супруги пояс верности, каждый из них точно знал, что над вскрытием замка после его отъезда не будет трудиться бригада влюбленных воздыхателей.
- Но ведь от таких браков дети тоже получаются уродливыми! - взвыл толстяк.
- Зато гарантированно свои, - хихикнула Вторая. - Где-то тут и наши конкуренты висят.
- В правом нижнем углу вы можете лицезреть герцогиню Атенборо, - подтвердил я. - А вот пан Квыч, к сожалению, не удостоился портрета. Запятнал честь рода, предпочтя низкопробный, но высокооплачиваемый путь торговца.
- М-да… - почесал затылок Третий, слегка перекосив этим аптекарскую шляпу, а заодно и лоб накладной личины. - Лучше не смотреть, чтобы потом не приснились. Значит, именно этим красавцам нам придется помогать?
- Причем непринужденно, - подтвердила Вторая. - И помни, Третий: никаких голосов с потолка, все должно выглядеть естественно, чтобы Положительные не придрались. Заносит, к примеру, пани герцогиня кинжальчик над паном оружейником, а тут ты. Как ни в чем не бывало, выходишь из-за портьеры и говоришь: «Ой! Вы тут изволите пана Квыча убивать? А у меня как раз бутылочка яда в кармане завалялась. Чисто случайно. Не желаете воспользоваться, раз уж так получилось? Кинжальчик смазать, самой глотнуть… от нервов?»
Не удержавшись, я захохотал.
- Ладно, - хлопнула себя по коленкам чертовка. - Вроде все осмотрели, кроме комнаты мажордома и молельни. Что теперь?
- Ждем. Морок кареты с четверкой коней, бьющих копытами у входа, будет наведен автоматически по сигналу с базы. Как только к воротам замка прибудет первый кандидат на наследство, материализуемся в ближайших кустах и смело шагаем следом. Явиться вторыми не так подозрительно. А пока…
- Перекусим… - блаженно зажмурился толстяк.
- Кх-кх! - возмущенно кашлянули в наушнике. - А башня семейного мага? Ох уж эти мне полевые работнички…

Подземка. Запасной выход со станции Овечий Кут

Одним резким ударом бездушные гладкие створки разделили маленький отряд на две неравные части. С одной стороны сидел на полу, подпирая щеку кулаком, напряженный Квайл. С другой в узком тамбуре теснились Вольдар и Макарий.
Несмотря на неудобство, Вольдару удалось мелодраматически скрестить на груди руки. Макарий же просто жался к стене, кипя от злости.
- Я идиот! - жаловался в пустоту крестьянский сын. - Какого лешего мне не сиделось на прииске, спрашивается? Работа как работа, не хуже любой другой! Ты высыпаешь планкитоносный песок лопатой в желоб, через который течет вода; самые крупные плашки оседают на дне; ты потряхиваешь лоток, поддерживая мелкие планкитовые крупинки на плаву; ждешь, пока мелочь осядет в бороздках лотка; отдаешь надзирателю добытое и - получаешь паунд! Целый паунд! А если попадается плоская плашка, пригодная для изготовления ордена, то сразу три! Три паунда! Какая-то неделя с лотком в руках - и пара тройка монет у тебя в кармане!
- А прииск перепродает добытый тобой кусочек планкита уже за сто паундов! - донеслось из-за двери. - А орденскую плашку за двести!
- Имеет право! - заорал Макарий, подскакивая к створкам и барабаня по ним ладонями. - Итить твою, мелкий рыжий студентишка! Кончай выкомариваться, бросай ворованное! Ну хотя бы отойди на два шага, двери откроются!
- …
- Кому говорю - бросай контрабанду!
- Не брошу!
Крестьянский сын тихо сполз на пол и признался Вольдару:
- Я больше не могу. Недаром мать говорила мне: верь, сынок, все зло от умников. Обхитрить охранников - подумать только! Да что охранники! Как он только умудрился пронести планкит мимо ищеек - вот вопрос?
- Думаю, полыняком натерся, - сообщил Вольдар, наклоняясь к двери. - Если волки от него нюх теряют, то и собаки, наверное, тоже. Имей совесть, Рыжий, не заставляй нас брать на душу грех и бросать тебя в подземке. Или сдохнешь, или заблудишься, другого не дано, ты не местный. Бросай свой огрызок умного металла и выходи.
- Не… не могу, - признался Квайл после секундного замешательства. - Он… он во мне.
- Сожрал! - загоготал Макарий, хлопая себя по коленкам. - Итить твою, студент сожрал планкит! Признавайся, Рыжий, вкусно было?

Предыдущая страница 7 Следующая страница


Джинн из подземки 8

- Ничего я не глотал, - обиженно откликнулся Квайл. - Нет, я, конечно, сначала попробовал, но у меня ничего не получилось.
- Это еще почему? - напрягся Макарий. - Кусок такой, что в глотку не помещается? Ну ты, Рыжун, горазд воровать…
- Да нет, все дело в его свойствах! Вы же понимаете, это умный металл! Я его туда - он оттуда. Я его туда - а он опять…
- И скажи спасибо, что не получилось, - тихо фыркнул Вольдар. - Металл-то умный, а вот вор оказался совсем дурак. Подумай, как бы ты потом его из себя извлекал. Ты его оттуда он…
- Точно, - не удержавшись, хихикнул Квайл. - Поэтому пришлось плашку под кожу вшивать.
- В руку? - ахнул Макарий.
- В бедро, - смущенно признался Квайл.
- Как же ты на лошади скачешь? - посочувствовал Ужка. - Больно, небось?
- Правую половинку зада теперь вообще не чувствую. Хоть бей меня, хоть коли…
- Дай срок, так побьем, что почувствуешь! - пообещал Макарий. - Только бы выковырнуть тебя оттуда…
- Теперь понятно, почему в лесу тебя стрелой не ранило. Я ведь видел, арбалетчик не промахнулся, она точно летела. Зачем тебе умный металл? Продать хочешь? - бесстрастно поинтересовался Ужка.
- Кому же его продашь? - рассудительно вздохнул Квайл. - Каждая плашка на счету государства, включая те, что пошли на наградные защитные медали отличившимся в боях. Только заикнусь, сразу скрутят и за решетку. Нет, планкит мне самому нужен. Есть договоренность с одним человеком в Торе, он ждет образец. Согласно последним исследованиям, можно получить копию в пробирке. Через год, когда прославлюсь, спокойно могу вернуть позаимствованное прииску, если это так вас заботит.
- Образец?! - взвился Макарий. - Если тебя, рыжее недоразумение, поймают с этим образцом, то быстро дознаются, что с прииска ты уволился одновременно с нами! Пойди потом докажи, что не виноват! Какого лешего ты не придумал что-то другое?
- Что именно? - упрямо хмыкнул Квайл. - Найти клад и купить себе ремень с якобы планкитовой пряжкой, которыми щеголяют наши толстосумы? Чтобы потом, когда торговца и след простынет, обнаружить, что ничуть приобретение не защищает, а просто блестит? Мне не нужны подделки. Я ведь специально на прииск устроился, чтобы быть в своем образце полностью уверенным.
- Есть ведь и другие способы, - пробормотал Ужка.
- Ага. Причем вполне легальные. Послужить в армии годика четыре и, если не убьют и сумею проявить храбрость, получить на грудь блестящий орденок в форме креста, раскрашенный эмалью по планкитовой плашке, защищающей меня отныне от удара, пули и стрелы. В пределах радиуса действия, конечно.
- Ладно, - вздохнул Вольдар. - Тебя не переубедишь. Выходи, Рыжий. Бить не станем, обещаю. Выковыривай свой трофей, прячь в укромном месте и выходи.
- С поднятыми руками! - злорадно уточнил Макарий.
- Вы не понимаете! - заволновался Квайл. - Если бросить планкит сейчас, то все получается зря: зря я два года в университете учился, зря на прииске корпел! Меня ведь действительно в Торе ждут! С образцом! Это мой реальный шанс прославиться в мире науки!
- Не так уж ты и корпел! - хмыкнул Макарий. - Помнится, твой заработок и пяти паундов в месяц не превышал! В то время как мы с Вольдаром…
- Постой! - перебил его Ужка, бросаясь к двери. - Кто именно тебя ждет в Торе?
- Старый Аарус Густ, алхимик. Ты его знаешь?
За дверью прыснули.
- Если ты про юродивого Ааруса, который набирает учеников, а через две недели выгоняет их за порог, - то да, знаю. Его все знают. Год назад он был в нашей деревне, лечил теткину корову.
- И как? - заинтересовался Макарий.
- Сдохла, что неудивительно. Аарус бабник и шарлатан. Тетка говорит, что единственный эликсир, который он умеет варить, это сливовица, и то погано получается. А на кого ты учился, Рыжий?
- Факультет алхимии и демоноведения, - дрогнувшим голосом признался Квайл. - А что?
- Ты умеешь вызывать демонов?! - вскрикнул Макарий, сжимая руки во внезапном приступе восторженного ужаса.
- Нет! У нас была узкая специализация.
- У-у… - разочаровался Макарий.
- Жаль, - согласился с приятелем Ужка. - Выходит, Рыжий, кроме нас тебе помочь некому. Не упрямься, студент, дай двери открыться.
Из-за арки донеслось упрямое мычание. Ужка нетерпеливо дернул плечом.
- Рыжий, слушай внимательно. Только я, как местный житель, знаю, как перехитрить дверь. Отнимать силой твой трофей никто не собирается, носи его хоть вечно под шкурой, если это тебе нравится. Я помогу тебе выйти из подземки вместе с планкитом. Переночуем в сторожке, потом спустимся в деревню. Утром мужики помогут забрать прокатных лошадей, если там еще что-то осталось. Бумага на Звездочку у меня, можешь получить свои задаток, мы сами рассчитаемся с конторой. Вычту только мужикам на бутыль, не обессудь. Мы с Макарием останемся у тетки, а ты свободен как птица. Ниже по течению Этрюны - Тор. Ищи шарлатана Густа и выращивайте в пробирке хоть черта лысого - мне все равно. Мы тебя не помним, ты нас. Договорились? Ну так что, решаешься? Если нет, мы пошли.
Две пары ног, старательно про изводя как можно больше шума, затопали по коридору к выходу.
- Стойте! - Квайл трагически вздохнул. - А вы точно не отнимете его у меня?
- Вырвем с мясом! - пообещал Макарий. - Рыжий, тебе точно в университете мозги попортили. Сам посуди: у меня в сумке звенят почти полсотни монет. Какой интерес мне терять потом заработанные денежки и впутываться в сомнительные авантюры? Молчишь? Пошли, Вольдар. Тетка небось уже заждалась.
- Да погодите вы!
Без единого скрипа металлические створки поднялись, открыв глазам Вольдара и Макария душераздирающее зрелище: упрямо набычившийся студент сидит на каменном полу и растирает по щекам копоть вперемешку со злыми слезами.
Вспоминая дальнейшие события гораздо позже, Квайл сам не мог понять. что заставило его в тот момент вскочить на ноги и броситься бежать от недавних приятелей сломя голову. То ли странный блеск в обычно тусклых глазах Макария, то ли нервозная поспешность, с которой Ужка впрыгнул в открывшийся проем.
Факт остается фактом: с неожиданной для себя самого прытью студент вырвал уже догорающий факел из крепких рук Макария и помчался в противоположную от опасности сторону. Скорее, скорее, по узеньким ступенькам в спасительную темноту длинного коридора, где его поджидала притормозившая на повороте тележка с буквами «PЗH» на рельефном боку.
Будь у Квайла свободная минутка, он бы наверняка расшифровал надпись как «разное» и остался весьма горд собой: по сравнению с «мелкой бросовой породой» явный прогресс. Однако в данный момент пассажиру гномьего транспорта было не до размышлении.
Оказавшись внутри вагонетки, Квайл сполз на пол и, проорав неизвестно кому: «Гони!» - вцепился свободной от факела рукой в бортик.
Гномий транспорт был хорош многим: в отличие от извозчика он не задавал вопросов, не дышал вчерашним перегаром и не интересовался кредитоспособностью пассажира. У него имелся всего лишь один маленький недостаток: его невозможно было остановить или уговорить свернуть в сторону.
Сиреневый осколок испускал вокруг горячие искры, в брюхе соседнего, прозрачного камня подпрыгивали «ежи» С равнодушием тупого механизма тележка неслась вперед, неся в своем жестком металлическом животе тихо подвывающего от страха Квайла. Несчастный пленник напрягал слух, пытаясь определить по звуку, где находится страшная дробилка, но натыкался лишь на отраженное стенами тоннеля эхо собственных стонов и мерный скрип.
Кроме того, в какой-то момент направляющие разветвились, и теперь бок о бок с его вагонеткой тряслась вторая. По неведомой ему самому причине Квайл перелез в нее на ходу, чуть не убившись. и опять сполз вниз, впав в уже привычный ступор.
Иногда краем глаза удавалось рассмотреть слабо подсвеченные ниши. В основном они были наглухо забиты камнями, но одна оказалась разрушенной. и сквозь нее Квайл увидел подвешенный в воздухе неподвижный скелет громадного дракона. Судя по матовому блеску, костяк зверя был изготовлен, искусственно, из железа или другого металла, и выглядел до того угрожающе, что студенту пришлось бороться сразу с двумя взаимоисключающими чувствами - страхом и любопытством.
После пятого поворота факел погас. Сколько прошло времени с момента посадки в вагонетку, Квайл не знал. Он вообще потерял чувство реальности, утвердившись в мысли, что все это ему снится.
Жуткий в своей монотонности сон тянулся и тянулся до тех пор, пока вагонетку вдруг не подбросило резко в воздух.
Дико заорав, Квайл оттолкнулся обеими руками от бортика, уронив факел, и сделал единственное, что мог в этой ситуации прыгнул. Прыжок получился удачным - ноги студента приземлились на ровный пол. Потревоженные летучие мыши спорхнули со стены и с неприятным писком скрылись в длинном коридоре, который оканчивался короткой лестницей и слабо подсвеченной аркой, абсолютно идентичной той, что осталась позади, на предыдущей станции.
Квайл замер. Это был как раз один из тех моментов, когда чаша весов судьбы останавливается в неустойчивом равновесии. Куда она качнется, предсказать невозможно, можно только ждать и молиться. Крепко прижав левую руку к нательному кресту, студент как бы ненароком приложился ладонью к вшитому под кожу планкиту - в его ситуации не стоило пренебрегать ни одним из талисманов-защитников.
В оставленном позади тоннеле что-то лязгнуло. По золотисто-рыжим прядкам на висках Квайла поползли крупные капли пота.
Весы качнулись.

Коралловое Море. Раннее утро

«Любишь кататься, люби и саночки таскать» - эту народную мудрость и ей подобные Изот ненавидел. Весь его жизненный опыт свидетельствовал, что везут саночки одни, а сидят в них совершенно другие. Следовательно: «любишь кататься найми неудачника, который будет тебя катать».
В данный момент он как раз и был таким неудачником. «Нуэстра Сеньора де Марра» представляла собой самые кривобокие и неудобные «санки», которые только можно было купить за деньги. Непропорционально уменьшенная бездарная копия оттийского галеона, она не мчалась вперед, рассекая волны, а неуклюже переваливалась с бока на бок, как старая утка. Линии силуэта корабля не назвал бы чистыми даже восторженный подслеповатый оптимист. Четыре фальконета «на непредвиденный случай» грозили стрельнуть в противоположную цели сторону. Прямое парусное вооружение подставляло ветру заплаты, чудом не разлетаясь на составные части. И все это богатство надлежало в целости и сохранности доставить вместе с грузом хозяину.
В первом же порту наемный капитан Изот сошел на берег и, повинуясь безотчетному чувству опасности, сделал то единственное, что зависело от него: застраховал судно. И сразу же начались мелкие неприятности.
Во время короткой стоянки два матроса умудрились ввязаться в драку. Местные жители были неплохими бойцами. Полученные тупицами увечья оказались столь серьезными, что их пришлось оставить подлечиться, а взамен нанять чиков-специалистов широкого морского профиля с сомнительным прошлым, которые толкутся в каждом порту.
На обратном пути из госпиталя (где с него содрали по две монеты за каждого пациента) дорогу ему перебежала крыса дурной знак. Изот метнул в нахалку кинжал, но промахнулся, испортив этим себе настроение еще больше. Стоило ступить на трап, и тут, как увесистая ложка дегтя в бочку и без того паршивого меда, добавился он.
Пассажир нервничал, то и дело шумно сглатывал, срывался на крик и вообще вел себя неподобающе. Тыча под нос Изоту какой-то бумагой, он умолял взять его до Тора «за любые деньги».
Изот не планировал делать крюк Только что он заправился пресной водой, провиантом и собирался идти прямиком в Лагас, где его ждал груз (шерсть, сукно и лампадное масло), не заходя в Залив Желтых Медуз. Если уж на то пошло, «Нуэстра Сеньора де Марра» вообще не являлась пассажирским судном. Но деньги… кто же от них отказывается?
И вот результат: монеты в кармане, а пассажир по-хозяйски прохаживается по палубе, щупая жирными пальцами ветхие паруса, уговаривая матросов дать гребцам команду грести быстрее и спотыкаясь о концы. Мысленно пожелав нахалу уронить себе на ногу пушечное ядро, Изот поднял глаза вверх и чертыхнулся: неприятности продолжались - пара нанятых в порту матросов как раз заканчивала разворачивать очередной парус. Случайностью это быть не могло, наверняка настырный путешественник каким-то образом уломал чиков поторопиться любой ценой и сунул им взятку.
Ветер усиливался, к тому же одна из мачт была повреждена во время прошлого рейса. Кому нужен этот глупый риск? А вот кому: рыхлому бледному господину, из кармана которого, как из рога изобилия, все сыплются и сыплются монеты.
- Отставить! Кто посмел?! - взревел Изот. Чиков как ветром сдуло, но пассажир даже не дрогнул.
- Господин капитан! - с неподдельным интересом выкрикнул он, задирая голову к капитанскому мостику. - Как раз хотел вас спросить: что за странное судно идет за нами? С таким э-э… ярким флагом? И без названия почему-то! Эй! Господин капитан! - Пассажир никак не мог угомониться.
Не отвечая, Изот скрипнул зубами, рассматривая «морского дракона», выпрыгнувшего из-за острова на повороте и сейчас все более набирающего скорость.
Узкий, с малой осадкой, с косо срезанным килем и высокими бортами корабль по сравнению с корявой «Нуэстра Сеньорой де Марра» казался призраком - настолько легко и проворно он летел по волнам. Обшитый гладким рюнским дубом, он едва заметно покачивал боками и гордо задирал над волнами свой форштевень, как знающая себе цену красотка задирает нос. Словно акула, вышедшая на охоту, корабль был целиком в своей стихии.
- Они нас обгоняют! - В голосе пассажира зазвучало искреннее возмущение. - Как же так? Меня уверяли в порту, что «Нуэстра Сеньора» быстроходное судно! Если бы я знал, что ваша посудина не плавает, а только ползет, лучше бы попросился к ним!
- И сейчас еще не поздно, - буркнул Изот и перекрестился.
- Чур меня, - тихо пробормотал рулевой, вцепляясь в колесо. - Если «морской дракон» успеет завершить маневр, то отнимет у нас ветер. Лучше бы это были пираты! Только не эти изверги, чур, чур, чур…
- Пан капитан! - На мостик взбежал взъерошенный помощник. - «Дракон» отрезает нас от берега. Что делать?
- Орудийной прислуге приготовиться! Идем напролом! Полный вперед!!! - скомандовал Изот.
Дальнейшее было как в страшном сне: матросы вяжут узлы, парусина не желает сдаваться, хлопая под напором ветра; нелепый пассажир путается под ногами, и вдруг - выстрел с «морского дракона», жуткий грохот, треск ломающегося дерева, сверху на палубу, словно переспелые яблоки, валятся матросы. Бедная уродливая «Сеньора», предчувствуя близкое поражение, вибрирует и стонет кожаными уключинами.
- Открыть огонь, - упавшим голосом приказал Изот. Сбросить противоабордажную сеть! Если зацепят баграми или топором - рубите!
Орудийная прислуга дрожащими руками поднесла факелы к фитилям, заранее готовясь взлететь на воздух, но корабль не успел произвести залп. Экипаж «морского дракона» вдруг разом поднял жуткий крик и вой, а старые орудия на его борту, приспособленные под каменные ядра, исторгли из себя огонь, прикрывая абордажную группу, идущую на штурм.
Когда дым немного рассеялся, группа орудийщиков была крепко привязана к горящим мачтам, а снизу доносился скулеж матросов, в ужасе ожидающих следующего залпа - взрыва порохового отсека.
Капитан «морского дракона» кошкой перепрыгнул на палубу «Сеньоры», одернул красную рубаху, рассмеялся и уставился своими чернильными глазами навыкате прямо в зрачки Изоту.
На Изота напал странный ступор. Словно кобра перед дудкой укротителя он вытянул шею и пополз к борту, давя ногами щепки, горелые обрывки парусов и… чью-то руку.
- Дьявол! - простонал из-под лавки пассажир.
Изот замотал головой, опомнившись, и растерянно хмыкнул. Что это с ним? Да, кораблю конец, но ведь судно принадлежит не ему! «Нуэстру Сеньору де Марру» пусть оплакивает хозяин. По счастью, в трюмах только мука, солонина и вода - загрузиться шерстью, сукном и, самое главное, дорогущим лампадным маслом они не успели. Страховка покроет все, и с лихвой. Пассажир? Все по воле божьей - придется опоздать в Тор, куда он так рвался. Или вообще не доехать, это уж как решит капитан «дракона».
Несмотря на чрезвычайную ситуацию, Изот вдруг поймал себя на том, что невольно злорадствует: подрастерял нагловатость бледнолицый. Так ему и надо!
Тем временем абордажная команда на «драконе» приступила к работе. Спустя полчаса от медленно погружающейся в пучину «Hyэстры Сеньоры де Мары» отчалили три шлюпки. Изот боялся поверить удаче - черноглазый капитан «дракона» настолько раздобрился, что забрал с корабля лишь наличные деньги и воду, после чего отпустил команду.
Стремясь как можно быстрее удалиться от «морского дракона», матросы гребли с утроенной энергией. Помощник, задрав голову, пытался определить курс по солнцу.
- Фляга воды у нас есть, до Картаса десять часов ходу, до Тора примерно восемь, - с осторожным оптимизмом доложил он.
- Тор… - задумчиво повторил Изот. - Нет уж, лучше до Картаса. Можешь считать меня чересчур суеверным, но я убежден: если бы не проклятый пассажир, опаздывающий к своим… ох, че-о-орт…
- Что такое? - встрепенулся помощник.
- Кажется, чрезмерно любопытный денежный мешок так и остался на борту «Сеньоры»! Вот незадача! Нехорошо получилось… А впрочем, так ему и надо. Не могу простить, что эта сухопутная крыса подкупила кого-то из матросов, чтобы они подняли дополнительные паруса! Кто знает, не потеряй мы драгоценные минуты, глядишь, и ушли бы от «дракона». Думаю, чики купились. Больше некому.
- Наверняка чики, - равнодушно согласился помощник, незаметно поглаживая твердые кругляши, любовно замотанные тряпицей и припрятанные внутри плотного кушака. - Кто же еще…

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в башне семейною мага

Старательно облетев вокруг башни, мы убедились, что она не имеет входных дверей и явно выраженных окон. Узкие прорези в стенах могли послужить разве что для вентиляции и стрельбы боевыми заклинаниями. Вот такая оригинальная конструкция.
Любое существо крупнее бабочки могло попасть в башню единственным и весьма неудобным способом: сначала пройдя от замковой галереи по висячему мосту, а затем протиснувшись в круглый люк, в настоящее время старательно забитый досками.
- Давайте-давайте! - поторопил куратор.
Осторожно про сунув голову через занозистое дерево с целью предварительной разведки, я сразу же наткнулся лбом на что-то твердое. Череп. Кажется, человеческий. Точнее говоря, очень старый и совершенно желтый череп, принадлежащий пыльному скелету в остатках мантии, стоящему на карачках у самого входа. В зубах, словно воспитанная собачка поноску, скелет сжимал сцепленные друг с другом часовую и минутную стрелки, а вокруг его ног были беспорядочно раскиданы остальные детали огромного часового механизма.
- О! - обрадовался куратор. - Юлиус Хитрый! Собственной персоной! Глядите, ребята, как вам повезло! Известная, между прочим, личность была в магических кругах!
- И, судя по позе, большой оригинал… - буркнул я, брезгливо потирая лоб. - Кто это его так?
- Сам. Трагически погиб в ходе эксперимента, - уважительно доложил наушник. - Пробегитесь по башне, Пятый, но руками ничего не трогайте. А то как бы…
- И самим рядом на четвереньках не оказаться, - согласился я, протискиваясь сквозь доски и стараясь не задеть скелет. Следом, ворча что-то себе под нос, двинулся толстяк. Вторая, как наиболее хитрая, просто уцепилась за его подол. Старое дерево протестующее заскрипело, но пропустило эту парочку.
- Бедненький! - посочувствовала покойному магу чертовка, оказавшись внутри и оглядевшись. - Скромно-то как жил! Ни мебели путевой, ни посуды, ни туалетного столика. платяной шкаф, и тот отсутствует!
- Шкаф для мага дело второстепенное! - буркнул Третий. - У него и одежды-то всего два комплекта: повседневный и парадный. На два гвоздя весь гардероб поместится. Зато посмотри на его рабочий инвентарь! А цацки? Ого! Часики настольные, часики напольные, часики башенные. Не говоря уже о песочных. Две стены в стеллажах - и от пола до потолка заставлены только песочными часами! Сколько же их здесь всего?
- Больше трех тысяч! - гордо, словно сам собирал, похвастался куратор. - И это не просто устройства для измерения времени, все значительно интересней! Книги на письменном столе видишь? Вторая! Я же предупреждал! Куда когтями лезе… стой! Кому говорю, убери лапы! Чтоб тебя, страницу надорвала, да зачем же слюнями… это же негигиенично… убери свой маникюр от исторической ценности… Убью-у-у-у!
- А что я? - тут же отдернула руку чертовка. - Я ничего! Одним глазком! Чисто в порядке ознакомления! Для дальнейшего интеллектуального развития моей личности!
- Сначала надо бы обзавестись интеллектом, - буркнул куратор, - а уж потом его развивать… Этим фолиантам, в отличие от тебя, цены нет! Читать умеешь? «Отрицательный Хронос», «Против часовой стрелки», «Владею секундой», «Ускорение», «Шестьдесят на шестьдесят», и самая редкая - трехтомник «Назад в будущее». Отсюда какой вывод?
- Юлиус Хитрый был двинут на проблемах времени, - уверенно сказала чертовка. - Интересно, а что на нижних этажах?
- Спуститесь и посмотрите, - согласился куратор. - Только…
- Руками не трогать, - опередила его Вторая. - Да что мы, дикие какие, товарищ куратор? Все понимаем.
Жалуясь на тяготы одинокой жизни, винтовая лестница грустно заскрипела под нашими ногами. Ступив с круглой площадки на пол комнаты, мы остолбенело огляделись…
Фигура на четвереньках, бодающая выход (куда?), стрелки в зубах, разбросанные часовые детали, полки с песочными часами, книги на столе. Это была копия. Точная копия того помещения, которое мы только что покинули, за исключением небольшой детали: мантия на мертвеце гораздо лучше сохранилась, пыли было поменьше, а сам скелет… посвежей, если можно так выразиться.
- Вниз! - коротко скомандовал Третий, и мы с чертовкой безропотно подчинились.
Ожидания оправдались на сто процентов. Скелет уже с мяском и ощутимым запашком, пара локонов на черепе, мантия вполне товарного вида, песочные часы, книги, стрелки.
- Остался последний этаж, - предупредила чертовка.
- Спускаемся!
Вот тут дела обстояли уже совсем весело. Чистенько - ни пыли, ни паутины. Детали часового механизма не валяются россыпью, а застыли в воздухе, находясь в той короткой промежуточной стадии между «падают» и «упали», которую редко удается засечь даже очевидцу события. Здесь же зрителям можно было не торопиться - любуйся хоть по часу каждой шестеренкой.
Труп Юлиуса Хитрого тоже имелся. Совершенно свеженький, без признаков тления, с сеточкой на кудрявой голове, в выстиранной мантии с лавандовой отдушкой и стрелками в зубах, он стоял не на четвереньках, а на двух выпрямленных ногах, обутых в чищенные бараньим салом сапоги. Вокруг ароматной обувки «парили» мухи. Торчащие меж пухлых красных губ стрелки ярко светились ультрамарином, но при этом выглядели раскаленными. Лицо мага искажала гримаса страдания. Осторожно приблизившись, я протянул руку и… быстренько отдернул ее: мертвец оказался не совсем мертвецом, он как раз делал свои последний вдох.
Или выдох, по выражению лица не поймешь.
- Что там? - встревоженно спросил куратор. - Где вы, Пятый? Не вижу вас! Где вы?
- В прошлом, - задумчиво ответил я. - Товарищ куратор, башенка оказалась не простая. Да и сам Юлиус парень не промах - сразу понятно, что книжки свои он прочел от корки до корки и даже смог применить по назначению. Тот этаж, что напротив висячего моста - нулевой уровень, настоящее. Этажом ниже - период лет на пятьдесят раньше. Следующий еще раньше. А тот, где мы сейчас находимся… когда там, по вашим данным, скончался семейный маг?
- Около трехсот лет тому назад.
- Вот здесь и есть минус триста. Можете даже вычислить еще точнее, труп находится аккурат в момент своей смерти. Только не пойму, от чего он умирает. Что за эксперимент такой странный? Подумаешь, разобрал часы, стрелки зубками прикусил и пару деталей уронил! Со всяким бывает!
- А вот не по зубам Юлиусу оказались эти стрелочки, язвительно сообщил куратор. - Переоценил себя Хитрый, промашка вышла. Со временем, ребята, вообще шутить и опыты проделывать опасно. Шутки-то в свой адрес оно понимает, этого не отнимешь. Вот только смеется время не после, а до! Нет, но надо же, как все обернулось! Если бы вы лично внутренность башни не увидели - в Организации и не знали бы до сих пор ничего! Ведь «глаза» транслируют все, как положено - прошлое в прошлое, настоящее в настоящее, а будущее… куратор даже задохнулся от пришедшего на ум предположения. Пятый! Будущее! Если строго напротив висячего моста нулевой уровень, то верхние этажи должны быть с «плюсом»!
- Прикажете подняться наверх? - с тщательно скрываемым нетерпением спросила чертовка, подскакивая на месте.
- А может, не стоит? - осторожно возразил Третий.
- Обязательно подняться! - заволновался куратор. - Обязательно! Только…
- Руками ничего не трогать! Не волнуйтесь, товарищ куратор. После увиденного здесь мы бы и сами не стали!
Теперь, после осознания секрета Юлиуса Хитрого, наши глаза взирали на вполне тривиальную винтовую конструкцию с небывалым почтением. Все-таки лестница в будущее, не абы что!
- А вот интересно, - заметно нервничая, начал толстяк, если в этом времени мы… как бы поделикатнее выразиться, чтобы не накаркать… уже гм, не живем? Не получится ли тогда…
- Не получится! - отрезал куратор. - Шагайте быстрее! Ну? Доползли? Что там?
- А вы не видите, товарищ куратор? - съехидничала Вторая и, театрально взвизгнув, запричитала: - Ой! Ой! Ой! Тут такое! Такое!
- Что? Что? - всполошился администратор.
- Успокойтесь, товарищ куратор, она шутит, - сказал я, оглядываясь. - Нет, конечно, это можно с натяжкой квалифицировать как «Ой», но ни В коем случае как «ОЙ! ОЙ! ОЙ!». Труп в виде скелета на месте - что уже радостно, не украли, значит. Песочные часики тоже. Книжки в комплекте. А уж пылищи…
- Уф! - с облегчением выдохнул наушник. - Как самочувствие? Ничего необычного не ощущаете?
Я прислушался к себе.
- Да вроде нет.
- Жаль, - посетовал куратор. - А я-то надеялся… Третий, Выгляни наружу!
- Это еще зачем?
- Да так…
- Понятно, - насупился толстяк. - Значит, решили пожертвовать наименее ценным членом экипажа… Сейчас, секундочку… Ничего! Ни зги не видать!
- Вдвойне жаль; - окончательно загрустил администратор. - Но ведь как-то же Юлиус использовал эту разницу во времени! Как?
- Он же не просто Юлиус, но еще и Хитрый, - напомнил толстяк, радостно отдуваясь. - Придумал небось какую-нибудь штучку. Прикажете обыскать помещение?
- Нет. Поднимайтесь на этаж выше! И быстрей, быстрей! Да идем! Идем!
Вот тут зрелище оказалось против ожидания занимательное. Роскошная коллекция из трех тысяч песочных часов больше не стояла на стеллажах - она находилась в стадии полета. Компанию часам составляли книги - они тоже летели, взмахнув страницами и сбившись в стаю. Скелет же на этой стадии выглядел и вовсе странно. Окончательно лишившийся мантии Юлиус, отставив ножку, ласточкой сигал сквозь стену, превратившуюся в решето.
- Плохи дела. Через неизвестное нам количество лет кто-то попортит башню, - напрягся Третий. - Слушайте, не пора ли умерить любопытство? Как вы там говорили, товарищ куратор? «Со временем шутки плохи»?
- Остались два уровня! - занервничал куратор. - Ну же! Подъем на очередной этаж вдруг вызвал у меня в ногах ничем не объяснимую слабость. Напарники старательно и вроде спокойно пыхтели рядом, но я заметил, что с каждым шагом они стараются слегка приотстать. В итоге мы растянулись на длинную цепочку из трех звеньев - последнее сопит далеко позади, среднее нервно топчется на площадке, а первое… первое смело входит в будущее, усилием воли приоткрывает один глаз и с криком выскакивает обратно.
Потому что нет там уже никакого будущего.
Вообще ничего нет - пустота под ногами. Воздух. Кислород, водород, азот, в меру углекислого газа и некоторое количество мелкой мошкары.
- Пятый? - не выдержал куратор. - Имей совесть! Что там? Я вас не вижу! Где… О! Уже вижу! Какого лешего вы вернулись на нулевой уровень? В башне же еще один ярус имеется!
- Это он снаружи имеется, товарищ куратор, - тяжело дыша, ответил я. - Внутри же никак нет! Может, хватит экспериментировать? Пан Юлиус, по-моему, весьма поучительный пример. Бегал-бегал из будущего в прошлое - и добегался. Стоит теперь вечным памятником самому себе. В шести экземплярах.
- Зато какую имел славу при жизни! - мечтательно причмокнул куратор. - Враги никак понять не могли: вроде маг слабенький, а постоянно их планы ломает. Вот теперь ясно, отчего. Они только какую пакость задумали - а он пробежался по ступенькам, и уже все знает! И когда кто из правителей почить изволит, и кто его местечко займет, и где засада, и кто от кого родил, и почем будет через год фунт овса в Торговых рядах. Опять же припоминаю, на собачьих бегах Юлиусу Хитрому постоянно везло. Уж его на предмет колдовства проверяли-проверяли, а все чисто, не придерешься. Ладно, спешите в замок. Пора и к основной работе возвращаться… А я пока данные по башне запротоколирую. Как только Каперия к нам отойдет, надо будет охрану вокруг этой реликвии выставить. Ох уж это мне время…

Предыдущая страница 8 Следующая страница


9 Людмила Горбенко

Глубоко под заброшенным домом. Нижний ярус подземки

Для того чтобы поймать дичь, иногда нужны годы и десятилетия.
Скорчившийся щун отлично видел летучих мышей, сидящих на стене пещеры, но так исхудал и ослаб, что не мог до них дотянуться. Мыши в свою очередь отлично слышали охотника и занимали безопасную позицию - под самым сводом, куда высохшие конечности с плоскими, сросшимися в единую пятерню пальцами и острая полоска ногтей не смогут дотянуться.
Терпение щуна было таким же безграничным, как подземный мир. Демон обманул его, не пришел вовремя. Однако штольня уже старая, заградительные дамбы тоже, а значит…
Сухое горло молило о воде. Где-то рядом проходила жила, щун чувствовал ее и ждал, ждал, ждал…
Когда ноги коснулось что-то прохладное и щекотное, щун сначала не поверил: неужели ручей сумел пробиться? Но вот прохлада мягко толкнула его потрескавшиеся губы волной и среди песка и сора плеснула щупальцами мелкая белковая тварь. Несмотря на долгое бездействие, рефлексы щуна прекрасно сохранились: рот широко открылся и заглотил добычу, горло послушно протолкнуло склизкий кусок вниз и сократилось от внезапного спазма - вода была соленой.
Добыча переварилась почти мгновенно. Конечности щуна вновь начали обретать чувствительность, и тут прямо к нему из штольни принесло следующий кусок Ухватив скользкую тушку ногтями, щун поднес ее к глазам - это была желтая медуза.
Каким-то образом в штольню проникла морская вода из залива. Отсутствующий демон не забыл свое обещание, он вернулся.
Щун помнил договоренность и знал, что должен сейчас сделать. Немедленно обнаружить место протечки, восстановить герметичность стен подземки и приступать к реанимации тел, хранящихся в нижнем подъярусе. Но сначала…
Мышцы сократились, резко толкнув тело вперед и вверх. Жесткие конечности оцарапали свод. Привыкшие к беспомощности щуна и оттого потерявшие бдительность летучие мыши успели только пискнуть, как численность стаи мгновенно сократилась в разы. Щун раскрыл рот и отправил в него всю добычу разом, охапкой. По холодному лицу без выражения побежали трещинки-морщинки - впервые за долгое время бессильного ожидания гномий сторож чувствовал себя сытым и удовлетворенным.
Пора. Несколько сотен неподвижных тел должны быть реанимированы немедленно.
Впрочем… позволив себе промедлить еще немного, щун дождался, пока вода принесет очередную парочку желтых тварей, и съел их впрок. Мало ли что готовит будущее. Ведь за прошедшие десятилетия мир наверняка изменился.

Поздний вечер. Приют святою Паллы

Как предусмотрительный человек брат Нилс вернулся только после заката, хлюпая носом - ботинки расклеились, ноги промокли. Вернулся ни с чем, если не считать свириллиона (распотрошенный инструмент по его приказу дотащили до приюта двое носильщиков).
Нилс с ними не пошел. Последние три часа он провел за столиком «Тиги-моряка», расспрашивая всех, кто приходил из порта: не обратили ли внимания на мужчину с очень бледной кожей, водянистым взглядом и отвисшей нижней губой? Естественно, нет - на берегу толчется огромное количество бледных мужчин. А после знакомства с расценками на корабельные перевозки даже у здорового отвиснет челюсть вместе с губами.
Эх, зря в прошлом году отказались от единой одежды для больных! Желтая куртка и портки в черную полоску - до чего приметно даже в густой толпе… Настоятель тогда сказал, что не будет ничего менять в заведенном укладе: как приносили ношеную одежду сердобольные торцы, так пусть и приносят. Все экономия. Сейчас небось жалеет…
Вот и приют. Нилс отпер замок на воротах, кивнул скучающему в сторожке Миту и взбежал по ступенькам.
Настоятель даже не глянул в сторону монаха. Отвернувшись к мозаичному лику святого Паллы, что украшал холл, он тихо молился. У слышав шаги и распознав по походке Нилса, старик коротко спросил:
- Не нашел?
- Нет, - опустил голову Нилс, чувствуя, как из ноздрей предательски течет. - Михаил бросил свириллион в проходном дворе и ушел к порту. Я опросил всех, кто сошел на берег этим днем и вчерашним вечером, человека с такими приметами не видели.
- Чего сопишь? Простыл?
- Немного. Лужи в порту не для моей обуви.
- Сморкайся, чего уж там церемониться. Да-а, ситуация… Я чувствовал, что Михаила не найти. По крайней мере, сразу, задумчиво сказал настоятель, поднимая глаза к перекрестному своду и доставая кошель с монограммой СП. - Ох, до чего не вовремя уехал Хаспер! Он бы мигом… Вот. Держи за усердие.
Монеты посыпались в подставленную руку.
На тыльной стороне ладоней настоятеля вздулись вены, сочувственно заметил Нилс, утираясь рукавом и не забывая попутно считать количество «дзинь». Бедняга. Видно, не один раз сжимал и разжимал кулаки в ожидании посланного на поиски монаха.
Тем временем «бедняга» пригнул голову под низким сводом и шагнул к переходу, что вел из здания приюта прямиком к церкви святого Паллы. Им пользовались, чтобы не одеваться в холодную погоду перед службой, но в данный момент старик преследовал другую цель: тонкие стенки каменного перехода были утеплены деревянными досками, а двери с обеих сторон могли запираться снаружи и изнутри, что делало его незаменимым для обмена секретами.
- Ты отличный сборщик пожертвований, - издалека начал настоятель, поигрывая ключами.
- Стараюсь брать дань со всякого проходящего, - скромно согласился Нилс.
Настоятель криво улыбнулся и повернул ключ в первой двери.
- Брат Апрам, который стоял с ящиком до тебя, тоже так говорил. Правда, до меня дошли слухи, что с некоторых хорошеньких панночек он предпочитал взимать жертву, так сказать, натурой… Пришлось э-э-э… выгнать. А ты молодец, никаких нареканий!
- Все во благо душевно обделенных, - пробормотал Нилс, провожая взглядом поворачивающийся ключ.
- Давно хотел тебя спросить: кем ты был до прихода в приют? Может, счетоводом? Или казначеем? Очень уж ловко с деньгами управляешься.
- Ммм… что-то вроде счетовода, - неуверенно буркнул монах, окончательно стушевавшись.
- Ладно, неважно. Придется тебе, сын мой, до возвращения Хаспера совместить сразу три занятия, - сообщил настоятель, тщательно заперев обе двери.
- Какие именно, святой отец? - Нилс постарался, чтобы в его голосе не слишком звенело напряжение.
- Когда будешь завтра собирать пожертвования и искать ход на станцию, заодно посматривай - не идет ли навстречу брат Михаил.
- Пожертвования? - не веря услышанному, переспросил Нилс. В глубине души он был уверен, что в последний день монашества его освободят от основной обязанности. - Собирать пожертвования? Я же… уезжаю послезавтра!
- Ты обсчитался, - мягко возразил настоятель. - Ты, сын мои, уезжаешь не послезавтра, а сразу после того счастливого дня, когда найдешь либо станцию, либо нашего подопечного. Ни минутой раньше. Ох, какое гневное лицо! Надеюсь, оно не обозначает, что ты против?
На самом деле возмущенное лицо Нилса именно это и обозначало.
- Вы считаете, что можно найти станцию, стоя посреди площади? - грустно спросил монах.
- А кто тебя держит на одном месте? - притворно удивился настоятель. - Ходи по улицам.
- Но горожане уже привыкли, что я стою именно на площади! - взвыл окончательно раздосадованный Нилс.
- Послушай, недогадливый сын мой! - рассердился настоятель. - Не все ли равно, где трясти ящиком? Погуляешь внутри Старого грода, рассмотришь все, что может называться «за». Только незаметно, не привлекая внимания! Вполне возможно, что вход стандартно помечен значками, как и остальные, просто никто не обращает на это внимания. Как там их подписывают?
- РЕ и цифры. Как правило, красным, - язвительно подсказал Нилс. - Сомневаюсь, что подобная примета осталась незамеченной в течение пятидесяти девяти лет.
- Очнись, сын мой! - криво улыбнулся настоятель. - На городских стенах ближе к порту столько всего понаписано, что скромные красные циферки даже в глаза не бросятся. Иди к себе, выспись как следует, а с утра приступай. Сам понимаешь, мне бродить меж помоек не по чину, тебе же в самый раз.
- А если Михаил успел кому-нибудь рассказать? - набычился Нилс.
- Я перестал молиться святому Палле только перед твоим приходом, - признался настоятель. - И он помог. Вразумил меня. Подумай и ты, Нилс: если к тебе подходит на улице явно больной умом человек и начинает рассказывать о неведомых сокровищах - ты поверишь? То-то и оно. Мы с тобой просто привыкли к своим подопечным, к их странностям. Обычный человек кинется бежать от приставшего к нему полудурка.
- Брат Михаил не столь уж болен, - упрямо напомнил Нилс. - У него речь нормального мужчины, а странность всего одна: стоит произнести при нем слова «добрая женщина», как Михаил начинает стонать, раскачиваться корпусом из стороны в сторону, а потом бросается к стене и тихо бурчит что-то не по-нашему, проковыривая дырку. Как правило, за полчаса приходит в себя. Пришлось вымарать из Михайлова экземпляра сборника канонов пятую, двадцать седьмую и семидесятую литуну - там «добрая женщина» чуть ли не через строчку. Вы видели его келью? Всю стенку дурачок расковырял. Словно песчаный берег с ласточкиными гнездами. Как только пальцы о камень не обломал!
- А вот это хорошая мысль! - оживился настоятель. - Надо еще раз наведаться! Прямо сейчас! Вдруг что наведет на след или хотя бы подскажет, куда он мог подеваться?
В келье брата Михаила было тихо. Догорала забытая сальная свеча, вся во вмятинах - видно, Михаил крутил ее в руках, прежде чем зажечь. Неодобрительно взирали на незваных гостей с икон лики святого Паллы и Чудесника Николы, любимых святых больного. Стены действительно были неровными, а при кроватная так и вовсе испорчена - сплошные ямки.
- Ну прямо крот, роет и роет! - укоризненно пробормотал Нилс, но настоятель не ответил. Подойдя к скромному ложу, он взобрался на соломенный матрас коленями и чуть не лбом уткнулся в стену.
- Вы… вы что? - растерялся монах.
Повернувшегося к нему старика было не узнать: его глаза горели безумным ужасом. Недаром говорят, что умственные болезни тоже заразны, мелькнула мысль у перепугавшегося Нилса. И что теперь прикажете делать? Запирать собственного настоятеля? Никому в приюте ничего не говорить, авось сами не догадаются?
- Сын мой… - прохрипел старик, простирая к Нилсу дрожащие руки. - Ты это видел вблизи?
Если Нилс и собирался делать ноги и звать Мита со смирительной рубахой, то было уже поздно. Настоятель с неожиданной силой прихватил его за шиворот (разодрав капюшон) и ткнул в стену носом.
Тычок получился знатный - мясистые ноздри Нилса с размаху приложились к твердому и заплакали кровавой юшкой. Монах инстинктивно лягнул обидчика пяткой, попытался оттолкнуться от стены руками и… его ногти зацепились за пучки острых волокон. Некогда каменная стена, часть скалы, сейчас была деревянной. По крайней мере в тех местах, где ее ковырял во время припадков брат Михаил.
- Липа! - потрясенно взвыл Нилс, растирая кровь пополам с соплями по горячему лицу.
- Липа, - грустно согласился настоятель, потирая ушибленное колено. - Причем во всех смыслах. А ты, оказывается, горазд ногами махать…
- Простите, - без особого раскаяния буркнул Нилс. Беглое прочтение бумаг на Михаила, спешно извлеченных из канцелярского ящичка с документами, ничего не дало. Просто очередной несчастный, скитающийся по городам, приведенный в приют добрыми людьми. В приюте год. За это время подремонтировал худую крышу перехода, исправил обручи на старых бочках, отгрузил неумеренное количество бутылок крепленого «Мирры от святого Паллы» и… каким-то образом превратил камень в дерево. Ни с кем особо не подружился, был нелюдим. Ни с кем не испортил отношений по причине мягкости и незлобивости характера.
Вернулись в келью.
- Что прикажете? - насупился Нилс.
- Тебе? - Голос настоятеля звучал жестко и спокойно, почти без эмоций. - Все отменяется, Нилс. С завтрашнего утра отправляйся в Старый грод. Никаких денежных сборов, нужно срочно отыскать эту треклятую станцию. Попутно расспрашивай о Михаиле. Болит?
- Что? - растерялся Нилс.
- Я спрашиваю про нос. Больно?
- Пустяк…
- Подойди и зажмурься.
Нилс послушно приблизился на шаг. Легкое дуновение прохладного ветерка, неожиданный жар где-то внутри ноздрей и вдруг - короткое онемение и непривычная расслабленность до дрожи в коленях. Монах начал кое о чем догадываться, но боялся себе поверить. И открыть глаза.
Рядом с ухом прошелестел смешок - настоятель тоже догадался о том, что брат Нилс догадался.
- Спасибо, отец. Так вы… вы, оказывается, настоящий врачеватель? - рискнул подать голос Нилс, по-прежнему жмурясь и стараясь удержать равновесие на слабых ногах.
Память услужливо подкинула факты, на которые он прежде не обращал внимания: подозрительно большое число излечившихся в приюте и привычку настоятеля прикрывать лоб повязкой или низко сидящим головным убором. Вот и разгадка: скорее всего на лбу старика клеймо, которым метят владеющих Силой. Насколько помнил Нилс, у мануальных врачевателей это ладонь, у провидцев глаз, у бойцов меч, у доноров капля, у словесников буква «ар», у природников ягода, а у травников конопляный лист. С тех пор, как количество магов сократилось до угрожающе ничтожного, правительство Орасса и Каперии начало настоящую охоту за владеющими силой. Бывали случаи, когда даже трехлетним детям прижигали лоб тавром и ставили на государственный учет.
На этом озарение не остановилось. Нилс с ужасом вспомнил рассказы завсегдатаев пивнушки о том, что, лишенные возможности уехать за рубеж, владеющие силой отомстили родным пенатам, причем очень хитро. Они стали сбиваться в «семьи» - восьмерки из дополняющих друг друга членов - и постепенно подмяли под себя не только мелкие бандитские группы, но и серьезные государственные структуры.
Последней в памяти застывшего Нилса всплыла сплетня, которая заставила его вздрогнуть всем телом и перестать дышать, как от контрольного выстрела из арбалета в висок. Ведра! Даже последний скотник в их деревне знал, как именно расправляются мафиозные семьи с нежелательными свидетелями. По ведру бетона на каждую ногу - и в ближайший водоем.
- Кое-какие способности имеются. - Голос настоятеля над ухом звучал с легкой иронией. - Сам видишь. Точнее, не видишь, но наверняка чувствуешь. Уже не больно, правда? И насморк заодно прошел. Держи платок, утри кровь. Да-а, плохи дела, Нилс. Михаил-то у нас, оказывается, владеющий силой, словесник. А мы, дураки, и не знали. Непростительный прокол.
- Неужели такое возможно? - дерзнул открыть глаза монах. К его облегчению, настоятель выглядел вполне обыденно: над его головой не светился огненный шар, а руки выглядели нормальными руками, ни когтей, ни лучей из пальцев. - А тавро? Его лоб чист, я сам видел!
Настоятель посмотрел на монаха как на наивного младенца.
- И что? Владеющих силой клеймят только на территории Орасса и Каперии, чтобы не удрали за границу, в других вотчинах до подобной хитрости пока не дошли. Михаил, как и большинство приютских, человек пришлый. Да ладно клеймо ума не приложу, как его силу не унюхал брат Хаспер!
Нилс припомнил неприметного щуплого коллегу с вечно сальными волосами, приклеенными ко лбу, отлынивающего от работы на приютском винограднике и постоянно потирающего платком длинный искривленный нос. Его слезящиеся глазки типичного ябеды смотрели на всех так пристально, что казалось: он все про тебя знает. Теперь понятно отчего - действительно знал. Заодно ясно, почему настоятель так сокрушался об его отсутствии. Вот это совсем плохая новость. Если с настоятелем Нилс был в добрых отношениях, то Хаспера терпеть не мог. Буквально вчера они поцапались из-за какой-то мелочи, и Нилс в горячке пообещал «оторвать доходяге его крючок и прибить в уличном нужнике вместо щеколды». Смелое заявление.
- Хаспер нюхач? - обреченно спросил он.
- Слабенький, - вздохнул настоятель. - По-хорошему способен работать в полноздри, не более. Удостоился клейма в возрасте двадцати с гаком -, поздно для нюхача. Но как постановщик диагноза вполне пригоден. О! Слышишь? Никак наша повозка?
Окончательно добитый новостями, Нилс забрался на лавку и выглянул в узкое окошко, про резанное почти под потолком. Действительно, у ворот тормозило приютское средство передвижения, узнаваемое не только по своеобразному внешнему виду, но и по звуку. Каждое колесо колымаги скрипело на особый лад, вместе же они составляли вполне приличный квартет, на малой скорости исполняющий нечто вроде похоронного поминания, а на большой - развеселую полечку-каперочку.
- Брат Хаспер прибыл, - угрюмо доложил Нилс. - Поклажи нет, значит, все распродал.
- Зови его! - обрадовался настоятель. - Прямо от ворот веди сюда! О нашем деле при стороже ни слова - просто скажешь Хасперу, что я приказал. Ситуация усложнилась, но я все же надеюсь, что с поисками Михаила приют справится своими силами, без привлечения помощи со стороны.
Вызванный Нилсом брат Хаспер послушно явился в келью Михаила. Зыркнув на настоятеля и прочтя в его глазах разрешение не таиться от Нилса, он внимательно осмотрел одеревеневшую стену и опустил голову, признавая свой недогляд.
- Чего уж теперь, - вздохнул Старик. - Ищи. Лучше поздно, чем никогда.
- А ну, подай ту веревку, - неприветливо велел Хаспер Нилсу.
Протянув брату обрывок шнура, которым был подвязан подрясник Михаила, сушившийся в углу, Нилс еле успел отдернуть руку - костлявые пальцы вцепились в пеньковое плетение с такой поспешностью, что оцарапали ему кожу. Обнюхав веревку, Хаспер коротко, разочарованно взвыл и содрал подрясник целиком. Погрузившись в еще влажную ткань лицом, он замер. До слуха Нилса Донеслись слабые свистящие шмыганья, как у принюхивающегося пса.
Видно, одежда Михаила пахла как-то особенно. Упав на колени, Хаспер задрал рясу, опустил нос и пополз по полу, не переставая втягивать воздух. Упершись в ноги сжавшегося в комок Нилса, обогнул его словно неодушевленный пень и уже у двери встал, отряхивая одежду, как ни в чем не бывало.
- Михаил жив, - уверенно заявил он. - И не ушел чересчур далеко, его следы еще сохраняют связь со ступнями, но запах уже слабеет; он выходит из припадочного состояния, возвращаясь к примитивной человеческой сущности. Простите, что не разнюхал в нем владеющего силой ранее. Заболевание Михаила столь редкого свойства, что способности словесника просыпаются лишь эпизодически, в моменты потрясении.
- Ты все это узнал по запаху? - не удержался Нилс, впервые ставший свидетелем работы нюхача.
- А как же иначе? - сверкнул глазами Хаспер, оскаливаясь и явно радуясь возможности похвастаться не таясь. - Слышал выражение «деньги не пахнут»? Врут, брат мой, пахнут, да еще как! И страх пахнет, и любовь, и ложь, и предательство! А пуще всего пахнет магия. Даже трехдневный след источает сладковатую горечь, оседая во рту на небе… Знаешь, почему от полыняка шарахаются волки? Силы боятся. Поэтому же полыняк обожают ослабевшие до полной пустоты владеющие силой. Своим запахом он напоминает им об утерянном могуществе. Стимулятор.
- М-да, - вздохнул настоятель. - Выходит, не будь Михаил душевнобольным, мы бы распознали в нем коллегу сразу, а так… Иди к себе, Нилс. Поспи перед завтрашними поисками. Столкнешься в городе с Михаилом, все бросай и тащи недоумка в приют, как бы он ни сопротивлялся.
- Я? - вздрогнул Нилс. - А если он меня…
Хаспер, не удержавшись-, рассмеялся, демонстрируя неприятно бледные десны. Нилс с неприязнью покосился на миниатюрное клеймо, выглядывающее из-под неопрятных волос на лбу нюхача.
- Вряд ли Михаил помнит что-то еще, кроме превращающего в дерево заклинания, - пожал плечами настоятель, равнодушно изучая потолок - Чего застыл? Хочешь о чем-то спросить? Так спрашивай.
Нилс набрал полную грудь воздуха и решился:
- Святой отец, вы член мафиозной восьмерки?
- Я ее г лава, - просто ответил приор без всякого позерства.
Это была не та простота, что хуже воровства. Это была та простота, что хуже убийства. Под бременем нового знания Нилс зашатался, а настоятель дружелюбно подхватил его под руку и пояснил:
- Если уж Господь дал способности, то грех ими не пользоваться. Ты не думай, мы не за всякую работу беремся. Опять же десятину на приют отсчитываем - это святое. Ребятишки талантливые, один к одному, донор и боец так вообще лучшие в Каперии. В некоторых вопросах наша группа даст фору даже столичному городскому магу. Хаспер вот только слабое звено.
- Я стараюсь! - оскорбился нюхач. - Хотите докажу? Хаспер еще не успел развернуться, а Нилс уже почувствовал: доказывать будет за его счет. И не ошибся.
- Вчера после нашего разговора я сунул свой «долинный крючок» в твою келью и обнаружил… секретные сбережения! мстительно начал нюхач, сверкая глазами.
- Какие сбережения? - попятился Нилс. - Да я не посмел бы даже…
- Битие в грудь оставь на потом! - развеселился настоятель. - Говорю же, у святого Паллы нет от меня секретов! Хаспер!
- Мой «длинный крючок» унюхал кое-что за иконой, злорадно продолжил нюхач. - Отодвигаю ее - а там монеты. Пахнут неведомыми прошлыми грешками, врожденной хитростью, легким самодовольством, трудолюбием, более-менее искренней преданностью приюту. А также потрошками из «Обжорки», ромом, «Торским светлым». Далее запах двоится…
Нюхач сделал паузу, во время которой Нилс облился потом. Чем ближе было возвращение домой, тем смелее он предавался мечтам. Причем аскетичными эти мечты нельзя было Назвать даже с большой натяжкой. Сейчас этот проклятый нюхач-стукач с крючком вместо носа откроет свой рот и… Прощайте обещанная лошадь, благодарность от города и родная деревня. За грешные помыслы - годовая епитимья, за укрывательство денег от мафии - ноги в бетон. И это будет вполне по-божески. Учитывая тот факт, что в приюте святого Паллы воля Бога и воля мафии вещают одними и теми же устами.
Хаспер внимательно уставился в красное лицо Нилса. Видимо, удовлетворившись ужасом своего обидчика, он вдруг вполне миролюбиво подмигнул ему и бодро продолжил:
- С одной стороны попахивает намерением вернуться домой, жениться на полной беловолосой женщине и завести пяток ребятишек, с другой… - Хаспер подмигнул еще раз, ему противоречит желание непременно прославиться, заслужив иконописное изображение собственного лика с пятью циртонурами на голове и строку в святцах: святитель Ниле Торский, раскаявшийся грешник, покровитель экономных и бережливых.
Нилс замер. Грустно проводил застывшим взглядом Хаспера, который лукаво сверкнул ему глазами, поклонился настоятелю и ушел к себе.
- Значит, святитель Нилс Торский? - ласково осведомился настоятель. - Пять циртонур и нимб вокруг благостного лица? И одновременно супруг белокурой толстухи? Недурственное сочетание. Пятеро детишек, вероятно, родятся от святого духа. Ты случайно не страдаешь раздвоением личности, сын мой? Если нет, то пора бы и определиться.
Неожиданно для себя Нилс почувствовал, как страх и слабость отступают. Ведра с бетоном в разговоре пока не фигурировали, самые сокровенные мысли его были преданы огласке, других секретов он не имел, и терять ему было уже нечего. Оттолкнувшись от дна собственного унижения, Нилс стремительно понесся вверх, по пути обретая прежнюю уверенность в себе.
- Какого лешего? - коротко рыкнул он. - Пан приор, ваш нюхач просто-напросто врет! Сами говорите, он не особый специалист! Мало ли что брякнет - не верить же всему подряд. Мне бы только домой попасть. А там уж…
- Развернешь просветительскую деятельность, - любезно подсказал настоятель. - С белокурыми толстушками. Нехорошо, сын мой. Чем же тебе темноволосые худышки не угодили?
- Опять насмешничаете? - Нилс задрал голову к потолку кельи и укоризненно обратился к грубо намалеванному лику: За что мне такое наказание, Господи? Какая нечистая сила дернула меня год назад залезть именно в эту повозку?
Хрупкий кусочек побелки мягко спланировал с потолка на лицо Нилса.
- Думаю, Господь таким образом сообщает, что год назад выбор у тебя был невелик, сын мой, - с плохо скрытой издевкой сказал настоятель. - Насколько я помню доклад своих подчиненных, в момент твоего забега по Крабской дороге, кроме нашей повозки ехал только катафалк. Но он, по очевидным причинам, не устроил тебя чересчур медленной скоростью. Вероятно, насчет монет за иконой в твоей келье Хаспер тоже ошибся?
- На сто процентов! - сухо отчеканил Нилс. - Не мое это, и чужого мне не надо, наверняка от предыдущего бедолаги осталось! Отслужившим по контракту при церкви ведь от города положено полпаунда в дорогу? Вот ими и обойдусь. Так я пошел?
- Скромен! - похвалил настоятель. - Только тороплив сверх меры. Тпру, сын мой! А станция?
- Вы издеваетесь? - заорал Нилс. - Сами ищите! У вас ведь здесь, оказывается, целая банда: и словесник, и врачеватель, и донор силы лучший в Каперии!
- Вот это темперамент! - развеселился настоятель. - Никто не издевается, сын мой! Невинные мечты свойственны каждому нормальному человеку. Твои еще вполне достойны, поверь опыту. Бог с ней, со строкой в Святцах. Лично я бы на твоем месте выбрал толстую белую женщину и ребятишек. Такие ценные гены, как у тебя, не должны погибнуть впустую. Без тебя, Нилс, нам не обойтись. Ни один из моей восьмерки не рискнет войти в подземку. Ты слышал про ворота, что пропускают всех, а выпускают только чистых, не прячущих на себе ценный металл или редкий камень?
- Допустим, слышал! И что? - запальчиво согласился Нилс, все еще не догадываясь, к чему клонит настоятель.
- Не все знают, что наравне с ценными металлами они чувствуют магию. Нюхач, боец или врачеватель - для ворот едино. Владеющий силой, кем бы он ни был, легко сможет войти в подземку - и остаться в ней навечно. Гномы всегда больше доверяли всяким разумным устройствам, чем живым Охранникам, и не ошиблись - клейменным тавром нет ходу под землю.
- Стальная гильотина? - со знанием дела и неприкрытым злорадством уточнил монах, в данный момент полностью одобряя гномов.
- Если бы только она. Еще и удушающий газ. Теперь понимаешь, насколько мне важна твоя помощь?
Нилс набычился:
- Пан приор! Еще неизвестно, существует ли на самом деле эта станция! А если даже и существует, то сколько дней, недель или месяцев мне придется ее искать! Не губите, отпустите на волю! Домой хочу!
- Да иди! - разозлился настоятель. - Кто тебя держит? Я все понимаю, Верхние Кожемяки такое чудесное место, что даже две сотни паундов, пачка отпущении грехов с подписью кардинала и конь-трехлеток не сравнятся со счастьем вернуться туда на несколько дней раньше! Подумаешь - ерунда! И вправду иди!
Повисла тишина, во время которой стук собственного сердца показался монаху оглушительным. Приор ждал, нетерпеливо ковыряя изголовье Михайловой кровати. Светлый паучок несмело спустился из угла и, раскачиваясь на паутине, повис над его плечом.
- Ну да, - наконец недоверчиво буркнул Нилс, рассеянно отщелкивая паучка в сторону. - пообещать-то легко! А потом, как станцию найду, окружите меня вашей бандитской командой и отберете все! Или просто сердце взглядом остановите. Я слышал, врачеватели это могут.
- А я слышал, что одна баба медведя родила, - ядовито сказал настоятель.
- Значит, ноги в бетон, - обреченно кивнул монах. - И концы в воду…
- Нет, надо же! - вскипел настоятель. - Дались всем эти ноги в бетон! Какой-то идиот глупость придумал, а остальные за ним, как попугаи, повторяют! К чему с бетоном возиться, сын мой наивный; не проще ли «каменный кулон» на шею? Эффект тот же!
- Пан приор!
- Ладно, Нилс, - вздохнул настоятель. - Уговорил, тебя не переупрямишь. Последняя уступка с моей стороны: перед ликами Господа и святого Паллы даю тебе свое самое крепкое и надежное слово, что не обману с наградой. И удерживать в приюте против воли не стану. Пошли-ка в мою комнату. До рассвета еще два часа, а у нас осталось еще одно немаловажное дело.
Оказавшись в келье настоятеля, Нилс впервые отметил мелочи, на которые совершенно не обращал внимания раньше. Скромные хоромы приора таили в себе отчетливое несоответствие формы и содержания, словно драгоценный заморский плод манго, крашенный под обычную картошку.
Изысканная резьба вьется по фасаду шкафа; скромное на вид, но поразительно мягкое и нежное на ощупь покрывало небрежно свисает с кровати; на полке стоят книги, обернутые в стандартные приютские бланки, сквозь прорехи которых блестит золотое тиснение; забытая на столе у окна чашка прозрачно светится тончайшим восточным фарфором.
- И что мне теперь… - осторожно начал Нилс, стараясь не слишком пялиться по сторонам.
- Держи.
- Что это? - Бумага с сургучной печатью, протянутая настоятелем, казалась такой хрупкой, что Нилс поторопился переложить ее на колени.
- Да ты раскрой.
- «В связи с тем, что податель сего владеет силой врачевать, оказывать ему всяческое содействие оружием, имуществом, а при особой необходимости и…»
- Теперь ты врачеватель! - торжественно заявил старик и хмыкнул. - Да не пучь глаза, всего лишь по документу! Сам понимаешь, монаху, собирающему пожертвования, не каждый отворит дверь. Особенно такому настырному, как ты. Углядишь богатую обстановку и, чего доброго, выклянчишь дополнительный сентаво.
- Я никого не неволю! - обиженно выпятил грудь Нилс.
- Наслышан, наслышан. Говорят, тебе легче дать лишнюю монету, чем отделаться. Документ зря не трепи и абы кому под нос не суй. Только если хозяин дома засомневается. Стучись во все двери подряд. Предлог придумай сам, врачевателю охотно дозволят войти. Осматривая дом, особый упор делай на подвалы, вряд ли ход на станцию будет располагаться выше.
События приобретали такой оборот, к которому Нилс явно не был готов. Ни морально, ни физически. Стоило представить, как он, вчерашний сборщик, обивает пороги домов и предлагает… а что он, кстати, может предложить?
«Здравствуйте. Я владеющий силой, врачеватель. Не хотите ли вы…». Бог мой, какой еще врачеватель?! Да в Старом гроде каждая собака знает его по запаху!
- Нет! - запротестовал Нилс, отпихивая от себя настоятельский документ. - Ничего не получится! Я уже год стою на площади каждый день, и под дождем, и под солнцем. Я так же привычен для горожан. как Главный собор! Меня все знают в лицо!

Предыдущая страница 9 Следующая страница


Джинн из подземки 10

- Ты переоцениваешь людскую внимательность. Попроси рядового торца описать собор, и он затруднится даже с цветом черепицы на куполе. Вот ты. например, помнишь?
- Кажется. зеленая, - напрягся Нилс. - Нет, морской волны!
- А еще точнее, синяя, - с язвительным смешком сообщил настоятель. - С описанием монаха, стоящего под собором, будет еще хуже, поверь. Максимум, что помнит большинство: ряса до земли, требовательные голубые глаза и ящик. Убираем ящик, убираем…
- Глаза? - с тихим ужасом пискнул Нилс.
- Глаза пока оставим. Отправлять на поиски слепого слишком эксцентрично даже для настоятеля приюта душевнобольных, - рассмеялся старик. - Надевай рясу покороче и смотри в оба!
- А клеймо? - взвыл новоявленный врачеватель. - У меня же нет клейма!
- Нарисуем! - пожал плечами старик. - Тащи пробку…
Рассвет Нилс встретил уже в новой ипостаси. Критически оглядев свою работу, настоятель удовлетворенно кивнул.
- Из меня мог получиться неплохой иконописец, как думаешь?
Нилс счел за лучшее промолчать. По его мнению, из настоятеля и так получилось слишком много: и святой отец, и крестный отец мафиозной восьмерки, и владеющий силой, и авантюрист.
- Надеюсь, мы поладим, - подвел итог старик. - Очень надеюсь также, что ты не сбежишь с секретом. В противном случае, сам понимаешь…
- Понимаю, - каменным тоном согласился Нилс, мучительно стараясь нашарить в собственных мыслях что-то нейтральное, чтобы сменить скользкую тему. - Э-э-э… чуть не забыл: а если меня попросят кого-нибудь полечить?
- Лечи, - С явным облегчением откликнулся настоятель. - Врачеватели тоже не всесильны. По счастью, половина болезней проходит сама собой, что значительно упрощает нашу шаткую репутацию. Ладно, иди к себе. Хоть часок поспишь. Рожу особо подушкой не три, а то клеймо размажется. Постарайся к ночи вернуться - не дай бог, разденут или побьют в темноте. Ты ведь драться не умеешь?
- Нет, - сказал Нилс, ничуть не покривив душой. Умением отмахиваться и наносить удары руками и ногами, что в общепринятом деревенском понятии обозначало драку, он действительно не обладал. Оружием владел еще хуже меч или сабля так и норовили выскочить из рук и самостоятельно покарать неловкого нахала, дерзнувшего их коснуться. Единственный пригодный для самообороны навык, полученный помощником пивоторговца, заключался в легкости ворочания бочек, фляг и других крупных предметов округлой формы, заполненных жидкостью. Хотя в принципе… что есть человек, как не крупный округлый предмет, наполненный жидкостью?
- Но если нападут - отобьюсь! - твердо закончил Нилс.
- Иди, - вздохнул настоятель. - И не забудь помолиться Палле!
Соорудив на лице нечто вроде скорби и судорожно пытаясь припомнить хоть одну молитву, брат Нилс мелко перекрестился и, пятясь, покинул келью в полном смятении.
Оставшийся в одиночестве настоятель устало зевнул и, подойдя к подвешенному у стены шнуру, резко дернул за него. На звон колокольчика прибежал запыхавшийся дежурный.
- Хаспера ко мне. Срочно.
Явившийся на зов Хаспер был не переодет и держал в руках чернильницу с воткнутым пером и стопку приютских бланков.
- Молодец, догадался, - похвалил настоятель. - А сам что же, не справишься?
- Не по мне задача, - честно признался нюхач. - Это Нилсу легко выдумками пыль в глаза пускать, он всему верит. Будь Михаил постоянно в силе, я бы его учуял, а так…
- Ладно, давай бумагу. Деньги возьмешь в гильдии жестянщиков, они остались должны за прошлый месяц.
- Они отдали.
- Ведрами? Я вернул назад. На кой нам столько ведер, Хаспер! Ладно. Если у жестянщиков опять денег не будет, бери у пекарей. Адрес поставщика помнишь? Второй дом от края Ключа. Кажется, он заказывал еще одного щенка вервольфа.
- Был щенок, я сам присутствовал. Только он, как бы поделикатней сказать, не совсем э-э-э… мальчик.
- Большой волк, что ли? - удивился настоятель.
- Да нет, по размеру-то как раз нормальный. А вот по возрасту… и полу… Словом, девушка это. Почти совершеннолетняя, но небольшого роста и худенькая. Охотники сразу под хвост заглянуть не додумались, а потом мы нацепили ошейник повиновения и было уже поздно. Визгу было…
- Но работать может?
- Думаю, да.
- Привезешь в приют, подберешь одежду, активируешь ошейник повиновения, натаскаешь на запах одежды Михаила и отправишь по нашему делу. Думаю, за пару дней умопомешанный отыщется и вервольфиху можно будет отпустить. Да, еще одно - там у нас на заднем дворе сухая бетонная смесь в котле осталась… убери ее с глаз долой.
- Чего вдруг? - удивился Хаспер.
- Временно, чтобы Нилса не нервировать. Не дай бог, углядит нечаянно и сбежит с перепугу. И вообще за ним… присматривай мимоходом.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

- Ну как? - лаконично поинтересовался куратор.
- Все прошло отлично, нас приняли и даже выделили комнату. Думаю, герцогиня Атенборо втайне уверена, что мы тоже дальние родственники покойного графа, просто инкогнито. Естественно, она предпочла держать нас на виду - так спокойнее. Итог: просторное жилье непосредственно по месту работы, к тому же совершенно бесплатно - оцените, как мы экономим казенные средства. Днем Третий сгоняет в город и откажется от нанятого апартамента. Жить в замке гораздо удобнее, сами понимаете.
- Молодцы! Как ведут себя безутешные родственники?
- Прибыло четыре человека. Все как один с набором противоядий, мешком кастрюль, комплектом тарелок-бокалов-ложек и личными поварами. На кухне теперь не протолкнуться. Только Квыч соригинальничал - никакой посуды и порошков, только повар и три скромных сундука, набитых оружием. Говорит, образцы. Учитывая, что сундучки размером с мою комнату, делаю вывод: ассортимент у него широкий.
- Хранилище в целости?
- Целиком и полностью. Мы опросили домовых, большинство из них пришлый молодняк, но есть и один пожилом по имени Охор. Он живет в замке около пятидесяти лет и клянется, что дверь в эти годы не вскрывалась. Самое смешное, что связка ключей висит рядышком на крючке. Неужели действительно никто не рискнул?
- Почему же, находились смельчаки, - возразил куратор. И в замочной скважине ковырялись, и стенку долбили, и через потолок пробовали. Только за последние годы человек десять точно наберется. В настоящий момент с их трупами можно ознакомиться на городском кладбище Тора. Не забывай, Пятый: хранилище заперто настолько надежно, что ключи можно не только оставлять висеть на виду, но и раздавать дубликаты всем желающим. Все равно никому, кроме действительного наследника, замок не открыть. Ладно, оставим бессмысленные рассуждения. Сколько, ты говоришь, прибыло родственников?
- Четверо. Пятый, очевидно, на подходе.
- Сейчас пробью по картотеке. Так… что тут у нас… О! Ага…
Раскинувшись среди подушек расшитого райскими птицами диванчика-рекамье, я задрал ноги на пузатый пуф и прикрыл глаза. Пока куратор впитывает информацию, немного отдохну.
Комната, любезно выделенная мажордомом для нас с Третьим, располагалась на третьем этаже и кроме стандартной двери в коридор имела дополнительный выход на общую обводную галерею. Огромная люстра на шесть дюжин свечей играла хрусталем, вокруг изящного чайного столика группировались непарные, но очень красивые кресла, в углу красовалась арфа тонкой ручной работы, а в нишах прятались две кровати под балдахинами. Словом, красота.
К сожалению, помещение, предназначенное для проживания Второй, было гораздо скромнее - ведь в глазах мажордома она была служанкой. К сожалению для нас, так как обиженная чертовка не упускала случая мелко напакостить в отместку за социальное неравенство.
Вот и сейчас - стоило на минутку отвлечься, как пуф со свистом выскочил у меня из-под ног, а в просвете между смеженными веками возник знакомый силуэт, вооруженный метелкой из страусовых перьев. Заехав бамбуковой ручкой метелки в мой бок, красавица притворна вскрикнула и сделала вид, что заметила меня только что.
- Ой! Простите, хозяин! А я тут убираюсь…
В целях безопасности забившись в самый угол дивана (за прошедшие сутки Вторая «нечаянно» наступала мне на ноги с завидным упорством), я нетерпеливо постучал по микрофону.
- Секунду! - гаркнул куратор и снова умолк.
Интересно, что он там откапал? Надеюсь, ни один из претендентов на графское имущество не увлекается черными мессами, а то нам придется несладко. Обычно люди сначала вызывают нечистую силу, а уж потом думают: а что, собственно, попросить? Денег? Да! Славы? Тоже хочется! Красоты и молодости? Тоже клади!
Загвоздка в том, что просить надо что-то одно, а разброс желаний широко простирается от «чтоб эта проклятая Исабель окривела и охромела» до «хочу быть бессмертным владыкой мира». Сидишь в пентаграмме как идиот, мучительно зажимая себе рот, чтобы не подсказывать, и ждешь, когда же тугодум созреет.
Пикантная деталь: хромые Исабели встречаются в рейтинге выполненных желаний значительно чаще вечной молодости.
Любят себя клиенты, очень сильно любят, но… себе подобных ненавидят еще сильнее!
- Пятый! Пятый! - Голос куратора звучал вполне оптимистично. - Итак, перечисляю по порядку. Герцогиня Атенборо, урожденная Кристин Саре - пятьдесят шесть лет, страдает головными болями и приступами клептомании. Умеренная грешница…
Я мысленно сделал пометку насчет клептомании. Седую герцогиню мы сразу выделили среди остальных. Во-первых, она прибыла первой, а эта была не просто так, во-вторых, имелся настораживающий знак: недовольное выражение так часта гостило на ее лице, что брови навеки срослись над длинным носом перевернутым «домиком», образуя четко прорисованную букву V - «виктория». Лично я верю в приметы.
- Пан Квыч, - продолжал куратор. - Мелкий листик на халльской ветви древа родичей покойного графа. Устав от вечного безденежья, в тридцать пять лет оставил почетную должность Держателя Королевской подвязки и основал собственное дело. Хитер, беспринципен, чужд сентиментальности, способен продать пушку даже ребенку, если он хорошо заплатит. Умеренный грешник.
Вот это будет крепкий орешек. Я вспомнил похожие на пули черные глаза Квыча, крепкие руки со следами ружейной смазки, три неподъемных сундука с оружием и пожалел, что не поддел под куртку бронежилет. Не так уж много жизней у меня осталось, чтобы ими разбрасываться.
- Баронесса Катрина Паш.
Отлично. Интересно, чего ждать от добродушной розовощекой пухленькой пани, похожей на мягкий клубок шерсти?
- Удивительная женщина! - восхитился куратор. - Два случая доведения до самоубийства, врожденные гипнотические способности. Провинившихся слуг порет собственноручно, после чего любит вышивать библейские сюжеты или пейзажи. В целом… м-м-м… умеренная грешница. Едем дальше: якобы герцогиня пани Анна Бипарофф. Утверждает, что кузина графа, но слишком красива, чтобы в это поверить. Да и на карточке явные следы подчисток.
- На какой карточке? - не понял я.
- На той. что хранится в архиве Организации, - любезно Пояснил куратор. - Ума не приложу, кто из чертей ей посодействовал, но факт остается фактом, девица умудрилась внести изменения не только в свои бумажки, но и в нашу базу данных. Теперь Анна формально тоже является родственницей Покойного графа, причем одной из первых. Двадцать три года, легко втирается в доверие, сыроедка, антивегетарианка…
- Это как? - опешил я.
- Ест только мясо, птицу и рыбу. Предпочтительно в сыром виде. Никаких фруктов и овощей, разве что горстка картофеля.
- Оригинально.
- Особые пристрастия и привычки: обожает шокировать мужчин. Увлекается спиритизмом, садомазохизмом, дрессировкой мелких домашних животных и… Га-га-га! Гмм… Ого-го!
- Можете не продолжать, я догадался. Неумеренная грешница. Возьмите себя в руки, товарищ куратор, а то у меня из наушника сейчас ваша слюна потечет. Товарищ куратор!, Але!
- Э-э… прости, отвлекся! - опомнился администратор. - С этой штучкой Анной будьте осторожнее! Особенно Третьего касается - он у нас слаб к женскому полу.
- Лично меня больше беспокоит Катрина Паш, - признался я. - Мягкий пончик с ядовитой начинкой внутри. Да, родня как на подбор, головорезы. Сильно сомневаюсь, что они будут делить наследство путем дипломатических переговоров. Не уверен, что родственникам покойного графа вообще нужно помогать. С такими характеристиками они и сами прекрасно справятся.
- Обязательно помогать! - отрезал куратор. - Обязательно! Отдел прогнозов уверен на сто процентов, что с сокращением числа претендентов на наследство возникнут трудности! Эх, Пятый, знал бы ты, каких только чудес не бывает в таких вот на первый взгляд простых…
Бормотание куратора звучало все монотонней и монотонней. Очнулся я от того, что пыльная метелка заехала мне в нос и пронзительный голосок Второй с досадой сообщил, что «разлягутся прямо на диване своими копытами, а бедная прислуга потом убирай».
Из ниши, где располагалась кровать Третьего, доносился богатырский храп, на который отзывались мелодичным резонансом струны арфы. Пока наше новое задание мне нравилось.
- Тук-тук-тук! - После долгой паузы дверь распахнулась, и в проеме неподвижным изваянием возник лакей.
- Пан наследник имеет честь пригласить господ барона Антора Рика и барона Кирапа Рика на обед, - доложил он. Гонг в девятнадцать тридцать.
- А? - Как по мановению волшебной палочки, храп прекратился, и над подушками медленно, словно вампир из гроба, всплыл Третий. - Какие еще тебе… - начал он возмущенно. Но осекся. - Обед? Будем немедленно.
- Ввиду трагических событий пан наследник просил отдать дань уважения памяти покойного графа приличествующими случаю знаками. В случае отсутствия черного кроата, возможна адекватная замена на типовой креп, - сообщил слуга с каменным лицом и удалился восвояси.
- Брр, - замотал головой Третий. - Ох уж мне эти аристократы! Небось, даже выносить ночную вазу нанимают иностранцев, ни слова без переводчика не разберешь. Креп, кроат… объясните мне - нас по кормят или не покормят?
- Покормят, - без всякого энтузиазма сказала Вторая. - Только траурные креп-ленты к рукавам повязать не забудьте. Вас-то покормят, а вот несчастная прислуга…
- Не прибедняйся, - холодно заметил я. - Видел я сегодня, как эта несчастная при слуга на кухне за обе щеки хозяйскую еду наворачивает. Одна из девушек слопала половину паштета из гусиной печени, нагло замаскировав недостачу веточками салата. Ты ее случайно не знаешь? Приметы нарушительницы следующие: фигурка что надо, пуд косметики на хорошеньком личике, а сквозь золотые кудряшки рога пробиваются.
- Да! - выступила плечом вперед чертовка. - Я была голодна и нуждалась в срочном подкреплении сил.
- Пайки в капсуле, - напомнил я.
- Пайки?! Не произноси при мне этого слова. Закусывать «Медок» урожая прошлого года пайком - гнусное извращение!
- Так вы и к бутылочке приложились? - радостно изумился я.
- А то!
Снизу донесся торжественный звук гонга.
- Я не понял - мы идем или не идем? - занервничал Третий, сглатывая слюну. - Пока вы будете препираться, на столе ничего не останется.
- Совсем наоборот, - спохватился я. - Прибавится! И прислуга, и четверо соискателей сокровищ принимают нас за хитрецов-родственников и будут вести себя соответственно. Минута промедления - и в наших тарелках целый букет специй. Третий, ты что предпочитаешь: мышьяк или цианид?
- Отстань, - отмахнулся от меня друг и поглубже натянул на затылок квадратную аптекарскую шляпу, воткнув в нее черное страусиное перо, выдернутое из метелки Второй - знак траура.
Я ограничился черной шелковой повязкой на рукав, темно-темно-синим шелковым шейным платком-кроатом и черным шелковым кушаком - все эти сокровища нашлись в ящиках комода. Из нашего реквизита добавил только монокль люблю этот аксессуар, он позволяет подолгу держать паузу. Пока нацепил его, пока пристроил на глаз, пока уронил, пока поднял… Незаменимая вещь для общения с аристократами.
Скажу сразу: монокль пригодился, очень уже специфическая атмосфера царила во время обеда. Это вообще была самая оригинальная трапеза из виденных мною (во всех четырех жизнях).
Начать с того, что на накрытом вышитой скатертью столе стояли разномастные тарелки - каждый родственник пришел со своим комплектом. Золочеными ободками и росписью по фарфору никто не увлекался, посуда была простая, однотонная, легко моющаяся. Приборы, естественно, оказались под стать: вилки-ложки так себе, ничего выдающегося, а вот ножи…
Даже пухленькая пани Катрина пилила свой бифштекс обоюдоострым кинжалом боевой заточки с желобком для стока крови. Про остальных умолчу. Квыч откровенно, не церемонясь, выложил справа от себя мини-саквояжик с набором колюще-режущего оружия всех размеров.
По периметру стола стояли личные повара с сервировочными столиками на колесах. Из соображений безопасности гости предпочли питаться индивидуально, поэтому в столовой то и дело позвякивали крышки, снимаемые с кастрюлек На Третьего косились удивленно: мой друг безо всякого страха жадно набросился на блюда, поданные замковым поваром.
И ведь было на что набрасываться! Сладкий креветочный суп, разнообразные паштеты, пудинг с почками, мясной рулет с мятой, телятина под шафраном, греночки с острыми перчиками, заливные крабы, фаршированная грибами оленина под ягодной шубой, овощное ассорти в пикантном соусе…
Скривив свою личину в скептической гримасе, я взял вилку и вроде бы нехотя начал есть. Периодически с подозрением рассматривая в монокль яства на своей тарелке - дескать, все под контролем. Вижу каждую молекулу.
- А вы смелый человек, пан Рик! - усмехнулась герцогиня Атенборо, провожая взглядом здоровый ломоть телятины, скрывшийся в пасти Третьего.
- Мой брат соблюдает меры предосторожности, - поспешил я успокоить старушку. Еще не хватало выглядеть среди остальных родственников белыми воронами. - Он ежеутренне принимает по одной унции самых популярных ядов. Для профилактики.
- И как? - заинтересовалась герцогиня. - Помогает?
- На сто процентов. Единственное неудобство: имеется маленькое побочное действие. Повышенное слюноотделение провоцирует усиленный аппетит, знаете ли.
- И много он может съесть? - лукаво приподняла брови лани Катрина.
- Если не остановить, прикончит все, - скорбно опустив глаза, признался я, пиная Третьего под столом носком сапога.
Безуспешно. Увидев поднос с десертами, толстяк еще быстрее заработал челюстями, сметая остатки горячего с тарелки.
- Пирожное? - Слуга едва успел отдернуть пустой поднос.
- Пожалуй.
Устав отправлять в рот каждый кусок по отдельности, Третий культурно загородился салфеткой и, вывалив длинный черный язык, разом слизнул горку сластей.
- Признайтесь, вы меня разыгрываете! - Добродушная лани кокетливо отмахнулась вышитым платочком.
Ага, как же. Да моего напарника можно во время войны в тыл врага забрасывать. Он играючи подорвет экономику небольшого государства, просто столуясь за его счет. Причем сам узнает об этом последним. Когда еда кончится. Вслух я, естественно, этого не сказал - негоже ронять авторитет «родного брата», он и самостоятельно прекрасно с этим справится.
С резким звоном упала на пол вилка. И без того прямая как палка пани Анна Бипарофф выпрямила спину еще больше и прищурила яркие голубые глаза, почти целиком прикрыв их густыми ресницами:
- Удо! Мясо пережарено!
Стоящий позади черноволосой красотки повар мелко затрясся.
- Но, госпожа! Я едва поднес его к…
- Это невозможно есть! - Длинные ногти подцепили кусок красной говядины и брезгливо приподняли над тарелкой. На фарфор закапала кровь, которую немедленно слизнула миниатюрная белая собачка, высунувшаяся из под мышки пани Анны.
Конечно, я не кулинар, но, по-моему, менее зажаренное мясо может найтись только на теле еще не забитого быка.
- Прикажете приготовить еще порцию? - робко уточнил повар.
- Не стоит, я возьму рыбку.
С рыбкой дело обстояло проще. Повар подал кастрюльку со льдом. Красавица Анна благосклонно кивнула и принялась накалывать на вилочку мелких, с палец, карасиков и отправлять их в рот, предварительно убедившись, что рыба еще шевелится.
- Пару пучков водорослей - и у нее в животе аквариум, - буркнул мне на ухо Третий, неодобрительно покосившись На Анну. - Извращенка…
- Ты даже не представляешь себе, насколько прав, - шепнул я. - В темном коридоре этой красавице лучше не попадайся.
- Убьет?! - ахнул Третий.
- Научит плохому. Ладно, пан барон, ты насытился?
- Животом да, - честно признался мой друг. - Хотя глазами…
- Меню на уровне, - признал я. - Однако пора бы и честь знать.
Тут же прозвонил гонг, словно невидимый лакей только и ждал моей команды.
Коротко откланявшись, безутешные родственники тут же прыснули в стороны как тараканы. И хотя каждый сослался на «усталость с дороги» мне показалось, что в четырех гостевых комнатах сейчас начнется масштабная подготовка к тайным военным действиям. Как? Чем именно? Кого первого? В котором часу? Где?
Искренне пожелав в мыслях успеха всем будущим преступникам, мы с Третьим вручили заслуженный букет комплиментов стоящему в дверях расстроенному замковому повару и отбыли к себе.
Приготовиться к обороне, попытаться угадать фаворитов, переварить съеденное. Ик! Пардон, кажется, я тоже слегка перестарался за обедом…

Коралловое Море. На «морском драконе»

Бывший капитан трагически погибшего галеона «Нуэстра Сеньора де Mappa» Изот напрасно предрекал пассажиру быструю гибель, судьба его оказалась значительно интересней. Едва соленая вода добралась до притаившегося под лавкой бледнолицего мужчины, сильные загорелые руки выволокли его наружу и подтолкнули к шаткому мостку, опирающемуся на абордажные пики.
Капитан «морского дракона», одетый в кожаные штаны и красную рубаху с закатанными рукавами (мышцы под кожей так и перекатываются, невольно отметил пленник), ухватил его за шкирку, словно нашкодившего щенка, и перекинул на палубу своего корабля. Глубокие черные глаза без зрачков уставились в лоб пассажиру.
- Кто такой? - коротко спросил капитан.
По манере поведения пленник предположил, что перед ним луалабатский пират, однако черноглазый до сих пор не предъявил кopco - официальное разрешение его величества правителя Луалабаты, обязывающее захваченные иностранные суда не оказывать сопротивления, так как пятая часть добычи идет на благо страны.
- Послушайте, если это пиратское судно, то где ваше кор… начал пассажир, но захватчик пнул его босой ногой и рявкнул:
- Имя!
Пленник судорожно рванул полу куртки и зашарил по карманам, выдирая родовое свидетельство, любовно укрытое от воды и посторонних глаз.
- Вот! Я всего лишь пассажир, еду в Тор… может, вы слышали о сыне пана Генриха Иезуита его сиятельстве графе Венге Коварном? Я его дальний родственник, зовут Ган-Сорк Аргильер… пожа-а-алуйста, довезите меня до Тора!
Столпившиеся вокруг черноглазого мужчины приятели захохотали. Зыркнув по сторонам, Ган-Сорк с ужасом отметил странность их причесок: на голове выстриженные чуприны, подбородки и щеки гладко выбриты, засаленные длинные усы спускаются до самой груди. Пираты или не пираты?
- Соскучился по родне, джен? - иронически осведомился черноглазый капитан, забирая свидетельство из рук Ган-Сорка и буквально сверля его грозным взглядом.
- Граф Венге Коварный скончался три дня назад! - признался Ган-Сорк, нервно вжимая в рыхлый живот пустые ладони. - Я один из наследников! Послушайте, я отдам все деньги, только не убивайте! Отпустите меня!
- Прошу, джен! - Широким жестом рука черноглазого описала дугу. - Надеюсь, ты хорошо плаваешь, до Тора часов семь ходу. Правда, кораблем.
- Пожа-а-алуйста… - жестом крайнего отчаяния Ган-Сорк выгреб из поясного кошеля жалкие остатки денег, взятых в дорогу, и начал перечислять: - Карету продал, парадную шубу продал, дедову саблю заложил. Вот. Все, что у меня есть.
Некоторое время черноглазый капитан с интересом изучал монеты, будто видел их впервые в жизни. Потом весело расхохотался и одобрительно хлопнул Ган-Сорка по плечу, от чего пленника чуть не унесло в сторону.
- Молодец. Только, джен, ты обманываешь меня, а этого я не люблю.
- Нет! Да я…
- Обманываешь! - строже повторил капитан. - Раз пан граф скончался, а ты наследник, то у тебя есть гораздо больше, чем эти жалкие гроши: Интересно, что будет, если вместо тебя с этой бумажкой в Тор пожалую я?
Ган-Сорк в отчаянном бессилии стиснул кулаки.

Предыдущая страница 10 Следующая страница


11 Людмила Горбенко

- Да поймите же - ничего не будет! - простонал он. - Подделать документ или выдать себя за меня не проблема. Думаю, в графский замок уже едут несколько фальшивых родственников, считающих себя умнее остального мира. Только семейная сокровищница заперта на эльфийские запоры и откроется лишь рукой истинного наследника, никак иначе! Клянусь Господом!
- Истинного? - черноглазый капитан задумался, внимательно изучая бумагу. - Скажи, джен, а ты женат?
- Нет, а что?
Спустя секунду длинные пальцы черноглазого щелкнули, и с этого звука начались резкие перемены в жизни пленника. Ган-Сорка отпустили, отряхнули, заложили обратно в кошель его деньги. Откуда-то набежало огромное количество женщин в мятых бумажных платках ярких расцветок и пышных пестрых юбках, перехваченных зелеными поясами.
- Гость! - кричали они. - Гость!
Двое здоровых мужчин притащили на цепях громадного тролля с кольцом в носу и, прицепив цепи к мачте, принялись меланхолично колоть его ножами: «Танцуй! Танцуй! Танцуй, кому говорят!» Тролль глухо порыкивал, но не двигался с места.
К Ган-Сорку подскочила кругленькая.девица с двумя черными косами и впилась ему в губы страстным поцелуем. Обомлевши и гость почувствовал, как из карминового рта красавицы ему в рот переливается жгучая жидкость, имеющая сладковатый привкус. Голова закружилась, а перед глазами замелькали хороводом древние старухи, лица которых обрамляли нечесаные пряди, выбившиеся из-под платков.
- Яда роща шуминэла… - завели старухи, некрасиво разевая беззубые рты.
Опомнился Ган-Сорк от холода и размеренного дрожания корабля.
Над «морским драконом» дышало яркими красками закатное небо. Он лежал прямо на досках палубы, раздетый донага. Виски, перевязанные наискосок цветастым платком, трещали и молили о покое. В руках обнаружилась плетка, украшенная увядшими цветами, а на плече… на плече покоилась голова черноволосой красотки. Где-то внизу женские голоса еще тянули «яда роща…»~, но уже без прежнего энтузиазма. Рядом ритмично притоптывал наконец-то затанцевавший тролль, гремя цепями.
Ган-Сорк стряхнул с себя продолжающую невозмутимо сопеть девушку и застонал от резкой боли.
- Вставай, джен, вставай, дорогой зять, - ласково сказал капитан, наклоняясь над ним и протягивая охапку пестрой одежды. - Зара, йав!
- Ничего не помню, - признался Ган-Сорк, натягивая штаны и не по размеру широкую рубаху синего цвета.
- Это ничего, - мягко улыбнулся капитан, зачем-то застегивая на его поясе тяжелый навесной замок и подталкивая к борту.
Уже значительно позже, идя ко дну, Ган-Сорк вспомнил. И как неопрятный священник, из-под рясы которого торчали пестрые рукава и босые ноги, венчал его с некой Азой. И как он непослушными губами клялся «быть в горе и радости, пока смерть не разлучит…». И как капитан «морского дракона», приобняв за плечи, выспрашивал подробности о покойном родственнике, замке и остальных претендентах на наследство…

Подземка. Запасной выход со станции Тор

Когда обыватель сталкивается с полетом мысли технически более развитой цивилизации, У него есть только один выход: отмочить что-нибудь такое, что существу чересчур разумной расы даже в голову не придет.
Нет, Квайл не стал выковыривать из себя кусок планкита с тем, чтобы попытаться резко бросить его через ворота (хотя такая мысль у него была). По счастью, за его спиной очень вовремя что-то лязгнуло, и пленник подземки вспомнил: в арках ответвлении тоннеля есть рычаги, управляющие тележками. Потянув за такой рычаг, ты заставляешь вагонетку спуститься на рельсы, а дальше… дальше она в твоем распоряжении.
Можно садиться и ехать куда глаза глядят (хотя без факела в тоннеле наверняка ни зги не видно), а можно…
Медленно. словно боясь спугнуть удачу, Квайл двинулся по узким ступенькам к отростку тоннеля, из которого только что выпрыгнул. Еще медленней, чтобы не нарушить что - нибудь в незнакомой и наверняка сложной конструкции гномьего транспорта, он ощупал арку и ухватился за рычаг. С силой потянул его. Сдержал желание отпрыгнуть в сторону, когда с потолка рывками начала спускаться вагонетка. С превеликим трудом отцепил крепеж и начал сдвигать ее с рельсов.
Тележка не сдвигалась. Никаких технических ухищрений просто она оказалась слишком тяжела. Осознав, что только что лишился последнего шанса на спасение, Квайл яростно укусил собственную руку.
План был так хорош! Оттащить вагонетку к воротам, резко толкнуть и подставить точно под скрытые в своде арки невидимые двери. Вероятно, именно это и имел в виду Вольдар, когда говорил, что знает, как выйти из подземки. Надо было соглашаться, а не бежать. Втроем, да еще и с Макарием, они бы справились на «ура»! Вот дурак!
Обида на себя плавно переросла в ненависть к бездушной подземке, поглотившей Квайла и, кто знает, возможно, именно сейчас высасывающей из него остаток сил. В порыве слепой ярости студент принялся дергать рычаг. Одна за другой вагонетки спускались на рельсы, выстраиваясь цепью. Ровненькие и гладкие. Покореженные неведомой силой и лишившиеся стенок. С потухшими «солнышками» и битыми «ежами». Вовсе без них - только выломанные «с мясом» дуги болтаются на передней стенке.
Осознание последнего шанса пришло только тогда, когда сверху не опустилась, а неловко спрыгнула, почти как живая, самая изломанная тележка.
Страдалица имела всего два колеса из четырех и оттого не удержалась на рельсах и рухнула набок. Дно также отсутствовало. Возможно, кто-то другой счел бы это средство передвижения бракованным, но Квайлу оно показалось подарком, посланным богами в ответ на его немые молитвы.
Вагонетка была легче остальных!
Оттащив помощницу к выходу, Квайл пододвинул ее к самым воротам и осторожненько, шаг за шагом двинулся вперед.
Гномам действительно удалось создать почти совершенную систему защиты своих сокровищ: едва учуяв планкит, гладкое полотно двери мгновенно рухнуло вниз, как бездушная гильотина, отсекающая голову преступника. Если бы на его стремительном пути не попалась лежащая на боку вагонетка, остался бы студент с носом. Или без него, что точнее. Однако вагонетка тоже была созданием гномьих рук, она устояла под ударом.
В своде арки вспыхнул красный огонек, загудел монотонный сигнал тревоги - в точности, как у предыдущего выхода. Но это было еще не все!
Из боковин проема вдруг выскочили острые лезвия, и повалил дым. Квайл отпрянул, но грозное оружие уперлось в бока вагонетки и застыло.
Давясь дымом, но не в силах задержать дыхание от натуги и волнения, Квайл, проскользнув в щель между стенками покореженной тележки, пробил головой дыру в рыхлой темноте, вывалился через узкую нору-тамбур наружу и огляделся.
Было очень раннее утро. Солнце только начало подниматься, но его лучи уже обрисовали контуры окрестных гор. Студент находился внутри заброшенного дома, над которым отсутствовала крыша. В лишенных стекол оконных проемах были видны часть улицы, церковный крест и ряд одиноких колонн с витыми халлиискими капителями на углу, которые поддерживали пустоту. Среди буйно разросшейся зелени и разбросанного мусора молча сидели, неодобрительно глядя на него, два гладких черных кота и худая полосатая кошка.
Чувствуя легкое головокружение и не веря своему счастью, Квайл откатился от норы, рухнул на колени и прижался лбом к земле. Сзади со злобным щелчком втянулись в свод арки ворот дверные створки. Далекая сирена умолкла. Механическим жестом аккуратиста, привыкшего все убирать на свои места, Квайл развернулся и протянул руку к тележке. чтобы втолкнуть ее внутрь, но вовремя опомнился.
Стоп. Смельчаку, решившемуся вырастить самый дорогой металл мира в пробирке, иметь запасной путь отступления не помешает. Похлопав вагонетку по измятому боку, как всадник одобрительно похлопывает по крупу умницу-лошадь, взявшую трудный барьер, Квайл внимательно осмотрел тамбур. Судя по всему, пока в проеме арки находится посторонний предмет, тамбур не закроется. Заткнув нору полусгоревшим соломенным матрасом и задрапировав наломанными тут же ветками, студент отряхнул перепачканный костюм и, зачем-то пробормотав кошкам «прошу прощения за беспокойство», на ватных ногах направился к выходу, у которого его нижние конечности сами собой затормозили.
Столь трусливая реакция организма была вполне естественной. После пережитого в подземке все дверные проемы казались Квайлу потенциальными врагами. Оглянувшись по сторонам, он подобрал с земли сдутый кожаный мяч, затолкал в него для утяжеления обломок кирпича и, размахнувшись, швырнул полученный снаряд на улицу.
Мяч весело запрыгал по каменным ступеням - раз, два, три… и так до двадцати восьми, пока не окончил свой путь мокрым хлюпом. Стало спокойнее.
Приосанившись, Квайл гордо вышел из пустого дома и, прихрамывая, бросился бежать вниз по улице, оставляя за собой необычные следы: один от рифленой подошвы старательского ботинка, другой от босой ноги - левая подметка окончательно отклеилась и осталась где-то в глубинах подземки.
Отчаянный крик Имохи, лишившегося вот так запросто главной ценности - последнего кирпича, остался не услышанным.
- Ифиторель! Ифиторель, тревога!
Демон не появился.
Жалко оглянувшись на оставшуюся без присмотра нору, запечный взвыл, но все же не смог себя перебороть. Пока безответственный демон соизволит наведаться в заброшенный дом, Имоха уже развеется по воздуху пустыми мертвыми частицами. Стукнув себя по измазанному сажей лбу корявой ручонкой, запечный меленько засеменил к выходу, суетливо принюхиваясь.
Спустившись по улице, Имоха добрел до того места, на которое указывал его хоботок, и всхлипнул: оправдались самые мрачные предчувствия. Веселый «бульк» в конце кирпичного вояжа был не просто лужей: главная запечная ценность покоилась на дне ливневого канализационного стока, под декоративной решеткой в виде клеверного листа.
С мстительной ненавистью вспоминая лицо рыжеволосого человека, круто перевернувшего и без того горькую судьбину одним движением, Имоха глубоко вздохнул и, набрав в тощую грудь побольше воздуха, нырнул сквозь решетку. По крайней мере Ифиторель вряд ли станет искать его здесь.
Тем временем Квайл домчался до угла, за которым улица делала резкий поворот, схватился рукой за фонарь и отдышался. Отчаянно хотелось пить, но, кроме фляги с остатками полыняка, у него ничего не было. Пришлось облизнуться впустую и идти дальше.
Фонтанчик попался, когда губы студента окончательно пересохли. Правда, подающая воду ножная педаль не работала, и ему пришлось довольствоваться тем, что осталось на дне круглой каменной чаши, но все равно сразу стало легче.
В сущности, пока дела действительно шли неплохо. Он жив, сумел сохранить вынесенный с прииска планкит, не растерял деньги, добрался до места. Где-то тут был дом Ааруса Густа, «которого каждый в Торе знает».
Вокруг теснились дома и домишки, окна которых были в этот ранний час еще прикрыты ставнями. Ветра не было, и дым из печных труб поднимался вверх вертикальными столбами. Особенно обращала на себя внимание одна из труб: она выпускала в небо ядовито-зеленые облачка. Последний раз подобный оттенок Квайл наблюдал в Университете во время семинара. Любопытство заставило студента подойти поближе и…
… он был немедленно схвачен за ухо крепкой рукой, пахнущей тошнотворно и земляничной отдушкой.
- Вот обманщики! - беззлобно сказали сверху. - Я же просила натурального арапчонка!
Квайл поднял голову и натолкнулся на веселый взгляд круглых карих глаз, при надлежащих дородно и немолодой пани в сером платье и накрахмаленном фартуке, заляпанном сургучом.
- Простите? - пробормотал Квайл.
Красные шершавые руки ущипнули его за щеку.
- О! - изумилась пани, разглядывая свои пальцы, перемазанные черным. - никак, смола? Да, дружок, на арапа ты вовсе не тянешь. Какого черта тебя прислали?
- Никто меня не присылал! Мне нужен… э-э-э… - От неожиданности Квайл забыл имя старика-алхимика.
- Хочешь торговать мылом? - догадалась пани. - Вот уж не ожидала. Только ты мне, дружок, не слишком подходишь. Чересчур мелок и обычен. Я ведь уже говорила в агентстве по найму: нужен кто-то такой, чтобы прохожие оборачивались. И мыло покупали. Мыло у меня особое, дорогое, абы кому не по карману. С добавочками. Потому и плачу продавцу соответственно.
Вообщем-то, самое умное, что сделал бы любой другой в этой ситуации, это вежливо поклонился и ушел восвояси. Или достал из кармана записку с именем алхимика и подробно расспросил пани о местонахождении его дома. Но слова «плачу продавцу» произвели на Квайла поистине чудесное действие. Судя по цвету дыма, пани не брезговала алхимией, и таинственные «добавочки», скорее всего, служили не совсем законным целям - омолодить, приворожить, а то и еще хлеще. Такой товар стоил немало, а значит, и продавец не станет бедствовать.
В поясном кошеле Квайла жались друг к другу целых пятнадцать паундов, но упускать случай заиметь временную крышу над головой и кусок хлеба показалось студенту глупым. Тем более что в Университете его заранее предупредили: мало кто из алхимиков сравнится с Аарусом в таланте и скупости. Старик не только ни сентаво не платит своим ученикам, но и сам частенько прихватывает из их карманов.
Чересчур мелок и обычен? Студент лукаво, улыбнулся, стряхнул с волос землю и сделал шаг в сторону. Лучи солнца, добравшись до разноцветной рыжей шевелюры, пробудили к жизни яркие огненные краски. Узрев «костер», вспыхнувший на голове паренька, мыловарка всплеснула руками.
- Вот это да! Да, такого рыжика трудно не заметить! Впору кричать: «Караул! Пожар!»
- Или покупать мыло, - хохотнул Квайл. - С добавочками.
- А ну-ка пошли в дом, примеришься. - Мыловарка впихнула коротышку в сырой тамбур (пропахший вовсе не мылом, как можно было ожидать, а кошками) и потащила вверх по лестнице.
- Суешь голову в эту выемку и обязательно придерживаешь рукой. Лучше даже двумя руками, пока привыкнешь. Вполне удобно.
Квайл скептически скривился. Перспектива с утра до обеда таскать на себе громоздкую конструкцию - деревянный наплечный прилавок с бороздками для укладки мыльных брусков - его не слишком порадовала, к тому же в голову студента только что пришла страшная мысль: а что, если Подземка завезла его вовсе не в Тор? Квайл никогда раньше не был в этой части страны, но со слов бывалых путешественников знал, что располагающиеся недалеко друг от друга по побережью Тор, Ситана, Крабст, Лагас похожи как родные братья. Одинаковый камень для домов, почти одинаковые соборы на площади, спутанные клубки улиц и переулков.
Взгромоздив на плечи своему новому работнику наплечник, пани скептически хмыкнула - низковат продавец, как бы не зашибли, но все же кивнула:
- Беру. В переулках двигайся боком, иначе застрянешь. Спать можешь наверху, завтраком накормлю, остальное - за твой счет. Жалованье… Надеюсь, пятерка в месяц тебя устроит. Все же ты не арап, сам понимаешь. Вопросы есть?
- Один. Как называется город?
Оценив шутку, мыловарка весело расхохоталась и выкатилась из комнаты, но Квайлу уже не требовался ответ.
Сняв с себя «хомут», он подошел к притулившемуся в углу ящику, даже сквозь упаковку распространяющему вокруг душистые запахи. Очевидно, что посылка предназначалась для продажи вне города, потому что поверх небеленого льна кто-то прилепил яркую лоскутную рекламку: «Эксклюзивный поставщик мыла на все случаи жизни пани Нова. Город Тор. Улица Первого причастия».

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работающих в графском замке

Динь-дон! Дилинь-дон!
Зажав обеими руками уши, я вскочил с кровати и туг же рухнул обратно, стукнувшись лбом о витой балдахинный столбик.
- Какого еще… А-а-а!
- Вечер на дворе, пора просыпаться, - нежно сообщил наушник - Бужу, как договаривались.
- Колокольным звоном?!
- На другие звуки ты не реагировал. Давай, сынок, ноги в руки, и вперед по коридору. Буди напарника, ибо родственники уже все в трудах. Герцогиня Атенборо не смогла договориться с почтенной пани Катриной Паш о разделе наследства пополам и в отместку пристраивает над ее дверью мешочек с песком, сама Катрина Паш втыкает в свое вышивание новые иголочки - работа кропотливая, нужно аккуратно смазать ядом каждую и не уколоться самой, красотка Анна Бипарофф на кухне.
- Решила освежиться стаканчиком крови?
- Выбирает из корзины с заморскими фруктами (бананами) самые перспективные. Основное требование: широкая скользкая шкурка. Будущее место расположения этого сюрприза она уже рассчитала до миллиметра - как раз на выходе из комнаты пана Квыча.
- А сам Квыч? - хмыкнул я.
- Предложил Анне продать право на наследство, получил категорический отказ и огорчился до того, что решил покарать красавицу. Верен любимому оружию. Рассовывает по карманам, голенищам, рукавам и прочим местам кинжалы, охотничьи фетки, тонкие стилеты и мясницкие тесаки. Если случайно чихнет, будут жертвы.
- Имел удовольствие видеть часть коллекции за обедом, кивнул я. - Восхитительно. А что группа пятьсот двадцать третьего филиала?
- Двое одеты поварятами, третий - смотрителем псарни. Все мужского пола и не ниже пятого ранга. Те, что в костюмах поварят, в данный момент проверяют пирог с ливером, кашу и фрукты, которые вы будете есть.
- Значит, запасные игроки? - прищурился я.
- Похоже, да, - признался куратор. - Пока вы Живы-здоровы, будут на заднем плане, но стоит только одному из вас скончаться… попытаются вступить в игру, пока Каперия формально не отошла к нам. Прогнуться перед начальством каждому хочется. Особенно если имеется шанс угодить САМОМУ. Вы уж постарайтесь, Пятый.
- Будем стараться выжить изо всех сил, - искренне заверил я, - не щадя никого. Уж поверьте, в данном вопросе мы самая заинтересованная сторона. Однако чисто гипотетически… любопытно, как 523 филиал собирается проникнуть в хранилище?
- Закрытая информация. Но, опираясь на свой жизненный опыт… Наверное, подкупят последнего из оставшихся в живых.
- Простое решение, - осторожно сказал я. - И почти гениальное. Как вы думаете, почему бы и нам…
- Тупиковый вариант! - злорадно перебил куратор. - В поединке между выродившимися аристократами и свежей кровью наверняка победит последняя. Знаешь народную мудрость? Пока породистый кобель лает, приблудная дворняга его мясо доедает. А теперь подумай: согласится ли Анна взять мешок тривиального золота в обмен на настоящий титул и комнату, набитую сокровищами и волшебными вещицами от пола до потолка? Да хоть вагон золота предложи - она все равно предпочтет открыть хранилище! А Квыч? Чем больше будут ему предлагать, тем больше сомнений закрадется в его скупую душу. Наш букмекер на эту парочку даже ставки отказался принимать, дураку ясно, что они фавориты.
Ставки? Вот, значит, как.
Выходит, пока мы, не щадя живота своего, из последних сил выполняем задание Организации, кое-кто развлекается азартными игрушками? Я уже совсем было решил надуться, как здравый смысл робко подсказал: «Сейчас не лучший момент. Вот если бы вокруг свистели пули… А еще лучше пушечные ядра. И армада Положительных направляла в грудь остро заточенные копья, готовясь совершить справедливое (с их точки зрения) возмездие за содеянное Зло… Пока же твоему животу, дружок, угрожает лишь одно - лопнуть от переедания».
- Гм, - отпустив на волю гневно закушенную губу, кашлянул я. - А в чем преимущество нашей идеи?
- Во времени! - коротко ответил куратор. - Пятьсот двадцать третьему филиалу придется долго торговаться со своим кандидатом, а у нас имеется готовый, на все согласный наследник. Свежезамороженный. Ладно, давай буди Третьего, забирайте в капсуле реквизит, и за работу. Подготовка окончена, пора действовать!
- Есть за работу!
Спустя минуту мы с напарником - полностью одетые и снаряженные минимумом средств первой помощи начинающему убийце - распахнули дверь и со скоростью звука бросились к лестнице. Зачем так быстро?
Лирическое отступление.
Мы с Третьим опытные полевые работники и потому прекрасно знаем, насколько важно для начальства первое впечатление. Если ты кинулся выполнять поручение со всех ног, но немного задержался в процессе, то это не беда, вполне простительно. Гораздо хуже приступать к работе с задумчивой ленцой. Как потом ни крутись, какие подвиги не совершай, промедление на старте не забывается и не прощается. Администратор все равно будет нудеть, что «конечно, молодцы, но если бы в самом начале не упустили драгоценное время…»
Вот мы и стартанули!
Дверь за спиной еще не успела захлопнуться, как я почувствовал неладное. Пол выскользнул из-под копыт и бросился на меня, предательски метя прямиком в нос. Рефлекторно замахав конечностями, я попытался восстановить равновесие, но добился только того, что вместо носа подставил скулу. По счастью, организм спасся сам, мгновенно раздробившись и ухнув вниз, сквозь этажи. Хорошо, свидетелей не было.
Затормозил я только в погребе, и то потому, что группой атомов глаза мимолетом углядел новую полочку с бутылками, на которую раньше не обратил внимания. Спустя секунду рядом, подняв тучу пыли, рухнула горка атомов Третьего.
- Да ну вас с вашими заданиями к ангелам собачьим! выпалил мой друг, едва собравшись. - На кой ляд нужны администраторы, если они такой малости, как банановая шкурка, углядеть не могут?!
- Ой! - виновато пискнул наушник. - Совсем забыл предупредить, что Анна под вашу дверь тоже…
- Спасибо, мы уже! - гаркнул Третий, срывая с полки первую попавшуюся бутыль и толчком отправляя внутрь пробку. Фу-у-у… Что за дрянь?
- Антипростудный настой с ромашкой и чертополохом, окончательно скис куратор.
- Да ну вас с вашими настоями к ангелам соба… - начал толстяк и внезапно замолчал, насторожив уши. - Кто это?
- Тсс! - я неслышно скакнул за стеллаж и был вознагражден уловом: Вторая. Блудливый взгляд, растрепанная прическа, в подоле юбки три бутылки «кальвасила».
- Ты что здесь делаешь? - ласково осведомился я, выволакивая чертовку из темного угла.
- Так… - смешалась красавица. - Господа за выпивкой послали…
- Здорово. А какие именно господа, а?
- Ну… этот, как его… граф. Нет, кажется, не граф, а барон… имя еще такое своеобразное, незапоминающееся…
- Нельзя же столько пить, - пожурил я. - Уже и память отказывает - первый звоночек. Не ровен час, синие инопланетяне привидятся. Напоминаю, детка: твои единственные господа, они же напарники, это полевой работник пятого ранга инвентарный номер 437/138-5 и полевой работник третьего ранга инвентарный номер 576/654-3. Знаешь таких? Вот и славненько. А теперь, милая…
- Прошу прощения, - робко побулькало в наушнике. Нельзя ли перенести воспитательную беседу на потом? Только что в гостиной у камина герцогиня Атенборо достала из ридикюля бутылочку нашего яда.
- Как нашего? - вскочил я. - Уй! Саквояж с реквизитом! Мы пролетели сквозь перекрытия, а он… он остался лежать под дверью! Третий!
- Я к нашей комнате! - уже на лету выкрикнул толстяк.
- Вторая!
- Проверяю остальных!
- Я в каминную гостиную!
Герцогиню я нашел сразу. Она лежала у камина, широко раскинув руки, в одной из которых была крепко зажата наша бутылка. К наклейке «ЯД» кто-то красными чернилами дописал «смертельный» - юмористы, ха-ха. Рядышком на ковре валялся кружевной платок. Привычная нахмуренность ушла с лица вместе с жизнью, расправив грозное «V» бровей и превратив коварную злодейку в ничем не примечательную старушку. од потолком с трудом различался изломанный контур обнаженного женского тела - душа покойной. При виде меня она оживилась (если это слово применимо в данном случае) и спустилась ниже.
- Черт! Настоящий черт! - потрясенно прошептало то, что осталось от герцогини, опасливо потрогало мой рог и с обидой призналось: - Я ведь не верю в предсказания. Как же так?
- А в чем, собственно, дело? - спросил я.
- На самом въезде в Тор мне была предсказана в будущем смерть от случайности, неосторожности, - пожаловалась душа. - И вот… - прозрачный палец укоризненно указал на лежащее тело.
- А кто гадал? - для порядка спросил я. Признаться честно, сбываются или не сбываются дурные предсказания, меня не слишком интересует. Половина работы Организации состоит в том, чтобы сбывались.
- Старая… ммм… Старая Хеся, - с некоторой заминкой припомнила душа.
- Покидайте этот мир спокойно, дорогая клиентка, - широко улыбнулся я. - Данный случай никак не должен поколебать вашего неверия в чудеса. Треть всех смертей есть результат случайности или неосторожности, о чем прекрасно осведомлена старая Хеся. Как, впрочем, и любой практикующий эскулап.
- И… куда мне теперь? - напряглась душа. Я многозначительно развел руками.
От неприятного диалога с криками, заламываниями рук и судорожным припоминанием совершенных когда-то добрых поступков меня избавил курьер 523 филиала. Он ловко зажал рот души герцогини, сунул прозрачную субстанцию в специально предназначенный для этого контейнер, после чего отдал мне честь и отбыл восвояси.
Немедленно после исчезновения курьера в наушнике деликатно кашлянули.
- База? - строго спросил я.
- Да! - бодро доложил куратор. - Она мертва. Смерть наступила в результате отравления.
- Спасибо, что сказали, а то бы я не догадался. Подробности?
- Комната пани Катрины через четыре от вашей. Герцогиня пристроила над ее дверью мешочек с песком - невинная шалость, всего лишь проверка точности попадания в голову - и пошла к себе, как вдруг заметила бесхозный саквояж. Естественно, как женщина любопытная, к тому же страдающая клептоманией, она не могла отказать себе в удовольствии заглянуть в него. А теперь представь себе радость почтенной герцогини, когда в саквояжике обнаружились прелестные вещицы!
- Она выпила яд? Добровольно? Ненормальная…
- Напротив, весьма мудрая. Яд она не пила, а сунула бутылочку в свою сумку на будущее. Добавив к ней кинжальчик а ну как не подействует?
- Только бутылочку и кинжал?
- А ничего больше в саквояже уже не было, - сообщил куратор.
- Во народ! - всплеснул я руками. - А еще говорят, что самые несчастные люди - одинокие! Ха! После таких родичей даже ад покажется тихим безопасным уголком.
- Пятый! Тревога! - В каминную гостиную влетел растрепанный Третий, потрясая пустым саквояжем. - Они нас ограбили! - Тут толстяк натолкнулся взглядом на тело герцогини и резко затормозил. - Кто это ее?
- Несчастный случай, - пояснил куратор. - Я как раз вводил Пятого в курс дела. Запись «глаза» № 1686 показывает, что перед герцогиней Атенборо саквояж побывал в ручках пани Анны. Она как раз услышала шум и побежала к месту своего преступления, убрать компрометирующие улики в виде пары банановых шкурок: Спускаясь по лестнице, красавица Анна споткнулась о саквояж и заглянула в него. Одна из бутылок слегка протекла при падении, но остальное не пострадало. Соблюдая осторожность, Анна соорудила из своей шали импровизированный мешок и начала грузить в него нечаянные находки. Звук шагов пани герцогини заставил нашу красавицу бросить дело на полпути, и она сбежала. Герцогиня прошла по коридору от двери пани Катрины до вашей с Третьим комнаты, увидела саквояж, опустилась перед ним на корточки, заглянула внутрь, обрадовано хлопнула в ладоши и…
- И? - не вытерпел Третий.
- Утащила в гостиную кинжал и бутылочку, не заметив, что та протекает! - торжествующе сообщил куратор.
- Укололась мокрым кинжалом? - спросил Третий. Что-то заставило меня опуститься на колени перед телом и принюхаться.
- Высморкалась, - уверенно сказал Я. - Сейчас осень, герцогиня немного простыла от дорожных сквозняков. Платок насквозь пропитался ядом, а наши реквизиторы не унижаются до банального мышьяка. Действительно, несчастный случай. Одного не пойму: какая скотина испортила этикетку? Не сама же герцогиня перед тем, как очистить нос?
- А вот это действительно загадка, - вздохнул куратор. - Запись этого фрагмента времени отсутствует, кто-то накинул на «глаз» тряпку.
- Значит, пятьсот двадцать третий филиал пошутил. Я давно заметил, что одежда влияет на своего носителя. Посмотрите на Третьего - какие манеры, сколько достоинства! А все потому, что он у нас сейчас барон. А теперь скажите мне: чего ждать от личностей в нелепых колпаках до бровей и фартуках с завязками? Юмор на уровне «плюнуть в суп» - вот их потолок. Я уж удивляюсь, как это они ограничились только надписью на этикетке! Могли бы и бороду с усами трупу герцогини дорисовать, раз уж перо в руки попало!
- Ладно, не горячись, не горячись, - успокаивающе забормотал куратор. - Главное, что мы открыли счет. Один-ноль в нашу пользу! Молодец, Пятый! Умница, Третий! С почином вас - прекрасный чистый труп! Осталось всего четыре наследника!
- А я? - На пороге гостиной возник стройный силуэт с метелкой в руках.
- И ты молодец! - великодушно согласился куратор, но тут уж запротестовал мои друг.
- Позвольте! - тоном истинного аристократа сообщил Третий, манерно выставляя вперед ножку. - Я не согласен! Категорически! У моего кафтана воротник помят, а пуговицы вообще держатся лишь усилием воли! Если Вторая служанка, то пусть исполняет возложенные на нее обязанности! Потомственному барону непозволительно выглядеть неряшливо!

Предыдущая страница 11 Следующая страница


Джинн из подземки 12

- Что-о-о?! - Чертовка возмущенно подбоченилась. - Неряшливо? Третий, ты не заболел? Для существа, которое считает, что маникюр это еженедельное откусывание ногтей под корень, само наличие пуговиц и воротника - уже верх роскоши!
- Ребята, ребята! - вступил куратор, но его голос потонул в потоке эпитетов, которыми Вторая выстреливала в толстяка.
Я не вмешивался. Всегда интересно послушать, кем были дальние родственники твоего напарника, чем он болел в детстве, какими пороками страдает и что ему падало на голову. Вторая у нас вообще талант по части словесных перепалок, а уж в минуты ярости способна довести до кипения кого угодно.
К сожалению, в самый пикантный момент, когда Вторая пообещала «пришить пуговицы этому жирному борову прямо на его толстой шкуре, насквозь, чтобы крепче держались», ее грубо прервали.
Из камина вывалился прямо на грудь покойной герцогини лохматый поваренок с вытаращенными глазами и пробивавшимся сквозь белесые космы рогом.
- Это не вы притащили на крышу лунатика?
Когда тебя спрашивают о чем-то вот с таким выражением лица, невольно начинаешь все отрицать. Мы дружно замотали головами.
Коллега из 523-го филиала понимающе кивнул, сполз с трупа и поделился горем:
- Вот незадача! Наш сотрудник как раз личину менял, и он оказался свидетелем. Придется убирать.
К счастью, при слове «убирать» Третий опомнился.
- Э, стой! Как он выглядит?
- Глаза закрыты, руки перед собой, шляется по парапету - как положено лунатику, так и выглядит! - огрызнулся коллега. - Ладно. Устраняю помеху методом минимального физического воздействия. Надеюсь, легкого щелчка ему хватит.
- Постойте! - подпрыгнула чертовка. - Никак, это наш замороженный! Нет… Пятый, ведь не может же быть, чтобы Ниацин…
Существо женского пола и конспирация - понятия несовместимые. Мягко заткнув болтливый ротик Второй дружеским тычком, я подмигнул толстяку и решительно преградил поваренку дорогу:
- Стой. Я все равно лечу к капсуле, могу убрать его. Незаметно.
- С чего вдруг такая услуга? - недоверчиво покосился он.
- Никаких услуг! - замахал я руками. - Не хочешь, работай сам. Главное, потолка в 13 единиц не превышать. Да что я учу ученого, наверняка Ифиторель тебе тоже это объяснил.
- Кто?! - окончательно насторожился черт.
Вот это сюрприз. Получается, что, кроме нашей троицы, щеголеватого красавца-демона никто не видел? Уф, надеюсь, это не групповая галлюцинация на почве хронической переработки. Некоторые видения тоже могут оставлять в нижнем слое реальности слабые следы.
- Расслабься, - отрезал я. - Раз Ифитореля тебе не представили, то, значит, не положено. Толкай с крыши своего лунатика хоть десять раз. Мне-то что. Перестараешься, сам будешь объясняться с начальством.
Естественно, после этих слов поваренок заколебался. Колебался он так долго, что Вторая успела аннулировать издевательскую надпись на пузырьке, а Третий смотаться на крышу и вернуться обратно.
- Порядок, - доложил он мне, потрясая в воздухе банковской упаковкой с паундами и мешочком с новым реквизитом. - Кстати о лунатике. - Третий с поистине королевским прищуром повернулся к поваренку: - Крыша пуста. Думаю, вы перебрали на кухне графского «кальвасила», друг мой. Или приняли за живого человека одно из замковых привидений. Ладно, ладно, не станем выносить сор из избы, я никому не скажу.
Клянусь рогами - даже я почти поверил.
Несчастный полевой работник 523-го филиала отреагировал правильно: он быстренько ускакал из гостиной обратно в камин.
- Как же так?! - встревоженно сжала кулачки Вторая. Куратор! У нас непредвиденный сбой?
- Это действительно был Ниацин Коваль, - горестно признался администратор. - Шлялся, собака, по крыше, как ни в чем не бывало. Спасибо, глаза не открывал - не до конца отмерз, видать. Вот прокол, так прокол! Кто ж знал! Проклятый аптекарский сынок пропитался своими травяными настоями, как губка, и теперь выпадает из анабиоза, когда его душеньке вздумается!
- Успокойтесь, мы что-нибудь придумаем, - пообещал я. Привяжем его. Будем каждые несколько часов проверять.
- Я могу Ниацина в свой шкафчик спрятать, - поддержала меня Вторая. - Все равно время от времени приходится туда заглядывать. То губы подкрасить, то кофточку поменять… сами понимаете.
- Ничто так не украшает будуар хорошенькой девушки, как мужчина в шкафу, - не моргнув глазом, изрек Третий.
- Спасибо, ребята, - растроганно сказал куратор и шумно, с облегчением высморкался.
Я понял. что, скорее всего, идея использовать Ниацина принадлежала целиком ему. Следовательно, за прокол отвечал бы тоже он.
- Ладно! - Голос в наушнике звучал уже гораздо бодрей. Пора бы родственникам уже и обнаружить тело герцогини. Третий, Пятый, отправляйтесь в свою комнату, лишний раз светиться ни к чему. Вторая! Как только они достаточно удалятся, ори во всю мочь, созывай господ. Твои показания таковы: хозяин послал тебя вниз в гостиную за…
- Нитками! - подсказала чертовка. - Пуговицы пришить!
- Только не пуговицы! - взревел раненым слоном Третий, инстинктивно прикрывая живот. Видно, грозные обещания нашей красавицы еще не выветрились из памяти толстяка.
- Хорошо, - покладисто согласилась Вторая и ехидно улыбнулась. - Послал за Библией.
- Ты спустилась к камину и нашла бездыханное тело.
- Гробовщика зовем на утро? - деловито осведомился Третий.
- Совсем забыл! - В наушнике раздался характерный звук удара ладонью по лбу. - Тор уникальный город в плане траурных обычаев! Рассчитывать на местное кладбище может лишь уроженец самого Тора или близлежащих деревень. Иногородние обязаны после смерти покинуть территорию. По моим данным, карета герцогини отбыла из города еще утром, так как пани Атенборо собиралась остаться в замке до победного конца. Пятый, уточни у распорядителя, с которого часа работает контора по перевозке трупов на родину. Оплатите из личных средств герцогини, в ее ридикюле достаточно монет. Добавились пять паундов и серебряная ложечка - прикарманила за обедом.
Я молча кивнул и дернул за рукав Третьего - пора. Спустя минуту из гостиной полетели истошные вопли, заставившие родственников спешно покинуть свои комнаты и мчаться на зов. Что-что, а орать Вторая умела и любила.
Наслаждаясь виртуозно исполненным криком диапазоном в пять октав, мы с чувством выполненного долга неспешно покинули помещение, будучи в полной уверенности, что покойная пани Атенборо лишь первая ласточка в стайке запланированных жертв, и даже не представляя, какой сюрприз приготовила судьба…
Хотя тревожный звоночек прозвенел уже тогда: вернувшись в комнату, я случайно споткнулся об угол прикроватной тумбочки, и она - клянусь! - недобро блеснула начищенным замочком, ехидно вывалив из ящика длинный полосатый язык давно не стиранного шерстяного носка.

Тор, середина дня. Один из кварталов Старого грода

Пребывание в шкуре владеющего силой оказалось удивительным ощущением.
За несколько часов хождения по людным улицам Нилса ни разу не толкнули. Густая волна, состоящая из отдельных человеческих особей, огибала монаха с такой осторожностью, словно он был хрупким сосудом, наполненным ядом. Завидев клеймо на лбу, горожане предпочитали вжаться в стену до хруста собственных костей, но не причинить неудобства скромному мужчине в укороченной рясе. При появлении Нилса смолкали разговоры, затихали шаги и опускались глаза - прохожие старались незаметно про шмыгнуть мимо него, не встречаясь взглядом. Будто зловещие слова «ведра с бетоном» мрачно висели в воздухе над Нилсом, угрожая немедленно материализоваться и утянуть на дно морское всякого, кто рискнет его обидеть, даже нечаянно…
Монах уже тихо запаниковал: как прикажете входить в дома, если от тебя все шарахаются? Но тут вмешался случай.
Нилс уже подходил к Старогродской стене, когда почувствовал, что за ним кто-то идет следом. Преследователь старался ничем себя не обнаружить, даже шагал в ногу, но к неровному ритму монаха, привыкшего часами топтаться на площади перед собором, приспособиться было нелегко.
Нилс резко остановился, и тайный попутчик врезался ему в спину.
- Ой!
- Что надо? - рявкнул монах, грозно оборачиваясь.
- Брата бы моего посмотреть, пан врачеватель! - простонал ветхий старичок, комкая в руках войлочную шапку. - От самого Нового грода за вами бегу. Вы ведь не из мафии? Сам по себе?
- Гмм!.. - уклончиво ответил слегка растерявшийся Нилс, предоставив старикашке самому расшифровывать этот многозначительный звук так, как он считает нужным.
Старичок принял ответ за «да», расцвел и враз выпрямился, оказавшись не таким уж и ветхим, как казался поначалу.
Дальше все пошло само собой.
Едва выйдя на улицу от брата, который страдал от жестокого похмелья, Нилс от души напился из питьевого фонтанчика, утер губы и, достав из внутреннего кармана подробный план Старого грода, вычеркнул первый дом. Входа в подземку здесь нет. Зато есть прекрасного качества сливки, свежая ягодная настойка и до того ядрено приправленная специями солонина, что после нее никак не напьешься.
После первого посещения желающие заиметь врачевателя на дом прямо как с цепи сорвались, и Нилс осматривал подвал за подвалом, медленно, но верно продвигаясь вдоль по улице от соседа к соседу.
Бумагу, как и велел настоятель, он припрятал. От греха. Тем более что и без документа ему охотно открывали. Коротко пояснив, что он освящает подвалы Старого грода, где в последнее время «полно нежити развелось, отчего добропорядочные прихожане целыми семьями занедуживают», Нилс получал добро на работу и пару монет в кошель. Единственное, что тормозило процесс поиска: почти в каждом доме его просили осмотреть больного дедушку, тетку, младенчика или молодуху.
Пока что Нилс освятил девятнадцать домов, и не только ни в одном не обнаружил ничего похожего на вход в подземку, но и жестоко разочаровался в человеческой преданности Господу. В укромных местах вполне благопристойных жилищ нашлись не только колдовские фигурки, исколотые булавками, но и подозрительные книжицы под запертыми замочками. Что же касается подношений домовым, барабашкам, запечным, погребным и прочей домашней нечисти, то этим суеверием страдали владельцы трех домов из четырех. Частенько гостинцы даже лежали рядышком с иконами, и столь вопиющее безбожие ничуть не смущало хозяев.
Попутно е поисками Нилс ненароком расспрашивал хозяек и прислугу: не видели ли они скорбного умом Михаила, и все единодушно качали головами - нет. Пропал больной словесник. Словно стерся с лица города или провалился.
Поддернув рясу, монах поправил заметно потяжелевший кошель и поставил ногу на ступеньку очередного дома. Окошко на втором этаже распахнулось, со смачным шлепком позади Нилса на мостовую выплеснулись помои, и над улицей поплыл пронзительный детский визг.
Видимо, это был своего рода местный сигнал к началу беседы. Захлопали ставни, заскрипели тугие от сырого морского воздуха петли окон.
- Ну как твой младшенький, цыпуля? - зычно поинтересовались из окна напротив. - Мается?
- А че ему сдеется? Мается, бедолага, - не слишком грустно ответила хозяйка вонючих помоев и больного младенца. - Но жрет, зараза, здоровей здоровых!
- К знахарке носила?
- Носила, только зря деньги выкинула. Арип говорит, нужно звать врачевателя.
Сочтя момент подходящим для знакомства, Нилс кашлянул.
- Эге! - изумилась молодая мать. - Чего тебе?
Пока Нилс подбирал слова, за него ответила кумушка из углового дома. Правда, для этого ей пришлось напрячь голос, но, судя по тому, как легко дама переорала остальных, а также колокольный звон на Главном соборе, это был далеко не предел ее возможностей. Высунувшись из окна по пояс и едва не вывалившись на мостовую, кумушка пристально вгляделась в лоб Нилса и обрадовалась:
- Эй! Владеющий силой! После Ариповой бабы зайдешь ко мне? Сестру посмотришь!
Хлопнула ставня. С веревки, натянутой прямо над узкой улочкой, слетели дамские кружевные панталоны шириной как раз от стены до стены и медленно спланировали на голову Нилса.
- Это почему сразу к тебе? - возмутились сбоку. - Сначала пусть идет в мой дом! Ой! Пан врачеватель, простите за бельишко, не наказывайте! Сейчас спущусь, заберу…
- Не ссорьтесь, сестры! - поспешил успокоить Нилс, стягивая с лица предмет интимного дамского туалета и деликатно отодвигая его от себя на вытянутой руке. - Я и так собирался зайти ко всем. В последнее время так много развелось по подвалам…
- Ты про нежить? Слыхали уже! - гаркнула молодая мать, вновь показываясь в окне и уверенными жестами циркового жонглера перебрасывая младенца из одной руки в другую. У, крикун, прости господи… Сколько?
- Сколько дадите, - скромно сказал Нилс, с облегчением возвращая панталоны подоспевшей дородной владелице, и обрадованная мамаша бросилась вниз, открывать.
Осмотр подвала прошел без сучка и задоринки. Хозяйкой молодуха оказалась аховской. Нилс еще не успел спуститься, а под ноги ему подвернулось такое количество домашней утвари и хлама, что он не удержал равновесия, споткнулся и с размаху влетел в кучу сложенных как попало вещичек. От столкновения с монашеским телом вещички словно вихрем разбросало вдоль стен, и обнажился пыльный терракотовый пол с одиноким бронзовым фонарем посередине.
- Ой, спасибочки! - чуть не прослезилась хозяйка, пристраивая младенца Нилсу на плечо и прижимая фонарь к груди. - Вот это мастер! Арип мне всю печенку прогрыз: где фонарь да где фонарь, разбери хлам да разбери хлам! А теперь-то… порядочек!
Мельком глянув на «порядочек» и признав, что и впрямь в подвале стало лучше, потому что хуже уже быть просто не могло, Нилс вернул младенца, скоренько обшарил углы, пугнул несуществующую нежить для впечатления карманной иконкой и собрался удаляться. Не тут-то было. Вдохновленная мамаша насела на него, как черт на грешника. Пришлось осматривать младенца.
Как человек, собирающийся в перспективе иметь сразу пятерых (если верить Хасперу) отпрысков, детей Нилс любил. Теоретически. Заранее, так сказать. Особенно на святых иконах, в виде порхающих ангелочков - в нарисованном виде они молчали, розовели румянцем, смотрели с наивным лукавством и вызывали теплые чувства в душе.
В реальной жизни пока еще бездетный и одинокий монах младенцев, скорее, побаивался. Арипов сынишка это почувствовал и потому наизгалялся над несчастным псевдоврачевателем по полной программе. Пока Нилс дрожащими руками разворачивал пеленки, ребенок обмочил его два раза. Пока с притворным тщанием слушал легкие, приложив голову к маленькой груди, укусил за ухо беззубыми деснами. Мамаша ждала, с почтением стоя рядышком. Ниле осмотрел розовый младенческий язык и с трудом вырвал свои палец из маленького цепкого рта.
- Ну? - подняла брови мать. - Отчего орет?
Ответ «это наследственное» так и рвался с языка. Преодолев соблазн. Нилс несколько раз обвел младенческую голову укушенным пальцем и сообщил:
- Готово. Теперь не будет. Только вы пеленки того… почаще бы меняли, а?
- И знахарка говорила пеленки менять, - задумчиво проговорила мамаша, отсчитывая монеты. - Наверное, правда… К Петре зайдете? У нее дочка недужная.
Естественно, Нилс зашел. Куда ему было деваться.
К его облегчению, дочка оказалась не грудная, а уже совсем взрослая. И не слишком больная на вид - щеки на фоне светлых локонов так и пылали. Не полная, но подающая надежды на будущую полноту. По крайней мере, некоторые части тела уже вполне соответствовали простонародным понятиям монаха о том, как должна выглядеть фигура красивой женщины.
Больная девушка ничуть не удивилась клейму - видать, врачеватели в дом захаживали и прежде. Уцепив Нилса еще на входе за завязки капюшона, она потянула его за собой в просторную комнату и рухнула на диван.
- Лечи. Здесь подойдет?
- Мне бы сначала подвал освятить, - неловко опуская глаза от лицезрения многочисленных предметов дамского туалета, раскиданных по подушкам, пробормотал Нилс, пятясь к двери.
- Подвал? Надо же, как интересно! - улыбнулась недужная, легко вставая и мимоходом задевая монаха по щеке шелковым чулком, снятым с ноги тут же, при нем. - Ну пошли. А что тебе в подвале? - розовые босые пальчики игриво зашевелились.
- Нежить морить буду, - не своим голосом пискнул Нилс, окончательно заливаясь краской при виде распахнутой шали, открывающей столь заманчивый обзор, что даже у убежденного святого снесло бы нимб. Впору бежать.
- Нежить? Вот это да! - восхитилась пациентка, твердой рукой отпирая замок и зажигая свечу. - А не забоишься?
- Это моя работа, - суровым, но слегка дрожащим баритоном сообщил Нилс.
- Посмотрим сейчас, как ты работаешь…
Ступеньки вниз закончились быстро. Деловито расшнуровав корсаж, недужная девица с неожиданной силой разбежалась и вспрыгнула монаху на грудь, одновременно обхватывая его руками и ногами.
- Ну! Что же ты? Вроде не евнух…
Вот именно в этот момент Нилс остро осознал всю двойственность своего положения. Согласно подписанному год назад контракту, он не имел права нарушать обет воздержания. Согласно бумаге, не имел права отказывать нуждающимся в помощи, даже если больной здоровее его самого. А то, что больная девица скрутит его в бараний рог, но добьется желаемого, сомнению не подлежало. И как при кажете поступить?
- Ну! - нетерпеливо повторила девица, пиная его пяткой. В чем дело, врачеватель? Лечи! Ты же клятву давал!
В душе Нилса начали пробиваться ростки сочувствия ко всем врачевателям, не состоящим в мафиозных восьмерках. У себя дома рядовые горожане, и особенно горожанки, оказались столь активными, что поневоле захочется сбиться в мафиозную стаю. Для самообороны.
- Сначала подвал освящу! - тяжело вздохнув, строго предупредил Нилс, с кряхтением перегибаясь через круглую девичью ногу к карману и доставая иконку.
- Извращенец! - пробормотала недужная, но все же покорно слезла с монаха и даже согласилась нести свечу, чтобы ему было сподручней осматривать углы. - Ну как? Нашел что? Нет? Я так и думала, откуда у нас дома нечисть - да мы почти святые. Готово? Освятил? Приступай, а то мне сейчас плохо станет… ох, плохо, прямо горю вся… Да кода же ты!..
Входа в подземку в подвале не было…
Заглянув в масленые глаза больной красавицы и найдя их лихорадочно блестящими, Нилс закрыл глаза и предоставил судьбе самой принимать дальнейшее решение. Как ни странно, судьба оказалась довольно милостива, и монах с чистой совестью приступил к лечению. Как мог.
Уже перед выходом из гостеприимного дома красного как вареный рак Нилса догнала мать недужной девицы, Петра.
Уважительно хлопнув монаха по плечу, дама вручила ему короткую «колбаску» - стопочку монет, завязанных в обрывок чулка, - и похвалила:
- Молодец, врачеватель! Легче ей! Прямо на глазах легче! Как на свет девка народилась!
Нилс неожиданно поймал себя на том, что смотрит на даму как на возможную будущую тещу. А что, девица оказалась вполне перспективная. С такой не то что пятерых родить, на десятерых бы остановиться. Одно плохо - никто не поручится, что все свои, а не «налеченные».
- Я старался, - честно сказал он.
- Одними стараниями тут не поможешь, - хмыкнула Петра. - Знаешь, сколько врачевателей до тебя переходило? Один, помню, битый час пыхтел: клеймо тер, ладонями тряс, хороводом вокруг ходил - и ничего. Мается девка, как и прежде. А ты молодец! Руки накладывал?
- Не только, - дипломатично ответил Нилс, спеша покинуть шумную улицу, пока его не углядели еще из какого-нибудь окошка.
Эх! Скорее бы домой, в родную деревню…

Под городом. Нижний ярус подземки

Ифиторель проскользнул сквозь последнее перекрытие. Тишина, царящая в камере под сводом стеклянной пирамиды, навевала мысли о вечной пустоте космоса - ни шороха, ни скрипа, ни слабого колебания потревоженного воздуха. Край острого крыла задел высохшую бабочку, много лет назад случайно присевшую на стену, и пестрые чешуйки тут же осыпались горсткой мелкой трухи.
Тела гномов были уложены плотно, одно к одному. Тлен не тронул их, но вездесущая пыль каким-то образом проникла даже сюда, на самый нижний ярус, и за прошедшие десятилетия успела покрыть застывшие лица тонким равномерным слоем.
Решившись, демон осторожно ковырнул когтем миниатюрную ручку. Сквозь серую кожу проступила густая, словно желе, коричневая капля.
- Живы…
Где-то здесь находился и сад камней, который, собственно говоря, и являлся конечной целью Ифитореля. План, хоть и с задержкой, будет воплощен в жизнь. Гномы очнутся от долгой спячки, ворота сада откроются настежь, явив миру уникальные цветы кристаллов. Мелкий народец сам нарвет букет своему спасителю, не пожалев для него самые отборные экземпляры. Ровно девять штук. Девять идеальных камней, не имеющих даже самого незначительного изъяна.
Однако с воскресением тел, зависших между бытием и смертью, тоже не все просто. Лишь ангелу дана способность действительно возрождать к жизни. Демон может только отнимать.
Ифиторель досадливо крякнул. С тех пор, как он проштробил землю и впустил море в подземку, прошли не одни сутки. Чем занимается подкормленный сторож-щун? Небось, никак нажраться не может! А еще говорят, что гномы одна из самых дисциплинированных рас Вселенной! Найти бы этого тугодума и притащить в камеру со спящими телами за шкирку!
Под низким потолком пронесся легкий ветерок. Демон обернулся, когда почувствовал спиной тяжелый взгляд. Щун. Легок на помине.
- Чужим… здесь… нель… зя! - с трудом ворочая сухими губами, заявил сторож.
- Ты где шлялся, мерзавец?! - вместо ответа проорал Ифиторель. - Мы договаривались, что ты явишься по первому зову! И реанимируешь тела!
- Они… про… ле… жали… в ка… ме… рах… че… рес… чур… дол… го, - проскрипел щун.
- Погоди, - сморщился демон. - Поди сюда, я поправлю горло. Да не бойся ты, я аккуратно… Вот так-то лучше. Говори.
Сторож недоверчиво откашлялся.
- Ты… гово… рил… о трех… годах, а прошло… пятьдесят… семь…
- Пятьдесят девять, - поправил демон. - Ну да, каюсь, задержался! Были дела. Но ведь я установил воронки над каждой камерой, чтобы они качали излишки силы у владеющих ею и поддерживали в гномах жизнь!
Щун скрипуче усмехнулся.
- Воронки? Сейчас не прежние времена. В окрестных деревнях проживало не так много владеющих силой, чтобы ее хватило на шесть десятков лет. А теперь и вовсе нет ни одного, и камера под Овечьим Кутом стала саркофагом, сто сорок Гномов под Ключом практически мертвы и не подлежат нормальной реанимации. Только как зомби.
- А под Тором?
- Тор город, - вздохнул щун. - Естественно, там владеющие силой остались, но их число стремительно сокращается. Все же пятьдесят девять лет…
- Был уговор! - грозно напомнил демон. - Уговор! Вы получаете содержимое Разлома, я - цветы из сада камней по своему выбору!
- Был. Но речь не шла о столь долгом сроке небытия.
- Долгом? Земля после глубинной обработки огнем только остывала два года! - возмутился демон. - А если бы Положительные прознали о моем вмешательстве? Из-за вас я пошел на риск!
- Теперь я не уверен в успешном исходе. Да и сад почти засох.
- Что ты мелешь? Работай! Выполняй свои обязанности!
- Я лишь сторож, - сухо напомнил щун. - Возродить к жизни спящие тела могу, оживить мертвых и починить испорченные камни - нет.
- Зачем мне тела без камней? - рассердился демон. - Ты прекрасно понимаешь, что сами гномы интересуют меня лишь как средство получить обещанное! Каменные цветы! Идеальные кристаллы! - Цепкие пальцы вонзились в шершавую кожу. - Убью!
- Не вижу большой разницы между смертью и моим предыдущим существованием, - меланхолично сообщил щун, подставляя под удар впалую грудь.
Демон раздраженно отпихнул его и уселся на пол, прижав ладони к вискам. Щун терпеливо замер неподалеку. Рядом одинаковыми стеклянными глазами без выражения взирали в потолок гномы, слой пыли на глазных яблоках делал их похожими на искусно сделанных кукол. Ифиторель поморщился и отвернулся.
- Ладно. Что нужно для благополучного исхода реанимации?
- Не повредил бы катализатор. Чтобы ускорить процесс и избежать побочных действий, - задумчиво сказал щун. - Начинай растить прямо с сегодняшнего дня.
- Один? - удивился сторож.
Демон скривился.
- Среди тех ста сорока непригодных для жизни, что лежат под Ключом, есть более-менее подвижные?
Щун кивнул:
- Дюжина наберется.
- Зомбируй, пусть помогут копать, поливать или что вы там в этом саду делаете! У каждого выхода с основных станций поставь дежурного. Не отобьется от незваных гостей, так хоть пошумит.

Предыдущая страница 12 Следующая страница


13 Людмила Горбенко

- Среди рядовых гномов под Нижними Кожемяками есть один садовник, - задумчиво пробормотал щун, кивая. - Только он молодой еще.
- Молодость не помеха! - отмахнулся демон. - Реанимируй его первым, суй в руки лопату, и вперед.
- Руки? - Тонкие губы изогнулись в подобие ухмылки. - у него нет рук.
- Безрукий садовник? - поднял брови Ифиторель. - Однако… Наслышан о причудливых полетах гномьей мысли, но чтобы так…
- Конечности садовников идеально приспособлены для работы. Лучше человеческих, - высокомерно заявил щун.
Демон шумно выдохнул:
- Устал я от ваших выкрутасов. Пусть хоть носом копает, мне-то что.
- У него нет носа.
Не выдержав, Ифиторель рассмеялся:
- Слушай, я с вами с ума сойду! Оставим анатомические подробности рядового персонала и договоримся следующим образом: твой уродец-садовник занимается садом. И помни: как только твои катализатор созреет, начинай реанимировать этих - Он заглянул в мертвый глаз и отвернулся, - по одному.

Тор. Час до полудня

Забыв о том, что лето давно кончилось, золотое светило щедро изливало с неба потоки тепла. Город нежился в его лучах и млел под лаской, словно разморенный кот, подставляя солнышку свои улицы, медные крыши и каменные ступени.
Уйдя с душной площади, Квайл поправил наплечник и протиснулся в узкий прохладный переулок. Мыло здесь, конечно, по купать некому, но зато можно немного передохнуть. Вот уже второй день он безуспешно разыскивал дом Ааруса Густа, о котором якобы все знают, и пришел к неутешительному выводу, что алхимика действительно знали все, но никто не имел понятия, где именно он обретается в данный момент.
Безуспешно опрашивая прохожих во время торгового вояжа по улицам, Квайл пришел в отчаяние - кажется, он поговорил с каждым жителем Тора старше пяти лет и теперь пошел по второму кругу. Впору заподозрить Ааруса в связи с нечистой силой: он изредка обедает в «Обжорке», покупает специи по вторым четвергам месяца в Торговом ряду, любит пройтись под дождем вдоль защитной стены Цитадели, иногда болтает с моряками в порту, но не имеет постоянного жилища и непонятно откуда берет деньги.
Как карикатурная противоположность призрака, появляющегося по ночам и исчезающего с наступлением утра, алхимик мелькал среди людей светлым днем и бесследно исчезал с последним лучом солнца.
Квайл с досадой влез в тяжелый наплечник и боком, как краб, начал выбираться из переулка. Чиркнул по стене, счистив с нее весь мох на уровне плеч, споткнулся о торчащий из мостовой камень, упал. Чертыхаясь, встал, собрал рассыпавшееся мыло, водрузил его обратно и ставшим уже привычным жестом прижал ладонь к бедру - на месте ли планкит?
Планкит был на месте. За прошедшие дни ранка успела окончательно затянуться, остался лишь тонкий шрамик, чувствительность же так и не вернулась. От многочасовой возни с мылом (предприимчивая пани Нова кроме продажи поручила новому работнику резку и упаковку) чесались руки.
Если не найду проклятого Ааруса до зимы, дал себе зарок Квайл, уеду подальше от Тора и женюсь на первой попавшейся девушке, которая согласится пойти за меня. Да, еще одно: желательно, чтобы она не была чрезмерной чистюлей, а то от запаха мыла уже тошнит.
Тяжело вздохнув, Квайл вышел из переулка и тут же попятился - в конце площади показалась живописная группа. Двое парней примерно его возраста, одетые в нестерпимо яркие рубахи с переливом, и смуглая девушка в цветастом жакете и широком пестром переднике, который несколько раз обвивал ее бедра, заменяя собой юбку. Компания, несомненно, направлялась в его сторону. Три пары босых ног энергично шлепали по камням.
О том, что в городе периодически гостят проездом цыгане, пани Нова предупредила своего работника еще вчера. Как и о том, что при их появлении следует немедленно хватать в охапку мыло, наплечник и со всех ног бежать к собору - туда цыганам хода нет.
Однако в данный момент Квайл был настолько зол и разочарован, что совершенно проигнорировал тихий протест здравого смысла. Быстро перекрестившись, он поустойчивей расставил ноги (словно цыгане собирались его протаранить) и с вызовом уставился на подошедшую компанию.
- Желаете мыло? Для чистоты кожи, отшелушивающее, омолаживающее, ароматизированное. Есть и другие добавочки…
- Мыло? - Казалось, одна мысль о том, что на свете существует такая вещь, привела компанию в полный восторг.
- Я бы взял омолаживающее! - заявил высокий черноволосый парень в зеленой рубахе, протягивая к мылу загорелую уку с обломанными ногтями. - Мать жалуется, что ребенком я был гораздо симпатичнее!
- Погоди, Жужаник! - По счастью, девушка отпихнула парня, а то бы он непременно перевернул наплечник вместе с Квайлом. - Какие добавочки у тебя еще есть, рыжий?
- А какие вам нужно? - осторожно спросил Квайл. - Я могу сделать индивидуально. Привораживающие хотите? С заговоренной натриной и пеплом? Только мне ваша прядка нужна.
- А он разбирается! - удивилась девушка. Обойдя Квайла кругом, словно он был диковинным зверем, она легонько приподняла наплечник двумя пальчиками и уткнулась в бороздки носом, читая вслух надписи на упаковках.
- Нет! - разочарованно сообщила она спустя несколько минут. - Ни сернистой ртути, ни гречишного воска. Разве что вот этот кусочек с отдушкой возьму. Для мамы.
- Сто пятнадцать сентаво, - автоматически сообщил Квайл, медленно приходя в себя. Вещества, названные молодой цыганкой, входили в список запрещенных к распространению.
- А нам за деньги покупать нельзя, - лукаво улыбнулась, продемонстрировав крупные желтые зубы, девушка. - Хочешь, погадаю? Э! Э! Жужаник! Куда руки. тянешь? Бакроу! Нат тиро баст! Отач! Не волнуйся, все цело, - успокоила она Квайла, вмиг вспомнившего предостережения хозяйки и покрасневшего от запоздалого страха за товар. - Дай руку…
Спустя неизвестно сколько времени продавец мыла несся по улице, тряся в подоле рубахи небрежно сброшенным в кучу товаром, а драгоценный наплечник оставив в стенах заброшенного дома. Информация, сообщенная цыганкой, стоила того, чтобы отдать за кусок понравившегося ей «цветочного» личные сто пятнадцать сентаво.
Начав гадание с традиционных «ай, вижу, богатый будешь, ай, шибко любимый будешь» и услышав горький скептический смех клиента, смуглая девушка сориентировалась быстро. Квайл задал свой вопрос и получил в ответ нечто. Где тасво выпадет или вырвется из рук, там и найдется искомый Аарус Густ, сказала гадалка. Только идти на поиски надо прямо сейчас, не откладывая в долги и ящик.
Окрыленный последней надеждой, Квайл не мог позволить себе сомневаться. Зажав в кулаке тасво, он послушно начал свои маршрут - вдоль по улице, держась левой стороны, как в лабиринте, словно нитка за невидимой иголкой. Если тасво не поможет, то ему придется до скончания века продавать мыло. Или показывать уличные фокусы, хладнокровно опуская многострадальный бесчувственный зад на бутылочные осколки.
О том, что тасво, в сущности, представляло собой несвежий лоскут, оторванный от юбки-передника гадалки, на который сначала смачно плюнули, а потом растерли ногтем, было лучше не думать.
Ведь слухи о необыкновенных способностях цыган не могут быть сплошными выдумками, правда?

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

День начался с расслабленного валяния в постели. За окном игриво пели птички, в спальной нише тихонько сопел вновь уснувший после сытного завтрака Третий. Сквозь смеженные веки я пронаблюдал, как в нашу комнату крадучись вошла Вторая и, стянув со спинки стула одежду толстяка, приступила к починке. Через десять минут геройской борьбы с собственным любопытством я не выдержал:
- Что делаешь?
- Пришиваю пуговицы, как велели господин барон Рик. - Чертовка одарила меня лукавым взглядом и откусила ниточку. - Готово.
- Привет всем! - Голос куратора звучал неестественно оптимистично для такой рани. Обычно он нас по утрам ругает и подгоняет. - Как успехи?
- Прекрасно! - потянулся я. - Завтракали все по комнатам, пани Катрина так вообще лично сварила себе кашку над походной горелкой. Боится, что повара подкупили. Какие планы на сегодня?
- Тело герцогини уже увезли, - сообщил куратор. - Вашей группе объявлена предварительная благодарность за аккуратную работу. Никаких отрицательных воздействий и готовый труп. Постарайтесь и сегодняшним вечером сработать так же чисто. Осталось всего трое наследников, по одному на день, думаю, справитесь. Будем надеяться, что четвертый не появится. Ниацина Коваля проверяли?
- Секундочку! - Чертовка выпорхнула в окно и почти мгновенно вернулась. - Спит в моем шкафу как младенец. Кстати, вы не знаете, отчего на сторожевой башне Цитадели жгут костер?
- Костер? - переполошился куратор. - Сейчас гляну… погодите, погодите… о, нет!
Над кроватью поднялась взлохмаченная голова толстяка.
- Война? - суровым тоном бывалого вояки спросил Третий. не разлепляя глаз.
- Лучше бы война! - В наушнике послышались глухие удары и протяжный стон. - Только не они-и-и…
- Куратор? - осторожно позвал я. - База! Вы нас слышите? Удары зазвучали реже, но громче.
- Я слетаю на Цитадель. - Вторая одернула юбку и, сунув под мышку метелку для пыли, выпрыгнула в окно.
- Э! - спохватился я, но было уже поздно, длинноволосый силуэт мелькнул высоко в небе и скрылся из глаз.
- Она же… - опомнился Третий, таращась за окно.
- Забыла накинуть невидимость! - с досадой подтвердил я. - Клянусь самой дорогой шелковой пижамой, что по закону подлости именно сейчас огромная масса людей глазеют в окна! Представляешь, что они видят? Ведьму! Натуральную ведьму! Вот так и появляются в народе суеверия!
- В смысле? - наморщил лоб Третий. - Суеверия о чем? Ты хочешь сказать, что ведьм не бывает?
- М-м-м… Но не на метелках для пыли! - выкрутился я. Ладно, давай одевайся. Вторая была так любезна, что рано утром починила твой костюм. Хотя я, хоть убей, не понимаю, почему ты сам не привел его в порядок Одно движение руки, и…
- Зар-р-раза! - Третий с трудом высвободил распухший палец из ниточного плена и в сердцах рванул застежку штанов. - Она зашила петли!
- Сам виноват. Рукоделие никогда не было сильной стороной нашей красавицы, - хихикнул я. - Эй! Спокойно, спокойно!
Пока я утихомиривал друга и помогал ему в прорезывании петель, виновница происшествия вернулась и уселась на подоконнике, весело болтая ногами.
- В порт вошел странный корабль, - доложила она. - Тип «морской дракон», стандартной малой осадки, шестнадцать пар весел, серый парус, вместо флага дырявая тряпка всех цветов радуги. Как выразился дежурный стражник: «Лучше бы это были пираты». Охрана Цитадели подняла цепи, чтобы не пустить его в порт, но капитан подплыл на шлюпке и предъявил какие-то документы, после прочтения которых ему отдали честь и открыли проход. Ой! А почему вы такие хмурые?
- Моя одежда! - взревел Третий, злобно потрясая пучком спутанных ниток.
Чертовка довольно ухмыльнулась.
- Пятый! - Голос в наушнике звучал с легкой дрожью, но в целом куратор сумел справиться с нервным срывом. - Пятый, у нас непредвиденная неприятность!
- Вы про корабль под пестрым флагом?
- Уже знаете? Это морские цыгане! А капитаном у них не кто иной, как очередной претендент на наследство! Совсем новый, как свежеотчеканенная монетка!
- В каком смысле новый?
- Цыганский барон породнился с покойным буквально вчера. Причем весьма интересным способом - захватил торговый корабль, случайно наткнулся во время захвата на последнего родственника барона Ган-Сорка, женил его на своей дочери и выкинул за борт. Документы на руках, все законно. Сочувствую вам, ребята!
- Да отчего такая паника? - недоумевающе развел руками Третий. - Подумаешь, еще один жулик. Или вы боитесь, что за неимением коня он угонит капсулу с крыши?
- Идиот! - взревел куратор. - В плавучем цыганском таборе, как в собачьей стае, все друг другу братья, сестры, матери и отцы! Что мы будем делать с этими детьми морских просторов? Еще ни одному черту не удавалось уговорить, а тем более незаметно убить три дюжины людей одновременно! Как теперь получить наследство?!
Естественно, после этого сообщения ни о каком отдыхе не могло быть и речи. Вторая бросилась в кухню послушать сплетни, а мы с толстяком спустились в гостиную, где уже собрался весь цвет нашего маленького криминального общества в полной боевой выкладке.
Пани Катрина: корзинка с вышиванием наперевес, розовое платье, пушистая шаль в тон и черная кружевная вуалька, из-под которой зловеще блестят глаза. Пан Квыч: напряженный, как бульдог перед прыжком, руки согнуты в локтях и прижаты к бокам, в каждом рукаве по кинжалу. Красавица Анна: алые губы с черным контуром от запекшейся крови, на руках золотые браслеты в форме наручников, за поясом набор удавок. Обувь не разглядел - на ней было длинное платье со шлейфом, но не удивлюсь, если наша псевдородственница нацепила чугунные пыточные сапоги вместо туфелек.
- Господа, вы уже слышали новость? - взволнованно обратилась к нам Катрина Паш. - Один из родственников покойного графа - цыган! Какой ужас! Причем охрана на Цитадели утверждает, что его документы подлинные! Мы будем делить кров с немытым конокрадом и, возможно, даже убийцей!
В глазах пани Паш плескалось такое искреннее негодование, что я чуть не зааплодировал. Кто бы поверил, что эта милая дамочка легко отправит на тот свет взрослого мужика и не поморщится.
- Думаю, в нашем сугубо благородном обществе конокрад имеет все шансы исправиться к лучшему, - мягко улыбнулся Третий. - Столько прекрасного вокруг! Взять хотя бы ваше вышивание. Премиленькие маргаритки! Я заметил, вы работаете сразу дюжиной иголочек? Интересный способ.
Оставив этот выпад без ответа, пани Катрина Паш молча сжала губы. Анна беззвучно захохотала и подмигнула Третьему - браво, барон! Я уже собрался дополнить Третьего, рассказав анекдот в тему, но тут наша мизансцена дополнилась сразу толпой новых персонажей.
Двое шустрых пацанят заскочили в гостиную, скоренько смотали ковер с пола и утащили его прочь. Не успел распорядитель открыть рот, как те же пацанята вернулись и принялись стелить принесенный с собой редчайший экземпляр нурландского гобелена. То, что тканый шедевр не проходил по ширине, их не смутило - мальчишки просто поработали здоровенным ножом, отхватив «лишние» края.
- Неслыханное кощунство! Разве можно таким грубым обра… - начала патетическую речь о защите культурных ценностей пани Паш но была неделикатно прервана пацанятами:
- Да вы не волнуйтесь, тетенька! Мы себе еще украдем!
Пока сливки общества переваривали это совершенно искреннее признание, дверь распахнулась, и на золоченую бахрому ступила грязная босая нога.
Если описывать гостя снизу вверх, то сразу после потрясающе волосатых икр (его кожаные штаны были закатаны по колено) следует остановиться на рубахе. Это был тот красный цвет, которого в природе просто не бывает. От него начинало рябить в глазах и чесаться за ушами - настолько сильна была угрожающая интенсивность оттенка. Рубаха просто светилась алым. Кажется, что-то подобное я видел однажды в зрачках кота -альбиноса, отражающих пламя городского пожара.
На фоне рубахи прекрасно смотрелась витая золотая цепь в руку толщиной. Еще минуту назад я бы предположил, что это просто позолота, но после инцидента с гобеленом мог поклясться рогами, что на ювелирное украшение пошло именно золото, да еще и самой чистой пробы.
Завершали картину хитрый взгляд из-под тяжелых век не знающие расчески черные кудри, с живописной свободой раскинувшиеся по плечам, и длинные, любовно подкрученные усы, свисающие на грудь.
- Приветствую вас, джен! - радостно провозгласил гость, раскрывая объятия. - А вот и я - барон Лайош! Вчера мы породнились через мою дочь Азу. Аза, йов! - Чмок, чмок!
Невзирая на робкие попытки уклониться от родственного лобызания, мы все удостоились этой сомнительной чести. Правда, со мной и Третьим вышел небольшой конфуз - Лайош едва приложился к моей щеке, отскочил как ошпаренный и тут же кинулся к Третьему, после поцелуя с которым у него волосы окончательно встали дыбом.
Наверное, слухи о необыкновенной проницательности цыган имеют под собой реальное основание, и цыганский барон учуял в нас враждебную силу.
Дальше было еще интересней. Дверной проем затрещал, и в гостиную стали набиваться члены свиты Лайоша. Бритоголовые мужчины, седые старики, прыщавые подростки, ватага разнокалиберных ребятишек, старушки, закутанные в пестрые платки, молодухи с растрепанными косами и младенцами под мышками, протестующе ревущий тролль с кольцом в носу - его бока были истыканы кинжалами не меньше, чем у корридного бычка. Каким-то непостижимым образом табор сумел уместиться в гостиной (до этого момента она казалась мне просторной), заполнив собой все пространство.
Несчастных родичей покойного графа (включая и нас с Третьим) просто выдавили в коридор, слегка потрепав в процессе перемещения и лишив мелких деталей одежды и ювелирных аксессуаров. Короткий вскрик моего друга - и мелкая цыганская девчонка, злорадно посмеиваясь, утянула с его головы аптекарскую шляпу вместе с личиной (а заодно и с частью волос, судя по страдальческому выражению глаз толстяка). Из угла, где раньше стояла мягкая «двойка», а теперь сидели на головах друг у друга вновь прибывшие, раздался детский басок:
- Мами! Дае! Хочу тетину висюльку!
Чья-то рука просунулась в коридор, едва слышно щелкнуло, и единственная дама-вамп нашей компании беспомощно взмахнула голыми запястьями - браслеты-наручники как ветром сдуло…
- Как же… без ключа? - растерялась красавица Анна, беспомощно округляя голубые глаза и комкая в кулаке единственную оставшуюся удавку.
- Мои кинжалы! - спохватился Квыч, нервно ощупывая свои бока. - Этого не может быть!
Нечего и говорить, что после церемонии знакомства с новым претендентом на графское наследство старые претенденты несколько подрастеряли задор. Зато в наших рядах возникло нечто вроде единения, желание немедленно устранить Лайоша сотворило чудо, и мы перестали недоброжелательно коситься друг на друга.
К обеду табор разместился окончательно. Взволнованный мажордом пытался спасти особо ценные экспонаты коллекции фарфора, фамильное серебро и кое-что из мебели, но цыгане оказались значительно расторопнее слуг. Когда в очередную комнату взволнованно врывалась тройка «спасителей имущества», оттуда уже нечего было выносить, за исключением черепков и обрывков парчовых штор - цыгане явно питали слабость ко всему блестящему.
В итоге, махнув рукой на хозяйское добро, мажордом заперся у себя в компании с бутылью каньи и отвергнутым за вчерашним обедом миндальным суфле - из-за схожести запаха миндаля с цианидом его не рискнул отведать даже Третий. Я же в свою очередь отправил Вторую в подвал - раз уж винному погребу суждено быть разграбленным, то по справедливости лучше отдать наиболее дорогие напитки истинным ценителям. Сомневаюсь, что цыгане отличат на вкус «королевское мерло» от банального «столового».
Вернулась наша «служанка» не скоро, с единственной бутылью под мышкой И в удивительно плачевном состоянии. Губы распухшие, пальцы дрожат, корсет перекошен, юбка превратилась в набор драных полосок, держащихся на талии за счет пояса.
- Что случилось? - испугался я. - Неужели тебе пришлось отбивать вино от этих вандалов?
- Хуже! - рявкнула чертовка. - Их интересовало вовсе не вино! Представь, что на тебя набрасываются несколько похотливых самцов, с которыми ты в обычное время легко расправишься одним дуновением! Представил?
- Ну… - замялся я.
- Я уже приготовилась порубать этих сексуально озабоченных типов на фарш и скормить друг другу, но тут вспомнила: нам же нельзя применять силу! А теперь представь, каково это - отбиваться, практически не применяя своих способностей и сдерживаясь изо всех сил, чтобы не сорваться!
- Что-о-о?! - Глаза Третьего налились кровью, как у породистого быка в разгар корриды. - Грязные смертные посягнули на… посмели коснуться… Да я их сейчас!..
- Спокойно, спокойно! - Удержать толстяка руками не получилось, и мне пришлось повиснуть на его спине. - Да постой же ты! Куда? Не смей!
Изящная туфелька с размаху подрубила Третьего под колени.
- Расслабься. - Вторая присела на корточки рядом с рухнувшим напарником и успокаивающе похлопала его по плечу. Девичья честь и репутация не пострадали, если ты об этом. Даже обидно, что родные напарники меня недооценивают. Нет, посягнуть эти наглецы, конечно, посягнули, но вот насчет коснуться - это ты переборщил, все-таки я не совсем беспомощная овечка, кое-что умею. Не пугайтесь - чистая самооборона, менее 13 единиц воздействия на каждого. Пятый, поможешь оттащить тела от входа в погреб?
- Тяжкие телесные повреждения, несовместимые с жизнью? - предположил я.
- Телесные повреждения средней степени тяжести, несовместимые с интимной жизнью. Во всяком случае, в ближайшие пару недель, - поправила меня Вторая и, довольно почесав оттопыренное ухо, мурлыкнула: - Ладно, схожу пока переоденусь.
Хлопок закрывшейся двери совпал с шорохом в наушнике.
- Пятый! Пятый! - Голос куратора был полон тревоги. Вот уже два часа, как замковые «глаза» транслируют какую-то пеструю круговерть. Доложите обстановку!
- Последняя светская новость: мой брат барон Рик, он же Третий, потерял лицо, - сообщил я. - Точнее говоря, его украли вместе со шляпой Ниацина. Остальное пока все в ажуре. Во время церемонии знакомства новые родственники играючи разоружили старых, элементарно сперев у них приспособления для незаметного убийства. У пани Катрины Паш не осталось ни одной иголки в маргаритках, ваша любимица Анна полностью деморализована. Квыч - счастливый владелец пяти пустых ножен.
- Гм-м. А наш реквизит как? Проверяли?
- Да что его проверять! - рассмеялся Я. - На месте сундучок. Вон он стоит, за диванчиком. Мы с Третьим перед уходом в гостиную тщательно заперли двери. А после ни на минуту из комнаты… ох, е…
Выражение лица моего напарника не предвещало ничего хорошего. Перекосившись от злости, Третий остервенело тряс пустым саквояжем, словно надеясь, что у него обнаружится второе дно, под которым играют в прятки пропавшие вещицы.
- Та-а-ак, - зловеще протянул куратор. - Это уже становится интересным. Пятый, какого…
- Да что же это делается, люди добрые! - взревел мой друг, отшвыривая пустой саквояж. - Вор на воре и вором погоняет, даже гнилую веревку и ту оставить без присмотра невозможно! Ну ее к лешему, такую работу! Убить, не убивая что это за задание идиотское? Какой тупица вообще это все придумал? Уволить за профнепригодность.
- Гм! - кашлянул я.
- Наверное. ты про слушал мое объяснение по дороге в Тор, сынок. Стратегию разработал тот же, кто и выбрал вашу команду в качестве исполнителей, - сообщил куратор. - Глава филиала. Но насчет увольнения за профнепригодность ты здорово придумал. Я ему передам.
- Э! Э! - заволновался толстяк.
- Раз! Раз! Что-то плохо слышно вас, товарищ куратор! - заорал я, почти засунув микрофон в рот. - Помехи на линии, искажение звуков! Раз! Раз! Да что такое?
В эфире повисла звенящая тишина.
- Ну все, конец мне! - Толстяк сполз на диван, сорвал с себя переговорное устройство и закрыл лицо руками. - Сначала расход казенных средств, потом издевательство над высшим начальством. Прощай, друг! Наверное, оставшихся четырех жизней тоже лишат, ой-ой-ой… Вспоминай меня иногда, хорошо?
Пошарив глазами по комнате, я обнаружил еще несколько пропаж, незамеченных сразу. В резном буфете отсутствовали бокалы с золоченой наковкой вокруг ножек, блестящий окантовочный шнур на подушках спорот, светильники вырваны из стены «с мясом». Я молча сел рядом и протянул Третьему умывальный кувшин, до половины наполнив его вином. Толстяк благодарно кивнул, сделал большой глоток и сморщился.
- Преснятина. Что это?
- Знаменитый морской купаж. Вторая принесла из погреба. Добыт в смертельной схватке с похотливыми самцами. Можно сказать, омыт их кровью.
- Гадость. Столовое намного слаще, - грустно доложил Третий. - Вот тебе и элитный напиток - сплошное разочарование. За что только люди деньги платят? А ты говорил - «бриллиант виноделия». Ведь ерунда…
- Ерунда, - сочувственно согласился я.
Легкое скрежетание, и в комнату влетела наша напарница.
- Вы еще здесь?! - проорала она, подпрыгивая на месте. - Немедленно на третий этаж! У нас радостная новость!
Пышная юбка раздулась парусом и скрылась за дверью.
- Быстро! - Каблучки бодро зацокали по ступенькам. Откуда-то сверху донеслись коллективные стоны и протяжный вои:
- Джавдромеса мэ кана бареса… попоремпэ манге, даю, дуй дрома!
- Радостная новость? - удивился я. - Как-то даже подозрительно.
- Пятый! - Голос куратора звенел таким счастьем, что я даже испугался. - Пятый! Умница моя! Фортуна на нашей стороне - тьфу, тьфу, тьфу…
- База?! - вскинулся Третий. Я кивнул.
- Что говорят? - напрягся толстяк, лихорадочно разыскивая свое переговорное устройство среди диванных подушек. - А-а-а! В вино уронил, вот же… Повтори, что он сказал!
- Тьфу, тьфу, тьфу, - послушно повторил я.
- В каком смысле? - перепугался Третий, пришлепывая к виску мокрый наушник и продувая не менее мокрый микрофон. - Фу-у-ух! База! База!
Плевки прекратились.
- Что с напарником? - недоуменно поинтересовался куратор. - Потерял дар речи?
- База! База! Полностью осознаю степень своей вины и готов понести заслуженное… - умоляюще начал толстяк.
- Да перестань булькать! - взорвался куратор. - Пятый! Вы безобразно распустили свою бригаду! Что с Третьим? То сатанахульствует, то шуточками развлекается!
- Простите, товарищ куратор, - мирно сказал я. - В процессе выполнения задания переговорное устройство Третьего пострадало от влаги. Исправим немедленно.
- От влаги? - немного удивился куратор. - Вспотел, что ли? Или плакал? Да ладно, это не срочно, пусть булькает. От него все равно ничего особо путного не услышишь.
- А что вы там насчет фортуны говорили? - осторожно напомнил я.
- Да! - спохватился куратор. - Пятый, вам объявлена еще одна благодарность! Только что группа цыган, занимающих комнату на третьем этаже, разлила по бокалам бутылку нашего отравленного вина! На шестерых! Молодцы, ребята, так держать! Сейчас старый Гендаш закончит произносить тост и… Сейчас, немного осталось! Буквально вот-вот! Тьфу, да когда же этот проклятый старый пень!.. Ладно. Пока он бормочет, озвучу сообщение с базы: аналитический отдел передает привет! Второй случай уже не может считаться совпадением!
- Кажется, у нас намечается тенденция, - хмыкнул я и повернулся к замершему в ожидании страшной участи Третьему. - Ты прощен, друг мой. Только вытряси брызги из микрофона, а то у куратора от твоего бульканья уши закладывает. Представляешь, шестеро гостей из морского табора уже готовятся распить украденное из нашего саквояжа винцо!
- Там же надпись! - изумился толстяк, все еще боясь поверить своему счастью. - Крупными буквами!
- А они неграмотные, - хихикнул куратор.
- Вот как полезно иметь образование! - Назидательно поднял палец в потолок Третий, обретая прежний апломб. - Пойду к распорядителю, скажу насчет труповозки. Кажется, графский замок становится постоянным клиентом фирмы по переправке тел на родину! Интересно, скидочку дадут?
- Если дела пойдут такими темпами, то можно рассчитывать на абонемент. Вот только где их родина? - хохотнул я.

Предыдущая страница 13 Следующая страница


Джинн из подземки 14

Радостное братание с Третьим и тост «чтоб они все» неожиданно прервал взрыв.
Громыхнуло на улице, но ударная волна оказалась такой силы, что заставила замок чуть не подпрыгнуть на месте. С веселым звоном стекла разбились на множество осколков и в таком виде покинули прежнее место обитания. Выглянув в голое окно, я быстренько втянул голову обратно. В лучших традициях фаталистов с неба сыпались кирпичи. Потом мимо моего лица пролетела стайка книг, возглавляемая краснообложечной трилогией «Назад в будущее», часть остроконечной крыши, и я догадался: да это же башня семейного мага! Точнее, то, во что она превратилась - камешки, балки, металлические скобы, доски.
Страшное будущее наступило куда раньше, чем мы предполагали.
Коллекция песочных часов на миг зависла в воздухе и рассыпалась. С тонким, рвущим барабанные перепонки звоном трескались колбы, выпуская на волю свое песочное содержимое. Повалил удушливый синий пар. Тут же активизировался ветер, швыряясь горстями песка и норовя попасть именно в глаза, а если не в глаза, то хотя бы в рот. Последними на каменный настил тяжело рухнули трупы Юлиуса Хитрого в количестве шести штук. Оттолкнувшись от камней, вся эта группа синхронного падения разделилась на составные части аккуратно, косточка к косточке, волосок к волоску, лоскуток к лоскутку, и уже в таком разобранном виде впитались в камни. Без следа. Бывший маг наконец вдохнул последнюю порцию воздуха, перестал страдать и ушел не то в прошлое, не то в будущее, прихватив с собой на память все личное имущество, включая секрет удивительной башни. От крепкой постройки остался лишь кусок стены с прикрепленными к нему цепями и пустым люком. Теперь висячий мост вел в никуда.
По обводной галерее затопали тяжелые сапоги, это охрана спешила оцепить основное здание, на всякий пожарный, вооружившись всем, что подвернулось под руку. Издалека, со сторожевой башни Цитадели донесся тревожный звук рожка, на который немедленно откликнулся гортанным криком дежурный по замку. Затянутая в красное фигурка выскочила с галереи на висячий мост и, уцепившись за перила, запрыгала и замахала флажком, успокаивая возникшую панику.
Действительно, паниковать было уже поздно, да и ни к чему. Никакой враг не думал нападать на замок. Судя по пронзительным воплям, несущимся со двора, виновниками события оказались невинные цыганские детки, нашедшие вполне логичное применение украденному пороху. Всхлипывания, смачные шлепки и стандартные оправдания «мы нечаянно!» чередовались довольно долго. Но, в конце концов, рука бьющих устала, гвалт прекратился, и наступила блаженная тишина.
Почти тишина.
Странный звук родился где-то внизу, в районе винного погреба, и плавно наращивал силу, распространяясь ввысь и вширь. Нечто похожее можно услышать, наполовину вывернув пробку из бутыли игристого вина. По сравнению с грохотом взрыва и самим фактом разрушения башни невинный свист был пустяком, и для беспокойства вроде бы не имелось особых причин, но я вдруг поймал себя на том, что боюсь.
Вот прямо так - страшно, и все.
В усиливающийся свист неожиданно вклинился крик из наушника, сменившийся неким специфическим кряканьем. Не сразу, но мне удалось разобрать в шуршании две фразы: «Не может быть» и «Будь прокляты все любители длинных тостов. На все века, а старый Гендаш особенно…».
- Что случилось, товарищ куратор? - Вопрос натолкнулся на мрачный, как у профессионального привидения, вздох. Чего именно не может быть? База?! При чем здесь старый Гендаш? Товарищ куратор! Откликнитесь!
- Отставить трупувозку, - трагически сообщил куратор. - Цыгане живы. Старый Гендаш, страдающий словесным поносом, даже не успел закончить тост, как бокалы выбило из рук участников праздника взрывной волной.
- У всех? - недоверчиво уточнил Третий.
- У всех, - хмуро подтвердил куратор. - Но взрыв еще не самое страшное. Нет, башню, безусловно, жаль, но есть новость гораздо более устрашающая. И хуже того, непоправимая!
- То есть как? - заволновался Третий.
- Вы про то, что случилось сразу после взрыва, - упавшим голосом сказал я. - Верно?
- К сожалению да, - согласился куратор. - Вы только что слышали странный звук?
Как существо, привыкшее к тому, что все странные звуки обычно относят на его счет, Третий смущенно потупился, а я, все больше волнуясь, поспешил подтвердить:
- Да! Свист из подвала!
- От взрыва вскрылась одна из подземных заначек, оставшихся после проживания в здешних местах трех первомагов-основателей. Вы ведь учили историю?
- Старые деньги, что ли? - небрежно уточнил толстяк.
- Какие деньги?! - простонал наушник. - Третий, ты безмозглый необразованный тупица! Зачем первомагам прятать деньги? Это же были великие личности, не чета сегодняшним! Юлиус Хитрый по сравнению с ними просто сосунок! Горы сдвигали! Реки поворачивали вспять! Тебе и не снились их доходы!
- Действительно, друг мой, ты погорячился, - укорил я напарника. - Уж с чем-чем, а с финансами у профессиональных магов всегда был полный порядок. Это тебе не народные самоучки-знахарки - «сколько дадите»! Твердая такса, против которой никто никогда не возражает, если хочет назавтра узнать в зеркале собственное отражение. И никаких скидок. Ты думаешь, форменная одежда в виде широкой мантии для чего нужна? Сунул в кармашек пару мешочков с монетами, а снаружи даже незаметно! Продолжайте, товарищ куратор. Так что там в заначке хранилось?
- Сила, - укоризненно ответил наушник. - В химически чистом виде и при постоянной температуре. Стыдно не знать подобные факты! Концентрированная сила, запасенная на случай непредвиденных событий, после смерти мага-хозяина неуправляемая никем, застоявшаяся без дела. То, что раньше по недомыслию называли «джинн». И вот теперь она…
- Со свистом выходит наружу, - упавшим голосом продолжил я. - Мелкими порциями.
- Точно, - подтвердил куратор. - Эффект, именуемый «волосы джинна». И это счастье, что джинн не смог выбраться целиком! Хотя и от волос обычно хватает проблем… Пятьсот лет назад одна подобная волосинка подожгла Росмур и началась длительная война, после которой исчез с лица земли не только сам город, но и приличный кусок континента. Желающие могут ознакомиться с остатками строении, спустившись на дно океана. Ориентир - остров Плача.
- Ох! И что теперь будет? - перепугался Третий.
- Понятия не имею! - честно признался куратор. - Наши сотрудники уже работают, но с оглядкой. Как бы Положительные не явились.
- Затыкают щели? - предположил я.
- Затыкают? - с грустной иронией хмыкнул куратор. Чтобы все заткнуть, никаких пальцев не хватит. Ранее пробку прижимала башня семейного графского мага, построенная целиком из заговоренных кирпичей. Теперь от нее остался лишь кусок цокольного этажа, и тот весь в трещинах. Техники, конечно, попытаются ликвидировать последствия взрыва, но приличное количество «волос» уже вырвалось наружу и болтается по замку. Пятый, что у тебя с глазами? Красные какие-то. Не заболел?
- Песчинка попала, - признался я, моргая. - Точнее, много песчинок.
- И мне тоже, - влез толстяк. - Из песочных часов.
- Этого еще не хватало! - перепугался куратор. - Часики-то были не простые, а заколдованные Юлиусом Хитрым, с подвохом! Будьте осторожны, ребята, могут начаться сложности. Нет, но ведь до чего не вовремя, а?
- Не волнуйтесь. - Я старался говорить спокойно, хотя нехорошая мыслишка уже вовсю разгуливала по мозгам: работать в зоне, где вместо осеннего ветерка летают сквозняки из неуправляемой силы, действительно, аттракцион опасный. - Товарищ куратор, ничего страшного. Мы постараемся все же выполнить задание. К тому же появился реальный шанс избавиться от морского табора! Взрыв башни семейного мага, пусть и необитаемой, - такое нельзя оставить безнаказанным! Вот сейчас их повяжут под белы… тьфу, что я говорю… черны рученьки, и в участок!
- Откупятся, вот увидишь, - буркнул куратор. - А вину свалят на каких-нибудь козлов отпущения.
- Иностранцев! - подсказал Третий. - Желательно без документов. Здесь же порт, босяков на выбор! Халлийцы, оттийцы и прочая мелкая сошка хоть кучками, хоть на развес!
- Точно…
- Ладно, будем надеяться, что после этого небольшого недоразумения дальше все пойдет как надо, - тоном профессионального дипломата, взирающего на ядерный взрыв, отозвался наш администратор. - Должно пойти. По крайней мере, я в это очень верю… очень верю… верю, честное слово… Мужайтесь ребята!
Решив прервать этот бесполезный сеанс аутотренинга и заодно сменить грустную тему, я открыл рот, но меня опередили. Третий удивительно вовремя громко забурчал животом, поспешно отвернулся к часам и удивился:
- Однако! Давно пора обедать - почему не звонят?
- Гонг украден, - грустно пояснил куратор. - Думаю, уже можно оставить устаревшие аристократические церемонии, ребята. Новые родственники - новые правила. Все самое ценное носить при себе, для надежности примотайте клейкой лентой. Комнату запечатывайте на пару невидимых замков, авось цыганята не откроют и магия не просочится. Что же касается еды, то я на вашем месте обошелся бы казенным сухим питанием Организации. Не деликатес, конечно, зато безопасно. Волос повара в подсохшем бутерброде из пайка, безусловно, неприятная штука, но не столь фатальная, как волос джинна в изысканном крем-супе. С этой минуты будьте максимально осторожны! Глаза промыть во избежание!
- Во избежание чего? - насторожился Третий.
- Всего! - гаркнул куратор. - Наказ понятен? Приятного аппетита!
Дружно поблагодарив за заботу и дождавшись, пока в эфире повиснет тишина, мы переглянулись.
- Ох уж мне эти первомаги с их заморочками! Ну что, на крышу за пайками? - Третий без особого энтузиазма задрал голову в потолок Нос личины перекосился на сторону и задрожал - толстяк принюхивался к ароматам, долетающим из открытого окна кухни. - Или как?
Вспомнив предостережение куратора, я невольно поежился и замотал головой. Но, вспомнив следом то жалкое подобие еды, которым нас снабдили в дорогу, невольно задумался.
- Даже не знаю.
Небольшой завиток дымка, несущий с собой намек на жаренную в специях и маринаде дичь, коснулся моего лица и дразняще пощекотал ноздрю. Да провались она пропадом, эта осторожность!
- Или как, - решительно сказал я. - Кто не рискует, тот не пьет шампанского!
- И не ест рябчиков с голубым сыром! - радостно дополнил толстяк, вскакивая с дивана и увлекая меня к двери.

Окраина Старого грода. Торговые ряды. Полдень

Выбор между хорошим и хорошим всегда сложен. Особенно если оба хороших висят рядом и стоят примерно одинаково.
Покупатель, пропахший табаком темноволосый мужчина с пухлыми красными щеками, еще раз вгляделся в кольчугу и замотал головой: от чередования прямоугольников и колец рябило в глазах.
Явно не воин, сделал вывод Усуп. Фигура рыхлая, пальцы нежные, гладкие, не знакомые с сабельной рукояткой, тетивой арбалета или случайно соскользнувшим ножом. Наверняка не беден, обувь крепкая, ткань куртки из разряда добротных, на висящем через плечо плаще оторочка из куницы. Вышел из двери лавчонки «Оружие и предметы военной защиты из вторых рук» без покупки, значит, не совсем дурак, чтобы брать чиненую кольчугу, или еще хуже - невесть кому принадлежащий меч.
И правильно, на этом не экономят. А то в прошлом месяце был случай, когда молоденький стражник прикупил себе с первой получки фигурную сабельку и не успел вынуть из ножен, как она начала самостоятельно резать хозяину живот.
Потом оказалось, что сабелька только внешне сабелька, а на самом деле сложная магическая штучка иностранного производства. Предназначена для выполнения обряда ритуального самоубийства для тех слабонервных, у кого на себя, родимого, рука не поднимается.
А пухлощекий покупатель не дурак, молодец! Не иначе собрался за границу и беспокоится о безопасности в пути.
- Добрый товар! Берите, не сомневайтесь! - широко улыбнулся Усуп, для наглядности оглаживая лучшую свою кольчугу ладонью. - От случайной стрелы, ножа… можно под одежду, чтобы не привлекать внимание. Шелковый подклад.
- Берите, берите, - тихо, но внятно пробормотал Крил из-за плеча, презрительно окидывая взглядом изделие Усупа и подмигивая покупателю, - если жить надоело.
- Смотри, какой товар! - не унимался Усуп, отодвигая наглого конкурента. - Специалист сразу оценит! Крупные щитки на груди и спине - раз, мелкие по плечам и бокам - два! Правая сторона подполка утолщена, при застегивании прикрывает левый подполок ровно напротив сердца - три. Большой размер! В случае покупки кольчуги бармицу на шею отдаю даром!
- Да и вся кольчуга не дороже бесплатной бармицы стоит! подпустил шпильку Крил. - Пан желает иметь декоративную рубаху для произведения впечатления на девиц или настоящую защиту?
Судя по растерянности пана, он до сих пор не определился.
- Кольца клепаные! - со значением добавил Усуп.
- У меня сеченые из железного листа и прокованные шайбами, - как бы между прочим заметил Крил. - Гарантия на сочленения год.
- Двадцать пять тысяч колец только на груди и спине!
- У меня девятнадцать тысяч только грудь!
- А моя…
- А у меня…
- Стоп! - прервал бесконечный поток похвальбы покупатель. - Скажите, я могу их испытать?
Торговцы умолкли. Нет, безусловно, практика пробного выстрела была обычным делом и зачастую решала исход торгов, но бывает ведь и такое невезение, что стрела угодит тютелька в тютельку меж слабых пластин и попортит плетение. Тогда до слез жаль своих трудов. И покупателя, конечно, тоже жаль, если сдуру на себя мерил.
- Кольца прокованы! - с нажимом напомнил Крил.
- Без проверки не возьму! - отрезал покупатель, почесывая мясистый нос с крупными черными порами.
- Я готов! - махнул рукой Усуп. - На вас?
- Только не на мне! - замахал руками покупатель.
- Сразу понятен умный человек. Значит, на болване, - кивнул Усуп. - Крил, ты как?
- Давайте, чего уж там…
- Эй, мужик! Да-да, ты! Что застыл в углу? Тащи болвана!
Расслабленно скучающий у прилавка с защитными приспособлениями бледный мужчина в потрепанной одежде «работника на подхвате» и мятом фартуке не сразу понял, что обращаются именно к нему - он заворожено разглядывал шлем, чуть не нюхая острое навершие с голубиным пером «для фасону».
- Эй! - поторопил Усуп. - Проснись, подмастерье! За твоей спиной болван. Тащи его сюда!
Бледнолицый растерянно оглянулся, но, увидев деревянную фигуру без головы, догадался, чего от него хотят. Громоздкий дубовый урод легко взлетел на плечо.
- Куда прикажете поставить? - дружелюбно осведомился добровольный помощник.
- Силен, однако! - одобрительно присвистнул покупатель. - Как кличут тебя? Михаил? Опускай сюда, Михаил, к стене, чтобы случайного прохожего не подстрелить.
- Чем стреляем? - уточнил Крил. - Мое плетение выдерживает болты с гранеными наконечниками от двадцати шагов.
- Давай для начала кинжал с утяжеленным носом или дагу. Мужик! В сторону.
Трехгранный кинжал просвистел мимо щеки покупателя и рикошетом отлетел к стене. Пыль от его падения еще не успела осесть, а Усуп уже метнул второй, целясь в грудь. Нарочито неспешно торговцы двинулись к болвану, на осмотр.
- Ну что? - скептически сообщил Крил. - Как я и думал - зарубка.
- Где? - ахнул Усуп. - Не может быть! Тьфу, напугал, всего лишь вмятина… дурак завистливый.
- Чему завидовать? - улыбнулся Крил. - Переодевай болвана. посмотришь на мое изделие в работе. Ручаюсь: ни царапинки не останется! Михаил! Подсоби…
Безропотный помощник послушно кинулся к исколотому деревянному торсу - раздевать и облачать в новую кольчугу.
- Ну что, - прищурился Крил. - Пли, или как? Ох, стой!
Однако было поздно. Кинжал воткнулся в шейную часть левого подполка, отскочил и лишь чудом не угодил в плечо бледнолицего помощника - тот в последнюю секунду прыгнул за болвана и укрылся за деревянным торсом.
- Ты как там, жив? - с нервным смешком поинтересовался Усуп. - Прости, брат, поспешил я. Но ты везуч, однако! Видно твоя матушка была ретивая прихожанка и вообще добрая женщина! Повезло!
На эти одобрительные слова (они же завуалированные извинения), Михаил отреагировал странным образом. Он рухнул на колени сбоку от болвана и забормотал себе под нос что-то страстное, но неразборчивое, дергая кольчугу за подол.
- Эй! Ты что? - возмутился Крил. - Убери руки от кольчуги. Пшел! Брысь, кому говорят! Ненормальный! Эй! Фу!
Убедившись в недейственности слов, Усуп применил универсальное средство - пнул странного помощника под зад и вытолкал из ряда. Убедившись, что мужик отошел на достаточное расстояние, Крил вновь поднял оружие.
- Разрешите, я сам, - протянул руку к кинжалу покупатель.
- Прошу, - неохотно согласился Крил.
На этот раз лезвие вошло точно в грудь болвана и застряло там. Будь у деревянного тела сердце, оно бы остановилось. Усуп радостно захохотал, покупатель вздрогнул и потер грудь словно невидимый удар кроме болвана загадочным образом задел и его. Не веря своим глазам, Крил подскочил к кольчуге. Правый подполок, заведенный на сердечную сторону, был проколот насквозь. Несколько колец рассыпались под дрожащими пальцами в труху.
- Дерево! - вскрикнул покупатель, обвиняюще тыча. Крашеное дерево!
- Девятнадцать тысяч колец только на грудь, - упавшим голосом прошептал Крил. - Особо тонкая ковка…
- Еще бы не тонкая, - подпустил шпильку Усуп. - Из деревa-то. Пилил бы уж сразу все двадцать тысяч, чего уж там! Ну так что, берем мою кольчугу? Говорю же, кругом полно жулья, глаз, да глаз за такими ретивыми торговцами!
- Берем. - поспешно согласился покупатель, вытирая пот со лба.
- Ковано до последней волосинки! Клянусь Господом нашим! Это все мужик виноват! - взвыл Крил; потрясая в воздухе кулаками. - Михаил! Руками теребил, испортил!
- Хороша кольчужка, что можно руками испортить, - хихикнул Усуп, кивая на «убитого» болвана. - Уж прости, брат, на невинного мужика свое упущение сваливать не по-мужски.
- Сейчас я надеру задницу этому невинному! - горячо пообещал обманутый Крил, трагически разглядывая свое испорченное изделие.
Но добровольного помощника и след простыл.
- Нет, но как же так! - взвыл торговец, от избытка чувств хлопая «болвана» по голове. - Все же видели, это он! Он! Колдун проклятый!..
Возмущенные глаза Крила забегали по толпе моментально собравшихся зевак и остановились на невысокой девушке в разномастной одежде явно с чужого плеча. Пробиравшаяся между рядами худая глазастая горожанка вздрогнула от его крика и рванулась поперек движения, ближе к месту скандала. Сопровождающий ее сутулый мужчина в монашеском одеянии еле успел ухватить спутницу за шиворот.
- Куда?
- Там! - коротко рыкнула девушка, и Крил подивился, как послушно взрослый рванул следом за отроковицей.
Проводив странную парочку рассеянным взглядом, Крил опомнился только тогда, когда нос худосочно и девицы почти уткнулся в подол его кольчуги.
- Э нет! - злорадно прошипел он, хватая обеими руками «болвана» и оттаскивая в сторонку. - Куда лезешь? Пшла отсюда! Пшла! Ходят тут всякие, а потом вся кольчуга испорчена!
Неспешно шаркающий мимо носильщик притормозил, пристроив мешок со специями на краю прилавка, чтобы поглазеть на свару. Серые глаза девушки сузились от гнева. Нечеловеческая ненависть прямо-таки изливалась из ее зрачков, как у связанного волка, и Крил неожиданно для себя отпрянул и отвернулся. Но не унялся. Подпихнув пострадавшего «болвана» меж собой и неопрятной девицей, он ощупал кольчугу и взвизгнул с новой силой:
- Эй! Да ты ее продырявила! Люди добрые! Она испортила мой товар! А ну плати! Плати, кому сказал!
Спектакль предназначался скорее для публики, чтобы отвлечь внимание от собственного позора, но возымел неожиданный результат.
- Куда он убежал? - прошипел в самое ухо Крила сутулый монах. - Скажи, и я заплачу!
- Кто? - опешил Крил.
- Тот мужчина, что испортил твой товар!
- Михаил?
- Да! Быстро! Быстро говори!
- Не знаю, - признался торговец, выдирая из болванового тела кинжал и отбрасывая его на прилавок. - Не успел заметить…
- Ну и дурак! Значит шиш тебе, а не монеты! - в сердцах выкрикнул монах. - Ладно, мы сами… Ищи!
Девушка неожиданно закашлялась и обеими руками зажала тонкий нос.
Засмотревшийся на свару носильщик опомнился и взвизгнул:
- Черт!
Из дырки в боку мешка, пробитой неаккуратно брошенным кинжалом, бесконечной струйкой высыпался перец.
- Плати за товар! - сурово рявкнул носильщик. Бугристая рука приблизилась к лицу окончательно расстроившегося Крила и заиграла мышцами. - Плати! Десять паундов мешок стоил!
- Да там и высыпалось всего ничего! - робко начал торговец, но не решился продолжать дискуссию при виде пудового кулака, метившего в нос.
Куда делась странная парочка, Крил не заметил - рассчитываясь с носильщиком.
- М-да, - с тщательно скрываемой радостью прокомментировал Усуп, побрякивая пополневшим кошелем. - Сворачивай-ка ты торговлю, коллега. Убыток заместо прибытка, это тебе намек свыше. Сворачивай-сворачивай. По всем признакам сегодня не твой день…

Тор, окраина Старого грода

Проклиная собственную доверчивость, Квайл устало брел вдоль домов, уже скорее из упрямства придерживаясь правила «все время налево». Мешающие упаковки с нераспроданным товаром он тихонько припрятал все в том же заброшенном доме и шел налегке. Как назло, многие горожане успели за эти дни привыкнуть к огненной шевелюре продавца пани Нова и спрашивали мыло. Студент с горечью прикидывал, какую сумму сегодня не заработал, но мог лишь развести пустыми руками. Впрочем, не совсем: в правой руке, словно маленький флаг, было зажато тасво.
Сказать, что запутанный маршрут был совсем бесполезен, Квайл не мог. К своему удивлению, он обнаружил улочки, на которые не ступала его нога ранее. Кажущиеся нежилыми, они прятали свои тайны под прикрытием гор хлама и густой растительности. То тут, то там хлопала форточка, и на мостовую со смачным плеском выливались помои. Зычные голоса просачивались сквозь щели, а в глубинах проходных дворов цокали чьи-то каблучки.
Наконец, завершив последний крутой поворот налево, он уперся в тупик.
Короткий карниз над дверью был щедро присыпан вековой пылью, словно фирменный мамин яблочный пирог корицей. Сбоку ветер раскачивал красный фонарь с разбитыми стеклами.
«Вот и все, - с нервным смешком подумал Квайл. Матросское заведение мадам Брунхиль - последнее место, где бы лично он стал искать алхимика. - Проклятая цыганка-обманщица, чтоб ей…»
Заплеванная дверь приоткрылась ровно настолько, чтобы в нее смогла протиснуться очень худая рука. В щели блеснул глаз, тасво грубо выдернули из пальцев Квайла и небрежно отбросили в сторону.
- Ну наконец-то! - ворчливо сказал надтреснутый голос. Сколько можно тебя ждать! Цыганка сказала - рыжий, а ну, покрутись! И правда, рыжий. Обещанное при себе?
Все еще не веря про исходящему, студент кивнул. Вот тебе и разгадка чудесных способностей цыган - его просто-напросто надули. Видимо, гадалка прекрасно знала местонахождение алхимика и даже успела подробно описать ему Квайла.
- Деньги есть? - деловито осведомились из-за двери. - Я беру с учеников два паунда в месяц. Плата вперед.
Порывшись в кармане, Квайл выгреб сегодняшнюю выручку. Протянутые монеты исчезли, словно по мановению волшебной палочки.
- Здесь всего один с мелочью, - предупредил собеседник. - Так что остаешься должен еще паунд. Заходи.
Дверь распахнулась, и Квайла втянули в широкий тамбур, тускло освещаемый солнцем из забранного решеткой окна. Оказавшись внутри, студент подвергся тщательному осмотру, но зато и сам смог рассмотреть того, кого так долго искал.
Аарус Густ был высок, сутул И одет чересчур эксцентрично даже для алхимика. Длинный распахнутый балахон подрезан на уровне колен, но не подрублен. Меж неровных обтрепанных пол выставлены на обозрение грязная вытянутая тельняшка и штаны из грубой парусины. Носы башмаков укреплены набойками, запястья обвязаны цветными браслетами-самовязками с множеством бусин. На угловато выступающем кадыке багровый синяк. Кожа на лице сморщена, щеки и лоб исцарапаны. Еще Квайл с некоторой дрожью отметил разные глаза. Один, подозрительно прищуренный, голубой, второй - навеки устремленный вдаль стеклянный, в глубине которого просматривается паутинка трещин.
После процедуры знакомства (короткое рукопожатие) Аарус потянул Квайла вверх по лестнице мимо то и дело попадающихся навстречу полуодетых девушек и втолкнул в комнату с игривой табличкой «малышка Нора». Окончательно обалдевший студент с любопытством огляделся.
Розовые стены украшали нескромные картинки в рамках-сердечках. Кое-где остались пустые крючки, на которых виднелись обрывки разноцветных ниток - кто-то явно цеплялся за них одеждой, и не раз. Широкая двуспальная кровать с балдахином использовалась алхимиком и как спальное место и как угол для складирования одежды. Изящный туалетный столик перед зеркалом, на которых красавицы обычно держат пузырьки с притираниями, сурьму и белила, был тесно заставлен немытыми пробирками с осадком на дне и усыпан пеплом. Все остальное пространство комнаты занимали закопченные котелки, фильтры, реторты, дистилляторы, ящики с медными опилками, колбы. В углу притулилась небольшая компактная печурка. Пахло касторкой, окисленным металлом и… (Квайл принюхался и сморщил нос) давно не выносившимся ночным горшком.

Предыдущая страница 14 Следующая страница


15 Людмила Горбенко

- Значит, ты и есть мой новый ученик, - довольно потер руки Аарус.
- Меня зовут Ква…
- Это лишнее! - замахал на него Аарус.
«Ну да, ну да, - с горечью подумал Квайл. - Прав оказался Ужка. По всему видать - ученики этого старикана меняются с такой скоростью, что ему ни к чему утруждаться лишними именами».
- Я от Швырги. С вами договаривались насчет план…
- Погоди. - с неожиданным изяществом Аарус скакнул к двери и рывком распахнул ее. После звучного шлепка в коридоре послышался взвизг и шум убегающих ног.
- Вот теперь можно, - удовлетворенно кивнул алхимик. Где образец?
Квайл ткнул пальцем.
- Умно, умно, - похвалил Аарус. - Ну что, ученик, слушай УСЛОВИЯ. Во-первых, завтрак.
- Мне не нужно, - поспешил успокоить старика Квайл.
- А мне нужно! Будешь приносить булочку или домашний хлебец. Во-вторых, кров.
- Поселить вас с собой я не могу, - напрягся студент. Я сам живу там, где работаю, в мыловаренной лавке пани Нова.
- Отлично! До скольких работаешь?
- Когда как. Обычно до пяти, но если распродаю мыло раньше…
- Старайся успевать приходить сюда до семи вечера. Позже начинает собираться клиентура мадам, а это, сам понимаешь… лишние свидетели нам ни к чему. Что из курса алхимии помнишь?
- Прямую перегонку, вытопку тяжелых осадков, ртутные отростки…
- Ясно, можешь не продолжать. Стандартный набор никому не нужных сведений. Ну что же, располагайся. Начнем обучение.
- А малышка Нора? - усомнился Квайл. - Она не будет возражать?
- Малышка Нора? - тонкие губы Ааруса расползлись в стороны. - Она-то точно не будет возражать. Уже месяц, как малышка Нора это я.
Пока обескураженный Квайл переваривал новую информацию и раздумывал, не сделать ли ноги, учитель пресек последний путь к отступлению - защелкнул замок на два оборота и толкнул ученика к пуфу у туалетного столика.
- Не бойся, садись.
Морщинистые руки ловко приподняли крышку с единственного предмета, который действительно мог оказаться перед зеркалом в дамском будуаре - высокого, украшенного резьбой мраморного яйца на витой ножке, предназначенного для хранения рассыпчатой пудры. То, что оказалось внутри, повергло Квайла в состояние легкого шока.
На лебяжьей пуховке, удобно скрестив ноги, восседал миниатюрный хомункулус. С наслаждением потянувшись, он приветственно поднял вверх угловатые ручки с обнаженными мышцами (что было вполне естественно: насколько помнил Квайл из курса демоноведения, искусственно создать кожу не удалось пока даже Рутсавру, самому известному алхимику современности) и перекосил лицо в издевательской гримасе, передразнивая застывшего гостя.
Довольный произведенным эффектом, Аарус аккуратно прикрыл пудреницу крышкой и со смешком повернулся к ученику.
- Никаких манер у паразита, к тому же он постоянно пытается сбежать! Зато не дохнет, как прежние. Черри мне совершенно не нужен, но я его сознательно не уничтожаю. В первой беседе с учениками и заказчиками это сразу расставляет все точки, если ты меня понимаешь.
Квайл молча кивнул, тихо отползая вместе с пуфом от туалетного столика к противоположной стене.
- Приступ им к обучению, - деловито откашлялся Аарус. Да ты присаживайся прямо на кровать, не стесняйся. Осторожно, пробирка! Ладно, черт с ней, стряхни осколки в ведро, оно в углу. Прежде чем ты возьмешь в руки щипцы и начнешь работать под моим руководством, я должен посвятить тебя в пару профессиональных истин. В Университете этому не учат, мой мальчик, это постигается только на личном опыте. Готов? Тогда начну с главного. Итак, первое правило алхимика-практика. Запомни: время от времени тебя будут бить.
- Что-о? - набросивший на себя маску заинтересованности, но в глубине души готовый выслушать нудные поучения о долге, принципе «не навреди» и тому подобные банальности, Квайл чуть не свалился с края кровати. - Что-о-о?! Как это бить?!
- Больно! - меланхолично почесывая длинную подсохшую царапину на щеке, пояснил Аарус Густ.
Из пудреницы, стоящей на туалетном столике, донесся тонкий издевательски и смешок.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

Страшное кураторское пророчество исполнилось на третий день.
Как ни старались техники, затыкая щели, их работа помогла лишь отсрочить беду. «Волос джинна», просочившихся из подземной заначки, хватило на то, чтобы насытить концентрированной магией родовое графское гнездо под завязку. Она впитывалась в его стены, растекалась по половицам и весело скатывалась с лестниц, пока не наступил роковой момент и замок превратился в Замок. Он ожил.
Это было не то медленное одушевление, что бывает у некоторых очень старых фамильных строений, из года в год перенимающих характер любимых хозяев и подстраивающихся под ИХ привычки. Графское родовое гнездо осознало себя как личность вдруг, в один момент, и само чрезвычайно этому факту удивилось.
Замок широко распахнул окна. Брезгливо вздернул углами, стряхивая уснувших на парапете ворон, словно красавица плечами. Едва ощутимо качнул крышей. С помощью зеркал заглянул внутрь себя и, обнаружив непорядок, заворчал, скрипя старыми балками. Сокровищница окуталась мягким белым сиянием - эльфийское изделие самостоятельно учуяло опасность и включило соответствующую защиту.
Если раньше, идя по коридору, ты беспокоился лишь о том, как бы не споткнуться о разбросанный мусор и посудные осколки, то теперь, поднимая ногу, тяжело было отделаться от мысли, что стены с интересом поглядывают на тебя, с трудом удерживаясь, чтобы не задушить в объятиях. Или не пнуть под зад. Или…
Видимо, нечто в том же духе почувствовали и цыгане. Сегодня я застал одну из таборных старушек в холле, где она, опустившись на колени, ласково поглаживала половицу, шепотом называя ее «моя маленькая» и уговаривая «больше так не делать». О том, что именно натворила деревяшка, оставалось лишь гадать.
Внутри графского владения ощутимо потеплело; как вполне здоровенькая особь, замок теперь имел температуру тела 36, 6. Не сговариваясь, и слуги, и наследники перешли на облегченную форму одежды.
Кроме оживления замка я и Третий столкнулись еще с одним сюрпризом.
Набившийся в глаза и случайно проглоченный во время взрыва песок из часиков Юлиуса Хитрого оказался прелюбопытной штукой! Теперь иногда по своему желанию мы могли на секундочку-другую замедлить ход времени в закрытом помещении или, наоборот, ускорить его! Лично я наигрался быстро: зрелище ускоренно бегающих с подносами слуг веселит только первые десять раз. А вот Третий, кажется, втихаря продолжал пользоваться открывшимися возможностями на полную катушку. По крайней мере, иногда мимо меня со скоростью парализованной улитки проползал задумчивый сотрудник 523 филиала, время от времени взбрыкивая и переходя на космическую скорость.
Имелся и побочный эффект, как же без него. Иногда перед нашими лицами в пространстве всплывали призрачные песочные часы, и немедленно вслед за этим начиналось странное. Прошлое смешивалось с настоящим.
Скелеты семейного мага Юлиуса Хитрого пролетали за окном, лукаво подмигивая и тарахтя костями. Пани герцогиня Атенборо с завидным упорством оказывалась в мертвом виде на прежнем месте у камина, словно невыводимое пятно крови из детской байки про призраков. Ниацин с протянутыми вперед руками шагал по парапету. Раскрасневшаяся Вторая воровала вино (хотя насчет этого примера я не совсем уверен - регулярное посещение винотеки как-то незаметно вошло у нашей напарницы в привычку).
Но стоило моргнуть…
И реальность возвращалась.
В данный момент, не касаясь ногами пола, я тихо плыл по коридору вслед за прекрасной Анной, спешащей к комнате пана Квыча. Несмотря на то, что за поясом красотки торчала всего лишь короткая плеть-пятихвостка, а на губах играла вполне миролюбивая улыбка, я все же надеялся на лучшее а ну как увлечется и придушит оружейника? Вдруг? Ведь бывают же на свете чудеса, а? Тонкие щиколотки мелькали под подолом, ручка с длинными наманикюренными ногтями черного цвета мерно перебирала четки: череп-косточка-череп косточка-череп…

Ой, не буди-и-ите
Тумэ ман молодого.
Ой да пока со-о-олнышко
Ромалы не взойде-о-от!

Моя правая рука невольно сложилась плотным кукишем, а левая прижала к боку мешочек с реквизитом. Пока я выходил из нервного ступора, Анна успела завернуть за угол и скрылась из глаз. В наушнике мстительно захохотали:
- Ты кому дули крутишь, Пятый?
- Уф! - облегченно выдохнул я. - Товарищ куратор, исполнение в эфире цыганских песен есть запрещенный прием!
- Почему?
- Во-первых, у вас нет голоса. Во-вторых, меня уже корежит от этих «Мек екжино бара мара». Вот сейчас вы пошутили, а ведь я был уверен, что рядом скачет один из таборных мальчишек-попрошаек. Имущество, тесно прижатое к телу, - стараниями новых родственничков этот жест, у меня отработан до автоматизма!
- Я предупреждал! «Когда цыган родился, черт повесился», - злорадно сообщил куратор. - Народная мудрость.
- Кажется, я понимаю этого самоубийцу. Цыгане - это у-у-ужас! Просто кошмаа-ар! Даже Третьего проняло! Час назад он ходил на разведку к некой Ляле «позолотить ручку», узнать судьбу, а заодно и подсунуть кое-что из нашего реквизита. В результате теперь из денег на непредвиденные расходы у нас осталось три паунда на всех, зато имеется мешок «талисманов»! Эта прохиндейка умудрилась втюхать талисманы ЧЕРТУ!
- Остынь, - посочувствовал куратор. - Как самочувствие? Видения прошлого все еще беспокоят?
- Почти привык. До того дошло, что сегодня поздоровался с трупом герцогини. Автоматически. Вижу, дама лежит - ну, я ей «здрасьте».
- А как обед? Небось за столом не умещались и приборы к рукам привязывали?
- Напротив, удался, - возразил я. - Табор принимал пищу в гостиной на полу, а мы со старыми родственниками вольготно сидели в столовой. Члены нашей маленькой компании даже начали отпускать остроты, представляете? Основная шутка звучит следующим образом: «Не будете ли вы любезны передать соль и перец?» Смешно до колик.
- Лишь бы не до пред смертных судорог.
Я поежился.
- Упаси Сатана. А зачем вызывали?
- Да! - спохватился куратор. - Прости, Пятый, сбился с мысли. Кажется, сегодня вам предстоит бессонная ночь. Мы проследили путь похищенных вещей. Оружие до сих пор ходит по рукам: яд в пузырьках припрятала старая Персуда - она штатная таборная колдунья; серными шашками снова играют дети; а вот по поводу удавок я хочу посоветоваться. Одну из них стащил племянник Лайоша, вторую Аза, третья, четвертая и пятая у Микоша, он лучший карманник табора. В данный момент удавки просто лежат у цыган среди вещей. Как думаешь, что применить, чтобы они их надели на себя? Может, ненароком… осторожненько… одним пальчиком…
- Позолотить, - не задумываясь, сказал я.
- И все? - недоверчиво хмыкнул куратор.
- На блестящие предметы они кидаются как сороки. Никакого отрицательного воздействия - чисто художественная акция «позолоти yдaвку». Ручаюсь, что в новом блестящем варианте наши скромные веревки обретут небывалую популярность. А если еще и парой камушков украсить…
- Даю добро! - загорелся куратор. - Проинструктирую Вторую, пусть работает. Третьего я отослал в комнату к пани Паш, но что-то он пока…
Грохот разбиваемой посуды раздался удивительно кстати. Дверная филенка треснула, и в облаке щепок показалась голова Третьего. Глаза толстяка горели азартом, а в руках он держал чуприну одного из цыганских молодцев. Распахнув остатки двери резким ударом хвоста, Третий выволок свою жертву в коридор и отправил вниз по лестнице мощным пинком; после чего, как ни в чем не бывало, отряхнул руки.
- Вызывали, товарищ куратор? - спокойно спросил он. Некоторое время эфир выразительно икал - куратор искал подходящие слова.
- Ты что творишь! - Я ухватил напарника за воротник О запрете на применение силы забыл?! Отстраню!
- Да в чем дело? - Толстяк возмущенно сбросил с шеи мою руку. - Санко отличный парень, миро тэрно друган, мы просто боролись!
В наушнике послышалось невнятное блеяние, перешедшее в истерическую икоту.
- Б-б-оролись? Ик.
- Ну да! - расправил плечи Третий, выставляя на наше обозрение пучок талисманов-стекляшек на плетеных шнурах, виднеющихся в вырезе бархатной куртки. Индивидуальный жетон Организации терялся среди этого изобилия, словно жалкий головастик в ведре с жирными лещами. - Санко добры рома, пхрал Азы, бори Лайоша. Он сам пришел ко мне, предложил побиться на кулачках - не отказываться же, сами понимаете!
Лирическое отступление.
Безобидный внешний вид Третьего уже ввел в заблуждение не одного задиру. Мало кто подозревает о наличии мышц в пухлом теле, большинство воспринимают толстяка как живое желе, совершая роковую ошибку. Что бы ни говорили поклонники здорового образа жизни и худобы, особь весом со слона-подростка по определению не может быть слабой.
Как-то раз один из наших пижонов, поклонник восточных искусств, решил поучить толстяка уму-разуму и продемонстрировать ему пару сложных приемчиков. Как примитивная личность, Третий даже не понял, что загадочные пассы руками - это и есть бой. Он просто двинул «учителя» локтем в морду, наступил на него обоими копытами и пошел восвояси, добродушно улыбаясь. Тельце незадачливого «сэнсэя» было доставлено в госпиталь младшим персоналом. Третий же, так и не осознав глубины своего невежества, имел наглость навестить партнера по спаррингу в палате. Апельсинчики принес. Кажется, после этого визита бойца перевели в нервное отделение, но это уже совсем другая история.
Вопрос «кто победил» можно не задавать - вон как довольно светится лицо толстяка.
- Товарищ полевой работник инвентарный номер 576/654-3! - рявкнул куратор, отсмеявшись.
- Да? - вытянулся толстяк.
- Что у тебя на шее?
- Защитные талисманы!· - Доложил Третий. - Купил у Ляли. Очень выгодно, кстати: если берешь двадцать кулонов от черного людского сглаза, то три браслета, заговоренные на любовь, получаешь совершенно бесплатно. Правда, здорово?
В наушнике раздался зубовный скрежет.
- Куда уж здоровее, - согласился куратор. - Правда, я, хоть убей, не понимаю, как это человек может сглазить черта, но тебе виднее. Что ж ты, сынок, всего двадцать штук взял? Сорок кулонов - шесть браслетов бесплатно. Сто кулонов - пятнадцать браслетов. Сплошная экономия. Мог бы миллионером стать, то бишь владельцем сразу миллиона кулонов.
- А? - Судя по морщинкам на лбу личины, мой напарник силился понять суть вопроса.
- Я говорю, отличные вещицы! - растолковал куратор. - И недорого. Заговоренные на любовь браслеты так вообще незаменимая вещь. Уже работают, я точно знаю. Только что пани Катрина Паш вышла из своей комнаты с мраморной вазой в руках и направляется к лестничному проему. надеясь уронить сей сосуд на голову Квыча, который как раз начал подъем на свой этаж. Если ты, скотина, не окажешься через секунду там, то еще через час обнаружишь себя за решеткой на Базе, где тебя будут любить сначала надзиратели, потом сокамерники, а потом…
- Бегу!
Вы не замечали, насколько пластичными и ловкими иногда бывают толстяки?

Тор, окраина Старого грода Поздний вечер

В каждом уважающем себя городе есть так называемая магическая лавка.
Как правило, это внешне неприметное строение где-то на окраине, рядышком с проходным двором. Никакого блеска чем ободранней стены и замызганней оконные стекла, тем лучше.
Здесь не спрашивают, откуда у вас золото и почему руки испачканы кровью, здесь хладнокровно покупают изысканные ювелирные украшения на вес, быстро подсчитывают в уме сдачу и предлагают приобрести пару склянок с цветным содержимым. Красный раствор - приворот, желтый - на богатство, синий - отворот, черный… земному пути дядюшки рано или поздно все равно придет конец, но не все имеют достаточное терпение, чтобы дождаться. В случае угрызений совести рекомендуется принять зеленый раствор - для успокоения расстроенных нервов.
Заходят в магические лавки и нуждающиеся в заклинаниях.
Произнесенные давно почившими или живущими далеко отсюда магами слова, аккуратно упакованные в неприметные серые коробочки с номерами, ждут своего покупателя. Естественно, ничего серьезного здесь нет, все мало-мальски стоящее изготавливается штучно. Так, безделушки. Пожаробезопасные фейерверки, заговоры на погоду, от похмелья или зубной боли срок годности некоторых товаров давно истек, и проще обратиться к зубодеру, знахарке или популярным народным средствам вроде рассола и красной шерстяной нитки, натертой чесноком. Да и дешевле, если уж на то пошло.
Солнечный диск плавно двигался к горизонту, словно усталая голова к плечу. На Тор опускался вечер, неожиданно неся собой небывалое потепление. Лишенный привычной остроконечной соседки-башни силуэт графского замка на фоне темнеющего неба казался незнакомым и оттого загадочным. Горячие порывы ветра шелестели в ветках деревьев, сбрасывая под ноги желтые листья. Нилс неторопливо брел вдоль улицы, расстегнув плащ и вместо четок перебирая через кожу кошеля круглые монетки. Одна, вторая, третья, четвертая… много.. Так много он еще никогда не приносил. Отполированные тысячами подметок камни мостовой блестели в неярком свете фонарей.
Два квартала на карте Старого грода зачеркнуты. Мнимый врачеватель побывал практически в каждом доме, но ничего похожего на вход на станцию не нашел. Хоть и умен крестный отец мафиозной восьмерки пан приор, а все-таки ошибается. Всем известны истории, когда пираты перед смертью оставляли фальшивые схемы с указанием мест захоронения якобы несметных сокровищ. Наивные кладоискатели пыхтели неделями и месяцами, выкапывали целые колодцы, но, кроме воды и звериных костей, ничего не находили. Чем лучше морского разбойника чик, приговоренный к смертной казни? Карту нарисовать не успел и вместо этого пошутил со своим исповедником…
Вот и последний дом.
Монах переступил порог магической лавки с некоторой опаской - в подобном месте он был впервые. Тренькнул задетый головой колокольчик. Две здоровенные надутые жабы, расположившиеся на верхней полке, повернулись на звук со снисходительным любопытством постоянных жительниц. Было понятно, что никто и никогда их не купит, и пара пучеглазых болотных уродин так и проживет остаток жизни, все больше жирея на обильных харчах (насекомые кружились над полками в избытке).
Мгновенно потеряв интерес к посетителю, жабы прикрыли веками глаза и вновь погрузились в дрему. Из подсобки, отряхивая мокрые руки и что-то дожевывая на ходу, вышел торговец.
Будь Нилс чуть внимательнее, он бы насторожился. Уж очень скучный вид был у молоденького лавочника. Словно он ничего и никого не боялся, так как самое страшное с ним уже случилось. Но за сегодняшний непростой день монах окончательно перестал обращать внимание на людские странности, взамен обретя необходимую нагловатость, приличествующую статусу почетного гражданина Каперии, владеющего силой мануального врачевателя.
- Слушаю вас! - произнес лавочник равнодушно.
Нилс недовольно вздернул брови. Быстро привыкнув кК подобострастию клиентов, он и от человека, стоящего по ту сторону прилавка, ожидал того же.
- Э…
Парнишка окинул покупателя взглядом, почти неуловимо задержавшись на клейме, поднял брови и понимающе кивнул. Пред очами Нилса появился кривой пузырек с туманным содержимым.
- Вот.
- Что это?
- Вам же для потенции? Деревенские монахи часто спрашивают. Настойка виагрового дерева, два паунда, принимать за полчаса до.
- До чего? - механически переспросил Нилс, мимоходом осматриваясь.
Продавец пожал плечами:
- Вам виднее. Перед мессой?
- Что-о? - изумился монах.
- Слушай, - разозлился лавочник, - откуда я знаю, чем вы там занимаетесь? Ко мне то и дело шастают церковники, и еще ни один не спросил небесной благодати в каплях! Плати за настои и шуруй отсюда с Богом. Или желаешь что-нибудь еще?
- Нет, - пробормотал окончательно растерявшийся Нилс, пряча пузырек за пазуху и роясь в пустом кармане, чтобы не доставать из-за пояса при свидетеле почти лопающийся пухлый кошель. Убедившись в бесплодности поиска, он вывернул второй карман и вытряс на затоптанный пол горстку монет. Вот. А…
- Что?
Предложение освятить подвал выглядело бы просто смешно. Наморщив от усердия лоб, Нилс окинул взглядом полки и вдруг нашелся:
- Э-э-э… Заклинание бы!
- Какое? - напрягся лавочник, вращая глазами.
- Я слышал, есть такие веревки-указатели, - пробормотал Нилс, чувствуя себя окончательным идиотом. - Ты заговариваешь кончик на имя, бросаешь клубок, и она сама…
Глаза лавочника уставились куда-то в потолок.
- Сейчас нет.
- А вообще… бывают? - не унимался Нилс. - Правда? Кто-то, кажется, говорил мне, что вам подвозят время от времени…
- Да, - скрипнул продавец, сжимая руку в кулак и тыча большим пальцем в небо. - Иди. Иди уже, ты же расплатился!
- Скажите, а чтобы искать не человека, а… предмет. Большой предмет, типа жилого дома…
Лавочник указывал в потолок уже не одним, а сразу двумя пальцами.
- Что с вами? - растерялся монах.
Спустя секунду он уже не спрашивал.
Темная фигура стражника упала с потолочной балки, словно хищны и паук, охнула, стукнувшись коленом, неловко смотала страховую веревку с крюком на конце. Кожаный жилет, надетый прямо поверх рубахи, в области груди и живота обшит защитными пластинами, на голову низко надвинут войлочный берет-шепта, завязанный под подбородком, из-под берета азартно блестят совсем еще юные глаза, опушенные длинными, как у девушки, ресницами. На заломе кокарда особого отряда его высочества, за спиной арбалет.
Из-за занавески, отделяющей подсобку, степенно, без суеты вышли еще двое стражников постарше - одинаково крепко сбитые и кривоногие. Руки на ножнах, шагают неслышно благодаря мягким подметкам, синхронно выставляя вперед ноги, словно родные братья. Вся разница лишь в том, что первый бородат, а второй гладко выбрит.
- А ну стой, любитель клубнички! - радостно выкрикнул «новичок», как его обозвал про себя Нилс. Судя по петушиной задиристости, действительно, еще совсем молод. С мотком худо-бедно справился, хотя на поясном замке его защелкнуть так и не сумел и под неодобрительным взглядом бритого просто запихал веревку за пояс.
- Тайная государственная стража! Передовой отряд! Считай, что уже нашел все, что искал, и даже более того!
Бородатый без эмоций кивнул и неодобрительно окинул взглядом застывшего монаха.
- Всего-навсего сын Господа? И какого лешего тебе не хватало? Небось, не перетрудился в своем монастыре, вон какую ряху нажрал, шире плеч!
Нилс оскорбленно вскинул подбородок.
- Извольте пояснить, по какому праву вы смеете…
- Смеем! - перебил бородатый. - - Вашу бумагу, пан врачеватель. Будьте так добры.
- Но я…
- Бумагу! - почти ласково повторил бородатый. - Ага…
По мере прочтения документа настоятеля лицо слуги закона плавно меняло свое выражение с равнодушного на почтительное. Извлеченная из поясного кармана магическая синяя свеча загорелась коротким круглым пламенем. В ее свете сургучная печать вдруг задрожала, раздвоилась, и прозрачная копия заметно приподнялась над пергаментом.
- Настоящая, - выдохнул «новичок». - Ух ты! Первый раз в жизни вижу!
- Позвольте принести вам глубочайшие извинения от города и себя лично, - возвращая бумагу, бородатый слегка поклонился: - Обознался. Стыжусь.
- А что случилось? - Вместе с официальным подтверждением достойного статуса к Нилсу вернулась соответствующая велеречивость. - Под скажите. Возможно, я сумею посильно помочь.
- Поступило указание отыскивать всех, кто выдает себя за владеющих силой, - доверительно шепнул бритый, мимоходом отвешивая подзатыльник «новичку» (тот от скуки пытался открыть пузырек с прилавка и нечаянно разлил его содержимое). - Ищем по рынку, в подозрительных лавках и в порту, где иностранцы толкутся. Про разрушение магической башни графского замка слышал?
- Говорят, это горючий газ из земли неожиданно выплеснулся. Вроде родственники покойного графа, что сейчас в замке гостят, подтвердили, - поделился свежими сплетнями Нилс.

Предыдущая страница 15 Следующая страница


Джинн из подземки 16

Бритый только хохотнул.
- Вздор! Никакого газа! Видел в городе порхающие зеленые искры? Магия. Есть информация, что пришлые жулики-целители расстарались. Уходили по стене Цитадели от погони, кинули вслед покупное заклинание, а оно возьми и взорвись!
- Как это? - занервничал Нилс.
- Очень просто, - хмыкнул бородатый. - У нас ведь народ какой? Тупой народ, прости меня господи. Про мафиозные восьмерки страшные сказки рассказывают, а за одиночными владеющими силой, наоборот, гоняются как за панацеей от всех бед и болячек. Заполучил, значит, повезло, остальное не интересует: кто такой, откуда, каким органом магической власти признан, когда клеймен. Лишь бы метка на лбу была. Затаскивают в дом и давай… Под бойца или, к примеру, донора подделываться резону нет. А вот травники, врачеватели, природники, словесники… Только вчера трех словили. Один семена обрабатывал для повышения всхожести, хотя сам ни ухом, ни рылом. По деревням ходил, зараза. Спасибо, в последней хате уважил хозяина, отведал стакан домашнего самогону. Так этого лживого природника до того развезло, что не только всю правду-матку выдал своему клиенту, но и начал его уговаривать вступить в дело. Вроде совместно гораздо сподручнее. Сейчас в участке показания дает. Второй кретин напузырил в стакан помирающему дедку отвара дикой коки пополам с сенной корой и выпить велел. Дескать, всю слабость как рукой снимет. Словно юноша забегаешь.
- И что? - Нилс старательно растянул дрожащие губы в улыбку. - Пронесло небось?
- А как ты хотел? - хлопнул его по плечу бритый. - Конечно, пронесло. Только не долго дед бегал, словно юноша. Все-таки преставился, царство ему небесное. Стыдно сказать, в закрытом гробу хоронили.
- А травник?
- Как дед первый раз в отхожее место дуну л, этот скот павлином вышагивал. Книжечку достал и принялся заказы в нее записывать. А как дед в третий и четвертый раз побежал… ноги в руки, и нет его. Случайно поймали. Сейчас показания дает. У кого был, от чего лечил.
- Правильно, - кивнул Нилс и спохватился: - Погодите! Вы сказали троих? А что третий?
- Сбежал мерзавец, - признался бритый, сокрушенно цыкая. - На него по взрыву башни и думаем, больше не на кого. Уже и уголовное дело завели. В двух частях. Он ведь не только башню подорвал! Сегодня в Торговых рядах целое представление устроил, собака. Штучную кольчугу попортил и меч погнул.
- Как? - опешил Нилс.
- А вот так! И ведь как назло: как башню ломал, толпа очевидцев, а на рынке ни одного нормального свидетеля! Один говорит - было клеймо, другой, что не было, а третий и вовсе кричит, что никто товар не трогал. а все подстроил сам продавец. Тяжело с людьми. Ох, как тяжело. Одежонку, что жулик обронил, и ту толком опознать не смогли. Тебе случайно не знакома, а?
На свет явился мятый коричневый плащ с одиноко болтающимся крючком от застежки-фибулы.
Нилс молча замотал головой, стараясь ничем не выдать волнения: очень уж напоминал плащ Михаилову одежду. И цвет, и длина, и веревочка вместо потерянной фибулы. Вот если бы подол пощупать… Михаил имел обыкновение зашивать под подкладку мелкую морскую гальку. Для утяжеления.
- Развелось жулья… - укоризненно согласился Нилс плавно пятясь к выходу - Но на рядового гражданина все же пенять грех. Как прикажете простому горожанину отличить настоящего владеющего силой от мошенника? В бумагах разбираются не все. Кто-то и вовсе неграмотен.
- Да очень просто! - взвился «новичок». - Вот я бы ни что не попался! Подержите арбалет, я покажу. Берешь вот так… - розовые губы сложились трубочкой и сплюнули на кончики пальцев пенистую слюну. - И ко лбу! Ой! Что это?
Сам Нилс прекрасно знал, что это… Это была его собственная гордыня. Преступная неосторожность. Глупость. И наконец, нестойкая краска.
Торговец виновато пожал плечами и сочувственно моргнул - дескать, я тебя пытался предупредить брат но ты не понял. Сам виноват.
Нилс обреченно вздохнул и попятился, прижимая к груди арбалет.
Бородатый и бритый синхронно дернулись за саблями отпихивая «новичка», который растерялся до того, что зачем-то лизнул испачканную ладонь языком. Нилс явственно ощутил как волосы на его голове становятся дыбом разделяясь по обе стороны от циртонуры, как хохолки диковинной птицы.
Но тут сзади зазвенело, и плащ хлестнул по лицу больно оцарапав щеку зашитыми в подкладе камешками - сквозь разбитое окно в лавку ворвался жесткий, горячий ветер.
Виновницей сквозняка оказалась девушка с алебастрово бледно и кожей и холодными серыми глазами. Угол выбитой рамы зацепился за плечо куртки, разодрав шов, осколки стекла блестели в лохматых русых косах. Вместо традиционной юбки очень широкие брюки. На тонкой цыплячьей шее - строгий ошейник шипами внутрь. На миг Нилсу показалось, что когда-то давно он уже видел это лицо, но вспоминать было не время и не место.
Приземлившись на пол гораздо ловчее, чем «новичок» из особого отряда, не званая гостья по-собачьи отряхнула с себя мусор и с неожиданным проворством подпрыгнула вверх и вперед, уже в полете ударив врастопырку худыми ногами обоих опешивших «братьев».
Хрустнули одновременно ломающиеся кости, пробирки посыпались с прилавка на спину спешно уползающего к подсобке лавочника, истошно взвизгнул «новичок», поскальзываясь в цветной луже, в которой смешалось не менее десятка различных магических средств. Из раздавленной коробки с заклинанием вылетел короткий плевок фейерверка и тут же потух с яростным шипением на мокром полу. Через прожженный бок настольного «фонтана» весело брызнула серебристая огненная струйка.
Нилс вжался в стену, уворачиваясь от порхающих по комнате горящих пузырей, складывающихся в красное «Поздравляем!», крестясь и одновременно ругаясь, на чем свет стоит.
Шумно втянув воздух, девушка вырвала из рук монаха плащ, прижала к носу, часто и тяжело дыша. И без того маленькие зрачки превратились в точки. Нилс заметил, что обе сабли - и бритого, и бородатого - уже в руках непрошеной гостьи.
- Свяжи их! - коротко рыкнула она, отмахиваясь от настырной горящей «П» и тыкая в скорчившиеся фигуры коротким указательным пальцем с обкусанным до мяса ногтем. Сможешь? А я на улице подожду. Только арбалет заряди, чтобы не трепыхались. «Стрекоза» - хорошая вещь!
Только сейчас Нилс вспомнил, что по-прежнему прижимает к себе оружие «новичка», и с опаской натянул тетиву. Приклад чужой «стрекозы» на удивление послушно лег в ладонь. Пружинка услужливо приготовилась подать снизу из паза следующую короткую стрелу.
Не озадачиваясь открыванием двери, девушка вышла тем же путем, что и вошла, - через окно.
- Эй, пацанка! А ты не слишком шустра? Кто возместит мои попорченные заклинания? - выкрикнул вслед опомнившийся лавочник. Из-за занавески, отделяющей подсобку, вы сунулась рука. Один за другим стали загибаться пальцы: От запоя, от колотья, от зубной боли…
Сквозь сквозящий ветром оконный проем просунулась вихрастая голова с белыми оскаленными зубами - один к одному, как первосортный жемчуг, лишь клыки выделяются желтизной и размером:
- Р-р-р!
Лавочника без слов смело за занавеску. Сидящий в луже смешавшихся снадобий «новичок» с трудом сфокусировал глаза на собственных ладонях, показал им язык и глупо захихикал. Развеселившийся Нилс направил арбалет на поверженных стражников:
- Стоять! Руки!
- Да как ты сме… ай! А-а-а…
Выкрики сменились мычанием. Пусть Нилс и не был умелым бойцом, но, как опытный работник приюта душевнобольных, умел не только изготовить кляп из любого подручного средства, но и виртуозно применить его. Тем более против обездвиженных соперников. Взведенное оружие в левой руке ему почти не мешало.
Бородатый не выдержал первым. Стараясь не шевелить сломанной конечностью, он дернул монаха за рясу и возмущенно прошипел:
- Послушай, брат! Ты бы опустил арбалет, а? или ты владеешь им столь ловко, что попадешь в меня, не целясь?
- Какое там ловко, - честно признался Нилс, перевязывая счастливо смеющемуся «новичку» запястья за спиной. - Палец на спусковом крючке так и пляшет. Неведомо куда стрельну и в какое место попаду. Уж не обессудьте. Так что я на вашем месте лежал бы смирно. У стенки. Да-да, правильно, именно так.
Постепенно приходящий в себя спеленатый «новичок» задергался.
- Да ты не бойся, - успокоил Нилс. - Думаешь, если клеймо поддельное, то я преступник? И сразу убью? Нельзя мне, пока я монах. Не угодное это Господу дело, кого попало стрелять. Вот если кто выскочит раньше, чем через полчаса - пальну. И сам святой Пала не станет меня осуждать.
- Богопреступник! - выдави из себя бритый, пиная в бок всхлипывающего «новичка».
- Прощайте! - сообщил притихшим жабам Нилс, придерживая рясу и задом отходя к двери, не опуская арбалет.
- Все равно найдем, - выкрикнул вслед бородатый. - Рожа приметная! Каждому уличному посту разошлю ориентировки! Лично!
- Ищите-ищите, - согласился Нилс, припирая дверь снаружи удачно подвернувшимся поленцем и оглядываясь в поисках негаданной помощницы.
Девушка не обманула. Она действительно ждала, изнывая от жары в толстой куртке, но не снимая ее. На лбу едва заметно светились в полутьме капли пота, рот открыт, язык вывален. Брови низко нависли над светлыми глазами, впитывающими лунный свет, по худому горлу над ошейником курчавится отрастающая шерсть.
Вервольвиха. Совсем еще молоденькая. И самое странное, Нилс никак не мог отделаться от ощущения, что действительно где-то уже видел ее раньше.
- Я от крестного отца, буркнула девушка, отводя глаза. - Прислана тебе, толстому дураку, в помощь. Чтобы шибче искал.
Уголки ее губ дрогнули, но не растянулись в улыбку, а застыли в неком слегка ассиметричном намеке на нее. Точно. Знакомая привычка.
- Чья же ты будешь, мохнатая откровица? - не выдержал монах, на всякий случай не опуская «стрекозу».
- А ты не помнишь? - насупилась девушка.
- А должен? - еще больше заинтересовался Нилс. - Я среди нежити не вращаюсь. Не по чину мне это, знаешь ли. Ну-ка повернись! А ну, еще раз!
- Я не поняла! - Руки вервольвихи возмущенно уперлись в бока, а маленький рот выгнулся презрительной подковкой. - Ты что, решил поразвлечься танцами? Раз ему повернись, другой повернись! Еще скажи каблуками постучать!
- О! - обрадовался монах. - Теперь, кажется, узнаю! Как скандалить начала, так сразу и вспомнил! Варуша, ты что ли? А ну повороти… леший побери! - По мере внимательного всматривания в лицо разозленной девушки радость узнавания резко сменилась ужасом. - Варуша! Точно ты! Ты! Выросла-то как за год! Прямо девица на выдане и все тут! И похорошела! Глазки, ротик, даже этот дурацкий ошейник тебе к лицу. Постой-постой, как же это может быть… племяшка, ты - нечисть лесная?
Вервольвиха обиженно хмыкнула.
- Но в кого? - взвыл Нилс, вцепляясь свободной рукой в собственные волосы. - В кого же ты у нас такая хвостатая? Позор! Какой позор! В нашей семье отродясь никто на четырех лапах не скакал! И твоя мать вроде вполне приличная женщина, живут с моим братом душа в душу, как голубки, ни разу он на нее даже голоса не повысил!
- Попробовал бы он повысить, - тихо буркнула Варуша.
- Обходительная такая! - тоскливо продолжал Нилс. - Улыбается при встрече всегда!
- Ага, - согласилась племянница, вызывающе сверкая глазами. - Во все зубки. Дядька, ну успокойся ты! Да, я перевертыш! Какой меня родили, такая и живу; зато не страшно одной после гулянки домой через лес возвращаться. Ну что ты так переживаешь? Ничего же страшного не произошло!
- Ничего страшного?! - взвизгнул Нилс и, опомнившись, прикрыл рот ладонью. - Ох… Совершенно забыл о деле! Нам же бежать надо!
- Слава богу, вспомнил, - угрюмо съехидничала Варуша, убирая косы за воротник куртки. - Пузырек с настойкой давай. Да не трясись, сейчас все сделаем в лучшем виде.
Через несколько минут к карете раскачивающейся походкой подошел вполне благообразный монах. Худенький подросток непонятного полу, сопровождающий его и почтительно держащийся в тени, уверенно хлопнул задремавшего кучера по колену.
- Эй! Не спи, любезный, тебе поручение!
- Слушаю, ваше вс… пресв…
Монах благосклонно кивнул и толкнул не то мальчика, не то девочку. Тот послушно протянул растерявшемуся мужичку пузырек.
- Вот. Они через полчасика уже освободятся, подлей пока во флягу. Для сугреву.
- Чой-то? - недоверчиво покосился на подношение кучер.
- Секретная настоечка для усиления мужской привлекательности, - доверительно шепнул мальчик, прикрывая рот ладошкой. - Ваши купили. Смотри, сам не смей пить! За нее большие деньги плачены!
Заверения обрадованного кучера оказались столь цветисты. что можно было не сомневаться: едва парочка поручителей от особого отряда удалится за угол, он примет внутрь как минимум один приличный глоток «для сугреву», теша в уме надежду резко повысить мужскую привлекательность. Даром отведать то, за что плачены большие деньги, кто же откажется?!
Даже интересно, куда побежит мужичок, как только ощутит на себе действие настоя? Домой, к супруге под бочок? Или до ближайшего борделя?
- Ну что, пошли? - повернулась к задумавшемуся монаху Варуша.
- Пошли, э-э-э… - опомнился Нилс, не зная, как бы потактичней выспросить обо всем юную помощницу. На всякий случай решил вернуть комплимент. - Ловко ты ему настойку… да, и в лавке тоже. Спасибо, племяшка. Ты меня выручила.
- На здоровье. Мы, отпрыски вервольфов, вообще очень ловкие, - согласилась девушка, с легкой гримасой поворачивая шею в плотном ошейнике.
- Ну да, - не удержался от шпильки монах. - Вижу. Как же ты докатилась до такой жизни, девочка моя? Родители хоть знают, где ты сейчас?
- Мать, может, и догадывается, - вздохнула Варуша. - Все-таки ее кровь. А отец ни сном, ни духом. Меня три дня назад на Бирючьей Плеши словили. Сонной стрелой пальнули, я и брякнулась под куст, как дохлая овца. Когда опомнилась сижу в мешке, вся заговоренными веревками опутанная, на шее эта дрань с шипами.
- Далеко забралась!
- Для голодного вервольфа семь верст… Слышал, наверное, мы около дома не охотимся, - ослепительная улыбка с наверняка продуманной дружелюбной гримасой наползла на лицо и тут же сменилась оскалом.
- Однако зубы у тебя сейчас, Варуша, - не выдержал монах.
- Нормальные зубы, - буркнула девушка, отворачиваясь от чересчур пристального взгляда и приглаживая растрепанные косы. Забрав у Нилса арбалет, явно рисуясь, она двумя пальцами легко переломила болт, после чего располосовала плащ Михаила и перевязала лоскутом запястье, туго затянув узел острыми зубами.
- Поранилась, что ли? - встревожился Нилс.
- Нет. Так удобнее, запах будет под носом. Тебе арбалет больше не нужен?
- Нет, и надеюсь, уже не понадобится, - вздрогнул Нилс.
- Вот и ладно, - легко согласилась Варуша, останавливаясь у старой седельной мастерской, на углу которой боголюбивый мастер выдолбил святую сценку прямо в наружной стене. Бережно погладив «стрекозу», короткие пальцы пристроили ее на фигурке одного из ангелов.
- Богохульствуешь, племяшка? - не одобрил Нилс.
- Помогаю, - серьезно возразила юная вервольфиха, сдвигая оружие так, чтобы оно ловчее легло под ангельское крыло. Добро должно быть с кулаками! А еще лучше с арбалетом и полным комплектом болтов! Вон, какие времена настали! Не успевает приличный богобоязненный человек зайти в лавку, как ему на голову падают вооруженные бойцы. Поневоле станешь нарушителем закона, Жить-то хочется! Или ты не согласен?
Нилс, которому на миг представилось жутковатое добро с оскаленными зубами, держащее в каждой руке по ведру с бетоном, счел за лучшее промолчать. Девушка тихонько хихикнула и с хрустом расправила плечи.
- Да ты не думай, я своих не кусаю. Мне, как и тебе, брата Михаила позарез найти надо. Ошейники повиновения - штука сильная, но работают на пойманном вервольфе только один раз. Так что у нас с настоятелем договоренность: я привожу беглого юродивого - и сразу свободна. Одежку я у края деревни под приметным кустом припрятала, дождей не было, значит, все сухое. Вернусь домой, разревусь, скажу, что лешак пугнул, что в чаще заплутала, все кинутся меня жалеть и откармливать, отосплюсь, отъемся…
Будущее свидание с безутешными родными было обрисовано столь уверенно, что Нилс понял: не первый раз племяшку «лешак пугнул». Было уже такое. Если в тот раз и не словили Варушу, заковав ошейником, то значит, сама о времени забыла и по лесу несколько дней за зайцами бегала.
- Ох, племяшка, - вздохнул Нилс. - Даже не знаю, что сказать. Однако и увлечения у тебя… Нет чтобы как нормальная девица с подружками вечером собраться и тихонько вышивать…
- Ты что, дядька? - изумилась Варуша. - Вроде и не маленький уже… Неужели честно веришь, что девчонки на своих сборищах голову от вышивания не поднимают?
- А что? - запротестовал Нилс. - Нитяные узоры - это дело непростое. Один только воротник у праздничной рубахи недели три работать надо.
- Ага. Особенно если в компании. Если в одиночку, то и за два дня можно управиться: ведь болтать и сплетничать не с кем!
- Ну и молодежь пошла, - неодобрительно заметил Нилс. - Но ты, Варуша, все равно всех переплюнула. Не понимаю, как же ты дальше жить станешь, с таким секретом?
- Обыкновенно стану, - вздернула худым плечиком девушка. - Замуж выйду, детишек нарожаю! Как четверть деревни живут, так и я!
- Четверть деревни? Вот это новость…
Нилс тихо сглотнул и решил не форсировать опасную тему, в конце концов, у Варуши имеются родители, и если их устраивает то, что их ребенок ежемесячно шляется в чужие леса гоняться за барсуками, то не его дело заставлять племянницу обходиться домашними курами. Пусть бегает. А что? Вон какая здоровенькая - трое суток мотается по городу, и хоть бы хны. Только щечки побледнели, ушки заострились и бровки… скажем так, погустели. Свят-свят-свят…
- Послушай, племяшка… - начал монах. - Бог с ними, твоими странностями. Я ведь дядька твой родной и буду любить тебя всякой, хоть мохнатой, хоть лысой. Ты скажи, девочка, этот чудесны и черный нос, что сейчас растет на твоем личике, ничего тебе не подсказывает, а? Где сейчас Михаил, как думаешь?
Не отвечая, Варуша как-то странно всхрапнула, обогнала его и перешла на легкий бег.
«Докатился. Играю в кладоискателей вместе с собственной племянницей», - с тоской думал Нилс, едва поспевая за упругими худыми ногами. Девушка молча бежала впереди, время от времени оборачиваясь и притормаживая, словно охотничья лайка, подгоняющая неторопливого хозяина.

Под городом. Нижний ярус подземки

Демон приземлился, как всегда, неслышно.
- Ну как дела?
Щун молча поправил неподвижно лежащее тельце, ровняя его по центру обрисованного круга, и только тогда ответил:
- Работаю.
Ифиторель скептически скривился, глядя на подвязанные суровыми веревками руки гнома и глубокий провал в том месте, где у живых существ располагается сердце.
- И долго с каждым возишься?
- Они все разные, - Пояснил щун. - Какой в момент вскакивает; а кого и по два раза поднимать приходится. Да ты не волнуйся. Главное, один из молодых садовников - Кдрат - в порядке. И уже занялся катализатором. Сразу, как кристалл катализатора созреет, мы приступим к реанимации основного населения.
- А сад? - напомнил демон.
Щун нахмурился:
- Боюсь обещать. Кдрат говорит, некоторые кристаллы подверглись избыточному давлению. Кристаллическая решетка фенаклизов изуродована, топазы прокалились и потеряли окрас, смарагды из теплицы вообще стали как обычные природные камни. Тебе же не нужны блестяшки в кольцо?
- Сад можно Восстановить? Или придется растить новый? - не скрывая беспокойства, уточнил Ифиторель.
- Шутишь? - Губы щуна разъехались в жутковатую трещину. - Саженцы для идеальных камней только принимаются лет пять.
- Как у вас все… долго! - с досадой сжал кулаки демон. Связался с гномами! На свою голову!
- Ты и сам не слишком тороплив, - не преминул уколоть щун, сгребая в охапку серые свечи. - Приди, как обещал, сразу через три года после консервации тел, и все бы прошло значительно проще.
Широкие конечности сторожа высыпали свечи на пол и стали бережно, по одной расставлять вокруг неподвижного тела гнома. Удовлетворенно поправив фитили, щун отряхнул с ладоней тусклый воск и пошаркал в угол, еле заметно припадая на правую ногу.
- Куда? - тоскливо спросил демон, провожая глазами угловатую фигурку.
- За огоньком.
- Не ходи, я запалю.
Саламандра извернулась на цепочке, чтобы куснуть демона за палец, но не достала и взвизгнула от щелчка. Красный язычок выплюнул пламя на подставленный щуном факел. Пристроив факел на стене, сторож меланхолично подпалил от него тонкую щепу и начал зажигать свечи. По плоскому лицу неподвижного гнома побежали отблески пламени, придавая ему то удивленное, то насмешливое выражение.
Ифиторель прислонился к стене и вздохнул.
Демонстративно не обращая внимания на демона, щун бесцеремонно разжал зубы пациента, капнул в холодный рот из пузатого пузырька и поддержал поднимающееся судорожными рывками тело. Уже не мертвый, но еще не живой, гном застыл вертикально. На пол пещеры упали шесть колеблющихся теней. Подперев первую свечу ладонью, щун медленно двинул ее против часовой стрелки…
- Так и будешь возиться? - не выдержал Ифиторель, презрительно фыркая. - Тоже мне, гномья прикладная магия…
- А ты умеешь быстрее? - прошептал щун, подвинув, наконец, первую свечу так, что одна из теней, отбрасываемых гномом, слилась с другой. - Еще четыре слияния, и она готова.
- Она?! - изумился демон, прикрывая рот ладонью. - Так это дама? - Из-под ладони вырвался сдерживаемый смешок. Коротенькие волосенки, стандартный комбинезон, мускулистые плечи, плоская грудь? Ну и шуточки у вас! Сами-то хоть мальчика от девочки отличаете?
- Сами отличаем, - насупился щун. - А посторонним такие подробности знать не обязательно. В случае непредвиденных катаклизмов гномы становятся обоеполыми.
- Однако! - восхитился демон. - Все предусмотрели, мерзавцы! Надеетесь выжить любой ценой? Ну так знай, эти умения вполне могут вам пригодиться. и довольно скоро. Мир поделен так давно, что уже назрел очередной передел. В городе Отверженных уже вовсю принимаются ставки. Люди против гномов? Или гномы против людей? А может, просто люди против людей - ведь они все разные! Черные против белых и желтых? Или желтые вместе с красными против белых? Или оставшиеся маги против всех? Ты бы как предпочел?
- У нас существует старое пророчество, что скоро рас станет больше, - сухо сказал щун. - С тех пор как эльфов не стало, эта ниша так никем и не заполнена. Именно поэтому все больше рождается людей с отклонениями и странностями, и это только промежуточные стадии естественного отбора. Чуть дальше в глубь континента есть целые деревни из мутантов, что паразитируют на соседних поселениях. К тому же после нашего опыта в Разломе процесс ускорился, Ифиторель. Слишком мощное колдовство.
- Да сколько тех мутантов! - отмахнулся Ифиторель.
- Сейчас процент от общего количества. А пятьдесят девять лет назад была одна тысячная процента. При скрещивании с обычным смертным у пары никогда не рождается обычный детеныш.
Сообщив новость, щун замолчал и наклонился над гномом, но еле заметное подергивание века не укрылось от внимания демона.
- Ты знал заранее! - Ифиторель откинулся к стене и горько усмехнулся. - Знал! Еще прежде, чем мы договорились о взаимной услуге, да? Хитер, мерзавец, старый пень… Слушай, а сколько тебе лет?
Гномий сторож молча двинул против часовой стрелки следующую свечу, делая вид, что полностью поглощен этим нехитрым занятием.
- Понятно, - скривился демон. - Выглядишь на тысячу, если честно.
Щун хмыкнул.
- Больше? - поразился демон. - Прими комплимент, ты отлично сохранился!
Сторож недобро зыркнул из-под низких надбровных дуг.
- Ну и ладно! - отмахнулся Ифиторель. - Думаешь, пропаду? Новые времена всегда предпочтительней старых, ведь они несут в себе новые возможности. Вот только… - Черные глаза утратили безмятежность и вновь налились суровостью. Мне все равно нужны камни для нагрудника Владыки. Позарез нужны, пока трон в городе Отверженных демонов свободен! Идеальные кристаллы, девять штук! Только они меня и держат!
- Сам протянул.
- Да сколько можно меня колоть!
- Ладно. Как насчет содержимого Разлома? Снимешь защиту? Не обманешь?
- Забирайте все! - с щедростью дарителя, расстающегося с абсолютно ненужными самому вещами, заявил демон. - Все! Стройте своих летучих железных птиц и набивайте им брюхо голубыми камнями, я не против.
- Железных драконов, - педантично поправил щун. - Какой толк от птицы? Разве что на голову накапает.
- Ну да! - развеселился демон. - Дракон и вправду нагадит по боле воробья!
- Наши машины будут не гадить, а плеваться огнем, - с легким оттенком обиды заявил сторож. - Горючий состав уже проверили, он прекрасно сохранился. Вот увидишь, с появлением летучих драконов расстановка сил моментально изменится.
- Надеюсь, что не увижу, так как буду далеко отсюда, - меланхолично заметил демон. - Очень надеюсь. И так уже загостился. Так как с кристаллами? Будут?
- Камни будут.
- Обещаешь? - обрадовался Ифиторель.
- Постараюсь, - уклончиво ответил щун. - Садом уже занимаются. И катализатор растет.

Предыдущая страница 16 Следующая страница


17 Людмила Горбенко

Демон нетерпеливо потер руки.
- Владыка Отверженных! Я чувствую - этот день настанет!
- Прости, но я слышал, что камни не работают без специальных нагрудников, - осторожно напомнил щун. - С власяными петлями из шевелюр девяти прошлых Владык, навешенных на конструкцию из их же рогов. Этих диковинок небось уже и не осталась на свете?
- Ошибаешься! - с явным торжествам ответил демон. Один я точно разыскал! И знаешь где? В графском замке.
- Сокровищница? - наморщил лоб щун. - Помню. Мы делали для нее замки после того, как эльфы отказались закончить работу. Мария Цитабарская была еще та штучка, с характером. Интересно,. кто именно подарил ей нагрудник? Хотя я, кажется, догадываюсь… Постой, Ифиторель! Просто так хранилище не открыть, нужен наследник!
- Имеется и наследник, как же! - развеселился демон. Точнее, наследница! Такая шустрая дамочка, что только глаз да глаз! Поглядим на графские сокровища! Поглядим!
Оживляемая гномиха медленна подняла веки и уставилась перед собой. Щун критически осмотрел негнущуюся шею и помахал перед лицом пациентки ладонью. Гномиха не отреагировала.
- Брак, - покачал головой Ифиторель.
- Для простой работы сойдет, - деликатна возразил гномий сторож и, прислонив готовую фигурку к стене, пошаркал к следующему телу.
- А как там ваши дела? - с холодным равнодушием осведомился демон, брезгливо отодвигаясь от маленькой соседки. С подземкой все в порядке?
Щун пожал плечами.
- Мы законсервировали самые важные объекты перед уходом народа в анабиоз. Люди их не потревожили.
Демон язвительно расхохотался:
- Не потревожили? Ошибаешься! Пока я искал выходы к сокровищнице, наткнулся на совершенно заброшенную станцию под Тором, и знаешь что? Внутри ходил человек! Смертный! Гремел стальными чушками и даже имел дерзость отсыпать себе горсть монет!
- Не может быть! - Новость настолько поразила щуна, что он застыл на месте и заметно повысил голос: - Нет! Заброшенная станция законсервирована еще при жизни прежнего поколения гномов! Сразу над ее крышей бутыль с «джинном», что запрятал каперийский первомаг! Это сверхсекретный объект!
- Было-было, мне нет резона врать! - мстительно ухмыльнулся демон. - Ладно, не беспокойся. Это был всего лишь чик, и я устроил так, что через несколько часов его казнили. «Джинн» может спать спокойно. Все чисто.

Тор, окраина Старого грода

Еще неделю назад Квайл и помыслить не мог, что алхимикам приходится столько потеть, причем в буквальном смысле слова. Словно заведенный, он бегал по городу до пяти, стараясь как можно быстрее облегчить наплечник и распродать мыло. А потом… потом начиналось то, ради чего он рисковал жизнью и собственным задом.
Аарус Густ оказался необычным алхимиком: он не интересовался основными задачами алхимии как науки - исследованием момента перехода тел из летучих состоянии в стабильные, расширением видов алхимической ртути, загадкой «красного масла» в реакции с женской ртутью, степенью истинности «Лейдесского папируса» и прочим.
Вместо того чтобы проводить опыты и писать трактаты, одноглазый старик каким-то образом ухитрялся находить выгодных клиентов и брался за выполнение самых невероятных заказов, утверждая, что истина рождается не в споре, а в процессе работы. А уж если имеется возможность узнать истину за чужой счет, грех этим не воспользоваться.
Как правило, заказчиков Аарус находил в порту, толкаясь среди матросов, торговцев, наемных перевозчиков и просто случайных людей. Словно два павлина в стае галок, алхимик и человек с неразрешимой проблемой легко узнавали друг друга. После короткого обмена взглядами и ритуального кивка, обозначающего согласие, Аарус сматывал плащ под мышку, становясь окончательно неприметным - кто обратит внимание на старого матроса в портовом городке? - и вел потенциального клиента прямиком к мадам Брунхиль. Дальше уже решала судьба.
Иногда заказчик вообще забывал о цели визита, дурея от общества завитых, надушенных пачулями девушек в оборчатых корсетах и чулках сеточкой. Иногда даже не замечал, где оказался - настолько велико было желание получить то, что обычному смертному недоступно.
Несмотря на отсутствие опубликованных трудов, имя Ааруса было на слуху далеко за пределами Тора. Он брался за все: выплавлял фальшивое серебро, отстаивал и чистил яды (не забывая попутно по собственной инициативе изготовить и подходящее противоядие, за которым нередко прибегали уже на следующий день), чистил, клеил и красил драгоценные камни, повышая их стоимость в десятки раз. Пару раз сумел получить неустойчивое золото, которое мгновенно расхватали из расчета пять к одному для подарков на свадьбу и оплаты случайных разовых сделок. Товарный вид металла держался почти сутки, и экономные плательщики успевали смыться из города.
Вне зависимости от результата работы задаток не возвращался никогда. Получивший вместо серебряного слитка комок черного сплава клиент мог биться головой об стену, угрожать расправой, плеваться, кусать локти - Аарус оставался непреклонным. Как правило, после мягкого напоминания о несоответствии заказа нормам закона обиженные ограничивались битьем пары пробирок и собственно самого Ааруса.
Именно на этот случай в комнате на самом виду всегда стояли дежурные пузатые сосуды № 7 самого дешевого не огнеупорного стекла, а в ящичке комода «малышки Норы» лежал запас корпии, бинта и бродяжьей примочки.
Квайлу не слишком понравилось присутствовать при батальных сценах (четыре дня назад ему досталось так, что наутро пани Нова узнала своего продавца исключительно по рыжей шевелюре), зато следить за тем, как Густ работает, было захватывающе интересно.
Длинные пальцы с темными трещинами на подушечках небрежно прихватывали щепоть желтоватой пудры хлора. Свинца, сыпали в пробирку, запаливали горелку, на глазок доливалась вода, и пока смесь вскипала и охлаждалась, Аарус преспокойно задирал ноги на туалетный столик, лениво перебрехиваясь с Черри, словно дворовый пес с мелкой пришлой собачонкой.
Никакого уважения к мерам и формулам, весы заброшены куда-то на антресоль, а в результате… в результате больше половины заказов выполнено безукоризненно, а скромный сундучок с угрожающей надписью «Онекронит. Не вскрывать - смертельно!» таит в своих недрах тесно уложенные одна к одной монеты.
Квайл видел их своими глазами. В случае внезапного ухода от дел Аарус Густ мог безбедно прожить лет триста, если не четыреста.
Под этой же кроватью, меж тонкими двойными стенками специально изготовленной ночной вазы Аарус прятал и планкит. Алхимик строго следил, чтобы сей прозаический сосуд опорожнялся не чаще раза в три дня (это было поручено Квайлу), и раз в неделю проверял наличие сокровища на месте (уже лично). Три миниатюрных осколка занимали почетные места под штативом увеличительной трубы. Однако до сих пор ни Квайл, ни сам Аарус так и не смогли вычислить состав планкита - умный металл вполне оправдывал свое название, издевательски притворяясь то тривиальным сплавом серебра и акварра, то загадочным веществом, отдельные части которого не имеют аналогов в земном каталоге.
В своем отчаянии Аарус дошел до того, что закупил все, что было написано об умном металле в алхимических трактатах, воспоминаниях военных чинов и даже романтических сборниках. Варварски выдрав из книг странички, на которых упоминался планкит, Аарус сложил их неровной стопкой и с помощью Черри переплел воедино. Таким образом, на свет родился самый полный сборник информации об умном металле, где формулы и описания опытов перемежались стихами и легендами.
Однако это мало что дало.
- Ты смотри, что пишут! - орал Густ на Квайла после очередной неудачи, потрясая книгой. - «Планкит есть застывшая слюна единорога, смешанная с кровью устрицы» - бред! Устрица не имеет крови, это известно даже младенцу, который вырос у моря!
Квайл согласно кивал и помалкивал - он начинал уставать от бесплодных поисков истины. Хотя, надо признать, за короткий период общения с алхимиком знаний было приобретено в сто раз больше, чем в Университете.
Дополнительные сложности добавляли «воспитанницы»мадам Брунхиль.
Если в первые дни ученичества Квайл находился в полном обалдении, то сейчас он начал замечать, где находится. Да и мудрено было не заметить: в коридорах витали сладкие запахи притираний и аромат трубочного матросского табака, скрип кроватей и звонкие девичьи голоса просачивались сквозь стены, а переливчатые смешки словно гладили по коже, настолько нежно и одновременно игриво они звучали.
За окном незаметно стемнело, и сквозь красные шторы в лицо Квайлу заглянула луна. Аарус Густ закончил начинять перстень очередного заказчика снотворным, а ученик вымыл пробирки и засобирался домой, спать.
Как можно быстрей проскользнуть по коридору, чтобы не краснеть от подслушанного и не попадаться на глаза клиентам, и на улицу Первого причастия, в свой угол - обычный маршрут. Однако сегодня привычно прижаться к стене и сползти по лестнице вниз не получилось: на ступеньках кто-то сидел.
Мадам Брунхиль не экономила на нарядах девушек, ведь одежда была упаковкой товара. Но вот со свечами в коридорах в матросском заведении была напряженка. Занесенная над ступенькой нога Квайла опустилась на нечто острое, отдернулась, соскользнула… и студент с неподобающим мужчине визгом рухнул на любезно подставленные колени.
Очень широкие и круглые колени. Очень шелковые благодаря качественным чулкам (смотри выше: мадам Брунхиль никогда не экономила на… ). Очень душистые - ведь был вечер, и именно к вечеру девушки обрызгивались пахучей водой.
Короче говоря, Квайл сидел на коленях одной из воспитанниц мадам и чувствовал себя… замечательно чувствовал. Как никогда раньше. Прямо сидел бы так и сидел. Всю жизнь.
Девушка пошевелилась. и только тогда Квайл очухался.
- Ой! Прости!
- Да не за что, - лениво ответила красавица, встряхивая головой и перебрасывая вперед пушистую прядь волос. - Ты не мог бы… слегка сдвинуться?
- Вот так? - с замиранием сердца уточнил Квайл, переползая с коленей на ступеньку и прижимаясь к теплой девичьей ноге свои ногой, слегка подрагивающей от волнения.
- Угу, - одобрила девушка и тихонько усмехнулась. - Опять спешишь под крылышко пани Нова? Везет старушке мыловарке. Наши девки про тебя уже сплетничать Устали. Никогда не заходишь в гости, сидишь у Ааруса как сыч, почему?
- Почему? - словно попугай повторил Квайл. нервно крутя в пальцах что-то мягкое, подвернувшееся под руки.
- Ну да, почему? Ведь своим бесплатно.
- Бесплатно? - опять тупо повторил Квайл, приходя в ужас от открытия: «мягкое» оказалось оборкой лифа.
Девушка засмеялась и накрыла его руку своей.
- Ты что, действительно ничего не замечаешь, кроме своих вонючих порошков? Или страдаешь телесной слабостью? Если так, то я готова полечить…
От ощущения упругой теплоты и мерного стука сердца под ладонью Квайл тихо растаял, одновременно запаниковав: он не имел понятия ни об имени девушки, ни о том, что теперь делать. Хватать красавицу в объятия и тащить к ней? А где это - «к ней»? Отбиваться и бежать на улицу? Вспомнить все, что рассказывали друзья по Университету, и показать себя настоящим мужиком? А вдруг он не настоящий, а так, барахло?
Не дождавшись от молодого человека никакой реакции, девушка взяла инициативу в свои руки. Она повернулась к Квайлу, крепко обняла его и начала мягко целовать в шею, уверенно продвигаясь к губам.
Со стороны комнаты «малышки Норы» донесся глухой стук и ругательства - Аарус никак не мог успокоиться в изучении трактатов. Девушка оторвалась от губ Квайла и деловито осведомилась:
- Нравится?
- Ммы… О-о… - промычал Квайл, и даже столь незамысловатый ответ дался ему с трудом.
- Пошли ко мне? - В ухе стало щекотно от скользкого язычка. Квайл придушенно икнул.
- Не можешь? - расстроилась собеседница, поняв его замешательство по-своему. - Ну и ладно… А завтра?
Поняв, что с членораздельной речью временные трудности, Квайл энергично закивал, умудрившись нечаянно долбануть подбородок девушки своим лбом.
- Приходи тогда завтра пораньше, - зашептала красавица, потирая ушибленный подбородок и многообещающе поглаживая студента по груди. - В мою комнату.
- А если… - от радости Квайл вновь обрел способность говорить, но замялся, не зная, как бы дипломатичнее Намекнуть на возможного клиента. - Ты будешь… э… не одна?
- Я новенькая, - беспечно махнула рукой девушка. - Постоянной клиентурой еще не обзавелась. Да и не думаю, что найдется много охотников. Ты же видел, какая я.
- Честно говоря, нет.
До сих пор Квайл так и не догадался, с кем воркует на ступеньках. И даже больше того: вообще, ему было все равно, так как могучие колени явно принадлежали не худышке. Но неожиданный страх вдруг кольнул догадкой: а вдруг у мадам работает еще и уродка? Ребята в Университете говорили, что есть любители и на таких экзоток, причем чем страшнее, тем желанней.
По счастью, девушка разрешила его сомнения, запалив свечу. Достав из рукава золоченый футлярчик, она задрала ногу на ступеньку, подтянула чулок и принялась поправлять краску на губах, дав возможность Квайлу рассмотреть себя.
Смотреть было на что. Мадам Брунхиль извращенцев не приветствовала и уродок в своем заведении не держала. Девушка была красоткой, хотя и не без особенностей. «Ты же видел, какая я» относилось к росту и статности: даже стоя на ступеньку выше, Квайл едва дотягивал до ее носа.
Разглядывая живое воплощение своей мечты - яркие лучистые глаза, крупные губы, решительно вздернутый нос, внушительную грудь, широкие круглые плечи и копну черных волос, - Квайл не верил своим глазам. Щедрая красота девушки поразила студента в самое сердце. Ее словно ваяли по эскизам его тайных грез, добавив в качестве бонуса пяток-другой дополнительных, но весьма, привлекательных фунтов и дюймов.
Это была не та рядовая она, в которую быстро влюбляешься, и так же быстро забываешь. Это была та самая ОНА, которую видишь во сне, ждешь всю жизнь и моментально узнаешь при личной встрече.
Единственная и неповторимая ОНА
ОНА навеки.
Судьба.
Глаза студента устремились куда-то вперед, в неведомое будущее. Он воочию представил себе тихий домик с личной лабораторией, пару очаровательных ребятишек (один рыжеволосый, второй с шевелюрой цвета воронова крыла, чтобы никому не обидно было) и свою супругу - прелестную жену и примерную невестку. Сама собой всплыла сценка знакомства с родителями.
«Папа. Мама. Знакомьтесь, это моя невеста. Мы встретились в э-э-э… одном доме. Она работала там… э-э-э… гм…» Прервав мечтания на этом скользком диалоге, Квайл поднял голову и уточнил:
- Скажи-ка, милая, ты ведь, кажется, служишь у мадам… кухаркой?
Девушка просекла ситуацию мгновенно. Воспитанницы мадам Брунхиль вообще отличались сообразительностью. Как-то раз одна из них, пятидесяти лет от роду, по желанию гостя изображала юную школьницу и, повязав на косы банты, тяжело прыгала через веревочку, невозмутимо сияя морщинистым личиком. Надо так надо. Сказал клиент «кухарка» - значит кухарка.
- Да, я работаю на кухне, - скромно опустив глаза долу, согласилась красавица.
Чмокнув воспитанницу мадам Брунхиль в плечо (выше не дотянулся), ученик алхимика узнал, что ее зовут Найса-Мария, пообещал завтра же прийти к ней на свидание и легкой походкой уверенного в себе человека рванул вверх по лестнице обратно в комнату «малышки Норы».
В груди клокотало счастье и абсолютная убежденность в том, что сейчас ему все подвластно. Догадайся Аарус в этот момент дать ученику в руки планкит и увеличительную трубу тайны умного металла была бы разгадана. Влегкую. Одной левой. Но алхимик просто проворчал по поводу «то приходящих, то уходящих, что мечутся ровно кусок сам знаешь чего у причала» и зарылся в свои бумаги.
Высыпав на стол горстку отбракованных после покраски аквамаринов, Квайл испросил разрешения позаимствовать один и сел изготавливать подарок Найсе-Марии.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

«Если тебе плохо - не гневайся напрасно на судьбу, ибо всегда может стать еще хуже» - не помню, кто сказал, но готов подписаться.
До официального открытия хранилища оставалось немного, наследники по понятным причинам отсиживались в запертых комнатах, дело не двигалось с места, а я остался практически без помощников. Вторая на правах служанки пропадала в кухне или людской (пусть меня не убеждают теперь, что «народ» постоянно обременен, а аристократия отдыхает), а Третий…
Выяснилось, что цыгане не просто зараза, а зараза, способная свалить даже черта. В самый разгар работы, когда каждая пара рогов на счету моего напарника весьма некстати поразил рецидив крепкой мужской дружбы с Санко. Третий то и дело вставлял в свою и без того не всегда понятную речь цыганские словечки и категорически отказывался причинять зло кому либо из табора, ласково называя их «джен» или «ромалы». В глубине души я уже приготовился к худшему: однажды утром толстяк махнет рукой на задание, оставит Организацию, угонит с крыши казенную капсулу и полетит на ней либо в степи, на вольные хлеба конокрада, либо в бескрайние морские просторы. Грабить проходящие корабли, петь под аккомпанемент ветра, словом, жить «настоящей жизнью».
Когда в наушнике послышался хриплый голос куратора (за прошедшие сутки наш администратор явно перетрудил глотку), я против воли напрягся - интуиция подсказывала, что услышанное меня не обрадует. И не ошибся…
- Пятый! - просипел куратор. - Срочно в малую каминную гостиную.
- Покушение? - тоскливо осведомился я.
- Угу.
- Лечу…
В гостиной было пусто. Удивительно, ведь после прибытия цыган в замке вообще не осталось пустых комнат, разве что кладовки. Куда ни заглянешь - всюду они. Сидят на корточках, как правило, вокруг костерка, собранного из подручных предметов мебели (каминов дети степей не признавали), и поют. «…прэ да зоря, прэ парны, прогыя ль э чяй тэрны…» - терпеть не могу, сразу затыкаю уши.
«…ех дре леву, авир дэ праву, на джинома, со манге такерав!» - вот эта ничего, терпимо, если исполняется нежным женским голоском. Хотя если выбирать, то лично мне больше всего нравится «адалэ темели, адалэ ива…» - с утра напеваю, так привязалась. Вот же дрянь!
- Пятый!!! - На последнем звуке хрипота из голоса куратора куда-то исчезла, сменившись пронзительно высокими нотами.
- Я на месте, но тут никого нет!
- Конечно нет, все уже этажом выше, под дверью комнаты Квыча! Вторая подкинула ему программируемый камень, срочно туда, увидишь, что творится!
Сопровождаемый напутственным криком куратора, я материализовался на середине лестницы и спешно затопал по оставшимся до площадки ступенькам, старательно тяжело дыша. Можно было не озадачиваться - никто не обратил на меня внимания, в коридоре полным ходом шла драка.
Под визг дам (пани Катрина Паш, три служанки, застывшие с подносами в руках и незнакомая мне цыганочка в оранжевом платке с розами) двое таборных парней ритмично таскали друг друга за волосы, то и дело поскальзываясь на разбросанных по полу ножах и остатках еды.
Как я понял, предметом раздора послужил наш программируемый камень. Его за наличный расчет приобрел у Второй (три паунда - не доход, а насмешка, отчаянная попытка пополнить наш кошелек) пан Квыч. Он (то есть камень, а не Квыч) валялся тут же: непосредственно под дверью, а вот инструкция к нему…
Легендарный Санко - партнер Третьего по вольной борьбе, вышедший из сражения вполне живым и почти невредимым - стащил бумажку без всякого заднего умысла, просто потому, что плохо лежала, и теперь отказывался отдавать ее в руки Квычу. Второй парень, с которым и бодался в данный момент Санко, унюхал выгоду, связанную со скромной страничкой, и предъявил на нее свои права. В порыве ненависти ко всем представителям цыганской национальности вкупе пани Катрина тоже вступила в битву и разъярилась не на шутку. Она слепо тыкала подушечкой для иголок во все стороны, чудом не задевая собственные руки.
Квыч, как самый мудрый, подхватил камень, прижал к себе - чтобы не уперли - и скромно стал в сторонке в ожидании исхода драки. Из стенки над его головой торчал наполовину вывернутый крюк от висевшей прежде картины, подозрительно напоминающий подслушивающее ухо - его сиятельство замок был начеку.
Я подоспел вовремя. После очередного выпада иглой старушка Катрина Паш пошатнулась и со смачным шлепком плюхнулась на пол - ей под ногу весьма кстати подвернулось серебряное блюдечко, запущенное меткой рукой цыганки. Пани Катрина вскрикнула. Ее локоть вывернулся вбок, а крепко уцепившиеся в иглу пальцы устремились вперед, прямо в шею Санко. Замковые стены ощутимо напряглись в ожидании исхода поединка.
Момент был такой, что нарочно не придумаешь - достаточно самого легкого дуновения, и игла войдет в вену цыгана, запустив в его кровь смертельный яд. Пани Катрина удивленно вытаращила глаза: как я понял, она никуда не целилась, а просто инстинктивно пыталась удержать равновесие.
- Давай!.. - просипели в наушнике.
Откушавший песка из часов Юлиуса Хитрого организм послушно вошел в скоростной режим, время на миг замедлило ход. Сформировав во рту легкое облачко, я приоткрыл губы и резко дунул в сторону иглы. Отклонившись от первоначального направления буквально на десятую долю градуса, тонкое смертельное оружие плавно двинулось к цели, постепенно разгоняясь - скорость течения времени восстановилась.
- Да! - простонала пани Катрина, но этот отчаянный крик души был заглушен жутким ревом.
- Не-эт! - Отбросив маскировку, Третий рухнул откуда-то с потолка прямо на наши головы и отшвырнул в сторону растерявшегося Санко, загородив его своим телом.
Дальше начался кошмар…
В наушнике хрипло взвыл куратор, прокомментировав происходящее таким витиеватым ругательством, что к середине фразы забыл, с чего начал. Выйдя из положения путем замены конца речи нервическим хрюканьем, мои администратор предпочел хлопнуть в знак протеста микрофоном обо что-то твердое и отключиться.
Прекрасное решение, как я понял, когда шум в ушах слегка утих, потому что время без всякого воздействия с моей стороны внезапно остановилось. Уточняю: не просто притормозило а ОСТАНОВИЛОСЬ. Люди застыли. Падающие предметы замерли. Перед нашими с Третьим лицами в воздухе разверзлось дрожащее облачко: окно, в которое белая рука швырнула перевязанный лентой свиток, чудом не угодив толстяку в глаз.
- Стой! - Преградив путь своему напарнику, я на правах старшего попытался ухватить бумагу, но неодушевленный на вид свиток неожиданно заупрямился. Строптиво взбрыкнув он дал мне весьма ощутимого щелбана по носу и прыгнул в растопыренные руки Третьего, словно ласковый котенок в ладонь хозяина.
- Разворачивай! - каменным тоном велел я.
Независимо фыркнув, Третий послушно перерезал ленту когтем и расправил бумагу. Вот что там было начертано:

Дорогой носитель Отрицательной сущности!
Только что ты встал на путь исправления, совершив первый в своей жизни добрый поступок - спасение смертного. Поздравляем!
В связи с дефицитом рядовых сотрудников Добровольное светлое Сообщество предлагает тебе вступить в свои ряды и стать кандидатом на должность ангела. Просто скажи «ДA» - и лучшие хирурги Вселенной проведут (под полным наркозом) небольшую операцию, во время которой по твоему желанию можно будет заодно подкорректировать лицо и фигуру, откачать жир или вставить имплантаты.
После короткого восстановительного периода на базе комфортного уголка природы (каталог предоставляется по требованию) мы гарантируем: полное обеспечение, социальный пакет служебный транспорт…

Дальше я прочесть не успел - в глазах моего друга загорелись странные синие огоньки, и Третий, словно зомби, попер вперед - прямиком в окно, К светлому будущему, к мелькающим в воздухе завлекательным картинкам. К счастью для Организации, толстяк никогда не отличался особой внимательностью.
Хрусь! Голова только что спасенного от неминуемой гибели Санко подвернулась под копыто Третьего и не раскололась пополам лишь потому, что сапог соскользнул с намасленной чуприны.
Цыган взвыл и потерял сознание. С разочарованным звоном виток скрутился трубочкой, погрозил нам «пальцем» и скрылся за окном, вмиг затянувшимся мутной пеленой. Я отметил, что люди начали шевелиться, время потихоньку восстанавливалось.
- Санко! Что с тобой, джен?! - Толстяк бросился к товарищу и начал трясти его столь энергично, что я невольно заинтересовался, как скоро оторвется голова несчастного цыгана, которого угораздило попасть в крепкие руки «брата милосердия»? На месте Организации я бы вытолкал Третьего к Положительным насильно - искренне оказывая помощь смертным, он способен принести гораздо больше зла, чем сейчас.
Однако молодой цыганский организм, вскормленный лошадиным молоком и морскими ветрами, выдержал испытание. Отмерзшая пани Катрина вскинула в бессильном протесте руки и досадливо крякнула - игла прошла мимо, Санко жив-здоров.
- О-о-о… - Третий обрадовался, отряхнул «джена» и вдруг подпрыгнул на месте, беспомощно оглянувшись на меня. О-о-о… Голова трещит. И не помню ничего. Что сейчас было? Опять шуточки со временем?
Вот и я хотел бы это знать. Что? С каких пор Добровольное Светлое Сообщество испытывает такой дефицит в сотрудниках, что заманивает на работу даже чертей, а?
Думаю, я принял правильное решение. К чему подвергать неокрепший мозг напарника дополнительному испытанию? Выбор между Добром и Злом надо делать в спокойной обстановке. Вырвав из рук все еще мутного Санко инструкцию, я сунул ее Квычу, вытащил из его рукава миниатюрный кинжальчик и увлек Третьего вниз, к нашей комнате, стараясь не наступать на некоторые ступеньки (последнее время лестница стала опасным местом).
- Сейчас расскажу.
Что удобно в проявлении дружеского сочувствия - оно прекрасно сочетается с дружеским же порицанием. Подставив Третьему плечо, я ненароком ткнул его в бок кинжальчиком. Легонько так, не до крови. Вы думаете, он отреагировал? Как бы не так. То ли жировая прослойка моего друга оказалась толще, чем я предполагал, то ли от аристократического питания откладывается особенный жир - типа мягкой брони. Толстяк взвизгнул только на пятый раз, когда я рискнул приложить силу (в меру, конечно).
- Ой! Больно! Что это?!
- Где?! - притворно изумился я.
- Ой, опять! В бок кольнуло!
- Угрызения совести, не иначе, - глубокомысленно заметил я, пряча кинжальчик в кулаке.
- Ой! А за что?
- А ты считаешь, не за что? Днями и ночами шляешься по замку в обнимку со своим Санко, бросив работу на меня!
- Ой!
- Эти цыгане просто заколдовали тебя! Неужели сам не видишь, как с каждым часом тупеешь и медленно превращаешься… превращаешься… Э! Вылитый тролль, которого они таскают за собой на цепях и заставляют танцевать! Эй, друг, спляши для меня! Как там у вас поется? Эй, ром алы, хоп-хоп-хоп! Эй, ромалы…
- Прекрати! Я думал, вы со Второй и без меня прекрасно обходитесь! Тем более, куратор сам сказал, что аналитический отдел считает…
- Пятый! - Куратор так громко скрипнул в наушнике, что испугал даже меня.
- А! - вскрикнул Третий, зажимая уши.
- Напрасно вы так… резко, - пожурил я. - И вообще сколько можно над собой издеваться? Ваш голос принадлежит Организации, сполоснули бы горло чем-нибудь, что ли.
- У Ляли есть замечательный сбор от больных связок моментально оживился Третий. - Я попрошу, чтобы она… Ой!
Я довольно улыбнулся. Короткий укол заменял собой длинную укоризненную фразу. Отличная вещь эти мини-кинжалы, оказывается. Надо бы в конце задания прихватить парочку.
- Нет уж, спасибо! - содрогнулся куратор. - Не до лечения сейчас, у нас несчастье.
- Покушение? - вяло предположил я. - Да когда ж…
- Ниацин пропал из шкафа Второй, - грустно поведал куратор, понижая голос до доверительного хрипа с присвистом. «Глаза» запорошены костровым пеплом, изображение момента пропажи нечеткое, разобрать невозможно, придется искать. Техники уже задали параметры его внешности, но машина утверждает, что в замке смертного с подобными или близкими характеристиками нет.
Последующие полчаса мы посвятили поиску, в результате которого я сделал однозначный вывод: чтобы отыскать Ниацина среди нескольких дюжин человек, вольно перемещающихся туда-сюда по этажам, нужно быть не чертом, а, по меньшей мере, начинающим богом.
Ума не приложу, откуда у цыган такая страсть к беготне и переодеваниям, но это вроде невинное свойство оказалось для нас поистине роковым. Тех, кто мирно почивал в углу, мы вычеркнули сразу, их было всего пятеро. Остальных даже сосчитать толком не смогли: только что в комнате сидели на ковре трое старичков и четыре молодки с грудными ребятишками - и вот уже спустя секунду ковер пуст, старички в новых хозяйских тряпках пыхают длинными трубками в курительной, а молодки, куда-то подевав детей, кружатся в танце тремя этажами выше.
Младенцы - это вообще отдельный разговор. У меня сложилось стойкое убеждение: матери давно позабыли, где чей, и кормят грудью всех подряд ниже метра ростом, кто заорет от голода. Как зайчихи. В промежутках между кормлениями ненасытные рты затыкаются импровизированными «сосками» из обрывков юбок с натолканным внутрь хлебным мякишем. При болях в животе, что немудрено при подобном режиме, страдальца укачивают, бодро помахивая им из стороны в сторону, пока он не успокоится или не прикусит язык, что более вероятно. Иные недомогания лечатся звучным шлепком по заднице.

Предыдущая страница 17 Следующая страница


Джинн из подземки 18

- Это не люди! - заявил Третий, когда мы в сотый раз ворвались в столовую и обнаружили там вместо компании подвыпивших мужичков трех хихикающих чернобров красавиц с бумажными кулинарными розами за ушами, которых только что видели в верхних покоях. - Мистика, да и только, они перемещаются быстрее нас! Даже в замедленном времени!
- Скажи спасибо, что излечился от своего опасного увлечения цыганщиной, джен, - похлопал я толстяка по плечу. - Вот и открылись твои глаза. Совесть больше не мучает?
- Вроде пока нет, - передернуло Третьего.
Еще бы, ведь кинжальчик уже убран во внутренний карман кафтана.
- Вот видишь, - назидательно сказал я. - Ну что, вызываю базу? Стыдно признаваться, но я пас. Ума не приложу, куда делся проклятый аптекарь! Не иначе, как…
- Пятый! - Наша напарница влетела в карточную комнату, после визита табора лишившуюся не только карт, но и обоев. Атласные тузы и черви приглянулись таборным девицам настолько, что они старательно ободрали стены. А еще говорят, что цыгане не умеют работать - умеют, еще как! - Пятый! Кажется, я его нашла!
- Кажется? - уточнил я. - Или нашла?
Спустя минуту мы плечом к плечу стояли в комнате Анны Бипарофф, и я понял, отчего сомневалась Вторая. Попутно сразу прояснилось, почему Ниацина не видела машина: заданные параметры поиска были установлены по прежним приметам, которых в данный момент не существовало в природе.
Недаром куратор выделил Анну среди прочих родственников, ох недаром - потрясающая девушка! Среди шума, хаоса, постоянного пребывания настороже и необходимости готовиться к очередному покушению красавица Бипарофф нашла-таки свободную минутку (точнее, часик), чтобы отвлечься от темных дум и предаться светлому чувству плотской любви.
Ниацин Коваль влип по самое некуда, попав в надежные руки с крепким немарким маникюром, - кровь не оставляла следов на багровом лаке. Очень практично, браво, Анна!
Сказать, что аптекарь в результате гм… предварительных ласк изменился - ничего не сказать. Он просто стал другим человеком. С другим ртом (широко раскрытым от ужаса), другими ногами (красотка Бипарофф сумела оттоптать ему конечности до максимального размера), другой одеждой (ошейник шипами внутрь и узкие кожаные ремни-перетяжки), другой фигурой (редко кто сохраняет стройность, вися на цепях, натянутых меж кроватных столбов) и, конечно, другой аурой.
К благородному делу издевательства над полубесчувственным телом приложила лапку даже собачка Анны. Зловредное животное не только искусало аптекаря во всех местах, до которых смогло допрыгнуть (спасибо, что это был не пудель, а лишь миниатюрный хин), но и оставило на икрах пленника пахучие метки.
Единственное, что спасло несчастного Ниацина - остатки анабиоза, а то бы нашему подсадному утенку пришла полная хана; видя бесчувственность партнера, красавица Анна разъярилась до такой степени, что рискнула прибегнуть к крайним средствам и уже приготовила миниатюрную разборную дыбу.
Уж не знаю, что подумала о нашем визите псевдогерцогиня Бипарофф, но в результате коротких переговоров («Отдай, то мое!» - реплика Второй. «Подавись своей дохлятиной! Все равно от него никакого толку!» - ответная любезность Анны), мы с Третьим скоренько отцепили тело от наручников и утащили к себе в комнату.
Куратор рискнул облегченно вздохнуть, только когда реанимация Ниацина была благополучно завершена. Он очень переживал за исход дела.
К сожалению, мы с напарниками не могли поддержать своего курирующего администратора тем же: с четвертого этажа донесся грохот и жуткий крик. Добежав до места преступления, я увидел целого и почти невредимого, если не считать шишки на голове пана Квыча с круглыми глазами и расколотым камнем в руках.
Забавно. Кажется, во время испытательного крэш-теста на Базе этот камешек убивал модель носорога? Следует предложить нововведение: срочно заменить модель носорога как чересчур хлипкий образец на модель Квыча. И лично я не уверен, что после замены крэш-тест будет пройден.
Третий так изумился, что почесал лоб, если так можно выразиться, насквозь - одноразовая личина, доживающая последние часы, продралась, и сквозь чахоточную кожу барона Рика проступила розовая кожа моего напарника.
- Что с вами, барон? - меланхолично поинтересовался Квыч. - Вот здесь, - для наглядности он указал пальцем, - над бровями.
- Осень. Сезонная линька, - поспешил объяснить я, с интересом разглядывая половинки камня. - А с вами что? Не разобрались в инструкции?
- Напротив. Все удивительно понятно, - возразил Квыч. - Вот только он… раскололся.
- Угу. Бывает, дайте сюда обломки. Приношу свое искреннее сочувствие, три паунда за мной, разрешите откланяться.
Схватив недолинялого братца за шкирку, я резво поволок его к нашей комнате.
- Ты что? - попробовал запротестовать он.
- Виси и молчи. На сегодня работа окончена.
- Но как же… без разрешения? Нельзя! - Неожиданно на Толстяка накатило чувство долга. - Товарищ куратор! База! База! У нас еще одно неудачное покушение!..
Ответное шуршание в эфире могло быть звуком чего угодно, от нервного смешка до мастерски быстро проведенного, харакири.
- Что это? - напрягся толстяк. - Я не разобрал.
- Какая разница! - успокоил я. - Ты опытный полевой работник и прекрасно знаешь, что в таких случаях говорит наш куратор. Задание главы филиала практически провалено. Так?
Третий грустно замотал головой.
- Времени осталось всего ничего так?
Кивки головой стали еще энергичней.
- Отсюда вывод: мы позор Организации трутни и бездельники, нагло паразитирующие на ее бедном теле.
- Даже я сам не сказал бы лучше! - возник в наушнике злой голос куратора. - Вы отвратительно работаете!
Вместо ответа я поднес к внимательно прислушивающемуся «глазу» обломок программируемого камня и демонстративно покрутил.
- Вот. Надеюсь, вам хорошо видно на экране? Любуйтесь.
- Чем это, интересно? - сварливо буркну л куратор.
- Доказательством! Со вчерашнего дня ни один из предметов реквизита - повторяю, ни один! - не приводит гостей замка к летальному исходу, что, по-вашему, тоже результат нашей плохой работы?
- Просто случайность! - запальчиво возразил куратор Вместо того чтобы обжираться деликатесами, надо было трудиться. Днем и ночью! Ночью и днем! Вы предприняли слишком малое количество попыток, чтобы делать столь скоропалительные выво…
- Случайность?! - заорал я. - Скорее смерть герцогини была случайностью! Признайте: после взрыва башни и появления «волос джинна» здесь творится сплошная… чертовщина! Только наоборот! Вы вместо того, чтобы помогать, постоянно пропадаете! Мы лишены оперативной информации и работаем вслепую, наугад! А его сиятельство Замок наоборот - все время наблюдает за нами и, кажется, даже принимает активное участие. Вчера я обшарил весь багажный отсек в поисках нашего привидения, и знаете, где его нашел? Ни за что не догадаетесь! В верхних покоях! Замок прибрал игрушку к рукам и поселил у себя! Теперь эта искусственная дрянь ночью гремит цепями прямо над моей головой! Работать в таких условиях невозможно! Третий! А ты что молчишь?! Подтверди!
- Ы-ы-ы-ы-ы! - толстяк обеими руками вцепился в треснутую личину и, рывком содрав ее с себя, полным отчаяния жестом швырнул в сторону «глаза».
- Не могу больше!
- Пятый! Пятый! Третий! - забеспокоился куратор. - Прекратить истерику! Возьмите себя в руки! Вы слишком рано пали духом! Помните, цель чересчур важна для Организации, чтобы можно было вот так легко опускать копыта! Это всего лишь люди! Всего лишь замок! Всего лишь обрывки чужой магической силы! Никаких странностей, надо просто немного поднапрячься и… что это?!
Я обернулся.
Милостивая судьба руками вошедшей в комнату Второй избавила меня от попытки доказывать куратору нашу правоту.
Едва дверь распахнулась, эти самые ручки сунули мне под нос сразу две охапки кур, сложенных аккуратными пучками на манер праздничных букетов. Кровь мерно капала на ковер, «стебельки» - скрученные безголовые шеи - послушно покоились в ладонях, зато «цветочки»… Умерщвленные птицы яростно извивались, хлопали крыльями, брыкались и стремились освободиться, Краем глаза я заметил самый беспокойный «цветок» букета - пышнохвостый петух ухитрился извернуться и пристроиться к белозадой соседке с явно нескромными намерениями. Соседняя курочка недовольно взбрыкнула ножкой и тут же снесла яйцо на подол юбки Второй. Видимо, в знак протеста.
- Чтоб тебя!.. - рявкнула красавица, разжимая руки и пинками запуская в воздух безголовую стаю. - Вот вам ваше задание! Полюбуйтесь!
- Вторая! - изумился куратор. - С какой целью ты приволокла этот птичник, девочка моя? Добей и тащи на кухню, в жилых покоях им не место!
- Добей?! - Вторая повернулась с таким угрожающим выражением на лице, что даже я струхнул. Окровавленные пальцы стряхнули с юбки осколки скорлупы и протянулись в пространство, плотоядно скрючиваясь. - У -у-у! Я бы и рада добить! Но только эти твари неубиваемые! Неубиваемые!
- Детка, детка! С курами такое бывает, дай беднягам полчаса, чтобы остыть, и они без пререканий пойдут на суп. Ты переутомилась, не выспалась… - ласково начал куратор, но его перебил гомерический хохот.
- Я?! При чем здесь я?! Замковый повар уже три часа машет топором над гусем, но проклятая птица только гагакает над нами и в последнюю секунду умудряется увернуться! Случайно! Мы держим скотину вдесятером, но, кроме щипков на пальцах и помета на одежде, не добились ничего! Вчера от неосторожно оставленного факела загорелась штора в спальне пани Катрины. Старушка выскочила в коридор, объятая пламенем, но спустя минуту огонь погас сам собой, а на теле Катрины не осталось даже мелкого волдырика! Больше того: ее одежда тоже не пострадала! Что творится в замке?! Что?! Как вообще можно работать в помещении, набитом магией под самый потолок? Сегодня утром меня ущипнул за задницу диван! А за завтраком кусок пудинга подмигнул мне обрывком корочки и вполне внятно произнес шепотом: «Будем знакомы, съешь меня»! Я отказываюсь работать!
- Вторая! Вторая! Задание слишком важно для Организации, вспомните о…
- Да плевала я на все ваши «о»!
Короткое ругательство, и в эфире повисло пустое молчание.
Всегда ведь можно почувствовать, просто замолчал твой собеседник или ушел, оставив микрофон. Так вот, куратор ушел.
- А вот интересно, - с преувеличенным задором начал Третий, - если куры и гуси никак не умирают, то и на нас эти странности тоже распространяются? И если кто-то вдруг решит проверить… например, куратор… или вообще лично САМ…
- Страшусь даже предположить, что в таком случае может приказать База! - вздрогнул я. - Как говорится, отрицательный результат тоже результат. Тем более, сотрудники с основным заданием не справились, бросовые кадры и потерять не жаль. В порядке эксперимента. Сейчас куратор проконсультируется с вышестоящими товарищами и как прикажет нам…
- Покончить с собой? - вздрогнул Третий.
- Причем разными способами…
- Или друг друга, чтобы рука не дрогнула…
- Я слышал, что гильотина надежная штука…
- А я слышал, что предсмертное расчленение тоже дает неплохой результат. Если куски по отдельным мешкам разложить.
- Ой! А я даже завещания не составил!
- А мне и оставлять почти нечего…
- Лично у меня на тебя рука не поднимется. А у тебя на меня? А? Нет, ты не отворачивайся, не отворачивайся, смотри в глаза! Ох, взгляд у тебя какой-то… нехороший. Слу-у-ушай! А если устранить нас поручат кому-нибудь другому?
- О… я, кажется, догадываюсь, кому именно…
Под обвиняющим взглядом толстяка Вторая пожала плечами и, устроившись на диване, задумчиво покрутила в руках бойкую куриную тушку, назойливо старающуюся присесть ей на плечо. Острые красные ногти чертовки подцепили перо, выдрали его и щелчком отправили за окно.
- Ох и кавалеры нынче пошли - все о себе да о себе! Нет чтобы про несчастную слабую даму вспомнить! Может, погадать от тоски перед смертью? Погибнем - выживем, погибнем - выживем, погибнем… что-о-о?! Почему «погибнем», этого не может быть! Я, наверное, ошиблась! Или курица бракованная? Пшла отсюда! Кому говорю, пшла, дура лысая! Вон! И не возвращайся! Давайте-ка еще разок. Третий, подай мне вон того цыпленка…

Окраина Старого града и окрестности Тора. Поздний вечер

Для проникновения в заброшенную гномью вотчину вервольфиха выбрала отдаленную от городской суеты станцию, и Нилс безропотно согласился.
Клеймо со лба он стер еще около магической лавки и, лишившись отпечатка, неожиданно почувствовал себя голым и беззащитным. Хотя после дня, проведенного в шкуре врачевателя, неожиданно понял сразу три шокирующие истины. Жизнь у владеющих силой далеко не сахар, скромное существование за приютскими стенами намного спокойней пресловутой вольницы, а полоумные питомцы порой ведут себя гораздо адекватней и скромней так называемых нормальных граждан.
С появлением на небе луны Варуша окончательно утратила способность к человеческой речи и только коротко порыкивала, выразительно мотая головой, чтобы подогнать замешкавшегося попутчика…
С едва слышным хрустом ее колени выгнулись в обратную сторону, одежда сползла к мохнатым ногам (и осталась бы валяться на дороге, не подбери ее Нилс). Только обрывок от плаща беглого Михаила по-прежнему обвивал переднюю конечность, незаметно превратившуюся из худой руки в жилистую лапу. И хотя Нилс побаивался, что на них станут коситься и, чего доброго, донесут, немногочисленные прохожие взирали на парочку путников вполне равнодушно, вероятно принимая вервольфиху за крупную овчарку.
В конце концов, Нилс до того осмелел, что наклонился к племяннице и предложил доехать до загородной станции на попутном транспорте. Под предлогом того, что «выйдет быстрее», но втайне надеясь поберечь собственные усталые ноги.
Вервольфиха скрипнула зубами, но кивнула, явно разгадав наивную дядькину хитрость, очень уж ехидная улыбочка растянула губы «собаки».
За поворотом как раз показались Торговые ряды. Монах подошел к крестьянину, собирающему свои пожитки, и легко напросился в попутчики до Ключа. Словоохотливый торговец запросил четверть паунда, но в итоге легко согласился на десяток сентаво. Учуяв зверя, лошадь всхрапнула, но вервольфиха быстро запрыгнула на поклажу и зарылась в ворох плохо выделанных шкур, козлиный запах которых перебивал все прочие на полверсты вокруг. Уже устроившись у бортика телеги, рядом с непроданным кабанчиком, повизгивающим в мешке, и рассыпанными тыквами, Ниле украдкой порылся в толстом кошеле и обнаружил, что подобной мелкой монеты у него нет.
Что называется, дожили. Сплошные паундовики и полупаундовики, никакой мелочи.
Крепкая лошадка, обретя прежнее душевное равновесие, радостно двинулась по знакомой дороге к дому. Хозяин ослабил вожжи и отдался вдохновенному рассказу о нелегкой крестьянской доле, время от времени неодобрительно оглядываясь на кабанчика. Нилс сочувственно кивал, держа собственное мнение при себе. Сначала посеялось не так, потом заморозками побило, всходы, само собой, уже не те, а в итоге собранный урожай в сарае не помешается - все эти особенности ведения хозяйства Нилс знал не понаслышке. Сам из деревни, да и приют святого Паллы, кроме виноградника, держал также небольшой огородик.
Тропа размеренно расстилалась под колесами. Поросенок приткнулся к монашескому боку и успокоено засопел, как вдруг…
Россыпь зеленых искр брызнула прямо в глаза и пучком ушла в дорогу. Ровно катившаяся далеко впереди карета вдруг взвилась в воздух, тяжело приземлилась прямо перед телегой и резко подпрыгнула на кочке, подставив гладкий бок. Крестьянская лошадь всхрапнула и шарахнулась в сторону, телегу занесло.
Массивный герб сорвался с дверки вместе с креплениями и отлетел к крестьянской поклаже, выбрав для приземления мешок с отчаянно визжащим поросенком. Заполучив в окорок дюймовый гвоздь, поросенок издал предсмертный вопль ужаса и заныл на одной тягучей ноте, брыкаясь и подпрыгивая. Тыквы с треском рассыпались по дороге. Варуша высунула нос из дебрей козлиных шкур и заворчала.
- Это что же такое делается, люди? - завопил крестьянин, вскакивая с телеги и с трудом перекрикивая свои живой товар. - Чужую скотину калечить вздумал, раздери тебя коза! Какого рожна хватать вожжи в руки, если ездить не умеешь! Ты вообще слова «вперед» и «назад» друг от друга отличаешь? А овощи? Плати ущерб!
- У тебя вообще глаза имеются, смерд? Куда прешь, видишь? Я, между прочим, не хрен бирючий - зятя герцога Жетиниана везу! - с высокомерием человека, управляющего не жалкой конягой, а двойкой породистых рысаков, подбоченился кучер, не покидая своего места на козлах. - Сейчас я тебе, лихач деревенский, объясню наглядно, и что такое «вперед» и что такое «назад»!
Дверь кареты со скрипом раскрылась, и на дорогу вывалился грузный мужчина. Новоиспеченный герцогский зять выглядел грозно и был полон самодовольства, хотя типично плебейское прошлое упрямо проглядывало в его внешности, несмотря на обилие золота на шее и богатый костюм. Короткопалые руки сжались в кулаки. Маленькие, близко посаженные глазки грозно сощурились, превратившись в буравчики.
- Почему дорогу не уступил, мерзавец? У меня преимущество!
- Какое еще преимущество? - разъярился крестьянин, от избытка чувств подпрыгивая на месте и грозя кучеру кнутом. Откуда ты вообще свалился на мою голову? Говоришь, герцогского зятя везешь? Богатенькие, значит? Плати за тыквы, наглец!
- Тыквы? - Уперев кулак в бок чисто деревенским жестом пассажир уверенно сложил пальцы другой руки в смачный кукиш и сунул его крестьянину под нос, поблескивая огромным перстнем с замысловатой опечаткой. - А это ты видел? Ты, скотина, весь бок мне исцарапал своей таратайкой! Не я тебе а ты мне платить должен!
Варуша нетерпеливо цапнула зубами монашеский рукав.
Нилс, тоже злясь на досадную помеху, слез с нагретого местечка и встал рядом с крестьянином.
- О! Монах! - обрадовался пассажир кареты. - Будешь независимым свидетелем! Если этот смерд не компенсирует мне ущерб, засажу за решетку! Клянусь, засажу! Новая карета, на свадьбу тестем даренная! Орехом инкрустированная! Одна только лакировка не меньше двух дюжин паундов станет! А корпус поправить? Смотри, какие вмятины! Нет, ты не отворачивайся - смотри, смотри!
- Да не хочу я смотреть на твои вмятины! - всплеснул руками крестьянин. - Сам подставился, а я плати?
Из вороха шкур высунулась разозленная морда вервольвихи. Варуша нервно оскалилась с таким выражением, что Нилс понял его почти дословно: «Сделай же что-нибудь!»
- Давайте разберемся по-хорошему, - пробормотал Нилс, но на него заорали с двух сторон:
- Молчи, предатель! Моей вины нет!
- По-хорошему?! Скажи спасибо, что не порубил на месте!
Постепенно к месту происшествия подтягивались зеваки. С тоской окинув взглядом все увеличивающуюся толпу, которая внимательно следила за про исходящим, Нилс почувствовал тревогу. Не ровен час, действительно нагрянет стража, чтобы навести порядок. А попутно узнает по описанию в монахе того самого шутника-врачевателя, что обидел бойцов особого отряда, а в безобидной собаке волка, да еще и перевертыша. Вот тогда на них с Варушей все и спишут: и порчу чужого имущества в Торговых рядах, и взрыв магической башни, и карманные кражи за прошедшие полгода. Хорошо если убийства не повесят.
Перекрестившись, Нилс сунул руку за пазуху и на ощупь отсчитал дюжину монет.
- Держи..
- А? Что это? - Пассажир кареты настолько увлекся скандалом, что не сразу сообразил, о чем ему толкует монах.
- Держи, говорю. Покрасишь свою карету за счет приюта святого Паллы. Господь повелел помогать убогим.
Чуть слышный рычащий смешок со стороны козлиных шкур показал, что племянница оценила иронию. Пока растерявшийся нарушитель спокойствия пересчитывал монеты, Нилс крепко ухватил крестьянина за локоть и потащил назад к телеге.
- Поехали.
- Э! Так не пойдет! - попробовал возмутиться крестьянин, но именно в этот момент терпение монаха лопнуло окончательно. Нилс с неожиданной для святого человека вообще и себя лично яростью шепнул: - Или трогаемся, или я сейчас своими руками отволоку тебя, гаденыш, в участок! Вот там и расскажешь о тяжелом труде земледельца! Спешу я, понятно? Гони!
- Но как же? А кабанчик? - растерялся мужик.
Нилс оглянулся на притихший мешок, украшенный гербом, и хмыкнул.
- Не журись. Теперь он у тебя знатных кровей, из семейства герцога Жетиниана. Ставь цену вдвое выше, все равно купят…
Уже через несколько минут показался поворот на Ключ. Вервольфиха настойчиво ткнулась холодным носом в руку.
Спрыгнув с телеги, Нилс кивнул на прощание мужику и неспешно двинулся вперед, не оглядываясь. Остановились уже у родника. Опровергая расхожие слухи о том, что святая вода нечисти не по зубам, Варуша жадно припала к источнику. Пила она долго, смешно покачивая лохматой головой вверх-вниз, как колодезный журавль. Нилс так засмотрелся, что сам успел сделать лишь пару глотков - мохнатая попутчица уже торопила, явно мечтая поскорее найти пропавшего Михаила и получить вожделенную свободу.
Метка РЕ-34 была на месте.
Прикосновение к шершавому камню неожиданно пробудило в памяти Нилса детские воспоминания, как он с ватагой таких же босоногих сорванцов карабкается по выдолбленным в стене ступеням - узеньким, под гномью стопу, - и до последнего старается удержаться наверху.
Невольно улыбнувшись, Нилс подналег на каменную плиту, ожидая протестующего скрипа невидимого механизма, но камень с неожиданной легкостью ушел в сторону.
Подоткнуть укороченную рясу было делом секундным.
Нилс с некоторой опаской начал втискиваться в темную нору все-таки вход в подземку не задумывался гномами как широкие, открытые любому желающему ворота, но вервольфиха с такой решительностью подналегла сзади, что монах буквально влетел внутрь.
Почти сразу за входом лаз резко обрывался, это Нилс помнил и был к этому готов. А вот тусклый свет и приземистая фигурка, выскочившая невесть откуда и метнувшая в них неровный камень, оказались полным сюрпризом.
Варуша зарычала и дернула рясу за подол. Чудом уклонившись от летящего обломка, Ниле не удержался от ругательства, уцепился обеими руками за боковину пандуса, но потяжелевшее со времен детства тело отстояло свое право продолжить движение вниз. Коротко охнув, монах заскользил,к станции, протирая штаны и со злорадством слушая, как сзади скребут по гладкому камню когти и скулит съезжающая на пузе племянница.
Еще один обломок со свистом пролетел над головой, вздыбив волосы. Нилс сжался в комок, продолжая спускаться уже на боку и безостановочно чертыхаясь.
Затылок жгло, словно сам святой Палла укоризненно смотрел ему вслед. Однако спустя несколько секунд до монаха дошло, что жжение не из разрядов угрызений совести, а скорее реалистического свойства. В затылок явно вцепилось что-то теплое, клейкое. Содрав с себя это неведомое «что-то» и отбросив его, Нилс в последнюю секунду сгруппировался и приземлился на, обе ноги. Рядом, с вздыбленной шерстью и горящими глазами, неловко рухнула на пол Варуша.
Здесь мало что изменилось.
Подставка под факелы по-прежнему была полна, на каждом подвешено зажигало, чтобы можно было не искать в темноте. Стоило факелу загореться, как вспыхнули под потолком искусственные созвездия, освещая гладкие до блеска стены и затоптанный незваными посетителями пол.
С некоторой опаской Нилс ощупал затылок - мокро, но боли нет. Поднесенные к самому носу пальцы оказались не красными, как он предположил, а коричневыми. Липкая жидкость походила на загустевшую кровь, но пахло, странно, какими-то лекарствами. Зверюга едва принюхалась и отскочила, словно ошпаренная.
Пожалев, что оставил арбалет в городе, на всякий случай монах обошел станцию по периметру, но не обнаружил ничего опасного. Рычаг, опускающий тележки на рельсы, был на месте и даже смазан - на ладонь Нилса капнуло масло. Правда, хранилище транспорта оказалось пустым, чего никак не ожидал Нилс, но спустя буквально пару секунд этому нашлось объяснение: ярко освещенная головным светильником вереница вагонеток выехала из ближнего тоннеля и помчалась к ним на приличной скорости.
Вервольфиха коротко рявкнула, отдавая приказ. Прижавшись к стене, монах воткнул факел в держатель. Потом пробрался к месту пересечения рельсов и, дождавшись появления состава, почти грациозно скакнул в самую последнюю тележку - если уж придется промахнуться и упасть, то не под тяжелые колеса. Варуша одобрительно рыкнула, высунув голову из предыдущей вагонетки. Нилс облегченно вздохнул - успели.
Вместе с облегченным вздохом в душе вдруг зародилась смутная тревога.
Насторожившийся монах напрасно щурил глаза, пытаясь разглядеть в полумраке источник опасности. Ни по бокам тоннеля, ни впереди ничего угрожающего не было. Вагонетка шустро летела по рельсам, поскрипывая на поворотах, отражательные камешки послушно указывали направление, размеренно позвякивал металлический крюк.
Только расслышав среди безжизненных механических звуков далекое покашливание, Нилс осознал, что его так насторожило.
Дно тележки, на которое он сел, было теплым! Теплым!
Нагретым чьим-то задом! Буквально за секунду до него в вагонетке ехал другой пассажир!
Безусловно, паниковать было преждевременно - время от времени подземку посещали любопытствующие. Но Нилс занервничал и, как оказалось, не зря. Вервольфиха прижала уши и предостерегающе зарычала.
Из самой первой, ярче других освещенной, тележки донеслись странные звуки, словно там билось какое-то крупное животное. Наконец крючок, удерживающий дверку, отлетел, и из недр вагонетки выбрался… человек.
Аптекарская одежда незнакомца была измята и местами продрана, головного убора не было и в помине. Спокойно шагнув на край, он размеренно зашагал от вагонетки к вагонетке, приближаясь к последней, в которой сидел Нилс. Удивительно, но мужчину не заносило на поворотах - словно акробат, он легко держал равновесие, помогая себе растопыренными руками.
Монах сполз на пол и сжался в комок, загородившись подолом. Спереди донеслось обескураженное ворчание - судя по всему, человек то ли не испугался вервольфихи, то ли просто не заметил ее.
Спустя минуту подошва скрипнула прямо над головой Нилса. Странный пассажир спрыгнул монаху под бок, наклонился, невозмутимо ощупал его холодными, как лед, пальцами и, пнув на прощание ногой в бок, с прежним равнодушием покинул вагонетку.
Рискнув высунуться, Нилс проследил, как мужчина степенно удаляется по рельсам в глубь тоннеля, и перекрестился:
- Чур меня! Свят-свят-свят!
Варуша неодобрительно засопела и оскалилась, но тут состав резко повернул. Рельсы разветвились в стороны. Откуда-то из-за стены донесся нестерпимо неприятный скрежет, потом грохот металла, резкий хлопок, словно из бутылки вытащили пробку. Сразу вслед за этим наступила тишина. Напряженная, зловещая, словно проглотившая все существующие до сих пор звуки - даже колеса тележек теперь вращались бесшумно, а в ушах ощущалась неприятная пустота и одновременно давление, как будто глубоко под водой.
Нилс крикнул и не услышал собственного голоса. Варуша беспомощно вскинула уши и начала тереть нос подушечками лап.
Словно ожидая этого нехитрого жеста, звуки вернулись.
Все сразу, беспорядочно смешиваясь и стараясь перешуметь друг друга. Последним гулко раскатился по тоннелю чей-то хриплый смех…
… и перед лицом Нилса оказалось огромное извивающееся лицо Михаила.
Существующее само по себе и не имеющее логического продолжения в виде шеи и туловища, оно радостно смеялось, паря в воздухе.
Едва заглянув под безглазые веки, монах струхнул так, как никогда в жизни до этого. Помимо того, что лицо Михаила было прозрачным, оно удивительным образом имело все положенные живому существу слои: череп, мышцы, кожу. Темные сосуды явственно пульсировали, пропуская сквозь себя какую-то зеленую жидкость, назвать которую кровью не решился бы даже самый смелый ученый. Под тонкой пленкой яростно бушевало пламя, иногда просачиваясь сквозь кожу на поверхность и взрываясь от соприкосновения с холодным воздухом мелкими вспышками.
Из ступора монаха вывела Варуша. Не добившись успеха тявканьем, она ощутимо хватанула Нилса за дрожащее запястье клыками.
- Ты что?! - взвизгнул Нилс и тут же закашлялся, подавившись воздухом и тяжелым полынным запахом, вылетающим из разверстого в жутком оскале рта неведомого создания.
Эта невинная сценка привела чудовище в явно хорошее расположение духа. Рот широко распахнулся, выпуская на волю странные гудящие звуки, а слепые глазницы весело сощурились, склеив кожу около наружных уголков лукавыми морщинками.
Нилс беспомощно оглянулся и встретил совершенно оторопелый взгляд зверя. На загривке вервольфихи плавно вырастал жесткий шерстяной гребень, а пух на груди встал дыбом. Вовремя сообразив оттащить племянницу от горячего дыхания чудовища, монах поскользнулся на собственной рясе, рухнул на пол и зарылся лицом в шерсть вервольфихи.
Зеленое лицо захохотало до звона в ушах, и над составом пронесся вихрь. Постепенно удаляющийся смех, как и разом ослабевший запах полыни, свидетельствовал, что страшная нежить осталась позади. Варуша нетерпеливо зашевелилась, и только тогда Нилс рискнул открыть глаза.
- Что это было? - слабым голосом спросил он, прекрасно понимая, что ответа ждать глупо.
Но вервольфиха все же ответила. Чисто по-звериному, как могла. Она задрала к потолку пасть и во всю глотку завыла. Тут же за спиной монаха раздался скрип очередного состава, и тихий голос, усиленный тоннелем до жутковатой звучности, позвал его по имени…

Предыдущая страница 18 Следующая страница


19 Людмила Горбенко

Нилс дрожащими руками отодрал крюк, сиганул из тележки, стараясь не попасть на рельсы, и быстро пополз.
Частично ему это удалось.
Однако через три шага или, точнее, ползка острые зуб впившиеся в рясу, заставили его остановиться. Одновременно, крепкая рука ухватила монаха за шиворот.
- А-а-а-а-а! Чур меня, чур меня, чур меня… Михаил.. Ты?!
- А я все зову, зову… Вот уж не ожидал тебя здесь встретить! - радостно воскликнул беглый приютский питомец втаскивая Нилса в свою вагонетку.
Больной оказался в полном порядке: и лицо не зеленое и остальные части организма на положенных местах. Вервольвиха уже сидела внутри тележки, радостно вывалив язык и почти с нежностью глядя на Михаила. По розовой губе стекала тонкая струйка слюны. Видать, племянница уже предвкушала лакомства, которыми ее начнут потчевать по возвращении домой. Еще бы - осталось доставить беглеца настоятелю и ее мытарства практически окончены.
Неклейменый словесник устроился с комфортом, отметил монах. Факел вставлен в специальное кольцо на торце вагонетки, на пол постелен пустой мешок, в углу пристроена сумка. И не голодал - за крюк зацепился кусок просаленного пергамента, отчаянно пахнущий копченостями, из приоткрытой сумки торчит горлышко бутыли. Сразу вспомнилось, что сам последний раз ел рано утром, и в животе противно засосало.
- Михаил-Михаил, - укоризненно покачал головой Нилс. - Глупая башка! Ты почему сбежал от настоятеля? Мне из-за тебя такие ужасы пережить пришлось! И под землю полез зачем-то, дурачок…
Вместо ответа больной заливисто захохотал, сверкая глазами и тыча грязным пальцем вперед:
- Она там! Там! Вот, смотри!
Дрожащие руки зарылись в сумку. Мимо уха Нилса просвистело что-то тяжелое, чудом не отхватив мочку.
- Видел?
- «Разящее кольцо»? - не веря своим глазам, выкрикнул Нилс, оборачиваясь и провожая взглядом сверкающий диск звонко отскочивший от стены. - Ты где взял эту штуку, брат?
- Ну как же?! - радостно закричал Михаил. - Ведь станция! Монеты, стальные заготовки, иноземное оружие, мертвый железный дракон! Все, как говорил чик! До последнего слова' Правда! И еще там был он!
- Кто он?
- Он! Он! Зеленый фей! Нилс, ты видел, какое тут небо? Красивое, звездочки блестят, и луна… Я хотел потрогать луну, нашел лестницу, залез вверх, покрутил, а она оторвалась! И тут из дырки выполз он! Страшный, большой, полынью пахнет… Спросил меня: «Я тебе нужен?» И я сказал: «Нет». «Так я свободен?» - спросил он. «Свободен!» - сказал я. И он улетел… улетел! Ты видел зеленого фея, Нилс?
Смотреть в глубину зрачков давно знакомого человека, на дне которых полыхало самое настоящее безумие, было тяжело. Вспоминать встречу с зеленой нежитью, простодушно окрещенной Михаилом «феем», тоже не особо хотелось. Монах отвернулся и машинально погладил напряженную зверюгу, прижавшуюся к ноге. Но бурлящая в больной душе Михаила радость потребовала немедленного выхода. Вывернув сумку прямо на дно тележки, он набрал полную охапку тяжеленных даг, аккуратно сунул их под мышку и принялся швырять по одной, старательно метя в торчащие крючки идущих впереди тележек.
Выхватывать оружие из рук Михаила было бы большой глупостью, уж лучше пусть расстреляет свой боезапас. Увернувшись от очередного лихого замаха, монах пристроился на дне тележки и терпеливо переждал обстрел, задумчиво перебирая вместо четок жесткие волоски на шее вервольфихи. Варуша часто моргала. Видать, безумие «добычи» оказалось для нее неприятным сюрпризом.
Вагонетка ехала все медленней, желтый камень в голове состава начал неритмично пульсировать, того и гляди остановится. И куда в таком случае? Пора было возвращаться к скользкой теме.
- Михаил… так ты действительно нашел станцию? - осторожно уточнил монах.
Беглец радостно кивнул.
- Покажешь? - вкрадчиво спросил Нилс.
Больной замахал обеими руками.
- Нельзя! Еле сам ушел! А на волю мне теперь хода нет! Нет!
- Ворота, - догадался монах. - Ты нашел станцию, набрал полную сумку сувениров, но не смог пройти через ворота на землю?
Михаил громко всхлипнул. Из сбивчивого рассказа Нилс постепенно уяснил, что его конкурент по поискам действовал несколько иначе, чем он. Помыкавшись по городу и не найдя входа, больной проявил чудеса смекалки. В отличие от Нилса он решил пойти другим путем. А именно: смело спустился в подземку и начал кататься по всем линиям, периодически пересаживаясь с одной на другую. Иногда Михаил часами шагал по рельсам. Иногда падал, ранился об острые углы. Если был лаз, в который мог протиснуться, лез в темноту. Отчаянно хотелось есть. И хотя едой он запасся - благо в торговых рядах любой желающий может заработать на кусок хлеба с ветчиной - продукты сутки, как кончились, и голод все усиливался.
С осторожностью Нилс при обнял недавнего соседа за плечи - а ну как пырнет в бок каким - нибудь диковинным клинком, припрятанным в складках рубахи - и начал уговаривать:
- Михаил, но ведь так и должно быть. Подземка не выпустит тебя обратно без чужой помощи. Ты же у нас не простой человек, а владеющий силой. Правильно?
Судя по пустому взгляду Михаила, он вообще не понял, о чем идет речь.
- Ладно… попробуем по-другому. Тебе понравилось на заброшенной станции? Интересно было?
Михаил закивал.
- А я еще не видел, - пожаловался Нилс. - Но тоже очень, очень хотел бы взглянуть.
Михаил протестующе замотал головой.
- Нет так нет, - легко согласился монах. - Но ты, по крайней мере, можешь мне сказать, где именно в Торе располагается вход на эту самую станцию? «Старый грод, за» - а дальше? Это какое-то питейное заведение? Забор? Чей-то дом?
По мере допроса, замаскированного под искреннее участие, глаза Михаила утрачивали сумасшедшинку и все более прояснялись.
- Не скажу! - неприятно ухмыльнувшись, заявил он в итоге, прямо глядя в выжидательное лицо Нилса.
- Сдохнешь в подземке, - отбросив церемонии, пообещал Нилс, угрожающе поднося к носу больного кулак.
По счастью, применять силу не понадобилось.
Вагонетка резко затормозила, заскрипев колесами по рельсам и ее подхватил сверху огромный крюк. Нилс и Михаил поспешили выпрыгнуть, а вервольфиха, едва коснувшись пола, тут же нервно вскинулась, задрала передние лапы на плечи монаху и с шумом втянула воздух. Обращенная к Нилсу морда была столь выразительна, что монах догадался - Варуша учуяла что-то важное и не слишком приятное.
Далеко впереди светились выходные ворота. В общем-то, пора было и возвращаться. Пусть настоятель самостоятельно допрашивает беглого Михаила, у него это наверняка должно получиться лучше. Может, бабы медведей и не рожают (хотя после казуса с родной племяшкой, как сказать), но то, что владеющие силой врачеватели могут не только подлечить больное сердце, но и остановить его, - факт. Вот только как вывести словесника из подземки? Нилс задумался.
Явно обеспокоенная промедлением племянница, с натугой открывая пасть и морща лоб от усердия, попыталась что-то выговорить, но из раззявленной пасти вылетело лишь картавое рычание. Михаил, будто прочтя тайные мысли брата, с издевкой подбоченился.
Где-то в глубине тоннеля родился шорох, постепенно набирающий силу. Вервольфиха придушенно пискнула.
- Варуша! - опомнился Нилс. - Умница моя, и я забыл, что у тебя сейчас чудо-нос! Пошли отсюда скорее, пока еще какая напасть не приключилась. Что? Что ты хочешь сказать?
Вервольфиха взвыла и, не найдя ничего лучше, как покрутить лапой у виска, зажала рукав Михаила в зубах и с силой мотнула головой.

Под городом. Нижний ярус подземки

Звук выбиваемой пробки раздался неожиданно.
Демон резко затормозил на лету и камнем ринулся вниз, к Цитадели.
Обломки магической башни никто и не думал убирать, вот что значит замок без хозяина! Зато куча претендентов на наследство, один другого краше.
Сверкая босыми пятками, по разбросанным камням с визгом мотались виновники несчастья, черноволосые цыганские детишки. Подумать только, неодобрительно покачал головой демон, наращивая скорость, магическая башня простояла несколько столетий, но вынести мелкое хулиганство ей было не суждено. Рассыпалась, как карточный домик. Как снежный ком под колесом телеги.
- Люди! - процедил Ифиторель сквозь зубы, ввинчиваясь в воздушный поток и стараясь успеть, предотвратить катастрофу, втолкнуть пробку в горлышко емкости с джинном, или хотя бы…
Не успел.
«Я слушаю и готов повиноваться, новый хозяин! Что ты хочешь?»
«Э-э-э… ничего»
«Так значит, я свободен?!»
«Свободен!»
Кто он - жалкий тупица, только что выпустивший на волю никем не управляемую силу? Подаривший свободу джинну вместо того, чтобы выпросить себе - богатство, здоровье, бессмертие, власть, любовь самых сексуальных красоток - весь стандартный набор удовольствий, именуемый смертными «счастьем». Кто? Надо быть ненормальным, чтобы отказаться.
Поздно…
Растерявшийся смертный перекосил с перепугу рот и попятился. Острый как бритва поток силы мазнул его по носу и раскатавшись в воздухе, словно блин, прижался к коже, принимая форму лица своего спасителя. Огромная маска с гипертрофиpoвaнными чертами и карикатурно подчеркнутыми особенностями с чмоканьем оторвалась, всплыла вверх и задергала мышцами, пытаясь воспроизвести человеческую мимику. Удовлетворившись результатом, джинн чмокнул дурачка в лоб, длинным хвостом разрезал пространство надвое и с залихватским гиканьем унесся по тоннелю вперед.
Треснули плиты перекрытия, упала одна из опор. Со дна опустевшей емкости, где ранее скучал в неволе джинн, угрожающе свистя, начали выскальзывать остатки «волос» полыхая холодным огнем и разбрасывая вокруг зеленые искры старого магического заряда. В их свете неожиданно стали видны призрачные силуэты миниатюрных песочных часов медленно парящих в воздухе.
Увернувшись от ядовитого конца «волоса», демон скользнул прямо сквозь толщу породы. Убедившись, что джинна ему не догнать, круто развернулся в пустом тоннеле и прищурился, глядя сквозь материальную оболочку.
Аура над «бутылкой» медленно вспучивалась уродливым зеленым волдырем, имеющим форму… точно! Это были кривые, постоянно колышущиеся, но точно песочные часы! Можно было не сомневаться: едва коснувшись стен замка, по иронии судьбы построенного как раз над станцией, через определенное количество времени пузырь накроет его целиком. После чего лопнет, исторгнув из себя… что?
Что родится после магического выброса такой силы, смешавшегося с остатками былого колдовства Юлиуса Хитрого?
Кипя от злости и кончиками крыльев вышибая из стен обломки гранита, демон рванулся к камере, где днем и ночью работал щун, приводя в порядок тела гномов.
По старой привычке гномий сторож даже не повернул голову, демонстрируя свое презрение: Но Ифиторель не стал.ждать, пока его соизволят заметить. Отшвырнув в сторону тело гнома, над которым корпел щун, демон вырос перед ним стеной, не складывая черных крыльев.
- Тва-а-арь!
- В чем дело?
- Тва-а-арь! Сначала люди взорвали башню, а теперь и вовсе выпустили на свободу джинна! Бутыль силы под замком пуста! Ни одного «волоса» не осталось! На ауре замка огромный нарыв! Как ты мог допустить такое?
- А как я мог этому помешать? - резонно заметил щун, терпеливо стоя навытяжку. - Тем более, ты сам уверял меня, что джинн может спать спокойно. Разве ты не послал на смерть единственного свидетеля, знавшего о станции?
- Отправил! - простонал демон. - Да! Но откуда я знал, что чик владеет секретом не один?! Откуда?!
Черная фигура застыла в немом отчаянии. Почувствовав, что буря гнева Ифитореля медленно отступает, щун осторожно попятился и рискнул присесть.
- Я знал, что рано или поздно с этой бутылью будут проблемы, - мягко начал он, глядя в стенку. - Очень уж расположена неудачно. Прежде ведь люди как место под строительство подбирали? С рогатой лозой шли. Медленно, шаг за шагом. Где лозинка землю клюнула - там либо жила водная, либо точка пересечения линий силы. Тот первомаг, что заначку устраивал, об этом не подумал. Был уверен - самое надежное убежище. Откуда он мог знать, что после его смерти там лозоискатель пройдет, и графский замок встанет, а мы аккурат под «бутылью» выроем станцию…
- Если бы только станцию, - грустно хмыкнул Ифиторель. - Это место прямо как медом намазано! Юлиус Хитрый тоже с лозинкой ходил? Или просто ткнул пальцем в землю и сказал, «тут»? А сокровищница? Опять чисто случайно? О-о-о… что-то мне этот блеск в твоих глазках напоминает. А ну смотри прямо! Точно! Гномья задумка - сокровищницу и подземную станцию стенка к стенке строить? Я угадал? Ну хитры…
- Мы на всякий случай, - извиняющимся тоном пояснил щун. - Мало ли как с графским семейством в дальнейшем получится…
- Ну да, конечно! Исключительно из благородных чувств. Чтобы ценности не пропали!
- А может, все и к лучшему? - осторожно начал щун. - Джинн провел под землей не одну сотню лет. Думаю, обратно в подземку он точно не сунется. Что же касается верхнего города, то визит джинна - это их проблема.
Из груди демона вырвался смешок.
- Я поражаюсь твоему спокойствию! - крикнул он стискивая пальцы в узловатый замок. - Старое гномье пророчество помнишь? О том, что рас на континенте станет больше? Ведь сам мне рассказывал! Ты бы не сидел, как истукан, если бы своими глазами мог увидеть пузырь над джинновой «бутылкой»! Это песочные часы! Юлиус Хитрый не просто колдовал, как все нормальные маги - он со временем экспериментировал! «Волосы джинна», магические приборы Юлиуса, сокровищница на эльфийских заклинаниях, сам джинн - и все практически бок о бок! После выброса колдовства такой сокрушительной мощности в одну точку может не просто измениться существующая реальность - могут возникнуть новые реальности! И что ты станешь делать тогда?
Хрустнув затекшей шеей, гномий сторож бодро прошагал к упавшему телу гнома.
- То же самое. В любой реальности и в любые времена живые существа воевали и будут воевать друг с другом. А значит, гном всегда сможет продать свое оружие. Это вечно, Ифиторель.

Тор. Матросское заведение мадам Брунхиль

В ожидании свидания с Найсой Квайл окончательно извелся.
Обнаружилось, что «пораньше», сказанное красивой девушкой, означает «точно не знаю когда, но скоро». Найса-Мария была настоящей представительницей женского пола со всеми достоинствами (ох, какими достоинствами!) и, соответственно, недостатками. Раз сто ученик алхимика стучался в дверь кудрявой кокетки, получая ответ «секундочку, я еще не готова», уходил восвояси и вновь возвращался. Не зная, как относиться к столь вызывающей непунктуальности, Квайл тихо нервничал, пока Аарус не дал ему успокоительного пинка под копчик и не всучил для чистки грязные котелки.
Сидя на краю кровати «малышки Норы» и механически водя тряпкой с песком по бокам чугунка, Квайл впервые в жизни на собственной шкуре осознал, что такое настоящий «зуд ожидания». Правда, чесалось не совсем там, где можно было предположить…
Спустя полчаса ученик алхимика осознал: нервное возбуждение ни при чем, у него отчаянно чешется шрам в том месте, где ранее был вшит планкит. Просто до жути. До дрожи в пальцах ног. Приложенная к шраму рука нащупала горячий вздувшийся бугор, и Квайл запаниковал. Так как обратиться к медику было делом рискованным - начнутся расспросы, на половину которых нельзя дать ответ, - пришлось отбросить стыдливость и попросить Ааруса поглядеть на его проблему.
Алхимик проблемой заинтересовался. Даже более того, довольно быстро поставил диагноз, пришел от этого диагноза в полный восторг и заставил ученика неподвижно лежать, пока он надрежет кожу… Крик Ааруса Густа разнесся по всем комнатам матросского заведения.
Отмахавшись от прибежавших на помощь девиц, алхимик запер дверь на все замки и засовы, спешно прокипятил самый острый ланцет и приступил к операции. Квайл ничего не чувствовал, но услышал стук твердого о стекло. Зуд моментально прошел, словно и не было, ранку начало саднить. С приглушенным воплем радости Аарус поднес к глазам ученика чашку, на дне которой красовался маленький окровавленный обломок.
По первому впечатлению это был планкит.
Им же оказался обломок по второму (после помывки), третьему (после рассматривания в увеличительную трубу), четвертому (после удара молотком) впечатлению.
- Кх-кх! - Устав лежать со спущенными штанами, больной деликатно кашлянул.
Вспомнив об ученике, алхимик наскоро продезинфицировал рану спиртом (Квайл заорал), ободряюще хлопнул его по бедру (Квайл заорал еще громче) и бросился к самодельному сборнику «Все о планките».
- Где же это было… нет, дальше! Что-то о крови, о настаивании в течение… какая-то глупость несусветная… Вот! Вот оно!
Фрагмент текста оказался выдержкой из древней легенды.
Слегка корявым поэтическим слогом в ней утверждалось, что: «… планкит не минерал, но вещество живое, его нельзя добыть, но вырастить легко, из ангельской слезы и мертвого покоя он сплавлен в вечный щит владельца своего…» Пропустив скороговоркой лирику, алхимик забубнил, водя грязным пальцем по строчкам (Квайл с ужасом осознал, что этими руками и была проделана операция), и наконец издал победный вопль, резко сменившийся разочарованным воем.
- У-у, не-э-эт…
- Что такое? - не выдержал студент.
- Абсорбт Патрский утверждает в своих мемуарах, что еще тридцать семь лет назад стал свидетелем получения планкита в искусственных условиях, - сообщил Аарус равнодушно. Образец металла, добытый на прииске традиционным путем, был выдержан за щекой в течение нескольких часов омыт слюной от пшеничного хлеба, взращенного на левом от севера горном склоне, а потом извлечен под лучи заходящего солнца и далее подвергнут опыту. Его обсыпали неким «шаманитрокелем», после чего семь дней осколок находился в крови девственной двадцатилетней солнечноволосой девушки, подогреваемый постоянно на водяной ванне до температуры тела. На восьмой день планкит был извлечен, но оставил в крови свое семя. Еще спустя четверо суток семя дало всход - в пробирке с кровью начал расти новый кусок умного металла. Идентичный старому. Что скажешь на этот бред? Кривишься? Правильно. Сплошная дребедень вроде детских баек про черную руку. Нет, но что же такое произошло с тобой - вот загадка! Это же натуральная планкитовая плашка, только маленькая! Или все же обманка?
- Не знаю, - промямлил Квайл, судорожно припоминая свой рацион до ухода с прииска и подсчитывая количество ней, проведенных в поисках алхимика. В душе поднималась -волна паники.
- Ты что, на самом деле поверил Абсорбту Патрскому? Не трясись, дурачина, это же мемуары, выдумка, полная ерунда! - качнул седой головой Аарус. - Наверное, я из-за спешки Не вытащил из тебя сразу этот осколочек. Научный процесс не может зависеть от туманных факторов вроде лучей заходящего солнца и тому подобного. Даже если ты прятал образец за щекой…
Квайл кивнул.
- Правда? - изумился алхимик. - Вот это совпадение! Ладно, допустим. А как насчет хлеба, взращенного на левом горном склоне?
- Перед увольнением нас сняли с довольствия, - дрожащим голоском сообщил Квайл. - А хлеб и сахарное питье на прииске всегда даром, чтобы наемники не теряли сил и не мерзли в холодной воде. Понятия не имею, на каком там склоне росло зерно, но…
- Шаманитрокель! - выпалил алхимик, обвиняюще тыча в грудь ученика пальцем.
- Ни сном ни духом! - открестился Квайл. - Ничем не обсыпал свой образец, клянусь! Или… Кажется, пока пытался проглотить, уронил его… раз. Или два? Не помню. Но точно, что не в шаманитрокель. Кстати, что это такое? А уж насчет остального…
- Сколько тебе лет?!
- Э-э-э… Почти двадцать один.
Аарус Густ вскочил с пуфа так неловко, что опрокинул пудреницу. На стол вывалился рассерженный Черри, который тут же принялся поливать своего создателя проклятиями, ни разу не повторившись. Алхимик молча (что уже свидетельствовало о крайнем волнении) сунул хомункулуса на место, прикрыл крышкой и пристально уставился на Квайла горящим Живым глазом, задумчиво почесывая стеклянный - дурная привычка, приводящая в трепет не одного клиента.
- Черт с ним, с шаманитрокелем! Этого не может быть! Не верю! - вынес он свой вердикт, изучив ученика с ног до головы. - Здоровенький парень, все на месте. Если бы мы работали в богадельне, я бы еще понял. Но в борделе! Скажи ученик… как там тебя… ты ведь уже познал женщину?
Квайл выпрямился во весь скудный рост.
- Прекратите эти гнусные намеки! Как раз сегодня я встречаюсь с Наисой-Марией!
- С Найсой? Ну да, ну да, помню, новенькая… черноволосая такая, правильно? Милая девица, все при ней, даже чересчур А… до сегодняшнего дня? Нет, все-таки? А?
Квайл покраснел.
- Девственник он! - гаркнул из-под крышки пудреницы хомункулус. - Даю ногу на отсечение!
- Я тебе ее сам оторву! - тихо пообещал пудренице Квайл. - Предатель! Я тебе как своему, а ты… Разгласитель чужих секретов!
- Трус! С девками надо решительней! Чтобы они не успевали заметить, какого ты роста! - не остался в долгу хомункулус. - Вот выпустите меня на улицу! Выпустите, и я всем покажу!
Единственный глаз алхимика стал таким круглым, что сравнялся размером со стеклянным. Бросившись к трактатам, он так нетерпеливо вцепился в страницы, что выдрал некоторые из переплета. Найдя нужное место, алхимик еще раз вслух перечитал отрывок из поэмы и выдержку из воспоминания Абсорбта Патрского, завершив чтение патетической декламацией стихотворного фрагмента: «… планкит не минерал, но вещество живое», на котором и застрял, повторяя как заведенный: «Не минерал! Живое! Не минерал! Живое! Не…»
- И… что теперь? - угрюмо перебил Квайл.
Аарус Густ взглянул на ученика с небывалым ранее умилением. Наверное, такими глазами отец смотрит на безнадежно тупого сынка, который после очередной профилактической порки вдруг стал светочем науки и источником крупного и постоянного дохода.
- Как ты говоришь тебя зовут? Квакл?
- Квайл! - поправил студент.
- Послушай меня, Квал…
Описанное алхимиком будущее нельзя сказать, чтобы поразило студента. Что-то в этом роде Квайл втайне и предположил: стать подопытной крысой, точнее, инкубатором для выращивания умного металла. Заодно представилась и позорная ситуация: они с Наисой-Марией сидят рядышком, нежно сплетя руки, а за спиной тяжело дышит Аарус, следя, чтобы нравственность ученика не подверглась нападкам со стороны чересчур активной красавицы.
Загадочный шаманитрокель мы найдем, пообещал Аарус Густ с горящими глазами (даже в глубине стеклянного протеза полыхало пламя азарта). Обязательно! Потом! Но раз уж приоткрыта завеса над главной тайной современности, нужно ковать денежку, пока горячо!
Он лично позаботится о том, чтобы ученику выделили комнату в заведении мадам Брунхиль. О работе на мыловарку пани Нову речи быть не может - немедленный расчет! Питание на убой! Каждая операция максимально бережна, после извлечения очередного ростка - трехдневный отдых. Если же окажется, что маленький осколок планкита не вырос в теле, а просто-напросто остался незамеченным при первом извлечении, то талантливый студент получит в качестве моральной компенсации приличную сумму и пожизненный статус главного ученика Ааруса Густа.
- Ну как? - выжидательно спросил алхимик, жадно пожирая взглядом застывшее каменной маской лицо ученика.
В дверь поскреблись.
- Квайл? Эй, Квайл!
- Это ко мне, - подтянув сползающие штаны и пригладив волосы, студент ринулся к двери.
- Э нет, Квакл! - Аарус резво пробежал по кровати и преградил ему дорогу. - Куда? Ты не дал ответ!
- Не Квакл, а Квайл, - с едким злорадством поправил студент. - Еще точнее, Квайлиссиарий Гелий. Я должен подумать, извините, пан Аарус. А сейчас за мной пришла Найса-Мария. Согласитесь, невежливо держать даму на пороге.
- Ты меня в гроб вгонишь! - заорал Густ, хватая ученика за грудки и поднимая в воздух. - Какая может быть сейчас Найса? Не сметь блудить! Раньше надо было! Возможно, сейчас у тебя в крови уже сидит семя металла! Не смей все портить! Никаких девок!
- Она не девка! - запальчиво возразил Квайл, впадая в сложную смесь настроений: горячего азарта при слове «блудить» и праведного гнева от оскорбительного «девка».
- Ага, конечно, это в борделе-то! - расхохотался Аарус. - Святая Найса-Мария!
- Она кухарка!
Аарус даже застыл.
- Кухарка?! - изумился он. - В матросском заведении? Вот это изысканность. А разве девушки уже не покупают еду у уличного разносчика?
- Найса прекрасно готовит! Я уверен, что даже моя матушка оценит ее стряпню! - упрямо настаивал на своем Квайл.
- Да ты что? И какое именно блюдо будет представлено матушке? - ехидно поинтересовался алхимик.
- Ну-у, жареная картошка, - предположил Квайл. Алхимик громко захохотал, хлопая себя по коленям ладонями.
- Вот это насмешил! Остынь, ученик! Достаточно посмотреть на твою Найсу, чтобы понять, что она родом хрен знает из каких горячих стран! Она картошку даже почистить толком не сумеет, не то что поджарить. Вот если бы это были хорошо известные тебе заморские фрукты… тогда да. Маме было бы на что поглядеть. А может быть, и поучиться.
- Не смейте оскорблять моих родственников! - возмутился Квайл, бросаясь на дверь. - И дайте, наконец, дорогу!
- Как там тебя… Квал! Не пущу, так и знай! Убью, лишу памяти, отравлю, но не пущу! Ты почти наверняка первый в мире отец планкита, подумай о своей миссии!
- Да отцепитесь же от меня… ай, черт! Больно!
- Сидеть! - грозно скомандовал Аарус. - Ни шагу за дверь, там скверна! Куда? Тпррру, осел!
- Расскажу властям! - пообещал Квайл, дергая ногами и приглушая голос. - Все расскажу! И как стянул на прииске кусок металла, и каким способом пронес его мимо охранников и ищеек! Пусть сажают! Пусть! За решеткой и то лучше, чем у вас! Зато Найса-Мария будет меня навещать!
- Думаешь отделаться заключением? - захохотал Аарус. Ты наивен, Квакл, мальчик мой! - поставив ученика на пол и зажав его голову под мышкой, он воровато прикрыл рот ладонью и злорадно зашептал: - Посадят тебя, это правда. Только не за решетку! И никакая Найса не придет! Будешь торчать в закрытой государственной лаборатории кверху задом и жрать хлеб урожая левого склона без перерыва! Булками! Пока не треснешь! Ты знаешь, что последний планкитовый прииск истощается? Нет, откуда, ведь ты всего лишь глупый мальчишка! Двор через подставных лиц тайно скупает ордена у ветеранов - это тебе о чем-нибудь говорит? Вот так-то.
- Этого не может быть! - запальчиво возразил Квайл из недр жаркой и потной подмышки алхимика. - Кх-кх! Фу! На прииске бы знали!

Предыдущая страница 19 Следующая страница


Джинн из подземки 20

- Ага! И моментально подняли бы цены, спровоцировав ажиотаж! Напряги мозги, ученик! Информация под секретом! Зато не секрет, что за прошлый год выдано лишь две награды при наличии шестидесяти четырех кандидатов - улавливаешь подоплеку, Квал? То-то же… Представляешь, насколько вовремя ты заявишься со своими признаниями? Алхимия при дворе не чета примитивной провинциальной. Никто не станет возиться с тобой, дураком. Не удивлюсь, если государственные ученые мужи просто нарежут тебя на куски, а кровь разольют по пробиркам. Сам понимаешь: двадцатилетние девственники с планкитовым семенем под кожей на дороге не валяются. Тем более солнечноволосые. А ну как с шаманитрокелем не получится? А ты уже готов к воспроизводству. Естественным путем.
Рубанув в качестве заключительной ноты ладонью воздух, Аарус демонстративно выпустил пленника. Квайл шумно втянул в себя порцию свежего воздуха и грустно уткнулся лбом в стену. В дверь забарабанили.
- Я что-то не поняла, - с некоторым раздражением сообщила в замочную скважину Найса-Мария. - Вы будете шептаться или, наконец, откроете мне? Квайл, ты меня слышишь? Нет, это безобразие. Квайл! Нельзя же так оскорблять девушку! Это низко! Ты меня вообще за кого принимаешь, а? Если не хочешь, то так и скажи…
- Хочу! - заорал Квайл, подпрыгивая. - Найса-Мария, очень хочу! А-а-а!
- Иди, милая, к себе, - перебил Аарус, ласково зажимая рот ученика ладонью. - Мало ли чего кто хочет. Нельзя ему.
- Это еще почему?! - изумилась девушка. - Больной, что ли?
- Я ждовов! - прошамкал Квайл, пытаясь укусить алхимика.
- Иди-иди, красавица! Нет, стой! - спохватился Аарус. Знаешь дом пани Новы, мыловарки? Будь любезна, раз уж свободна, заскочи сегодня и передай, чтобы не ждала больше своего работника. Он уволился. Если там какие вещички остались, прихвати, сделай милость.
- Что с ним такое? - перепугалась Найса. - Вроде вчера еще был вполне здоров и бодр. Всю меня так и перещупал…
- М-м-м - замычал от нахлынувших воспоминаний Кваил, продолжая биться в тисках. Былая робость испарилась без остатка. Студент чувствовал в себе готовность немедленно доказать мужскую состоятельность хоть дюжине девиц. И не дожидаясь их согласия.
- Квайл! - возмущенно гаркнула НАСА. - Я не поняла, что стряслось?
Правду говорят, что настоящая любовь преодолевает все препятствия. Аарус Густ недооценил молодого противника - извернувшись, Квайл резко сцепил зубы на ладони старика и одновременно пнул его в коленную чашечку. По полу весело поскакал выпавший стеклянный глаз.
- Уй-и-и. - взвыл алхимик, отскакивая и хватаясь за туалетный столик. Пробирки зазвенели, а из пудреницы меланхолично поинтересовались:
- Опять драка? Что напортачили на этот раз?
- Заткнись, урод! - зашипел Аарус, пытаясь догнать улепетывающего со всех ног ученика, из-за недостатка площади вынужденного перемещаться то восьмерками, то по кругу.
- Что у вас там происходит? - встревожилась за дверью Найса-Мария. - Квайл! Квайл, солнышко мое, ты жив?
- Сейчас будет мертв! - пригрозил алхимик, перепрыгивая через кровать и напарываясь на подсунутую под ноги табуретку. С хрустом раздавился треснутый шар искусственного глаза. - Уй! Мой глаз! Нога! А-а-а!!!.
- Почему Аарус орет как резаный?! - крикнула в замочную скважину Найса-Мария.
- Повредил ногу о собственный глаз! - заорал в ответ Квайл.
- Что-о? Это как? - окончательно смешалась девушка.
- А он у нас всемогущий, - злорадно прокомментировал студент - Найса! Не уходи, сейчас открою! Где же ключ?!
- Нет..! - Алхимик птицей пролетел над кроватью и распластался на двери. - Только через мой труп!
- Да пустите же меня! Там моя возлюбленная! Я уже и колечко для помолвки приготовил! Аквамариновое!
- Правда? - выдохнула за дверью Найса-Мария. - О-о-о, Квайл!
Поймав упрямого ученика в крепкие объятия, Аарус обреченно вздохнул и сменил тактику.
- Слушай, Квал, мальчик мой - не отказывайся от своего счастья. Не хочешь помогать многократно, помоги хотя бы раз. Всего один опыт, клянусь, И ты получишь деньги! Реальные деньги! Золотые! Причем не мои, а отчеканенные государством! Что такое плотские утехи? Полная ерунда и разочарование! Раз-два, и только воспоминания! В лучшем случае.
- Почему это ерунда? - запальчиво возразил Квайл, извиваясь и нащупывая сквозь ветхую ткань кармана Ааруса ключ. Ребята говорили совсем другое! Найса-Мария!
- Ребята? - вымученно захохотал Аарус, пытаясь плечом загородить замочную скважину. - Я тебя умоляю, студент, какое может быть понятие о взаимоотношениях полов у хронических прогульщиков? Пестики-тычинки да подглядывание за собаками во время весенней случки - вот и вся любовь! Поверь опытному человеку, разменявшему седьмой десяток: народные байки о сладости блуда с женщиной распущены самими женщинами! Нет в этом ничего хорошего! Обман!
- Прекратите клеветать на несчастных женщин! - оскорбилась за дверью Найса. - Это вы от зависти! Сами говорите, вам уже за шестьдесят!
- И что с того? Старый конь борозды не… А-а-а! Ах ты, паразит, опять кусаться?!
- Старый конь что? - переспросила Найса. - Я не расслышала!
- у старого коня уже возрастной склероз! - выкрикнул Квайл. - Он уже и не помнит, что с этой бороздой делают!
- Прошу! Готов доказать при свидетелях! Иди сюда, Найса, и я тебе…
- Может, лучше я? - возмутился Квайл. - Да пустите же!
- Эй! Куда?!
- Что там происходит? - заорала девушка. - Вы избиваете Квайла? Маленьких бить нельзя!
Из пудреницы донесся издевательский хохот Черри.
- Его побьешь, как же… - пробурчал Аарус, потирая колено. - Этот рыжий таракан, как его… сам кого хочешь… Э! Куда руки тянешь?!
В замке послышался металлический скрежет дамской заколки, натужно задвигалась щеколда.
- Черт! - изумилась Найса. - Вот это запоры! Не открыть!
- А ты как думала? - довольно хрюкнул Аарус, наступая на изящную ногу Квайла своей - огромной, обутой в ботинок с наковкой по носку. - Это тебе не рядовая комнатка с замками для блезиру, шпилькой не расковыряешь! У меня реактивы, порошки, дорогое стекло. Перспективный ученик, наконец! У-у-у-уй!
- Выпустите его!
- У стал я с вами, дети, - вздохнул Аарус, придавливая Квайла костлявым плечом к стене. - Тоже мне Тристан и Асольда. Нет, ладно еще мальчишка, щенок слюнявый, всякая юбка глаза Застилает, но ты! Опытная женщина! Профессионалка плотских радостей, они же горести! Зачем тебе коротышка?
- Хорошенький, - смущенно призналась Найса-Мария. Ровно фигура из рождественского вертепа про героев. И рыженький такой…
- Все ясно, - буркнул Аарус, затыкая рот ученика локтем. Хорошенький и рыженький герой. В детстве не наигралась в куклы. Иди к себе, Найса, скоро клиенты подтянутся, надо отрабатывать хлеб мадам Брунхиль.
- У меня нет постоянных клиентов! - застенчиво напомнила девушка.
- Да! - подтвердил студент. - И вообще, она кухарка!
- Кухарка? - захохотал Аарус. - Все-таки стоишь на своем? Упрямец. Я слышал другую версию! Твоя возлюбленная, Квайл, обладает силой и замашками потомственного дровосека! Если уж работает, то от души, чтобы ни одной целой кости в матросском теле не осталось, хуже инквизитора! Смотри, как бы и тебя не придушила ненароком в нежных объятиях!
- Это клевета! - возмутилась Найса-Мария. - Просто я высокая!
- Скажу мадам, чтобы укоротила! - рявкнул Аарус, нечаянно высвободив рот ученика и тут же пожалев об этом. Квайл поспешил воспользоваться случаем.
- Перестаньте обижать Найсу-Марию! - возопил он, отчаянно лупя ногами по коленям алхимика.
- Уй! Да когда же ты уймешься, студент?!
- Не очень-то меня и обидишь! - пригрозила Найса-Мария. - Все! Надоели! Квайл, выбирай: или ты открываешь мне дверь, или… или…
- Что? - хмыкнул алхимик. - Эх, девочка моя… Куда торопишься? Зачем прерываешь бесценный научный опыт на середине? Неужели так трудно переждать каких-то три-четыре недели и получить в награду приличную сумму, а? В качестве свадебного подарка вместе с «хорошеньким рыженьким». Слово Ааруса Густа! Готов выписать расписку прямо сейчас! Сколько хочешь - пять дюжин паундов? Шесть? Заплачу даже семь, хотя твой женишок этого не стоит!
Судя по молчанию, Найса задумалась, оскорбив тем самым студента до глубины души.
- Найса! Не слушай Густа, он обманщик! Я бы с радостью вышел, но не могу! Понимаешь. не могу! - заорал Квайл.
Размеренный шепоток за дверью «семьдесят плюс дважды семь…» подтвердил самые худшие предположения студента.
- Квайл, - медовым голоском проговорила наконец Найса-Мария. - Любимый! Я тут подсчитала кое-что и…
- Предательница! - ахнул Квайл. - Продажная душа! А я-то, дурак, еще хотел взять ее в жены! С мамой познакомить! Картошку доверить! Раз так, то я и сам не хочу к тебе выходить! Даже не проси больше! Не хочу!
- Да ну вас, мужиков, к дьяволу с вашими сложностями хочу, но не могу, могу, но не хочу! - оскорбилась девушка. То он берет меня в жены, то не берет! Столько лет жила без мужа, и еще проживу! А я-то, глупая, ему оладушков наготовила! Старалась, месила, мизинец обожгла, пока жарила… На! Подавись! - что-то твердое стукнулось о филенку с наружной стороны и с тяжелым стуком, рассыпавшимся на отдельные «бым, бым, бым», упало на пол.
- Оладушки, - спокойно прокомментировал Аарус. - Судя по звуку, из каменной крошки. Мама была бы в восторге, я уверен…
- Все! - возмущенно закончила Найса-Мария. - Мое терпение лопнуло! Иду за мадам!
- Иди! - согласился Аарус, прислушиваясь. На лестнице зацокали каблучки.
- И что теперь? - надулся Квайл, мягко отодвигаясь от цепких рук алхимика в глубь комнаты. Кажется, Аарус успокоился, но расслабляться до конца все же не стоило. - Свяжете? Треснете по голове табуретом? Предупреждаю: Найса-Мария девушка решительная, она отомстит. Да и мадам Брунхиль не станет терпеть бесчинств в своем заведении.
Неожиданно Аарус хихикнул.
- Это для тебя она мадам Брунхиль. А для меня просто Хиля. Старая подруга. Будешь смеяться, но тоже когда-то жарила мне оладьи - видно, у них это профессиональное. Я зуб сломал, но все равно терпел, ел, нахваливал… Эх, Квал! Видел бы ты нас с Хилечкой годков эдак десять назад! Что мы творили на ломберном столике! Что творили!
- Бабник! - скорее завистливо, чем осуждающе буркнул Квайл.
- Щенок, - так же беззлобно ответил Аарус. - Когда ты по знакомился со своей пассией - два дня назад? Три? Поверь, перспектива получить денежку в руки для таких девушек намного заманчивей плотских утех. Она и так за свою юную жизнь уже натешилась выше крыши. Сейчас примчатся с Хилей на пару и станут в две глотки уговаривать тебя пойти мне навстречу. Не сопротивляйся, ученик Бесполезно. Как говорили двадцать лет тому назад в Торском порту: «Против Хили нема гири». С тех пор кулачки нашей мадам только подросли, а оладушки стали еще тверже. Ну что, мир? Бросаем глупости, занимаемся наукой?
- Ага, ага, - закивал Квайл, пятясь к окну.
Стекла в раме не было - его разгрохал сам Аарус еще неделю назад, да так и не собрался поставить новое - все недосуг, тем более осень пока стояла относительно теплая. Зато на проеме красовались внушительные решетки - заведение мадам Брунхиль было истинно матросским, то бишь защищенным от бесплатного проникновения снаружи (что такое третий этаж опытным покорителям мачт и веревочных лестниц!) и хулиганского похищения бордельного имущества (случаи выбрасывания из комнат поджидающим внизу сообщникам мелкой мебели или канделябров прежде были нередки).
За дверью послышались голоса. Беспомощно оглянувшись, Квайл опустил голову и тут почувствовал, как его руки что-то коснулось. Крышка яйца-пудреницы была приоткрыта, и из ее недр высовывалась тонюсенькая ручонка с обнаженными мышцами. Черри предостерегающе шикнул, предупреждая намерение Квайла открыть рот, и сунул в его потную ладонь осколок хитрого сплава, случайно получившегося у Ааруса несколько дней назад. Нечаянный результат, как это частенько водится, оказался на диво удачным - прочным, легким - но повторить опыт вторично алхимику так и не удалось.
Словно заколдованный, студент медленно подошел к окну и с размаху резанул осколком по решетке. Чугун расплылся под прикосновением, как горячее масло. Уже не осознавая толком, что делает, Квайл трясущимися руками обрисовал кривой контур и отбросил осколок, словно он был ядовитой змеей. Хомункулус одобрительно свистнул и, оттолкнувшись от края пудреницы пятками, прыгнул в подставленную руку.
Неправильный прямоугольник на миг завис в воздухе без поры, а потом, уверенно набирая скорость, понесся вниз, на головы топчущихся у входа матросов, доказав тем самым тезис о случайности, подстерегающей смертных в любом месте. Крик поверженного искателя продажной любви слился с отборным матом товарищей и изумленным воплем Ааруса.
Под это почти героическое звуковое сопровождение Квайл сунул Черри за пазуху, ухватил с кровати короткий морской кортик в рваных ножнах, которым Аарус обычно крошил окаменевший сыр и отскребал нагар с горлышек дорогих пробирок, задрал ногу на подоконник и сиганул вниз. Упал он на мягкое спасибо матросам. Спрыгнул с полосатого тельняшечного живота, по-собачьи отряхнулся и кинулся бежать. Сверху летели проклятия мадам Брунхиль, звук пощечин, отвешиваемых алхимику, причитания Найсы-Марии и ядовитый комментарий Черри из-за пазухи:
- Есть! Свобода! Не завидую той девке, что подвернется сейчас нам на пути! Ох, и не завидую! Ведь изнасилуем же! Как есть изнасилуем! Всю!
Над тем, куда бежать, Квайл не задумывался. Ноги сами несли его к заброшенному дому.
Однако к вожделенной спасительной станции студент не добежал.
Стоило ему наступить на кованую решетку ливневой канализации, как она коварно подвернулась под сапогом, и нога застряла, словно в тисках.
Выругавшись и кое-как освободив мокрую конечность, студент рванул по выбранному маршруту дальше, но пробежал ровно до следующего стока. Несмотря на то, что он старательно перепрыгнул решетку, нога, словно по мановению волшебной палочки, вновь оказалась плененной. При этом сапог начало ощутимо засасывать, как в болоте.
Яростно зашипев, Квайл с трудом выдрал ногу, едва не лишившись сапога и части пальцев, и бочком двинулся по улице, прижимаясь к стенам.
Очередной капкан повел себя и вовсе уж невежливо. Не дожидаясь, пока Квайл хотя бы при близится, водный поток самостоятельно выпрыгнул из глубины и окатил студента настоящим фонтаном. По носку ботинка ощутимо стукнул обломок кирпича. Квайл попытался его отшвырнуть и не смог кирпич подпрыгивал на ноге, вырывался, норовя больнее ударить в то самое место, где кожа поношенной обувки протерлась почти насквозь.
Окончательно озверев, студент сумел-таки двумя руками поймать кирпич и, размахнувшись, метнул его, не разбирая куда, лишь бы подальше.
Зазвенело.
Стряхивая с себя вонючие капли и налипший мусор, Квайл с виноватой ухмылкой глянул на чужое разбитое окно и сунулся в соседний проходной двор. Затем взбежал вверх по ступенькам и с максимальной скоростью помчался к пустым Торговым рядам, чувствуя, как осенний ветер пробирается под мокрую одежду.
Подземка, конечно, штука хорошая. Но когда на тебя начинает нападать даже безобидная субстанция под названием сточная вода, лучше воспользоваться проверенным средством передвижения. По старинке, ногами.
Вопля радости, исторгнутого запечным, студент не услышал.
Имоха, влетевший на родимом обломке в незнакомую квартиру, сразу обнаружил, что ему несказанно повезло. В квартире никто не жил - это раз. У стены притулилась старая заслонка и высилась внушительная груда кирпичей для возведения совершенно новой печи - два. И наконец, будущая печь пока не имела хозяина - три.
На звон стекла с антресолей сполз позевывающий от безделья совсем еще молоденький домовой. Увидев Имоху, он ощетинился и сделал «страшный вид», но запечный только расхохотался и сунул мальчишке под нос сухой кулачок с протравленной кислотой надписью на пальцах.
- А это видел?
Что означает надпись, Имоха и сам не знал - что-то вроде того, что «по мокрому делу проходил», как ему объяснили канализационные водяные. Но выглядели буковки внушительно, этого не отнимешь.
Домовой проникся, отшатнулся от кулака и попытался продемонстрировать равнодушное дружелюбие, удалившись обратно наверх, но Имоха не дал.
- Куда? Делом займись! - коротко приказал он, указывая на дырку в стекле.
- Я?! - изумился молодой, тараща круглые глаза.
- А кто еще? - развеселился Имоха, уже внимательней осматриваясь в своем новом доме. - Давай-давай, а то заплесневеешь без дела. А я пока кирпичики помечу… чтобы кто чужой не зарился.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

На свете существует множество вариантов того, что называется «плохое утро».
Например, вы просыпаетесь со страшной жаждой в компании пустых бутылок и не менее пустого кошелька. Голова трещит, за окном незнакомый пейзаж, за спиной вышибала, на столе дюжина грязных тарелок с остатками еды и счет за вчерашнее, которое вы совершенно не помните.
Или: вы просыпаетесь от мерной тряски и лошадиного ржания. Во рту кляп, тело обкручено веревками, вокруг темнота, рядом слышатся грубые голоса, обсуждающие размер выкупа.
Возможно еще хлеще: вы открываете глаза и обнаруживаете себя сидящим в глубоком котле. Вокруг ног вот-вот закипит вода, пожилой туземец сыплет в котел какие-то пахучие местные специи, а группа вооруженных аборигенов возбужденно делит лучшие кусочки будущего праздничного блюда, пока еще являющегося вашим родным телом.
Или самый необратимый вариант: наступает утро, а вы не просыпаетесь.
Мое сегодняшнее пробуждение в списке личных «плохих утр» занимало далеко не самую последнюю позицию. Я проснулся от того, что во сне мне в глаза заглядывало громадное небритое мужское лицо цвета первых весенних листочков и с вытаращенными бельмами на месте глаз. И не просто заглядывало! Зеленый незнакомец вполне по-дружески подмигивал мне, приглашая составить ему компанию в прогулке по городу и обещая «удовольствие, которого я никогда не испытывал ранее и вряд ли испытаю в будущем». При этом что-то вполне ощутимо с нежностью касалось моих щек, Вызывая легкую щекотку.
Заорав и рухнув с кровати, я убедился, что в комнате (если не придираться к легкой замусоренности и паре порхающих куриных перьев, одно из которых меня и щекотало) все чисто; слепой урод оказался всего лишь банальным ночным кошмаром. Вопреки ожиданиям, за окном спальни не летали трупы Юлиуса Хитрого, это уже хорошо. Вместо них снаружи нарезали круги злые осенние мухи, безмятежно порхала целая стайка белоснежных куриных перьев и кто-то хрипло, натужно кашлял. Обернувшись и усилием воли разлепив сонные веки, я узрел перед собой нечто огромное и грустное.
Третий. Точнее говоря, любующийся рассветом Третий, одиноко стоящий на обводной галерее, что-то жующий и этим подавившийся.
- Привет. А что ты тут делаешь? - проглатывая зевок, осведомился я.
- Ребята из пятьсот двадцать третьего филиала уехали. С сегодняшнего дня Каперия наша, - голосом полководца, которому враги навязали гнилое болото в качестве контрибуции. сообщил Третий.
- Рад за нас, - скупо ответил я. - И что мы будем делать с этаким богатством? Лично я бы на месте начальника филиала продал или подарил любому проезжему черту, проявившему интерес. Хоть за сентаво.
Толстяк только вздохнул.
- После вчерашнего инцидента с курами замковый повар объявил себя вегетарианцем. Говорит, в жизни больше не прикоснется к сырому мясу или птице. Придется нам теперь давиться морковными котлетами и запеканкой из цуккини. Гуся мы выпустили, но замок его вернул. Гусь, скотина, засел в зеркальном холле третьего этажа и щиплет за ноги всех, кто мимо проходит, а зеркала над этим безобразием смеются. В девять голосов. Мажордом -хотел их завесить, ступил на парадную лестницу и про валился по самую грудь. Ногу поцарапал и голос потерял с перепугу. Так и висел, не в силах позвать на помощь.
- Так ты из-за этого вскочил так рано?
- Не, меня кровать разбудила. Вывалила на пол без церемоний, и все тут. Страшно. И почему именно нам досталось это задание, а?
- Планида такая. Жизненное испытание. Зато, если верить легендам, мы выйдем из него с честью, обогащенные новым опытом, репутацией национальных героев и ценными трофеями. Я тебя утешил?
- Лично я предпочел бы выйти из игры прямо сейчас. Пускай и без опыта с репутацией.
- Не получится, друг мой. Носители Отрицательной сущности, равно как и герои легенд, существа подневольные. Хочешь не хочешь, а подвиги изволь совершать! Кстати о подвигах: завтракать не пора? Ого! Да на часах восемь - мы проспали! И База ничего не сказала? Странно… База! База! Товарищ куратор! Ау-у-у!
- А-а-а!.. Пяты-ы-ый! Трети-и-ий! Воздушная тревога-а-а-а!!!
От неожиданности я подпрыгнул на месте, не удержал равновесия и упал с нелепо растопыренными руками, что и спасло мне жизнь. Огромное облако, состоящее из искрящихся зеленых ножей, пролетело надо мной со скоростью, на которой облакам летать вообще-то неприлично, и срезало под ноль то место, где секунду назад еще была моя голова.
Треск паркета под телом моего напарника показал, что Третий спасся от неведомой жути тем же способом. Тем временем «облако» залихватски присвистнуло и, вытянувшись в длинное копье, самостоятельно метнулось вон из комнаты сквозь стенку. Место контакта вспыхнуло, но быстро обуглилось. Не рискуя принимать вертикальное положение, мы переглянулись.
- Что это было? - тихо, словно странная субстанция могла подслушать через образовавшуюся дыру, спросил толстяк, не отрывая поцарапанный нос от пола. - Волосы джинна сбились в стайку и теперь хулиганят не поодиночке, а всем скопом? Ох! Что-то серое катается в дальнем в углу! Ой, ма-ма-ма… Слушай, Пятый, там под твоей кроватью случайно не…
- Где?! Уф, да это пыль! - поспешил успокоить я напарника, тяжело дыша. - Стандартная представительница пыли обыкновенной, серого цвета. Бояться нечего, друг. Нежелание прислуги убирать под кроватями есть древняя аристократическая традиция, которую Вторая не решилась нарушать, чтобы ее немедленно не разоблачили.
В наушнике тихонько хихикнули.
- База! - возмущенно позвал я. - Что за шутки с утра пораньше? Вы не хотите нам кое-что объяснить?
- Приветствую вас, товарищи, - торжественно прошамкал наушник. - Воздушная тревога отменена, можете расслабиться и подняться на ноги. Видите, как хорошо получилось? Заодно и проснулись. Приказом сверху в связи с особыми обстоятельствами вам разрешен доступ к сверхсекретным сведениям чрезвычайной важности. Поздравляю - случай в истории Организации беспрецедентный! Чтобы обычные полевые работники… коротко говоря, вам неслыханно повезло. Готовим руки.
- В каком смысле? - растерялся толстяк.
- В самом прямом! - гаркнул куратор. - Будете клясться!
- Кровью?
- А чем еще? Давайте-давайте! Протягиваем вперед ладонью вверх… Третий! Почему трясешься? Посталкогольный тремор?
- Банальная трусость, - нервно хихикнул я, старательно придерживая запястье собственной руки, неожиданно лишившейся привычной твердости. - А кто будет брать анализ?
- Сейчас, секунду…
Короткая игла, выпрыгнувшая из-под пола, крутанулась в воздухе и направилась к нам с явно кровожадными намерениями. Два быстрых укола, и черные капли всплыли над нашими ладонями, деловито пакуясь на лету в прозрачные конверты.
- Это несправедливо! У меня забрали в два раза больше крови. - обрел дар речи толстяк, гневно провожая глазами свой конверт.
- Теперь готов ознакомить с подробностями, - доверительно сообщил куратор. - Сначала свежие новости. Вам по-научному или по-простому?
- Что мы, дураки? - оскорбился я, зализывая пораненную иглой ладонь. - Даже обидно, товарищ куратор!
- Ладно, слушайте и мотайте на рога. Дело касается замка и взрыва башни семейного мага, в которой колдовал над временем Юлиус Хитрый. Экспресс-анализ ближайшего будущего показывает, что в этом месте составные части ткани реальности в результате невыявленного стороннего воздействия критической мощности претерпели нагрузку, превосходящую возможности сбалансированного бытия, и утратили однородность, превратившись в пучок нереализованных возможностей, которые в самое ближайшее время могут овеществиться одновременно либо поочередно, вследствие чего мир потеряет стабильность. Это шанс Организации. В случае предварительного ознакомления и точного математического просчета Организация сможет выбрать наиболее выгодный для себя вариант будущего, в котором будет править единолично и безраздельно, стальные побочные ветви должны быть отсечены в рабочем порядке. На нашу удачу, в сокровищнице покойного графа хранится редкий артефакт - эльфийская шарманка. С ее помощью мы и попробуем просчитать будущее. Все понятно?
_ Каждое слово, - ответил я, усилием воли возвращая челюсть на место. - Особенно «шарманка» и «шанс». Но если вас не затруднит, повторите, пожалуйста, теперь то же самое по-простому. Для Третьего. По лицу вижу, что ему не совсем понятны некоторые термины.
Куратор досадливо крякнул.
- Ладно. Как говорится, лучше один раз увидеть. Накидывайте невидимость, вылетайте наружу и взгляните на ауру замка. У верен, раньше вам ничего подобного наблюдать не приходилось. Предупреждаю: не кричать!
После столь многозначительного вступления мы преисполнились любопытства и чуть не застряли в оконном проеме, торопясь ознакомиться с невиданным как можно скорее. В короткой борьбе локтями победил толстяк. Ему хватило двух минут. Едва успев вылететь, он тут же вернулся обратно и, отпихнув меня, рухнул на свою кровать, засунув голову под подушку.
Окончательно заинтригованный, я скользнул за окно и завис в воздухе, потрясенно разглядывая ауру замка. Прежде вполне пристойная сфера сейчас выглядела странно: в том месте, где ранее была башня мага, а ныне красовались живописные обломки, вспучился громадный зеленый пузырь, имеющий форму песочных часов, лежащих на боку. Слабая пульсация указывала на то, что это не просто банальное повреждение, а нечто живое и, возможно, даже мыслящее. По крайней мере, я не смог отделаться от ощущения, что не только я разглядываю пузырь, но и он меня. Словно та неуловимая субстанция, что перетекает из одной колбы песочных часов в другую вместе с песчинками, вдруг ожила. Брр!
- Хорошо, что предупредили, товарищ куратор… - тихо сказал я, вернувшись в комнату. - Как это называется?
- Узел, или нарыв на ткани бытия. Только что на территории Topа произошло событие, вызвавшее взрыв реальности Зеленое облако видели? Это «джинн» вырвался из бутылки: и хуже того - его выпустили на волю, не ставя никаких условий. Огромный заряд магической силы получил свободу самостоятельность, случайно смешавшись с остатками рассеянного в воздухе колдовства Юлиуса Хитрого. Естественно на территории замка образовался нарыв из нитей бытия, который медленно растет, поглощая все большую площадь. Как только пленка натянется до критического значения он лопнет выпустив в существующую реальность несколько вариантов будущего. Все наши попытки просчитать пути наперед наталкиваются на сопротивление узла; последняя надежда на шарманку. Отдел прогнозов прикинул возможности. Как минимум три варианта выгодны для нас, как минимум два - губительны. Есть сведения, что Положительные тоже предпринимают некоторые шаги. По крайней мере, их агенты спешно вербуют новых рядовых работников и со своей стороны стараются просчитать грядущее. Естественно, их выбор станет прямой противоположностью нашему! Они попытаются спасти мир от нас, мы обязаны лечь костьми, но не допустить этой трагедии.
- Неужели придется сойтись в бою? - недоверчиво поеживаясь, уточнил Третий. - Вот тебе и пустяковое задание…
- Думаю, мы договоримся, - уклончиво ответил куратор. Но использования оружия тоже не избежать, ведь из зарождающихся реальностей придется оставить только одну. Техники уже настраивают мечи для обрубания побочных ветвей. Вот только джинн может помешать, и этот фактор просчитать никак невозможно. Все же, стихийная магия…
- Без мозгов, - вздохнул я.
- И хуже того - без тормозов! - дополнил куратор. - Сами видели что творит. Вы должны…
- Не продолжайте, товарищ куратор! - патетически воскликнул Третий, расправляя плечи. - Я догадался! Мы готовы. Готовы отдать свои жизни на благо Организации! Биться с джинном до последней капли крови! И когда…
В наушнике послышался знакомый звук Это взвыл куратор.
- Биться? Ни в коем случае, идиот! Нейтрализовать джинна в бою невозможно! Он впитывает чужую силу, как губка, и лишь наращивает свою мощь! Убрать его с дороги можно лишь одним способом - отыскать запечатавшего его в бутыль первомага и заставить усмирить своего расшалившегося питомца! Только так! Даже не суйтесь этому джинну под его вонючие ноги! Поняли, болваны?!
Третий оскорблено надулся, а я осторожно уточнил:
- Товарищ куратор, вопрос о том, где у облака находятся конечности, я опускаю. Мы клянемся всячески избегать дурно пахнущих ног джинна, но хотелось бы перейти от грубой прозы к высокой поэзии. Вы сказали, что нам может помочь шарманка. Логично бы кое-что уточнить по поводу данного инструмента…

Предыдущая страница 20 Следующая страница


21 Людмила Горбенко

- Это не инструмент! - все еще раздраженно перебил куратор. - Эльфийское изделие не просто древняя безделушка! Шарманка является вечно живой сущностью, работающей по принципу: что слышу, то пою!
Наступила неловкая пауза. Очевидно, куратор рассчитывал, что мы задохнемся от гордости, но дождался только пары тщательно замаскированных под кашель смешков.
- Простите, товарищ куратор, - мягко вступил я. - Я что-то не понял. Чего там делает эта самая легендарная шарманка?
- Поет, - строго повторил наушник. - Все, что слышит внутренними ушами.
Я бессильно откинулся на спинку. Третий же обрадовано (хоть что-то понял) вскинулся с места.
- О! Прямо как народы Северного континента!
- Ты перепутал, - шепнул я. - Уши у северян совсем не внутренние, а наоборот, патологически оттопыренные. И поют они исключительно то, что видят, и то после доброй порции горячительного. А легендарное эльфийское изделие - что слышит. Огромная разница. Я бы даже сказал, принципиальная. Только интересно, не заменят ли десяток северян одну старую шар…
- Хватит насмешничать! - вскипел куратор. - Тут мир рушится, а вы ерничаете, вместо того чтобы работать!
- Работать?! - нервно рассмеялся я. - По-моему, уже для всех ясно, что в замке работать невозможно! Концентрация магической энергии и без того была повышена раз в триста! А теперь еще и джинн добавился! Попробуй при таких обстоятельствах общаться с наследниками! Они же все на нервах! Как и мы!
- А как ты хотел! - возмутился куратор. - Вы находитесь внутри одушевленной сущности древнего аристократического происхождения, в которую превратился замок! Он вас воспринимает как частички себя, любимого! Как родные ногти, ресницы, ферменты или что там еще может быть… зубы наконец. Никого из обитателей замка сейчас убить невозможно - замок не позволит!
- Отличная новость, - буркнул я. - А раньше нельзя было сообразить? И предупредить?
- А что такое? - ядовито откликнулся наушник. - Лишний кусок пудинга побоялся за завтраком сожрать и теперь жалеешь?
- Да мы вообще не завтракали! - возмутился Третий. - С утра голодные! И вообще! Может, хватит заниматься глупостями? Вполне приличные варианты будущего! Пусть все идет своим чередом!
- Идиот, - без эмоций прокомментировал куратор. - Или, корректно выражаясь, особь с ограниченными думательными возможностями. Скажи-ка, сынок, а что ты будешь делать если новую реальность выберем не мы, а Положительные? Молчишь? А если все варианты осуществятся одновременно и начнется частичное взаимное поглощение, то есть хаос?
- Нас не станет? - перепугался толстяк.
- Наоборот, - язвительно ответил куратор. - Мы будем существовать сразу в трех новых мирах. Или четырех. А если повезет, то сразу в шести или семи. Выражение лица Юлиуса Хитрого помнишь? Думаю, он все-таки пожалел о своем эксперименте. Посмертно.
- В шести мирах за OДHУ зарплату? - возмутился Третий.
- Кто о чем, а голодный о пироге! - укорил куратор. - О долге надо думать! О долге! Глава филиала ведь не случайно вспомнил об этой шарманке! Эльфы изготавливали их из вечно живого дерева лутта, оно способно слышать будущие вероятности строго по порядку с математической точностью! И вы просто обязаны заполучить данный артефакт! Любой ценой. Вместе с заказанной начальством коробочкой! Не позже, чем через сутки! Теперь о маленьком срочном задании…
- Так это все было несрочное? - взвыл Третий. - О!..
- Секретная информация! - патетически сообщил наушник. - Вчера в Организации произошло небольшое ЧП…
Вскинув руки в жесте отчаяния, толстяк молча промаршировал по обводной галерее к открытому люку и нырнул в него с такой решимостью, словно собирался покончить с собой. Я же лишь горестно вздохнул от осознания собственного неудивления при слове ЧП. Докатились. Теперь наша жизнь состоит из больших ЧП и небольших ЧП. Секретных ЧП и всем известных ЧП. Другого, к сожалению, не дано. Проводив взглядом шатающуюся под грузом секретов округлую фигуру лучшего друга, я аккуратно прикрыл за ним люк и вернулся на прежнее место, у окошка.
- Говорите, товарищ куратор. Желательно без научных терминов, попроще, для дураков. Чтобы как только Третий придет в себя, я мог пересказать.
- Дело касается Разлома, - тем временем продолжил куратор.
- А именно? - напрягся я.
- Помнишь, ты говорил, что в этой зоне не все в порядке? Радуйся, накаркал. Этой ночью машина сообщила, что в передвижениях некоторых «глаз» подземки и прилегающей зоны прослеживается четко организованный ритм.
- Ритм? - с притворным энтузиазмом откликнулся я. - Вот это новость! Я потрясен до кончика хвоста. И что они отбивают? Чечетку?
- Пятый! - оскорбился куратор. - Прекрати паясничать! «Глаза» у границы Разлома и под большинством станций подземки сигналят SOS!
Я так изумился, что непроизвольно открыл рот, чем моментально воспользовалась какая-то нахальная муха. Крылатая скотина сумела влететь точно между моих зубов и застрять там лапками. Выдрав зловредное насекомое изо рта (за сохранность всех конечностей не ручаюсь), я щелчком отправил ее в небо, но она лишь ехидно зажужжала и отправилась вдоль обводной галереи. Вероятно, искать следующие гостеприимно распахнутые окна, за которыми скрываются дурачки с открытыми ртами. Поперхнувшись слюной и мушиными ногами, я с отвращением откашлялся и утер губы одеялом. Заодно и уши прочистил, свернув кружевную оборку одеяла трубочкой.
- Товарищ куратор, прошу прощения, кажется я не совсем точно расслышал вас. Что сигналят «глаза»?
- SOS! Мы подняли записи. Судя по ним, уже три-четыре года, как минимум. Два часа назад машина подтвердила Предположение. Все точно.
- Четыре года?! Ничего себе! Постойте-постойте… SOS? Вы всерьез утверждаете, что электронные устройства, собранные руками Зла и работающие на него же, передают в эфир крик «спасите наши души»?! Я уже молчу о том, что «глаза» по определению души иметь не могут, но к кому они взывают?
- Да к нам же! К нам!
- Бред!
- Бред не бред, а слетать туда, чтобы все про верить, придется.
- Опять мы?!
- А кто еще? Вы только что принесли клятву кровью! Тем более, эта часть Каперии теперь принадлежит нашему филиалу!
- Говорите, сегодня ночью? - насупился я. - Почему же пятьсот двадцать третий филиал сразу все не обследовал?
- Они не были готовы.
- Что-о?!
- Не определились сразу, кого посылать, - убитым тоном признался куратор. - Тянули время, скорее всего. Докладывали наверх о неких неопознанных летающих объектах в районе Разлома. Приводили статистику гибели капсул над данной зоной…
- Вот! - торжествующе воскликнул я. - А когда я говорил то же самое, вы меня поднимали на смех! Есть там что-то. Задницей чувствую, что есть!
- Вот и ладушки! - заметно воспрянул духом куратор. Раз так, я оформляю на твою сверхчувствительную задницу разведывательный визит! Бери напарника под мышку, Вторую оставляй дежурить в замке - и вперед!
- Э! А если кто станет нас иска…
- Да кому вы нужны? Ладно. Только чтобы его сиятельство Замок не волновался. В багажном отсеке должны быть болванки. Оставьте вместо себя пару мороков-дубликатов, хотя лично я сомневаюсь, что кто-то заметит ваше отсутствие. Тем более там и лету всего ничего, к обеду вернетесь.
- А как же Вторая?
- Вторую ознакомите с информацией по возвращении. Это все.
- Э! - опомнился я, как всегда, слишком поздно. Шустрый куратор успел отключиться.

Подземка. Торско-кожемякская линия

Физические нагрузки есть лучшая терапия для лечения гордыни, это Нилс теперь точно знал. По крайней мере, после часа ходьбы спесь слетела с Михаила, превратив его в то, чем он, по сути, и являлся - больного мужчину с истрепанными нервами, голодного и давно не отдыхавшего.
Нилс упрямо шел за вервольфихой, не обращая внимания на растертые сапогами ноги и монотонно причитающего Михаила, плетущегося следом.
Тайная станция была где-то здесь, рядом, и стоила того, чтобы помучиться.
Каждый шаг не просто отдавался болью в натруженных мышцах - он приближал Нилса к его светлому будущему. Приближал-приближал, пока окончательно не приблизил.
Выход из тоннеля был подсвечен сразу дюжиной факелов, пылающих необычным синим пламенем. В мертвенном свете суетились мелкие, не выше ребятишек существа, споро передающие по цепочке друг другу увесистые на вид ящики. Последний гном, расположившийся у подъемной платформы, аккуратно укладывал их на доски и перевязывал тонкими блестящими веревками.
Вервольфиха остановилась первая.
Зрачки Варуши расширились до такой степени, что светло-серая радужка исчезла, закрывшись черным. Царапнув Нилса лапой, зверюга начала плавно отползать назад. Ухватив Михаила за руку, Нилс прижал к губам палец и потянул беглого подопечного обратно, в тоннель. Но их уже заметили. Мимо головы рванувшегося монаха пролетел камень. Еще один. Следующий летящий снаряд неожиданно поймал притормозивший Михаил и тут же швырнул обратно, на удивление метко попав гному в глаз. Под крики маленького человечка и ворчание вервольфихи Нилс сгреб полудурка в охапку и потащил за собой, но Михаил не унялся. Споткнувшись о какой-то ящик, он ухитрился поднять его перед собой и прикрыться вместо щита.
Импровизированная защита оказалась штукой опасной.
Очередной камень, прилетевший со стороны, пробил тонкую стенку ящика. Внутри что-то зашипело, и повалил удушливый голубой дым.
- Бросай! - зашипел Нилс, сгибаясь пополам от острого приступа кашля. - Бросай!
Через секунду монаху пришлось горько пожалеть о своем совете.
Михаил послушно швырнул ящик назад. Взрыв, раздавшийся вслед за этим, оглушил не только Нилса, Варушу и самого метателя. С грохотом обрушилась стенка станции, и почти мгновенно поползли трещины по каменному полу. Гномы орали что-то неразборчивое, тоннель заполнился пылью от обваливающихся на манер доминошных костяшек подпорок.
Сквозь дыру в потолке в подземку заглянули уже не нарисованные, а живые звезды. А между ними, истерически хохоча, тряслось громадное лицо мертвенно-зеленого цвета.
Как оказалось, ничто не способствует умственной деятельности лучше, чем реальная угроза. Едва касаясь пола, троица бежала, успевая попутно зыркать по сторонам, чтобы не пропустить боковой тоннель, где можно укрыться от преследователей.
Когда вервольфиха с визгом ударилась о глухую стену тупика и провалилась в разверзшуюся пропасть, ни Нилс, ни Михаил не раздумывали ни секунды. Монах схватился за звериный хвост, а полудурок просто сиганул следом, растопырив руки и потеряв в полете оба сапога.
Мимо мелькнули плоские крыши, тускло подсвеченные оранжевым, и падающие тела приняла в свои упругие объятия мелкая сеть.
- Где м-м-м… - начал Михаил, но сеть неожиданно скрутилась тугим узлом и резко швырнула живую добычу вбок, на жесткую решетку, откуда троицу незваных гостей бесцеремонно стащили и выбросили прочь невидимые механизмы
Убедившись, что их оставили в покое, монах дрожащими руками ощупал то, на чем лежал, и определил это как ровную и вроде безопасную поверхность. Извлеченное из рукава зажигало вспыхнуло искрами и осветило горестное положение дел. Они находились в тесном пустом помещении, обшитом тусклым, кисло попахивающим металлом, без окон и дверей. На стенке притулился короткий факел. В углу выразительно расположилась кучка высохших коровьих костей и боевой топорик-клевец с тщательно обмотанной тряпицей рукояткой.
Натуральная клетка, только без промежутков между решетками. И никакого выхода.
Вервольфиха жалобно заскулила совершенно по-собачьи, и этот звук вдруг пробудил в душе Нилса волну стыда и протеста. Бедная племяшка… И он бедный деревенский дурак, который взялся не за свое дело. Надо было любой ценой возвращаться домой и не по купаться на мафиозные обещания. Заигрались в охоту, глупые, и вот куда это завело… Нилс прижал зверюгу к сбое и начал задумчиво чесать за ухом, невзирая на робкое сопротивление, выражающееся в тихом ворчании.
Стены. Тонкие, местами скрывающие за собой пустоту, судя по звуку, раздающемуся, если постучать костяшками пальцев. Клевец. Блестящий, с ухоженным лезвием, прочный на вид.
Стены.
И топорик. Стены и топорик.
- Ты что? - Брат Михаил недоумевающе замотал головой, щуря еще мутные глаза. Варуша, что-то почуяв, подняла морду и с надеждой уставилась на Нилса.
Монах, не вставая, протянул руку и подтащив к себе клевец, ковырнул ногтем лезвие-клюв.
- Хочешь прорубить стенку? - догадался полудурок. - Не выйдет, это железо! Толстое железо!
- А мы сейчас посмотрим, - процедил сквозь сжатые зубы Нилс, почти угрожающе надвигаясь на сжавшегося в комок брата Михаила.
- Нет! - отшатнулся больной.
- Да, - ласково возразил Нилс.
- Ты не посмеешь!
- Прости, брат, у меня просто нет другого выхода. Варуша, прижми его руки к стене и следи, чтобы уши не затыкал! Только держи за запястья, чтобы пальцы тебя не касались! Готова, племяшка? Крепись! Сейчас выберемся! Добрая женщина, добрая женщина, добрая женщина, добрая женщина…

Поздний вечер. Окрестности Тора

Квайл рискнул остановиться только за городом, на небольшой поляне. Здесь не было агрессивных канализационных решеток, не было домов, и, самое главное, Аарус находился отсюда очень, очень далеко. Черри уютно похрапывал за пазухой, убаюканный ходьбой.
Местечко словно нарочно было создано для успокоения расстроенных нервов. Смеркалось. Тихое шуршание высохших трав сливалось с журчанием ручья и треском сосновых игл в костре - полянка оказалась обитаема, сразу трое охотников расположились вокруг огня, над которым дышал горячим мясным паром котелок. Самый крайний обернулся на шаги Квайла и, быстро смерив его глазами, доброжелательно махнул рукой, приглашая присесть.
- Квайлиссиарий, - представился Квайл, с облегчением падая на траву. - Студент.
- Тсс! Не ори, - шикнул на него приглашающий. - Тут неподалеку какая-то нечисть бродит. Вяленое мясо у нас стащила.
- Звери, наверное, - с неискренним смешком предположил студент. - Какие-нибудь еноты или э-э-э… ночные барсуки?
- Городской? - лениво уточнил худой и длинный парень в обтягивающих штанах, чистая жердь. Еще и лежит, вытянувшись.
- Городской, - немного смущенно подтвердил Квайл.
- Оно и видно! - слегка заплетающимся языком сказал другой охотник, постарше и покрепче. - Ни фляги, ни толкового оружия, прямиком в лес. С бабой поругался, что ли?
Квайл молча кивнул, косясь на котелок.
- Все зло от женщин! - глубокомысленно заметил парень, поднимая вверх худой палец. - Особенно от некоторых! Вот у меня была одна…
Когда солнце скрылось за горизонтом, теплая мужская компания окончательно сошлась во мнении, что если бы баб не было, то мужикам жилось бы намного проще. Но что за мужчина, который боится трудностей? И какая трудность поспорит с выкрутасами женского характера? То-то и оно.
Проснувшийся хомункулус рискнул высунуться из рукава Квайла и цапнуть кусок горячей картошки. Никто не обратил на воришку внимания, и Черри окончательно обнаглел, усевшись прямо у ног охотников в траве. Судя по счастливому иканию, трапеза пришлась хомункулусу по вкусу. А после того, как Черри нахально отхлебнул из чужого стакана, Квайл беспокоился лишь о том, как бы мелкий нахлебник не принялся петь. Но маленький пьянчужка только довольно рыгнул и снова залез к нему за пазуху - спать.
Котелок с похлебкой давно опустел, и Квайла приставили к худому парню в помощники ощипывать жирного фазана. Стараясь заслужить одобрение и отработать еду, студент щипал не просто старательно - остервенело. Лишенная не только перьев, но и части кожи птица была натерта сухим клевером, солью, нанизана на вертел и пристроена над костром.
Над поляной потекли такие запахи, что даже луна вышла из-за туч. Первый голод был утолен, поэтому никто не суетился, не спешил. Спокойно и с достоинством охотники дождались, пока фазан подрумянился, и честно разделили его поровну. На дымный аромат готовой дичи из деревни пришел пастух с нехитрыми домашними квашениями и двумя бутылями сливовицы летнего урожая. Общими усилиями вынесли из сторожки и расстелили прямо на траве прохудившийся соломенный матрас, единогласно оцененный как «крестьянское барахло, но что теперь поделаешь». Уничтожили еще одного фазана, уже не утруждаясь ощипыванием, выгрызая недожаренное мясо из перьев, без овощей, но с запивкой. После чего согретые сливовицей и костром охотники фальшиво, но зато предельно искренне затянули «Прекрасно, что сегодня мы…» Рай. Только без яблок и коварных женщин.
Если бы не острая физиологическая необходимость, Квайл ни за что не вышел бы за уютный круг, очерченный пламенем костра на земле.
Но он вышел. Увидел рядом нахохлившуюся ворону, которая сидела на низкой ветке и дразнилась, каркая. В раскатистом «Kapp-p» угадывались хриплые нотки голоса Ааруса Густа, да и торчащий клюв чем-то напоминал нос алхимика. Будучи человеком образованным, Квайл ни в коем случае не верил байкам о превращении людей в птиц, но от искушения отомстить старику, пусть и символически, не смог у держаться вернулся за арбалетом. Позаимствовав оружие у длинного и поначалу отбив подушечки пальцев тетивой, он упер приклад арбалета в живот, кое-как сумел справиться с механизмом и прицелился. Зловредная птица выплюнула очередной «Kapp» и перелетела на соседнее дерево, явно издеваясь.
- Эй! Ты далеко? - лениво донеслось от костра.
- Да нет! Ворону стрельну, и назад…
Почему-то эти слова показались охотникам удивительно смешными.
- Факел прихвати!
- Зачем? - удивился Квайл.
- Заодно и просмолишь!
Вот так, под взрывы хохота, с остатками горькой обиды на коварного Ааруса и в состоянии легкого алкогольного дурмана, Квайл влип в очередную историю. Хотя сам он об этом пока не знал.
С наступлением ночи лес словно ожил. Сосновые лапы обеспокоено похлопывали Квайла по плечам, словно Призывая одуматься и вернуться к костру. Коварные ароматы хвои, подгнивших грибов и мха каким-то образом вступили в реакцию со сливовицей, гуляющей в крови Квайла, и запустили некий таинственный колдовской процесс. Осоловелый студент чувствовал себя все более пьяным и начал двигаться неловкими рывками и скачками, иногда подолгу замирая на одном месте, чтобы прийти в себя.
Ворону он давно потерял из виду, другой достойной цели не нашел и поэтому решил, что самое время вернуться к костру. Пока не заблудился. Костра отсюда видно не было, но далеко внизу по-прежнему подмигивали огни Тора и светился маяк на острове. Квайл поднял факел повыше, уверенно крутанулся и тут увидел его.
Цветок папоротника.
В том, что это именно цветок, он не сомневался ни секунды.
А что еще может быть ярко-красным, иметь пять лепестков и пушистую серединку с блестящим кругляшком внутри? Ведь не гриб же. Торчало это великолепие среди папоротников, значит, к травнику не ходи - цветок принадлежит папоротнику, и никому другому.
В голове немедленно всплыли слова «Жана Купала». Точно, ахнул Квайл. Какое там число сегодня? Двадцать третье… двадцать пятое… как пить дать, ночь на Жана Купала! То-то в голове как-то… мутновато. Магия, одним словом. Народное волшебство. Вот оно, счастье. Ну здравствуй, долгожданное! Пришло, значит. Это тебе не обыденный четырехлистный клевер, который время от времени находят на лугу ребятишки (и который потом продают по три паунда штучка в ярмарочные часы в Торговом ряду).
ЦВЕТОК ПАПОРОТНИКА!
Отмычка от любого клада!
Если Найса - Мария узнает о том, что он… ох, как же она пожалеет! Заплачет коварная предательница! Падет перед ним на колени! Схватит его на руки и… и… Стоп, рано предаваться мечтам! Надо сначала сорвать. Пока не исчез, быстро.
С силой откормленного кабанчика Квайл ломанулся к вожделенному кладу, не слушая истошных воплей хомункулуса, проснувшегося от резкой встряски. Кажется, по пути он отбросил арбалет, чтобы не мешал; споткнулся о какую-то ветку; порвал о нее штанину; чуть не провалился в яму; поскользнулся на мокрых листьях; спугнул мелкого ночного зверька - но это все было неважно. Главное, он протянул руку и сорвал цветок бережно, сумев не повредить ни одного лепестка.
И тут началось ЭТО.
С треском обрушились сосны. Истошно взвизгнул Черри, вцепившись острыми коготками в грудь. Земля вздрогнула под Квайлом, и он с трудом удержал равновесие, схватившись свободной рукой за куст волчьей ягоды. Запоздало вспомнилось, что по народным преданиям тому, кто нашел цветок папоротника, начинает мешать всякая нечисть. Звать, смеяться, соблазнять женскими прелестями и тому подобное. Отвлекать. Или пугать. Главное при этом - не обращать внимания и любой ценой сохранить бесценную находку.
Студент бережно пристроил цветок в ладонь и прислонился спиной к кусту. Страшно было не особенно, но колени почему-то тряслись. Осознание собственного всемогущества (в будущем) вступало в явное противоречие с мыслью о собственной сиюминутной уязвимости. Ночью, в лесу, один на один с нечистой силой, если не считать Черри. Но какой толк от хомункулуса?
Поэтому когда что-то мягко коснулось его ноги, Квайл совершил неожиданный для него самого поступок.
Он съел цветок папоротника.
Зачем? А черт его знает. Проглотил, не жуя, и все. То ли в мозгу некстати всплыли клеверные листочки по три паунда, которые полагалось именно съесть, а не просто хранить, то ли вспомнились многочисленные перлы народной мудрости, которыми щедро сыпал бывший старательский приятель Макарий при каждом случае. «Лучше в нас, чем в таз», «Сентаво к сентаво - вот и паунд, кусочек к кусочку - вот и сыт».
Одним словом, можешь больше не стараться, нечистая сила, ты опоздала. Приходи чуть позже, гм, пардон за возникшие осложнения.
Вкус у растения оказался гадостный, и это очень приободрило Квайла. Раз противно, значит, не подделка. Настоящий цветок папоротника - дар познания непознаваемого, понимание языка зверей и птиц, отмычка от кладов. Правда, непонятно, каким местом к этим самым кладам теперь прикладываться, но это уже детали.
Квайл уже мысленно представил себя возвращающимся охотникам с тяжеленным сундуком под мышкой, как ноги его опять затряслись, и кто-то злым голоском заскулил внизу:
- Ой-ей! Да сойди же ты, наконец, с копатки, урод! Больно!
- Черри? - недоверчиво переспросил Квайл. - Ты где?
Болезненный щипок был лучшим ответом - хомункулус по-прежнему сидел за пазухой.
- А это тогда кто? - удивился студент.
По счастью, факел во время бега не потерялся, а только погас. Щелкнув болтающимся на веревке зажигалом, Квайл запалил его и посветил вниз. В узкой мокрой ложбинке извивался большеголовый паренек, верхнюю часть которого придавливала поваленная сосна. Страдалец сучил босыми ножками, похожими на весла, и отпихивался правой рукой, пытаясь освободиться. Освободиться не получалось, потому что на левой его конечности стоял Квайл.
- Ой-ей-ей! Да пусти же, урод!
Напряженный, как струна, Квайл от облегчения чуть не расхохотался.
- Значит, я урод? - с подчеркнутой иронией уточнил он, критически разглядывая непропорционального паренька. - А кто же тогда ты?
- У-у-у! Кдрат я! Садовник! - с жалобным всхлипом сказали внизу. - У-уй! С копатки сойди, имей совесть! Все пальцы подковками расплющил, медведь!
- Садовник, значит, - хихикнул Квайл, но просьбу все же выполнил. Даже великодушно приподнял бревно, давая возможность новому знакомцу быстрее выбраться из плена. - А я Квайл. Ну и напугал же ты меня, Кдрашка! Поговорка, случайно, не тебе посвящена?
Спасенный явно был не расположен шутить. Вместо ответа он шустро ускользнул за бревно и начал молча отряхивать перепачканную одежку странного фасона, - его куртка была пришита к штанам. Квайл усмехнулся и направил факел прямо ему в лоб, решив не церемониться с невоспитанным типом.
При пристальном рассмотрении «садовник» выглядел еще непрезентабельнее, чем на первый взгляд. Во-первых, ростом еще ниже студента, с сидящую собаку, не более; коротконогий, но при этом с длинными обезьяньими руками и большими плоскими ладонями, похожими на лопаты. Действительно, копатки - точнее не скажешь. Во-вторых, то, что Квайл первоначально принял за шлем, оказалось налысо выбритой головой. Просто она была такой своеобразной формы, как шляпка у гриба. Кожа на лысине была тусклой и на вид казалась каменно-твердой. Из-под низко нависающих надбровных дуг в свете факела возмущенно блеснули бледные глазки-точечки.
- Что уставился? - неприветливо буркнул Кдрат, хмуро баюкая пострадавшую конечность в здоровой руке. - Первый раз в жизни разумное существо увидел? Пошел отсюда, ворюга! Только сначала катализатор верни, пока наши тебе кости не переломали!
Нотки зарождающейся ссоры хомункулус распознавал безошибочно. Взобравшись Квайлу на плечо, Черри упер руки в бока и ехидно окинул взглядом нового знакомца:
- Это какие же ваши, дружок? Деревенские, что ли? Иностранные матросы? Или, может быть, у вас тайный орден садовников?
Кдрат глянул на хомункулуса лишь мельком и мгновенно потерял к нему интерес, вновь повернувшись к Квайлу:
- Наши - это наши! Говорю, верни, что украл! Если копаткой по сопатке не хочешь! - угрожающе зашипел он, разводя ладони в стороны и замирая в карикатурном подобии боевой стойки.
- Копаткой? По сопатке? Ой как страшно! - ядовито захохотал оскорбленный невниманием Черри. - Ну знаешь, брат садовник, мы ведь тоже в лесу не одни. Сейчас свистнем приятелей и засунем тебя, как было: на груди сосна, под задницей ручей. Хочешь?
- Верните катализатор, прошу, - уже более миролюбиво попросил паренек. - Ну что вы с ним делать будете? Это ж для умерших тел, менять лучепреломление и ускорять процесс реанимации. Слушайте, я за него головой перед главным щуном отвечаю. Не придуривайся, парень, я же все видел: ты обошел защиту по спирали и взял его голой рукой, как положено. Прошу, отдай, и идите с богом.
- Катализатор? - поднял бровки хомункулус. - Квайл, о чем это он?
- Да нет у меня никакого катализатора! - заорал студент, отпрыгивая от Кдрата. - Меня действительно с тобой кондрашка хватит! Вот! Смотри! Пустые карманы! На кой ляд мне сдались твои катализаторы?
- А зачем по спирали шел? - не уступал паренек.
- Вот именно! - неожиданно поддержал Черри. - Лично у меня все бока всмятку!
- Цветок я сорвал! Просто цветок, понимаешь?

Предыдущая страница 21 Следующая страница


Джинн из подземки 22

- Цветок? - обескуражено переспросил садовник. - Какой цветок?
- Букет даме сердца? - предположил Черри. - Оч-чень изысканно. Учитывая род занятий дамы, так даже чересчур… Ох, прости, я и забыл - она же кухарка! Приправа какая-нибудь, что ли? К картошке?
- Папоротника цветок, - неожиданно для себя откровенно признался Квайл. Не иначе, сливовица развязала язык. - Красный, с лепестками. Светящийся в темноте.
- Папоротник не цветет!
- Цветет! На Жана Купала!
- Квайл, ты сошел с ума? - хихикнул хомункулус. - Или просто мозги гормонами забились?
- Недоумок безграмотный! - взвыл паренек, вцепляясь за неимением волос на голове в складки кожи. - Сейчас осень! Какой тебе еще Жан Купала! Красный с лепестками? Это и был катализатор! Куда ты его дел?!
Студент тихо осел на поваленную сосну. Действительно, осень. Остатки алкоголя трусливо покинули организм. Волшебное настроение истаяло на глазах, как воск.
Что за дрянь он съел? Что это такое - катализатор? Уродец-паренек что-то толковал про мертвые тела… боже, какой кошмар! В любом случае разумней пока не признаваться. Вон как недобро смотрит садовник, того и гляди, вцепится в горло и распотрошит пузо своими копатками, чтобы немедленно извлечь загадочную ценность.
- Куда ты его дел? - умоляюще повторил Кдрат. - Ну скажи, прошу. Спрятал, да? Хоть намекни…
Квайл открыл рот и выдавил из себя длинное «э-э-э-э-э», мучительно придумывая подходящую отговорку, но тут его грубо прервали.
По лесу разнесся тихий, но весьма неприятный свист - монотонный, на одной ноте.
В земле обозначились небольшие норки. Из них, пыхтя. полезли на лунный свет существа, в которых Квайл мгновенно опознал обещанных «наших», хотя ни разу их до этого не видел. Зато много слышал рассказов о том, как пятьдесят девять лет назад Господь покарал расу гномов за чрезмерную расчетливость и отсутствие веры, разом стерев их с лица земли. Эти сюжеты были популярны и в устном народном творчестве, и в весьма приличных учебных изданиях, иллюстрированных картинками.
В реальности гномы походили на свои изображения не более чем нарисованная снежинка походит на настоящую: вроде все то, но никогда не перепутаешь. Лица представителей маленького народца были серыми, изъеденными гнилой порчей, тусклые глаза припорошены землей, движения отрывистыми, а руки… и ноги… о ужас!..
Гномий сторож добросовестно выполнил приказ демона.
Выбрав из мертвых тел, погребенных под Ключом, несколько самых целых, он вернул им подвижность, впрыснув скудные порции жизненной энергии, достаточные для выполнения примитивных функций. Будучи существом, лишенным сентиментальности, щун не озадачивался дотошным восстановлением. Лишившимся руки он просто прицепил к плечевому суставу палку или короткий топорик, прогнившие бока укрепил плотной тканью с помощью веревок и рыбного клея, а вместо ног сумел приспособить древесные обломки, старательно подогнав их по длине, чтобы зомби не хромали во время ходьбы.
Душа Квайла тихонько сползла в пятки и задрожала там, заставляя трястись все тело.
Черри мягко про скользнул за воротник и укрылся под мышкой, периодически чихая (мало кто умеет бегать по лесу, не потея), но не покидая убежища.
Выбравшись наружу, гномы шустро выстроились полукругом по росту, словно бракованные надколотые пузырьки на торговом прилавке, и без выражения уставились на студента мертвыми глазницами. Крайний не то угрожающе, не то приветственно поднял руку и немедленно потерял ее вместе с частью плеча и подвязанным к короткой культе сабельным лезвием. Из обнажившейся подмышки вытекла желтая капля, сладковато пахнуло падалью.
«Пора! - беззвучно пискнула студенческая душа из пяток - Пока на самом деле не схлопотал по сопатке!» Хомункулус подтвердил свое согласие ощутимым щипком.
Для начала Квайл попятился. «Наши» подошли ближе, скрипя импровизированными протезами. Что-то, жалобно укая, заверещал Кдрат, тыча себя в грудь и указывая копаткой на студента.
Пока Квайл бестолково метался, гномы приблизились, окружили его ровным каре и чуть ли не строевым шагом стали теснить в глубь леса. Отбросив напускное геройство, студент заорал, но вылететь изо рта успело только коротенькое «A-a!», зато внутрь всыпалась щедрая порция мокрой земли с шишками и сосновыми иглами.
- Отда-а-ай!.. - прозвучало над ухом.
Ориентируясь на далекие огни Тора, Квайл резко рванулся и помчался вниз по склону горы, отплевываясь на бегу и чувствуя, как натирает подмышку жесткий костлявый хомункулус. В затылок шумно сопели гномы.
«Ничего, прорвемся», - утешал себя студент, по-козлиному сигая через муравейник и протискиваясь между парой попавшихся на пути берез. В борьбе против нечисти у верующего всегда есть шанс! Впере-о-од!!!
Что-то щелкнуло у самой икры, и на штанине тяжело повис медвежий капкан.
«Вот, значит, вы как», - зло подумал Квайл. Не останавливаясь, оторвал капкан вместе с куском штанов и отшвырнул его назад. Сзади кто-то вскрикнул, что-то дернуло его за пояс, но студент уже не оглядывался, бежал.
Притормозил он только на тропе, по которой - о чудо! тряслась ветхая повозка.
- Заплутал? - неодобрительно буркнул возница, такой же стары и, как его двухколесное имущество. - Городской, не иначе.
Вместо ответа Квайл радостно закивал.
- В Тор не повезу, - отрезал возница. - До Ключа поедешь?
- Да! Все равно! - выдохнул запыхавшийся Квайл шаря в кармане и с облегчением обнаруживая гнутую монету в десять сентаво. - Только быстро!
- Куда спешить… - начал возница, но быстро сориентировавшийся хомункулус хлопнул его по плечу.
- Ты что, дед, ослеп? Не видишь, мы торопимся?
Пустые ножны из-под потерянного кортика смотрелись в окровавленных ручонках столь угрожающе, что старик охнул и выпустил вожжи. Затащив попытавшегося удрать возницу на место, Квайл устроился рядом и стегнул неторопливую лошадь.
- Прости, дед, у меня нет другого выхода! Но-о-о!
Кобыла оскорбленно всхрапнула, но шагу прибавила. Черри скалился со злорадством профессионального бандита и ножны не опускал. Остаток пути до Ключа старик проделал молча, взять протянутую Квайлом монету отказался и, едва опасные попутчики слезли, быстро погнал дальше.
Хомункулус покосился на ручей с опаской и даже постарался стать так, чтобы не замочить ноги. Студент же без сил опустился на землю, под ставил руки под струю и пил святую воду, пока не заломило зубы. Неведомый катализатор покоился в животе тяжеленьким кирпичиком, словно кровяная колбаска из дешевой закусочной. Судя по ощущениям, по кидать организм тем или иным способом он пока не собирался.
Квайл закрыл глаза и перекрестился. Сзади что-то тихо звякнуло.
- Че-о-орт! - хомункулус с разбегу перепрыгнул лужу и полез по сапогу вверх, ругаясь, на чем свет стоит.
Медленно, уже догадываясь, что увидит нечто не слишком приятное, Квайл обернулся и обомлел: от его штанов тянулась в сторону тонкая металлическая цепочка. Один ее конец был пристегнут прямо к суржевому шву, другой огибал корень за Ключом и уходил в кусты.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в зоне Разлома, под станцией Овечий Кут и в графском замке

Детали того, как я втолковывал грустному Третьему, что придется вместо завтрака срочно лететь к Разлому, спасать души несчастных, попавших в неведомую беду «глаз», лучше опустить. Не для слабонервных, как говорится.
С дубликатами тоже пришлось повозиться: прилепив соответствующие личины на найденные в багажном отсеке бесформенные заготовки, я тщетно пытался заставить копию толстяка выучить хотя бы пару простейших аристократических фраз. Но, кроме «разрешите угостить вас этим чудесным экзотическим лакомством» безмозглый болван так ничего и не усвоил. Сунув ему в руку фрукт, я скоренько настроил своего на благожелательную улыбку и свободное поддержание светской беседы о погоде, махнул на прощание нашим копиям ручкой и отправился к чертовке.
Вторая выслушала горестную весть о грядущем хаосе вполне спокойно и с неподдельной радостью, как и положено служанке, согласилась остаться в замке без господ. Подозреваю, столь удивительный энтузиазм был вызван бутылочкой вина, элегантно припрятанной в фартуке. Давно заметил - регулярно пьющие особи конца света не боятся.
Впрыгнув в капсулу и убедившись предварительно, что под ногами не катается очередной предмет из косметички нашей красавицы, я затолкал на соседнее сиденье Третьего и решительно защелкнул двери изнутри. На вопли куратора о том, что Разлом вот он, под рукой, и хорошо бы поберечь казенную капсулу, как единственный и уникальный в своем роде экземпляр, демонстративно не обратил внимания. Пусть я и не уникален, а вполне типичен для полевого работника (моя матрица уже была использована, мягко говоря, не единожды), сам я себе дорог. Как память о себе же самом.
Признаюсь честно - входить в зону Разлома было страшновато. На самой границе капсулу ощутимо тряхнуло. По коже не просто поползли мурашки - огромные мураши с толстыми шершавыми пятками затопали по мне строем. Рядом закашлялся Третий. По традиции он снимал стресс путем жевания и, естественно, поперхнулся. Под прозрачным дном капсулы показалось черное пятно серповидной формы, словно огромный полуоткрытый рот, готовящийся нас проглотить.
- Вот и прибыли, - возник в эфире мрачный кураторский голос. - Пора снижаться!
- И все-таки, - всхлипнул толстяк, всеми конечностями вцепившись в сиденье, - почему именно мы?
- Видишь ли, друг, - вздохнул я, давя на руль, - насколько я понял из того, о чем умолчал куратор, руководство пятьсот двадцать третьего филиала выдвинуло к своим разведчикам следующие требования: чтоб они были опытные, но при этом не слишком ценные; чтобы обладали неплохими боевыми навыками; чтобы имели в головах достаточное количество мозгов; чтобы были в данный момент не задействованы на других срочных заданиях и так далее. Наш же филиал славится быстротой принятия решений. В первую очередь главное что? Заглянуть проблеме «глаз», так сказать, в глаза и драпать. Значит, от посланцев какие качества требуются? Правильно стопроцентное зрение и умение быстро бегать, пока самим не пришлось выстукивать зубами SOS.
- Я не умею, - признался толстяк.
- Ерунда, - утешил его я, - «глаза» тоже не умели, но за четыре года приобрели исключительную квалификацию. Приготовься! И смотри, без самодеятельности! Никаких веде-види-вичи! Пришел. Увидел. Доложил. Понятно? Снижаемся!..
Защитный слой, автоматически окутавший серым туманом тело капсулы, был звоночком тревожным - сквозь обычную землю наш транспорт проходит со свистом, залихватски раздвигая боками самые твердые породы. Видно, недаром ползут слухи о неком тайном оружии, захороненном здесь.
Данное гиблое местечко, образовавшееся около шестидесяти лет назад сразу после войны и короткого, но бурного землетрясения, представляло собой глубокую трещину, внутри которой не то что никто не жил - там даже ничего не росло.
По этой самой причине территория Разлома просматривалась Организацией лишь формально: полезные ископаемые нас не интересовали, а кроме них, общаться здесь было не с кем.
Черно-бурая, словно опаленная по краям адским пламенем, рана на теле многострадальной земли все еще не затянулась и даже, по первому впечатлению, стала потихоньку наступать на соседние участки - по крайней мере, кусты, росшие у самой границы, выглядели чахлыми и больными, а на глубине нескольких ладоней сканер обнаружил заброшенные звериные норы.
На приборной панели загорелись примерные координаты цели.
Слегка дрожащей рукой я отжал рычаг и начал спускаться ниже, ниже… еще ниже… пока дно капсулы не царапнуло по чему-то острому.
- Кто будет выходить? - голосом приговоренного к смертной казни уточнил Третий, не открывая глаз.
Проверив надежность запоров на дверях, я выглянул сквозь стекла и, размеренно дыша, чтобы успокоиться после увиденного, ответил:
- Никто.
В наушнике взвизгнул куратор. Не слушая воплей о долге задании и прочей ерунде, я изо всех сил вжал в пол педаль притянул руль и направил капсулу вверх. Неведомая сила рывком завалила наш многострадальный транспорт набок, с жутким скрежетом металл корпуса начал прогибаться под невидимыми кувалдами. Со стороны багажного отсека донесся душераздирающий крик. С некоторым опозданием до меня дошло, что мы забыли вынуть из капсулы тело Ниацина, и проклятый лунатик от удара пришел в себя. Ох, до чего не вовремя!
В следующую секунду (если верить показаниям при бора, прошло не больше времени) вместились следующие события. Во-первых, я таки сумел вырваться из лап невидимого противника и взлететь. Во-вторых, хвостовая часть капсулы оторвалась. В-третьих, Ниацин с воплем вывалился в образовавшийся проем и рухнул на кучу окаменелого коровьего гуано, неведомо как оказавшегося на дне Разлома. В-четвертых, толстяк попытался спасти аптекарского сынка, но добился лишь того, что высыпал ему на голову разобранную на детали женскую дубликат-болванку и оставшиеся бутылки с отравой.
Короче говоря, разведка удалась.
Когда наша раненая капсула вынырнула на поверхность, Третий разжал судорожно стиснутые зубы и осведомился:
- Что это было?
Наушник завибрировал, и сварливый кураторский голос поддержал:
- Вот именно! Хотелось бы знать, Пятый, почему вы допустили преступное самоуправство и отказались выполнять команды курирующего администратора?!
- Шкуру спасал, - коротко ответил я, неуютно поеживаясь - сквозь дыру в корпусе ощутимо сифонило. - Вы видели то, что на нас напало?
Молчание в эфире, очевидно, означало, что куратор отрицательно замотал головой.
- А я удостоился чести! Какая-то скотина заговорила подземные воздушные потоки. Любого приблизившегося к «глазу» на расстояние вытянутой руки они расплющивают в лепешку и вешают на стенку. Вероятно, для красоты. Штук пять таких «картинок» там уже болтается, так что мы не первые, кто пришел поглазеть на чудеса Разлома. Есть и капсулы - одна точно наша, а две лично мне незнакомые.
- А что с «глазами» - обеспокоено спросил куратор.
- Прикованы к крупным кускам породы цепями. Длина цепей подобрана с таким расчетом, чтобы они показывали лишь допустимую часть подземного пейзажа - каменный мусор, рядовые породовые слои, пустоты. Развернись камеры еще на пару градусов, и на наши экраны попала бы совсем иная картинка. Конечно, я не специалист… но там имеются такие необычные экземпляры синих камешков, что впору задуматься: кому все это могло пригодиться?
- Гномам? - предположил куратор и сам же себя опроверг. - Не может быть, ерунда. Даже столь продвинутая технически раса, как они, не может видеть невидимое. Тем паче его пленять. Да и нет ведь уже на этой территории никаких гномов! Лет шестьдесят, как бросили оба своих города и ушли куда-то… Кстати! Пятый, немедленно в подземку! Надо глянуть, как себя чувствуют «глаза» под станциями!
- На поломанной капсуле? - робко вякнул Третий.
- Что-о-о?! - взревело в наушнике. - Все-таки ухайдакали казенный транспорт, мерзавцы!
- Мы спасали свою жизнь! - попытался оправдаться толстяк, но его робкий голос остался не услышанным на фоне обвинительной речи, которой угостил нас куратор.
В свете данных обстоятельств я предпочел умолчать пока о том, что мы потеряли в Разломе Ниацина. И даже унизился до того, что попросил Третьего заткнуть дыру в хвостовой части тряпками и мешками, чтобы можно было все же выполнить приказ куратора. Станцию, правда, выбрал неглубокую - ту, что под Овечьим Кутом.
До самой деревни летели молча. Третий время от времени обиженно посапывал, но протестовать вслух не решался - куратор все никак не мог успокоиться и монотонно причитал по поводу испорченной капсулы.
Камни у входа на станцию были видны издалека. Восприняв гномью пометку РЕ-55 как призыв к действию, местные художники испоганили поверхность склона множеством надписей и картинок. Какой-то умник даже додумался обрисовать свой собственный курносый профиль вместо автографа. Перед самым спуском вниз я еще раз убедился в том, что двери заперты (о том, что хвост представляет собой прекрасную лазейку, думать не хотелось), и плавно направил капсулу сквозь толщу скалы и земли внутрь.
Лирическое отступление.
Хочу сразу расставить все точки над «i»: гномы никогда не были нашими клиентами, как, впрочем, и питомцами положительных. Маленький народец всегда славился неверием в какие-либо идеалы и отличался грубым материализмом. Купил-продал, отработал-отдохнул - вот и вся философия. После смерти гномьи души падают прямиком в небытие, без вариантов. Хоть греши, хоть не греши. Даже если отдельная гномья особь всю жизнь подкармливает птичек и соблюдает посты в рай она не попадет. Зато и за преступления не получит адекватного наказания, чем многие гномы, как я слышал, вовсю пользовались.
Кое-кто из наших аналитиков даже рискнул утверждать, что сокращение популяции маленького народа происходит не случайно. Дескать, сам Создатель глубоко разочарован в этих особях и планомерно стирает зловредных атеистов с лица земли. Что по этому поводу думаю я? Не знаю. Наблюдая растущий людской скептицизм. иногда побаиваюсь, что и человеческий род со временем лишится рая (а заодно и ада). И куда тогда денемся мы? Как говорится. повод для размышления…
Ага, вот и внутренность станции. На прежнюю, до присоединения Каперии, территорию нашего филиала приходился лишь краешек гномьего города - Сапта. Гора над ним старая, один из ее склонов медленно, но верно сползает в Разлом. Уже несколько десятков лет Сапт заброшен, частично затоплен водой, а более-менее пригодные для обитания постройки облюбовали подземные животные. На своем веку (по крайней мере, в этой жизни) я не был свидетелем быта маленького народца.
Вероятно, поэтому увиденное потрясло меня до кончика хвоста.
Прежде чем достигнуть дна, капсула пролетела несколько уровней, так ловко вписанных в подземные пещеры, что ты не сразу понимал: рукотворная перед тобой стена или созданная природой. Впрочем, насколько мне известно, природа не до такой степени любезна, чтобы предоставлять случайному наблюдателю столь комфортабельные условия. По мере нашего продвижения вниз ярусы услужливо подсвечивались тусклыми точечными светильниками-зеркалами, а из узких прорезей в стенах время от времени вылетал легкий ветерок, несущий под землю очередную порцию свежего воздуха и распушающий тряпичный «хвост» нашего транспорта.
Рядышком тихо икнул Третий и смущенно признался:
- Вот это да… Никогда не думал, что они так жили…
Самый нижний уровень оказался пещерой, крытой прозрачным куполом в виде пирамиды. Над вершиной кособоко притулилась какая-то воронкообразная конструкция. Заглянув внутрь и обнаружив отсутствие расплющенных капсул и иных тревожных признаков опасности, я установил на приборной панели режим парения и осторожно вылез на хрупкий купол.
Открывшееся мне зрелище было поистине жутким.
Вдоль гладких стен были расставлены длинные узкие ящики. В них бок о бок, как фасолины в стручке, лежали гномы. То, что они мертвы, я понял не сразу, очень уж сюрреалистичной показалась картинка, впору заподозрить подвох. Но прошло пять минут… десять… а тела по-прежнему покоились в деревянных саркофагах, не издавая ни звука и не шевеля ни одним мускулом.
Отчего-то это зрелище навеяло на меня глухую тоску. Я даже забыл, зачем, собственно, сюда явился.
«Глаза» сами напомнили о себе. Здесь они тоже оказались пленниками, причем приковали их так хитро, что в сферу обзора маленьких камер попадали лишь пустые стены и пара ящиков с гномьим инструментом, аккуратно поставленным в углу. Если в Разломе я еще сомневался, то сейчас стало ясно: загвоздка именно в гномах. Кто-то очень не хочет, чтобы тела обнаружили. Вот только кто?
Медленно скользя по гладкому покрытию купола, я вернулся в капсулу.
- Живой! - обрадовался толстяк.
- Пятый… - шепнул куратор и для верности слегка поскребся в свой микрофон. - Что там?.. Мне на экране не видно… Имей совесть…
- Можете говорить громче, товарищ куратор, - успокоил я. - Подслушивать некому. Здесь около… минутку, прикину. Десять… пятнадцать… тридцать… помножим на четыре… - около ста сорока гномьих тел. Судя по положению и позам, уложены в саркофаги еще при жизни и добровольно умерщвлены.
- Как это? - испугался Третий.
- А вот так. «Глаза» прикованы по схеме, аналогичной той, что мы видели в Разломе. Разница лишь в том, что в Разломе «глаза» принудительно отвернули от россыпи неведомых минералов, а под станцией им запретили смотреть на гномьи тела. Что прикажете? Освободить камеры? Глянуть на других станциях?
- Возвращайтесь к замку, - задумчиво сказал куратор. Раз пошли такие странные дела, то лучше отправить разведгруппу. Как будете на месте, сигнализируйте. Я вызову техников, они починят капсулу. До чего же вы у меня бесхозяйственные, ребята… Много добра растеряли?
- Одну дубликат-болванку и пяток бутылей отравленного винца точно посеяли, - признался я.
- Оно и к лучшему! - оптимистично откликнулся куратор. - Авось та скотина, что в Разломе наставила ловушек и над невинными приборами поиздевалась, глоток-другой отхлебнет! Не сдохнет, так животом помается! Больше ничего?
- Да так… - небрежно начал я, на всякий случай отодвигая наушник. - Кажется, наш Ниацин тоже вывалился. Случайно.
Звук, раздавшийся в эфире, показал, насколько я оказался предусмотрительным. Куратор не просто орал. Он издавал такие звуки, что я на миг даже заподозрил, что вместо моего курирующего администратора микрофон попал в лапы страшного существа, которое убивает все живое криком. По крайней мере, Третий уже начал подавать признаки предсмертной агонии, конвульсивно подергиваясь всем телом.
- Уже летим! - пообещал я, не особо надеясь быть услышанным. - Я знаю, как обойти воздушные потоки! Мы мигом! Аптекарь даже не проснется, клянусь!
Рассказ о том, как я крался мимо опасных невидимых «прессов», способны оценить только профессиональные гимнасты.
Только риск оказался напрасным.
В Разломе по-прежнему бились в плену несчастные «глаза», за спинами которых таинственно сияли торчащие из глубины голубые кристаллы. Ниацина же на том месте, где я его оставил, не было.
- Вот и подменили наследничка… - выдавил из себя Третий. - Вот и заполучили шарманку с коробочкой… Нет, ну до чего шустрый аптекарь, а! Сбегает и сбегает, даже не выходя из анабиоза! И кто теперь будет отпирать эту проклятую сокровищницу?
- Товарищ куратор! - осторожно начал я, картинно опуская голову. - Хоть убейте, но я не…
Неведомо как залетевшее в капсулу пушистое куриное перышко плавно опустилось мне на нос, легонько щекоча кожу. Почти как ангельское. В черепной коробке моментально зашевелилась шальная мыслишка. А не махнуть ли на всю эту работу? Спасти первого попавшегося невинного смертного, дождаться предложения от Положительных, да и уйти в ангелы, а? Вот сейчас куратор размажет меня. как последний кусок сами знаете чего, и…
Эфир задрожал от горестного вздоха.
- База, - робко напомнил о нашем существовании Третий. - Так нам сейчас куда?
- Товарищи полевой работник пятого ранга индивидуальный инвентарный номер 437/138-5 и полевой работник третьего ранга индивидуальный инвентарный номер 576/654-3? уточнил куратор абсолютно лишенным эмоций голосом.
- Ну да.
- Слушайте приказ: возвращайтесь в замок. Капсулу оставить на крыше до прибытия техников - это первое. До получения новых сведении никаких действии по отношению к смертным не предпринимать - второе. Все ясно?
- Да, но…
- Если вы не поняли, повторяю: капсулу оставить на крыше до прибытия техников - это первое. До получения…
- Да поняли мы все! - прошипел Третий, легонько пристукивая кулаком по приборной панели. - Что с вами, товарищ куратор? Сбой в мозговой системе?
- Отличччно, - бесстрастно ответили в наушнике. - В таком случае прошу экипаж выполнить следующие действия: пристегнуть привязные ремни - это первое. Привести мотор транспортного средства в рабочее состояние, для чего следует вставить ключ зажигания в специально для этого предназначенное отверстие, имеющее форму замковой прорези и располагающееся…
- У-у-ух!!! - зарычал Третий. - Да знаем мы, как это делается! Знаем! - И повернулся ко мне: - Слушай, а он случайно не издевается?
- Приятного полета! - ласково сообщил наушник, и в эфир понеслась протяжная мелодия.
- Пляски какие-то… - растерянно откинулся на спинку толстяк, вертя в руках так и не застегнутый ремень безопасности.
- Гимн Организации, - поправил я.
- Никогда раньше не слышал! - удивился Третий.
- А вот мне как-то довелось… - сквозь зубы процедил я.
- Правда? Ну ты и везунок! А по какому поводу?
По правде говоря, гимн в тот раз исполнялся по случаю внезапной кончины предыдущего главы нашего филиала, Но, взглянув на обескураженное выражение глаз лучшего друга, я не решился озвучить истину. Неестественно улыбнувшись, я сказал, что музыка, скорее всего, исполняется по случаю очередного профессионального праздника. И был вознагражден: Третий тут же с воодушевлением принялся поливать грязью тех, кто нахально смеет отдыхать, пока «некоторые рискуют жизнями».
Оно и к лучшему.
Растерянность плохой помощник. Злость - наоборот.

Подземка. Южный отстойник на Торско-кожемякской линии

Клевец затупился довольно скоро, но отверстие, достаточное для притискивания человеческого тела, уже зияло чернотой и приглашало рискнуть, что и проделали пленники.
Вервольфиха легко впрыгнула в дыру, Нилс предварительно втолкнул в нее брата Михаила и уже потом полез сам.
Падение из полумрака подземки в кромешную тьму оказалось для Михаила настоящим шоком. Больной завизжал, забился на месте, задевая руками какие-то тяжелые предметы. неразличимые в темноте: Отскочив в сторону, Нилс споткнулся, подвернул ногу, но все же отполз - кто его знает, где именно они оказались и что сейчас сыплется с потолка.
В том, что над ними не открытое небо, а именно потолок, монах не сомневался. Очень уж затхлый запашок обвевал его нос. Похожим попахивало из приютского гардероба с парадной одеждой настоятеля, пересыпанной порошком от моли. Но запах был не такой убойной силы, все же раз в год пан приор снимал с плечиков и надевал на церемонию свой мантиид. А заодно и проветривал гардеробное нутро.
- Темно! - пискнул Михаил, подползая к Нилсу. - Страшно!
Нилс уже и сам пожалел о своем решении. Надо было не сюсюкать с юродивым, а рвать рясу на полоски и вязать его тройными узлами около любых выходных ворот. Наружу не выберется и внутри не затеряется вместе с секретом. Зря он поспешил. Пожадничал. Побоялся, что тайна местонахождения станции станет известна кому-то еще, а он окажется крайним в глазах настоятеля.
Рядом зашуршало, и шершавый звериный язык лизнул ладонь.
- Р-р-р-р-да-а-а! - довольно сообщила Варуша.
Нилс задумчиво наклонился, чтобы потрепать племянницу по загривку, но промахнулся в темноте, коснувшись рукой чего-то твердого и холодного. Осторожное ощупывание находки привело к тому, что монах ногтем зацепился за выступающий штырек. Найденный предмет оказался светильником странной конструкции - света он почти не давал, бросая на пол лишь узкий желтый конус, зато еле слышно жужжал, словно пчела.
Вскинув осветительный прибор повыше, Нилс чуть не уронил его.
Какое там помещение! Их окружали самые настоящие заросли - с толстыми стволами вековых елей, серебристыми оборками лишайников, свисающими с ветвей, и еле различимыми звездами вверху. Вервольфиха элегантно мотнула хвостом и скрылась за кустиком. Потрогав ближайший ствол, монах недоверчиво уткнулся в него носом и убедился, что дерево пахнет, как и положено, отсыревшей корой. Где-то вдалеке ухнула сова и затрещал игольчатый настил. Конус света, лежащий под ногами, неторопливо пересекла мохнатая желтая гусеница.
Лес.
Лес за железной стенкой - неужели такое может быть?
- Ждефь ефа! - радостно доложил Михаил, появляясь из за куста и нетерпеливо дергая монаха за рукав. - Ефа!
Чумазое лицо больного светилось счастьем голодного, дорвавшегося, наконец, до съедобных продуктов. Позвольте… съедобных? Проводив взглядом россыпь зеленых камешков, которыми с аппетитом хрумкал Михаил, Нилс опомнился:

Предыдущая страница 22 Следующая страница


23 Людмила Горбенко

- Выплюнь! Сейчас же выплюнь эту гадость!
- Эфо не жадофь! - обиженно отодвинулся больной, с хрустом давя зубами остатки трапезы. - Вкушно!
Попытка ухватить строптивого Михаила за шиворот и запретить шляться по лесу самостоятельно привела к тому, что недоумок куснул руку, желающую ему добра, а единственный источник света грохнулся на землю и погас.
- Идиот! - ругнулся Нилс, на ощупь подбирая светильник, нервно щелкая штырьком и убеждаясь в том, что прибор сломан.
Дальше началось самое странное.
Протянутая в пространство рука деревьев не нащупала.
Только что возвышалась перед носом здоровенная ель, и нет ее. Нос тот же, но перед ним пустота. Запах хвои и коры дразняще щекотнул ноздри и тоже куда-то испарился, сменившись прежней затхлой духотой.
Вервольфиха сама скользнула под локоть, догадавшись о душевном смятении монаха.
- Как это вышло? - спросил у племянницы Нилс, прекрасно понимая, что вразумительного ответа ждать бесполезно.
Варуша что-то рыкнула с явной досадой, потом вырвалась из-под руки и умчалась, смешно пришлепывая подушечками лап по полу или земле - Нилс уже и сам не знал. Вернулась зверюга с добычей. Нащупав носом ладонь монаха, она бережно пихнула в нее небольшой прямоугольный предмет.
Монах скривился. После визита в магическую лавку он заполучил стойкое недоверие к картонным коробочкам, особенно если не видел, что на них написано. Но вервольфиха тыкалась с такой настойчивостью, что Ниле коробку открыл и нащупал внутри нечто похожее на обычное зажигало.
Нечто похожее на зажигало зажигалом и оказалось. Вот только, на беду, почти пустым. Выплевывая из себя нежизнеспособную искру, оно тут же гасло. Впрочем. этих коротких искр Нилсу вполне хватило, чтобы убедиться, что лес действительно существует, но только лишь при свете.
Есть свет - стоят деревья, которые можно потрогать, понюхать и даже лизнуть (вервольфиха именно это и проделала). Ухает сова, ползет гусеница, трещат иглы под ногами.
Нет света - нет леса. Протянутая рука свободно пересекает пространство, под ногами гладкий пол, эхо от голоса упирается в потолок, а сова затыкается на «полуухе», как подстреленная.
Морок.
Варуша, словно решив, что выполнила свой долг полностью, неслышно отошла в сторонку. Видимо, прилегла.
Напряженную тишину разрядил Михаил. Дружески стукнув монаха по спине ладонью, больной брат на миг прекратил чавкать и совершенно искренне пожаловался:
- Уф, наелся… Пить теперь хочу. Эти штучки из ящичка такие вкусненькие, но чересчур соленые. Нилс, здесь есть вода?
Вот вам и рассказы о якобы беспомощности душевнобольных, над которыми всякий надсмеяться может! Пока вполне здоровый мозгами Нилс не нашел в кромешной темноте ничего, кроме увесистого камня, поранившего ему ногу, скудоумный брат уже до отвала налопался чего-то «вкусненького» и требует воды! Смешно!
Эх, жаль, не додумались взять факел! А может, вернуться?
Буквально на секундочку высунуться из дыры, и сейчас же назад, а?
Нилс осторожно, не отрывая подошв от пола загадочного помещения, двинулся к стене, в которой предположительно была пробитая его собственными руками дыра. Нос уперся в холодную, гладь. Пальцы нервно забегали по невообразимо отполированной поверхности, отыскивая впадину. Ничего.
- Эй! - вновь возник где-то сзади голос Михаила. Вполне радостный голос, кстати. Никакого волнения, полное спокойствие и счастье. - Я тут такую штуку нашел!
- Какую? - с досадой спросил Нилс. Вот уж повезло с питомцем приюту! Так повезло! Находчивый до безобразия!
- Вот!
Нилс резко протянул руку и, видимо, выбил «штуку» у Михаила. Что-то острое вонзилось в голень, а тяжелое и холодное ухнуло прямиком на пальцы и без того пострадавшей ноги.
- Ай! Чтоб тебя…
Следующие пять или даже десять минут (самому Нилсу показалось, что прошло всего ничего) монах поливал несчастного брата такой отборной бранью, что, услышь хоть часть из нее любой церковник, наложил бы епитимью.
Однако больному речь понравилась.
Веселым козликом скакнув куда-то в сторону, он буквально через секунду вернулся и обрушил на вторую, пока невредимую, ногу Нилса очередной тяжелый предмет. Вероятно, чтобы послушать вторую часть арии, иначе чем объяснить явно разочарованный вздох Михаила в ответ на грустный стон брата.
Мужественно сжав зубы, Нилс напомнил себе о вере, готовности к самопожертвованию, обещанном настоятелем вознаграждении и, наконец, о пресловутых ведрах с бетоном и собственной шкуре. Ухватив Михаила за обшлаг рубахи (подобного попутчика лучше иметь под рукой), он со скрипом выпрямился и зашаркал вдоль стены.
Нужно обойти помещение по пери метру и понять, насколько оно велико.

Под городом. Нижний ярус подземки

- Что это было? - демон настороженно прислушался и с тревогой повернулся к щуну. - Только что! Буквально минуту назад!
Гномий сторож покрутил очередного реанимированного зомби вокруг своей оси и неодобрительно крякнул.
- Отчего не отвечаешь? - нетерпеливо повысил голос Ифиторель. - Я задал вопрос! Еще один джинн вылетел из бутылки?
- Откуда я знаю, - равнодушно откликнулся щун. - В той стороне бутылок нет, только склад, где наши работают. И отстойник для незваных гостей сверху. Кажется, кто-то долбил по его стенке.
- Зачем? - удивился демон.
- Наверное, выйти хотел, - предположил сторож.
- Выйти? Там же дно сокровищницы. И стена металлическая, - растерялся демон, судорожно морща лоб. - Или я ошибаюсь?
- Не ошибаешься, металлическая, - согласился щун. Сейчас я узнаю, не беспокойся.
Плоские подошвы зашаркали к распахнутому люку… Вернувшийся щун выглядел слегка напряженным и отрапортовал коротко:
- Порядок. Действительно, двое людей и собака проникли на станцию, но группа дежурных их вовремя заметила и загнала в отстойник.
- Ох уж эти люди! - хмыкнул демон. - Так и норовят заползти куда не надо! Двое, говоришь? Давай-ка взглянем на этих исследователей.
- Не получится, - угрюмо доложил щун. - Они ушли.
- То есть как? - растерялся демон. - Ты шутишь?
- Вовсе нет. Один из пленников применил простейшее колдовство, усиленное случайно пролетавшим мимо джинном. Другой пробил лаз с помощью топорика, что остался после предыдущих пленников. Отстойник пуст. И дыра уже затянулась.
Когти демона вцепились в тщедушную грудь сторожа.
- Колдовство?! Около хранилища? Опять? Я же запретил! Даже черти, работающие в замке, соблюдают правила! Даже они! А люди?!
- Люди… Кому, как не тебе, знать их особенности? - Гримаса на плоском лице щуна могла сойти за страх, если бы в глазках-точечках не проглядывала смертельная усталость. Ифиторель, маленький народ готов выполнять заключенный с тобой пятьдесят девять лет назад договор до последнего пункта. Но ты не в силах заставить себе подчиняться все население верхнего города.
Демон с отвращением и ненавистью оттолкнул от себя щуна и почти без эмоций, деловито заговорил:
- Камни. Когда я смогу их забрать?
- Как только старший садовник будет реанимирован, - четко доложил сторож.
- И?.. - вопросительно поднял брови демон.
- Как только катализатор дозреет.
- А точнее?
- Сейчас погляжу… - Щун мерно двинулся к люку, из которого недавно вылез.
Демон застонал и вцепился в собственные волосы.
- Это невыносимо! Ты ползаешь как черепаха! Куда тебя нужно доставить? Я отнесу…
Выпавшее из крыла черное перышко подхватил сквозняк и, поиграв немного, равнодушно уронил на прислоненного к стене камеры неподвижного гнома. Демону не пришлось лететь долго. Широкие подошвы щуна едва оторвались от пола, а внутрь пирамиды уже вбегал растрепанный гном с вытаращенными от волнения глазами.
- Что там? - поинтересовался сторож, зависая над вестником.
Гном рухнул на колени и в немом отчаянии воздел к вершине пирамиды беспалые руки:
- У нас несчастье! Катализатор похищен!
В первую секунду Ифиторель хотел швырнуть тело щуна на пол и вволю потоптать, но потом сдержался. Негоже ронять авторитет своего делового партнера вместе с ним. Дождавшись, пока гномий сторож невозмутимо выдал указания и гном убежал, демон плавно опустился в самый центр камеры, среди причудлив о застывших восковых потеков, оставшихся после реанимации уснувших тел.
- Убью!!! - Голос Ифитореля звучал в тесном пространстве пирамиды Гулко, как колокол. - Убью всех, до последнего калеки! Мне плевать на джиннов, взрывы, незваных гостей, приборы Юлиуса Хитрого и прочие случайности! Если к послезавтрашнему дню у меня не будут на руках обещанные камни, я останусь здесь, в подземке. И знаешь, чему я посвящу остаток жизни?
Щун пожал плечами.
- Уничтожению гномьего рода! - торжествующе закончил демон. - Причем поверь: убивать максимально больно, упоительно жестоко и бесконечно долго - именно то умение, которым демоны владеют лучше всего.

Час пополуночи. Неподалеку от Ключа

- Чего ждем? - ядовито осведомился Черри из-за плеча. Ох, и везучий ты, ученичок! Снова во что-то влип? Тяни!
Скрипнув зубами, Квайл резко дернул за цепочку. Из-за куста вылетел старый знакомый - невозмутимый Кдрат. Цепочка была несколько раз обкручена у паренька вокруг шеи, как ошейник у волкодава, от чего подбородок задрался вверх. Смерив привязчивого садовника ненавидящим взглядом, Квайл поинтересовался:
- Значит, «наши» - это гномы? Маленькие уродцы? Страшные нелюди? Оказывается, они живы? И ты, паразит, им служишь? Говори!
Вместо ответа садовник придушенно захрипел.
- Так его! - злорадно зашипел хомункулус. - Души! Души!
- Ох, Кдрат, прости! - опомнился Квайл, поспешно ослабляя цепь; - Кто тебя привязал? Они?
- Ты! - довольно доложил паренек, с опаской косясь на Черри и ощупывая шею. Неуклюжие на вид копатки двигались на удивление ловко и проворно.
- Я?!
Черри захохотал. Квайл задумчиво почесал лоб и протянул руку к цепи, намереваясь снять ее, но Кдрат его опередил. Он резко выхватил из кармашка своей странной одежды кортик и быстро приставил его к своему горлу…
- Не смей! Иначе моя смерть будет на твоей совести!
- Почему? - удивился студент, с ужасом узнавая в кортике собственное пропавшее оружие.
- Потому что ты похитил катализатор и захватил меня в плен, чтобы выпытать, как им пользоваться! Теперь я в твоей власти, и ты меня ни за что не отпустишь!
- Не отпущу? - обалдело переспросил ученик алхимика.
- Нет! - твердо заявило дитя земли.
- Такой не отпустит, - подтвердил хомункулус. - Ой, а цепочка-то какая прочная! Интересно, что за сплав… нет, на глаз не разобрать. Ну что - душим? И сразу по бабам.
- Погоди! - отмахнулся Квайл и повернулся к садовнику. - А зачем мне секрет катализатора?
- А черт тебя знает, - пожал плечами парень, доставая из другого кармана полоску вяленого мяса, в которой Квайл с возмущением угадал похищенную охотничью снедь. Вот тебе и енот-барсук! Крупные желтые зубы с заостренными концами с натугой вонзились в жилистую пленку. - Вас, людей, не поймешь. Главное, я не виноват, виноват ты. Кругом. Так что и убивать меня не за что. Теперь если уж наши надумают убивать, то скорее тебя. А я что? Пострадавшая сторона. Несчастный пленник.
- Ворюга ты, а не пленник! - возмутился Квайл. - А ну, отдавай кортик, и пошел отсюда!
- Ну уж нетушки! - радостно отозвался паренек, почти нежно прижимая граненое лезвие к собственной шее. - Похитил так похитил. Теперь я от тебя никуда, пока не признаешься, куда дел катализатор. Советую признаться, наши тебя все равно достанут.
- Да выбросил я его! - заорал Квайл. - Швырнул в кусты, понимаешь?
- На кой нам катализатор? - безмятежно подтвердил Черри. - У нас и так с алхимией отношения неважные. Едва ноги унесли.
- Не было капсулы в кустах, - упрямо не согласился Кдрат. - Вообще на земле не было, наши проверяли. Говори, куда дел!
- Через дорогу бросил! В расщелину!
В бесцветных глазках на миг блеснул настоящий ужас, но потом Кдрат лукаво погрозил пальцем, умудрившись чуть не перепилить себе при этом горло кортиком, про который забыл.
- А-а-а!.. Хочешь обвести вокруг пальца? Не обманешь! За дорогой станция, наши бы увидели!
- Значит, в гору… - буркнул Квайл, уже понимая, что отделаться от паренька так просто не удается. - На самую вершину забросил, я ведь известный в городе силач. Метатель ядра. Ты когда-нибудь городские летние состязания видел, гномий садовник?
- Видел я ваши уродские состязания, не сомневайся, - сально ухмыльнувшись, сообщил паренек. - Насмотрелся до полного отвращения! Вы, люди, очень любите компанией летом в лес подальше заехать и… Только прости, не припомню, чтобы кто-то ядра метал. Все больше отжимаются. Попарно.
Хомункулус одобрительно захохотал, но Квайлу было не до смеха.
- Послушай, ты мне надоел! Если этот ваш катализатор такая ценность, что же вы его на голой поляне выставили? Спрятали бы как следует, чтобы невинные люди из-за вас не страдали!
- Мы и спрятали! - возмущенно заорал садовник, отшвыривая дочиста обглоданную голую шкурку от мяса. - Лично я прятал! Пятнадцать капканов! Пять ям-ловушек! Да я сам к капсуле мог подойти только с листком-схемой! Защита такого уровня сложности, что запомнить невозможно!
- Как же… я и не заметил… - удивился студент.
- Не заметил? - Кдрат издал три издевательских смешка «ха-ха-ха» и подбоченился. - Да ты не сделал ни одного нормального шага! Крутился, как вошь на сковородке! То семенил, то скакал зигзагом! Хочешь сказать, что всегда так ходишь?
- Что касается этого человека, то он у нас вообще со странностями, - голосом сердобольной тетушки вставил хомункулус. - Представляешь, Кдрат, до двадцати с лишком годочков дожил, а все еще де…
- Хватит обсуждать мою личную жизнь! - заорал Квайл.
- А больше нечего, - с притворной грустью вздохнул Черри. - Кдрат от земли носа не отрывает, я вообще для этого дела не предназначен. На тебя вся надежда, студент. Отдай ты этому уроду его катализатор, и пошли по своим делам. Я буду давать советы. Ведь ты не против, правда?
- Ну? - с надеждой заглянул в глаза садовник. - Отдашь?
- Ладно, - смирился Квайл. - Допустим, гипотетически я действительно взял ваш катализатор. Нечаянно.
- И что ты с ним сделал? - подскочил садовник.
- Выбросил, - твердо сказал студент, глядя пареньку прямо в глаза.
Хомункулус разочарованно гукнул.
- Не хочешь признаваться - не надо! - обиженно скривился садовник и отошел в сторону на расстояние цепочки. Вынув из кармашка какой-то инструмент, закрученный винтом наподобие штопора, он одним движением нарисовал на земле четкий круг.
- Ты не мог бы подойти, а то цепь слишком натягивается? - хмуро попросил он, пряча «штопор» на место.
- Да ради бога, - так же хмуро ответил Квайл, делая два шага в сторону «пленника».
Бубня себе что-то под нос, паренек похрустел костяшками верхних конечностей. Потом эти конечности замелькали в воздухе, как мячики жонглера, и за несколько секунд в земле образовалась приличная ямка. Паренек по-собачьи отряхнулся от комочков, залег в яму демонстративно спиной к Квайлу, свернулся калачиком и моментально засопел.
Вот ведь как все просто, удивился студент, присаживаясь на корточки над сладко дрыхнущим садовником. Спит. Дрыхнет всеми своими копатками, сопатками и прочими частями тела, наивный.
Черри радостно дернул Квайла за мочку уха и жестами показал: давай.
Осторожно отцепить цепочку от шва не удалось, очень уж хитрое оказалось крепление. Выдрав металлический капканчик из окончательно испорченных штанов, студент положил его рядом с головой фальшивого пленника и на цыпочках двинулся от Ключа вниз. Хомункулус одобрительно похлопал по щеке и нырнул за воротник, греться.
Только пройти освобожденный студент сумел всего несколько шагов. В ногу вцепились маленькие острые коготки, и звонко защелкнулся замок.
- Ну вот и все! - торжествующе воскликнул мгновенно пробудившийся садовник, довольно сверкая глазами. - Попался!
Взглянув вниз Квайл был вынужден признать, что это действительно так, теперь его с пареньком сковывала не символическая, а вполне прочная цепь. Ногу с ногой, руку с рукой. И когда только успел? Черри, скользнувший через рукав, ощупал браслет и выпрыгнул на подставленную ладонь. Маленькая ручка разочарованно чиркнула по шее.
- Хана, - хрипло доложил хомункулус.
- Теперь не убежишь! - радостно засмеялся садовник и уже поднес копатку ко рту, чтобы свистнуть, но Квайл опередил его.
- Гномов зовешь? - отчаянно, но безуспешно вращая рукой в тесном стальном браслете, прошептал он.
- Да!
- Про катализатор выпытывать будете?
- Да! - еще радостней подтвердил садовник.
- Стой! Иначе вашему катализатору конец!
- Почему это? - напрягся Кдрат.
- Квайл, ты что-то от меня скрываешь? - удивился Черри:
- Да! Я его спрятал так, что, кроме меня, никому не найти!
- Вот это по-нашему! - одобрительно взвизгнул хомункулус. - Правильно, студент! В хозяйстве все сгодится!
- Умолкни, козявка! Этого не может быть! - вскинулся гномий садовник И тут же успокоился. - Вызнаем! - широкая конечность примеривающе тыкнула Квайла в низ живота. Вы, люди, такие нежные… Думаю, будет несложно.
- Только троньте! - заорал студент, защищая живот обеими руками. - Ни слова не скажу, катализатор так и сгинет в секретном месте, и тебя за это прибьют! Точно тебе говорю! Оторвут копатки-сопатки и пустят на собственную починку! Видел, какие ваши… недоделанные? То-то и оно! Лучше я тебе катализатор добровольно отдам! Сам! Только сейчас надо опасный момент пересидеть!
На миг звук журчащей воды затих. Стало слышно, как у самой земли раздвинулись ветки.
- Ну так что? - нетерпеливо переступая на месте, забормотал Квайл, стараясь не звенеть цепью. - Это они за нами, понимаешь? Насильно мне тебя не утянуть, придется идти добровольно. Ты со мной, спасать катализатор? Или останешься на расправу… кто там у вас старший?
- Щун, - от этого слова паренька ощутимо передернуло. Первая неестественно прямая фигурка вышла из кустов.
- Ну как? Что решаешь? - взмолился Квайл, притоптывая ботинками.
- Куда? - коротко бросил Кдрат.
- В Тор! Город внизу видишь? Бежим! Авось, ваши инвалиды не догонят!
- Только не вниз. - Кдрат намотал на руку провисающую цепь и прищурился. - Давай наверх, за мной. Там станция.
- Подземка? - обреченно уточнил студент.
- А что же еще? Эй! Осторожно!
- Что? А-а-а!..
Говорят, что перед смертью вся жизнь человека пролетает у него перед глазами. Еще говорят, что от любви можно потерять голову.
Цепь резко натянулась, правую руку обожгло, словно огнем, от запястья к плечу побежали острые «мурашки». Последним, что запомнил Квайл, было милое, встревоженное лицо Найсы-Марии, протягивающей ему полную миску румяных оладий. Воспоминание о красавице всплыло в мозгу и сразу же растаяло. Острое чувство досады «не успел» и боль слились воедино.
Студент потерял голову, причем в буквальном смысле слова. Парочка гномов сработала слаженно. Первый, вместо утерянной кисти заполучивший крепкий брус, держал «разящие кольца», методично подавая напарнику по одному. Второй с впалыми от нехватки кожи щеками, но зато сохранивший обе верхние конечности и почти полный комплект пальцев метал.Тяжелые кольца отлетали в стороны, рикошетом отскакивали от камней, некоторые застревали в стволах. Но Квайлу хватило и одного, того, что с размаху перерезало его шею.
Оханье Кдрата и крики хомункулуса мертвый студент не услышал. Просто осел на землю, заливая траву своей кровью, прощально булькнул и перестал дышать. Перед погасшими глазами возник длинный тоннель, чем-то неуловимо похожий на гномье подземное сооружение. Разве что свет был не тусклый, точечный, а яркий до нестерпимости.
И почти моментально в груди словно взбесился маленький человечек с молоточком. Он колотил изнутри по грудной клетке и ребрам, пинал ногами желудок Выкручивал и без того исстрадавшееся запястье правой руки.

Предыдущая страница 23 Следующая страница


Джинн из подземки 24

«Черри, прекрати…» - Студент силился отогнать привязчивого хомункулуса, но тот упрямо продолжал мучить его тело.
Перед глазами поплыл серый туман, и сцепились в путаные узлы пучки травы, казавшиеся вырванными с корнем волосами неведомого лесного существа.
Свет начал меркнуть… И снова загорелся.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз» работавших в пригороде Тора, городе и графском замке

Местности, на которой резвится вышедший из-под контроля джинн, остается только посочувствовать. Если концентрированная сила, направляемая магом, страшная вещь, то та же сила, не управляемая никем, страшнее во сто крат. Оборвав черепицу с нескольких крыш и пугнув припозднившихся прохожих, к третьему дню гуляющий по приморской долине джинн вошел во вкус и начал даже проявлять нечто вроде чувства юмора.
К сожалению, пастух, смотрящий за отарой на Нижних Кожемяках, оказался начисто лишен способности оценивать затейливые шутки. Когда перед ним, жалобно блея, предстали обескураженные овцы, тряся выбритыми на боках призывами «Не убий», паренек предпринял попытку самостоятельно достричь отару, убедился, что шерсть моментально отрастает снова, бросил посох и позорно бежал.
Кроме нанесения надписей на овечьи тушки, джинн развлекся посещением портовых питейных заведении, где мастерски изображал «зеленого человечка», классический симптом белой горячки. А затем занялся залихватскими полетами над отчаливающими кораблями с прощальным обрыванием всех парусов, заглядыванием в девичьи окна, а также множеством прочих крупных и мелких пакостей, упомянуть которые поштучно просто невозможно из-за их количества.
В нормальном городе тихо пересидели бы подобную ситуацию по домам, желательно в погребах, ан нет.
Уж не знаю, кому именно из городского правления пришла в голову гениальная мысль - для поднятия боевого духа провести отложенный турнир по тридилгу. Но джинн был именно тем горожанином, что совершенно не оценил задумку и высказал свое «фэ» доступным ему способом.
Уже на стадии сборки зрительских трибун начались проблемы. Так как обычно для этой работы использовалась одна и та же бригада и сборщики могли сложить брусы в правильном порядке, даже не открывая глаз, то странное поведение изученной до последней занозы конструкции было воспринято ими как личное оскорбление. Доски падали, ломались в самый неподходящий момент, терялись, крошились, выплевывали из себя гвозди, в итоге бригада все же сколотила все, что надо, установила ворота, облегченно выматерилась и была вознаграждена редким по красоте зрелищем: трибуны эффектно рушились без видимого внешнего воздействия, как карточные домики.
Плюнув, рабочие удалились, возбужденно галдя.
Джинн удовлетворенно улыбнулся и, вильнув туманным хвостом, умелся куда-то в сторону моря.
Прежде чем вновь присоединиться к нашему сборищу мнимых и истинных наследников, я посадил поломанную капсулу на крышу и сам сел рядышком, на парапет.
Сверху было видно, что цыганский табор спешно покидает замок, собирая пожитки на самодельные возки. Учитывая тот факт, что после проживания в графских хоромах количество скарба выросло минимум в десять раз, им приходилось тщательно утрамбовывать груз. Но вот последний тюк пристроен в углу, и вереница босоногих «родственников» графа чинно двинулась к порту.
Как крысы, что бегут с тонущего корабля.
А уж в том, что наш корабль тонет, можно не сомневаться.
Несмотря на то, что в животе было пусто, есть не хотелось. Даже вопли Третьего не трогали. Меня скрутил острый приступ фатализма - чисто профессиональное заболевание, свойственное многим полевым работникам.
Ладони чесались, мышцы ныли. Хотелось кинуть кости или разложить карточную колоду Лысого Кона - что выпадет? Не соблаговолит ли судьба поделиться своими потрясающе затейливыми планами? Выписано ли оно уже, наше ближайшее будущее? В голову упрямо лезли варианты новой реальности применительно ко мне лично: туда пойдешь - ничего не найдешь, сюда пойдешь - найдешь приключения на свою голову, вокруг обойдешь - горько пожалеешь, никуда не пойдешь еще хуже будет…
Именно в таких случаях незаменимы друзья. Особенно ценен сильный друг, способный оторвать сопротивляющуюся тушку от места, где она страдает, и транспортировать к месту, где она страдать перестанет. Потому что, как выяснилось, качественный удар по рогам выбивает из головы все лишнее.
- Ты что! Больно же!
- Прости, не рассчитал, - покаянно согласился Третий, подхватывая меня под мышки.
По возвращении в замок нас ожидала рассерженная до кончика хвоста Вторая. По комнате парили ободранные страусиные перья. На диване восседали два морока-дубликата, выглядящие так, словно их долго били грязными сапогами, а потом утопили в ближайшем болоте.
- Что случилось? - коротко спросил я. - Постарайся без излишних подробностей, ибо мы и так переполнены новыми впечатлениями до критической отметки. Даже куратор до того перевозбудился, что у него в голове закоротило микросхему, в связи с чем нами теперь временно управляет особь со скрипучим голосом и полным отсутствием чувства юмора. Начни с главного: что с дубликатами?
- Это не главное! - огрызнулась чертовка.
- Не скажи! - тут же возразил толстяк, с возмущением пропихивая кулак в огромную прореху на кафтане своей копии и извлекая оттуда дамскую подвязку, отломанную сабельную рукоятку с гравировкой «Квыч» и горсть птичьего помета. - Кто посмел меня… То есть не меня, конечно, а его… но ведь для всех он… это и есть я!
- Вот это речь! - похвалил я напарника, накладывая на затылок своего дубликата ладонь и нащупывая рычаг памяти. - Что с тобой сотворили, малыш? Расскажи папочке, не стесняйся!
- Он-то не постесняется! - зло хохотнула Вторая. - Ни он, ни сосед! Лишь бы у блудных папаш уши не завяли!
- А что такое? - забеспокоился Третий. - Мы… то есть они плохо себя вели?
- Не то слово!
- Позволь! - возмутился я. - Дубликаты были настроены на поддержание невинной беседы! Мой - о погоде, Третьего о фруктах! Никакого риска!
- Они и беседовали! - согласилась чертовка. - Практически рты не закрывали. Но только что они попутно творили, беседуя об этой самой погоде! О фруктах я вообще молчу, это нельзя повторять при лицах, не достигших пятидесятилетия!
- «Не хотите ли угоститься этим чудесным экзотическим лакомством»? - с некоторой натугой припомнил я. - И что тут неприличного?
- Ну как тебе сказать… Часть слов он позабыл и потому ограничивался коротким «Не хотите ли», похабно виляя бедрами, облизывая фрукт и подмигивая. Программу для тел ты ведь не задал!
Мой дубликат к этому моменту как раз нагрелся до нужной температуры и начал выдавать наиболее яркие воспоминания, все более распаляясь. Прослушав фрагмент диалога «себя» с Квычом, закончившегося гнусной потасовкой, я виновато ойкнул. А после озвучивания «своей» беседы с прекрасной Анной у нее в комнате покраснел и поспешил зажать дубликату рот. Подозреваю, с того дня слова «тучки», «грозовой фронт» и «дождик» будут вызывать у меня не совсем здоровые ассоциации. Увы.
- Ого! Ну ты даешь! - восхищенно пробормотал Третий. - Прямо даже ого-го-го-го! Интересно, а правду говорят, что все дубликаты-мороки похожи на своих созда…
- Попрошу не путать заурядное техническое наваждение с домашними животными! - раздраженно проскрипел я, стараясь не смотреть на ехидно смеющуюся Вторую.
- Ну-ну! - развеселился толстяк - А ведь наблюдается некоторое сходство! О! Гляди, что твой творит!
Оглянувшись, я обнаружил, что мой дубликат умудрился отрастить длиннющую шею. И хотя его голова была по-прежнему в моих руках, под ладонью, туловище плавно подъехало к чертовке и силилось повалить ее на диван. Красавица чертовка уже не просто смеялась, а икала от хохота, попутно отбрыкиваясь от настойчивого ухажера.
- Ты что творишь, мерзость?! - заорал я, отдирая вспотевшие пальцы дубликата от босой ножки нашей напарницы туфелька слетела в пылу сражения.
- А что такое? - начал оправдываться морок, по-змеиному сворачивая шею крупными кольцами и честно тараща перед собой масленые глаза. - Тучки собираются… Хотел от дождика прикрыть…
- Ах ты скотина похотливая!
- До чего самокритично! - ехидно согласилась красавица, показывая неудачливому приставале язык.
- Все-таки очень похож! - поддержал толстяк. - А гонору-то!
- На своего посмотри! Папаша! - ответил я, указывая пальцем в бок. - Отряд супертолстых, подотряд слюнотекущих, семейство вечножующих! «Не хотите ли угоститься этим чудесным экзотическим фруктом?» Сейчас твое чадо или рот порет, или связкой бананов подавится! Да куда ты… там же подоконник… вот идиот!
Прекратив веселиться, Третий схватился за сердце.
- Доигрались! - мрачно подытожила чертовка, выглядывая за окно. - И как он сумел сквозь люк провалиться? Нет, что за денек, а? Вот вам и изгибы реальности…
Я молча щелкнул пальцами, уничтожая морока, лежащего далеко внизу на каменных плитах, и превращая его в безобидную заготовку. Унюхав магию, Юлиусы Хитрые тут же активизировались и в очередной раз плавно полетели по накатанной траектории из уже несуществующей башни вниз, словно кучи осенних листьев. Моя копия попыталась было возмущенно вздернуть подбородок и пролаять что-то про «мрачные тучи, переместившиеся из области низкого давления в область…», но была злодейски отправлена следом. Последним щелчком я надел на разбившиеся заготовки невидимость.
- Приношу извинения, - буркнул я. - Надеюсь, никто не споткнется. Как говорится, из ниоткуда пришли, в никуда и ушли, как цыгане. Итак, претендентов на наследство осталось лишь трое. Причем именно в тот момент, когда каждого защищает замок и предпринимать попытки покушения бессмысленно. Смешно. Как там сказал куратор? Мы ресницы, ногти, зубы и ферменты его сиятельства Замка? Лично я сейчас чувствую себя очень больным зубом, который давно пора удалить. На базу. Третий, по всем признакам, классический глист все жрет и жрет.
- Попрошу! - возмутился толстяк.
- Да ладно тебе… Чем бы заняться? Детка, хватит дуться, лучше расскажи свежие замковые новости. Кроме непристойных предложений мороки натворили что-то еще?
- Да! Они меня заставили драить чужие спальни! При свидетелях! - возмущенно проорала красавица, потрясая в воздухе метелкой с обкусанным кончиком и заставляя тем самым только что приземлившиеся перышки снова взмыть в воздух. Меня!
- Не вижу криминала, - рассеянно улыбнулся я. - Ты служанка. Мы с Третьим вроде как родня покойному хозяину, а по законам горского гостеприимства поделиться личным имуществом с родными есть дело вполне обычное.
- Имуществом?! - взревела Вторая и, вскочив с дивана, направилась ко мне с лысой метелкой наперевес и таким выражением лица, что я поспешил укрыться за широкой спиной друга.
- Это шутка, - объяснил Третий, ловя нашу красавицу в медвежьи объятия и деликатно отбирая у нее импровизированное оружие. - Давай сюда. Уборочный инвентарь дамам не игрушка.
Коротко рыкнув, Вторая обиженно уселась в кресло и с ненавистью уставилась на меня.
- Напрасно злишься, - вздохнул я.
- Скажи спасибо Третьему, что удержал меня, а то бы я… ух! Я тебе эти слова никогда не прощу! Это была жестокая и унизительная шутка!
- Не скажи, - встрял польщенный толстяк. - Мы только что из Разлома, вот там действительно кто-то пошутил. Да так пошутил, что нормальному существу и в голову не придет! А уж заглянувшему в гномьи владения под подземкой и вовсе обеспечен сеанс долгого смеха до слез. Гномы не ушли, они по-прежнему находятся в своем городе, представляешь?!
- Как? - опешила чертовка, мгновенно забывая обиду и оборачиваясь ко мне.
- Правда, - подтвердил я. - Аккуратно сложены штабелями. Как дровишки в приличном хозяйстве, один к одному. Мертвые..
- А «глаза»?
- Закованы в кандалы, причем спинами к зрелищу. Вероятно, чтобы не расстраивались при виде безвременно почивших. От скуки даже чечетку научились выбивать. Ритмический ряд весьма соответствует трагической обстановке.
- Похоронный марш, что ли? - недоверчиво уточнила Вторая.
- Хуже. SOS.
- Да ты что?! - ахнула чертовка. - И давно?
- База сообщила, что года три точно. Возможно, четыре, но в этом администратор не уверен.
- Пятьдесят девять, - поправил меня знакомый голос. - Ох, ребята, там такое…
- Товарищ куратор! - обрадовался толстяк. - Вы! Как здоровьишко? Подлатали?
- Гм! Ты о чем? - несколько смущенно спросили в наушнике. - Гм-гм…
- Не обращайте внимания, - пришел на выручку я. - Рассказывайте, мы все внимание.
- Только что боевая разведгруппа обследовала край береговой линии. Оба гномьих города действительно пусты. Зато в специальных отсеках под основными станциями сложен весь цвет маленького народца, имеющийся в наличии на момент окончания войны и страшного природного катаклизма ставшего причиной образования Разлома.
- Мертвые… - трагически кивнул Третий. - Мы видели…
- Если бы мертвые. - вздохнул куратор. - Частично живые.
- Это как? - удивился я.
- Ты, когда спускался под Овечий Кут, видел небольшое устройство над вершиной пирамиды? Вроде воронки, только очень узкой и кривой? Какая-то бестия установила эти штуки под всеми станциями. Они качают магическую силу из смертных и направляют ее вниз, к телам, поддерживая в них анабиоз.
- То-то последнее время маги в этом регионе мерли как мухи! - подпрыгнул я. - Да и владеющие силой, насколько я слышал, уже наперечет! А ведь им запрещен выезд за пределы Орасса и Каперии!
- Точно. Но это еще не все. В пещере на границе с Разломом несколько дней назад проснулся гномий сторож - щун. Какой-то умник - подозреваю, тот же, что установил воронки, привел его в рабочую готовность. Угадай, что щун сейчас делает?
- Наедается за все прошедшие годы? - сочувственно предположил Третий.
- Это ты бы наедался, - не преминул уколоть куратор. - A он, как и положено образцовому работнику, быстро восполнил запас белка и жидкости в организме, немедленно восстановил герметичность поврежденных стен подземки и приступил к ремонту гномов.
- Ремонту? - поразилась Вторая. - Они что, механические?
- Видишь ли, детка, не всем гномам повезло одинаково. Кто-то попал в камеры под небольшими деревнями. Магов там было всего ничего, и поток магической силы, идущей через воронку, быстро иссяк. Они мертвы окончательно и бесповоротно уже не первый год. Те же, кто покоится под Тором, вполне пригодны для реанимации, особенно если применить некоторые химические хитрости, прекрасно известные маленькому народцу. Самая сомнительная группа - несколько десятков тел, оказавшихся под пригородом. Магической энергии хватило, чтобы они не умерли до конца, но оказалось недостаточным для нормального воскрешения. Сами понимаете, У кого-то рука отвалилась, кто-то кожного покрова почти лишен, у некоторых печень с сердцем отказали и всякое такое.
- Фу! - сморщила носик чертовка.
Третий заинтересованно уточнил:
- И как щун их чинит?
В наушнике раздался вздох.
- Щуны по определению не слишком изобретательны. Насколько я сумел разглядеть, латает потихоньку. С помощью, так сказать, подручных средств.
- То есть, если у пострадавшего нет, к примеру, уха, то он его берет… у тех, кого уже не воскресить?!
- Или дощечки вставляет, - безмятежно подтвердил куратор. - Эта группа и будет растить реактивы для оживления остальных. С щуном во главе. Несколько дней - и ранее покойный маленький народец вновь вольется в ряды смертных Орасса и Каперии, а также нашей Малой Велии. Как видит: тенденция к увеличению количества населяющих континент рас подтверждается. Сочувствую вам и себе, ребята. Если Caпт снова заселится, работать станет не просто. Гномы есть зло даже для сотрудников Зла. Филиалы, на территории которых еще сохранились гномьи поселения, это знают.
- Вы не преувеличиваете? - недоверчиво переспросила Вторая.
- Ничуть. Ты просто слишком молода и не застала тех непростых времен, когда Сапт был обитаем. Костюмеры после возвращения полевых работников на базу часами отдирали от одежды гномью жвачку!
- Липкая, наверное, - скривилась чертовка.
- Не только. Мелкий народец додумался добавлять в каучук острые измельченные кристаллы и кислоту. Для удаления налета с зубов. У всех, кто не является гномом, налет удаляется вместе с зубами, тонкая ткань проедается насквозь. Да что жвачка! А всякие технические примочки? «Разящие кольца», пружинные арбалеты, лезвия тоньше конского волоса? Не умеющий пользоваться отпиливает себе пальцы. О том, что война, собственно, тоже частично была спровоцирована гномами, снабдившими якобы совершенным оружием обе стороны, вообще молчу… Не впади они в анабиоз, их бы просто-напросто перебили. До одного.
- Мелкие твари всегда отличаются хитростью и излишней шустростью, - поддакнул Третий. - Сколько раз сталкивался! Пока существо нормальных габаритов успевает сделать шаг к заманчивому куску, какая-нибудь козявка уже прошуршала мимо и сожрала все! А какие у них желудки, у этих малышей! Замечали? Кремень!
- Точно! - радостно выкрикнул куратор. - Гномы типичный пример! Вы слышали про их походную еду? «Голоден? Просто залей кипятком!» - чисто гномье изобретение!
- Вот уж точно, гадость из гадости, - скривился толстяк. Что может заменить старый добрый кусок жареного мяса!
Я сцепил на груди руки. Приятно, когда полевой работник находит такое понимание у своего курирующего администратора. Прямо-таки редкий случай. Положим, с толстяком все ясно, но вот какая козявка перешла дорогу нашему куратору?
Тем временем в эфире продолжалось поливание грязью всех мелких существ, которых только смогли вспомнить куратор с моим другом. Дошло до того, что даже наших уборщиков помянули. (Кстати, вынужден признать, на самом деле противные твари. Подозреваю, что именно один из них периодически тягает из моей комнаты шелковые носки. И ведь что самое противное: исключительно непарные! Одноногий, что ли?)
- Да что зря говорить! - подвел итог куратор. - Гномы всегда мешались под ногами в самый неподходящий момент! И у людей, и у ангелов, и у чертей. Какое-то время я в молодости даже был уверен, что Создатель придумал их в качестве запасного варианта, если вдруг Организация не проявит себя во всей полноте, но потом представил себе гномий эквивалент ада и успокоился.
- Ага! - хихикнул толстяк. - В преисподнюю попадают либо косорукие неумехи, либо те, кто в тесте «ай-кью» набрал меньше нормы. Незнание правил пользования лобзиком приравнивается к смертному греху. Котельная похожа на космический корабль. Всякие там устройства для поворачивания грешников над огнем для равномерного подрумянивания, встроенная вентиляция и все такое.
- Излишнее стремление подстегнуть технический прогресс еще никого не доводило до хорошего, - согласился куратор. - Лично я до сих пор считаю, что даже с изобретением колеса Положительные досадно поспешили. Зачем все это смертным, спрашивается? Для несчастного существа, вынужденного добывать кусок еды в поте и трудах, просто не остается времени на глупости. А посмотри на людей сейчас! Как только быт упростился, в голову моментально полезли грешные мыслишки. Ад переполнен, куда это годится?!
- Совершенно с вами согласен! - вступил в разговор я, напряженно прислушиваясь к странным звукам, доносящимся сверху. Больше всего это походило на драку, но полной уверенности не было. - Но только разрешите прервать философскую дискуссию на этом потрясающе поучительном месте и спросить: что лично нам сейчас делать? Оказывать ли кому-то содействие в покушениях? Если да, то кому именно? В данный момент над моей головой явно кого-то не то убивают, не то роняют костями об пол с периодичностью раз в две секунды. Хотя возможно, это ложная тревога, и его сиятельство Замок просто делает утреннюю зарядку, используя взамен гантели одного из своих обитателей.
- Сейчас посмотрю, - буркнул куратор, явно недовольный тем, что его прервали.
- Ну и кто тебя тянул за язык? - возмутился Третий. Соскучился по работе? Так хорошо было, сидели, беседовали… Тем более новости уж больно тревожные. Гномы, саркофаги, воронки, лысеющий джинн, неопределенное будущее…
- Послушайте! - возбужденно подпрыгнула Вторая. - получается, все эти слухи насчет подземки, что обсуждают на кухне, правда? Якобы один студент-историк зашел на спор с приятелями покататься и сознание потерял! Подземка на самом деле высасывает из людей силу?
- Только магическую, - поправил я. - Обычному смертному бояться нечего.
- Не скажи, - тут же встрял толстяк. - Обычные смертные тоже ребята непростые. Особенно студенты-историки. Существо, способное за одну ночь вызубрить толстенный трактат Хоммы Житванского, по определению обладает хотя бы зачатками магических способностей!
- Или хорошей памятью, что более вероятно, - не уступил я.
- Памятью? - Толстяк демонстративно закатил глаза. Против тебя факты, друг мой. В девяноста девяти процентах случаев все выученное уже через день бывает намертво забыто. И при чем тут память, спрашивается? Магия. Только магия! Человек - создание коварное! Он полон тайн!
В наушнике зашуршало.
- Пятый! Пятый! Срочная информация! Немедленно собрать группу!
- Да здесь мы еще! - откликнулся Третий. - Слушаем вас, товарищ куратор.
- Крепитесь, ребята! Только что в нестабильной зоне были произведены магические действия значительной мощности! Узел на ткани бытия сформировался окончательно! До начала хаоса остались сутки! На крышу замка уже отправлены двое боевых работников, они везут световые мечи для обрубания побочных ветвей реальности! Там такие кнопки на гарде, они вкратце объяснят. Даже самому тупи… даже рядовому полевому работнику обычно бывает все понятно. Сейчас главное - просчитать варианты заранее! Приложите все силы и мозги, чтобы добыть шарманку! Раз официально заполучить наследство не получается, придется искать другие пути проникновения в сокровищницу.
Толстяк нервно хихикнул и возмущенно сжал губы. В глазах появилось то самое выражение, после которого обычно следует длинная и возмущенная речь в защиту несчастных бесправных полевых работников.
Решив, что смотреть давно знакомый спектакль - Третий протестует - сейчас не время, я деликатно, но настойчиво прикрыл микрофон толстяка пальцем и спросил:
- Товарищ куратор, а что вы имели в виду под другими путями проникновения в сокровищницу? Если уж разведывательная группа не смогла, то мы…
- Придется попробовать! - твердо сказал куратор. - Попытка не пытка. Тем более от бесхозной силы в замке скоро воздух трещать начнет. А вдруг? Раньше не получалось, а теперь получится. Ведь бывают же на свете чудеса?
- Бывают, - согласился я. - Например, вчера меня на ночь поцеловала подушка. Нежно так, щекоча пуговичками. Правда, здорово?
- Волосы джинна, - пробормотал куратор. - Чертовая заначка треклятого первомага Имуса Хладнокровного по кличке Рыжий… И ведь не можем найти этого запасливого старичка! Вторые сутки пошли, как ад обыскиваем.
- А если он… ну, вы понимаете, не у нас, а наоборот…
- Исключено! - отрезал куратор. - Я уже, грешным делом, думаю, не поискать ли среди смертных кого похожего? Джинн наверняка запомнил своего хозяина еще молодым и должен растеряться при личной встрече. Основные приметы: рыжие волосы, росточком невелик, скорее даже приземистый, строиненький, глаза серые, характер наглый, а? Может, вам в городе встречался кто подобный? Лет восемнадцати-двадцати на вид.
- Кажется, я подобного типчика видел, - задумчиво сказал Третий. - Он из борделя выходил.
- Нет, - с сожалением отказался куратор. - Наш должен быть девственником, ведь маг, не абы кто. У них вся энергия организма, включая нереализованные сексуальные желания, в дело шла.
- Вот это фанатизм! - восхитился Третий. - Во всем себе отказывать ради дела - подумать только!
- Никакого фанатизма! - запротестовал Я. - Уверен, что работа древних первомагов полностью их удовлетворяла. Товарищ куратор! А если взять первого попавшегося низкорослого паренька и слегка подправить ему приметы? Чтобы соответствовал?
- Нет, - отмел мое предложение куратор. - Только стопроцентная натуральность от бровей до пяток. Иначе джинн почувствует подделку, и я не поручусь за сохранность данного города. Ладно. Авось рыжий коротышка сам попадется… Ну что, ребята, вперед, за шарманкой?
- Товарищ куратор… - заныл Третий. - Но ведь у разведгруппы не получилось, вы сами говорили!
- Это наш последний шанс! - отрезал куратор. - Учтя все обстоятельства, душеприказчик покойного графа принял решение прибыть в замок раньше срока. Карета в сопровождении охранников и слуг уже в пути. Через четыре-пять часов хранилище будет вскрыто в присутствии нотариуса. А еще через сутки я не поставлю за ваши грешные жизни даже сентаво! Немедленно к сокровищнице! Все трое! Если удастся проникнуть внутрь, первым делом сразу хватайте эльфийскую шарманку, а уже потом коробочку!
- Вы посылаете нас на заведомо невыполнимое задание! взвыл толстяк. - Ведь там и стены и пол, и потолок заколдованы!
Куратор вздохнул:
- А что делать? Как я успел заметить из опыта работы с вашей бригадой, именно невозможное вам и удается лучше всего. Ну что застыли? Время пошло.

За городом, недалеко от Ключа

Общеизвестно, что многие люди обожают рассказывать о себе. Беседа двух счастливых людей зачастую представляет собой два монолога, рассказываемые одновременно. Хвастаются личными подвигами, победами на любовном фронте, удачными покупками, судачат о соседях и общих знакомых, ругают погоду. Словом, делятся жизненным опытом. Однако бывает жизненный опыт, которым могут поделиться лишь избранные. Да и те не горят желанием это делать, очень уж тема специфическая.
Теперь - Квайл знал - умирать больно, очень больно. Вот только оживать, как оказалось, значительно больнее. Если бы его сейчас спросили, что бы он предпочел, студент затруднился бы с ответом.
Сколько он пролежал на земле, Квайл не знал. Вылившаяся из глубокого разреза на шее кровь успела свернуться комками, от которых чесалась кожа. Да и вся шея чесалась - до самых нутряных глубин. Как там говорил на прииске Макарий, когда Квайл сдуру поранился острым ножом? «Чешется, значит заживает»? Да уж… народная мудрость, итить твою…
Ноги и спина затекли до мелкого колотья. Правая рука горела. Больше всего студент сейчас боялся повернуться и, как в страшном сне, увидеть собственную отрубленную голову, валяющуюся среди кустов.
Помог Кдрат.
В лучших традициях профессиональных плакальщиц, гномий садовник пал на грудь Квайлу и заголосил с такой страстью, что у только что воскресшего студента заложило уши. Попытка стряхнуть паренька увенчалась успехом лишь отчасти: Кдрат съехал на бок, не выпуская из копаток Квайлового воротника.
Ученик алхимика открыл рот, но слова не выговаривались. Придушенное хрипение студента отбросило садовника в сторону, и студент смог оглядеться. Вокруг щек шелестели подсохшие осенние травы. Гномов не было. На обгрызенном грибе чинно восседал хомункулус, покачивая голой ножкой и с интересом глядя на Квайла.
- Пациент очнулся, - равнодушно сообщил он в пространство. - Ура великому лекарю, коим является время!
- Ты жив! - заорал Кдрат, подпрыгивая и хлопая студента по плечу. - Скотина, так ты сожрал катализатор?! Почему сразу не признался?
- Да! - поддержал хомункулус, спокойно топча живот Квайла, грудь, шею и направляясь прямиком к носу. - Так. Дыхание ровное, глубокое. Пульс… - маленькие ножки промаршировали в обратном направлении и пнули сонную артерию. - Ого, какой пульс!
«Вот именно этот момент является в театральных постановках слабым местом», - понял Квайл. Умирающий герой приходит в себя, и на него тут же набрасываются безутешные родственники вкупе с близкими друзьями. Пара минут родственных объятий - и страдалец лишается жизни уже окончательно.
- П-пусти! - выдавил он из себя, отодвигая тяжеленную, как оказалось, копатку садовника. - Ты меня сейчас задушишь…
- Ой! - тут же отпрыгнул Кдрат, но все же не удержался от того, чтобы не вцепиться хотя бы в рукав студента. - А катализатор-то работает! И как хорошо работает! Слушай, у тебя в роду гномов случайно не было? Может, бабка или прабабка когда-нибудь разок согрешила?
- Нет! - рявкнул Квайл, досадливо отбрасывая с себя копатку садовника и нечаянно роняя на землю Черри.
- Так меня! - поддержал хомункулус, меланхолично поднимаясь.

Предыдущая страница 24 Следующая страница


25 Людмила Горбенко

- А вот характер немного испортился, - задумчиво пробормотал Кдрат. - Ну это для наших как раз ничего. Ты точно не гном? Росточком почти соответствуешь.
Вместо ответа Квайл обиженно надулся и начал ощупывать шею. Кожа уже не чесалась и была шелковисто-гладкой, как у ребенка. В руке еще сохранялась онемение, но боли не было.
- Что это было? - хмуро спросил он.
- Доказательство того, что вор и идиот к тому же, - спокойно сообщил садовник. - Тянешь в рот все подряд, словно малое дитя. А если бы отравился?
- И что теперь будет? - вздохнул студент.
- Посмотрим, - уклончиво ответил Кдрат. - Примериться надо. Подумать. Опять же наших лучше пока избегать.
- Вот это с радостью! - содрогнулся студент.
- Может, тебя переодеть? В гнома? - задумался садовник и сам же себя опроверг. - Не пойдет. Высоковат.
- Дылда, - согласился Черри.
Квайл криво улыбнулся.
Вот так ждешь всю жизнь, мечтаешь, чтобы тебя хоть кто-нибудь не считал бы коротышкой, и вот, пожалуйста. Дождался. Оказывается, ты действительно вполне высок, и даже слишком. Для гнома.
- Ну что, ученичок, - довольно потер ручки хомункулус. Готовься к операции. Доигрался.
- А может, не надо? - тоскливо спросил студент.
- Надо, - с садистской радостью возразил Черри. - Время не ждет. А вот гномы, наоборот, все в ожидании. Уже и ножики наточили, Суперострые. Из самой дорогой стали. Ох, и интересная ты личность! Прямо-таки коллекционер редкостей! И все в себя, прямо маньяк какой-то. Ручонку-то с собой заберешь или тут бросишь? Лесных зверьков подкормить.
Только сейчас Квайл заметил, что хомункулус указывает на нечто сморщенное, валяющееся рядом, окровавленное по краю, имеющее пять пальцев и страшно напоминающее… а-а-а!!!
- Моя рука!!! - заорал студент, в ужасе поднося к лицу свои верхние конечности. Обе целенькие и гладенькие, разве что правая выглядит слегка… поновей. - Это моя рука?!
- Твоя-твоя, - успокоил хомункулус. - Саблей отрезанная. Никто не претендует, можешь забрать. в качестве запасной. А что, мне нравится такая идея. Приходи м через месяц к Аарусу эротическими подвигами похвастаться, он говорит: «Здравствуй, Квайл! Дай руку, ученик!» А ты отвечаешь: «На!» Красиво. И эффектно до жути. Не у каждого имеются запасные части к собственному телу. Слушай, а может, ее заспиртовать, чтобы товарный вид не потеряла, а? Ой! Квайл, у меня только что родилась идея еще лучше: а что, если нам соорудить твою копию? Поотрубаем по очереди сначала руки, потом ноги, потом остальные детальки, склеим все это хозяйство вместе и…
Квайл молча щелкнул хомункулуса по макушке и поднялся с травы, невольно обратив внимание на прекрасное самочувствие - голова ясная, мышцы наполнены энергией. Гораздо лучше, чем перед э-э-э… смертью.
- Бессмертный! - торжественно провозгласил садовник, обходя вокруг студента кругом, как восхищенный зритель вокруг творения гениального скульптора.
- Сверхчеловек! - поддержал Черри, взбираясь по рукаву и задумчиво топая по голове студента. - Гляди-ка, ни одного седого волоска! Красавец!
- Вот прямо так, бессмертный? - недоверчиво уточнил Квайл, пытаясь выловить хомункулуса среди густых волос. Человечек умудрялся уворачиваться не хуже блохи.
- Ага. Катализатор, он ведь для чего выращивался? Чтобы гномьи тела из спячки вывести. Без потерь. Если что у кого слегка повредилось за время хранения, то его силы хватит, чтобы исправить. Вот только, боюсь, с каждым твоим воскресением его запас будет уменьшаться, - озабоченно нахмурился. садовник. - Я ведь его не для человека растил…
- А это не вредно? - с опаской спросил Черри, ставя ножку на завиток ушной раковины Квайла и спрыгивая ему на плечо.
- Нет! - махнул копаткой Кдрат. - Раз сразу не помер, значит, вполне совместим. Давайте подумаем, где можно проделать операцию по извлечению?
- Послушай, - осторожно начал Квайл. - А зачем так рисковать? Почему бы тебе не вырастить еще один кристалл? Точно такой же? Если надо, я полянку постерегу…
- Ты что?! - испугался садовник. - Меня же щун прибьет! Время дорого! Катализатор нужен сегодня! В крайнем случае завтра, но никак не позже!
- К Аарусу придется возвращаться, - уверенно сказал хомункулус. - Больше не к кому. Квайл у нас не местный. Алхимик, конечно, сволочь порядочная, но зато с азами медицины знаком.
- Орать будет, - грустно вставил Квайл.
- Будет, - согласился хомункулус. - Еще как будет! Но мы ему про катализатор скажем, и он сразу заткнется и побежит слабительное подбирать и ланцеты кипятить. Аарус у нас на науке двинутый. Новый опыт провести для него все равно, что для другого новую бабу соблазнить.
Квайл опустил голову.
- Ой! - спохватился Черри. - Мы же так и не сделали главное! Для чего бежали! Кдрат, нельзя ли по дороге в Тор сделать небольшой крюк? Тут в ближней деревеньке одна старая аарусовая знакомая проживает. Мы ей в прошлом году корову лечили…
- Никаких задержек! - твердо ответил Кдрат, поднимаясь с травы и дергая за цепочку. - Катализатор надо беречь.
- Так мы именно с этой целью! - радостно заорал хомункулус. - Отведем погоню, чтобы ваши раньше времени Квайлу пузо не вскрыли. а заодно и… на часок, не больше!
Лицо гномьего представителя замерло. Глубокое раздумье отразилось на сморщившемся челе - он перебирал варианты.
- Ладно, - буркнул, наконец, садовник.
- Самогоночки попьем! - в радостном предвкушении потер ручонки Черри.
- Никакого спиртного! - вскинулся Кдрат. - Ни глотка!
- Ладно, - обиженно согласился Черри. - Квайл не будет, но нам-то с тобой можно?
Садовник поднялся на ноги и щелчком сбросил хомункулуса с плеча студента. Поймав его на ладонь, он поднес маленького человечка к самой сопатке и неприветливо сообщил:
- Вы, кажется, не совсем понимаете, во что вляпались. Катализатор будет извлечен любой ценой. Если я и иду вам навстречу, то лишь для собственного сохранения. За утерю или порчу кристалла меня по головке не погладят. В деревне мы задержимся не дольше чем необходимо, чтобы сбить со следа погоню. Никаких развлечений. Если есть знакомый лекарь, можете попробовать извлечь катализатор. Получится разбегаемся. Не получится - прямиком в Тор.
- Может, сначала… - с энтузиазмом начал Квайл, но садовник решительно перебил:
- Без задержек! Что касается тебя, студент… Мой тебе наказ: старайся не умирать больше.
- Да уж постараюсь, - буркнул Квайл, отряхивая штаны. - Веришь, мне и самому не слишком это занятие понравилось…

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

Итак, что мы имеем? Замок, который следит за каждым твоим шагом глазами любящего отца и в случае шалости может надавать по попе крепкой каменной ладонью. Воздух, насыщенный джинновыми волосами и еще чем-то мелким и противным - перхотью, что ли? Прошлое, заглядывающее тебе в глаза. Разочарование в жизни. Троих претендентов на наследство. Репутацию главного бабника, отягощенную легкой шизой на тему погоды. Заведомо невыполнимое задание от главы филиала - проникнуть в хранилище. Надвигающийся мировой катаклизм. Сутки времени до него в запасе. Резь в животе от жестокого голода.
Спрашивается, что делать в первую очередь?
Правильно. Как говорится, авось мир подождет, а начальство не узнает. Дорогой папочка Замок! Надеюсь, ты не будешь возражать, если твои мелкие частички немного перекусят? Ведь даже глисты должны питаться по расписанию, если хотят быть здоровенькими, веселенькими и главное - работоспособными…
- Пятый! Пятый! Вы уже на месте?
- Почти, товарищ куратор, - ответил я, стараясь не шуршать упаковкой от только что съеденного пайка. - Можно сказать, уже да. Через минуту точно будем.
В наушнике раздался треск выдираемых волос и вопль ужаса:
- Да что же это за дисциплина, вашу… Немедленно! Пулей! Минуту назад замковые «глаза», летающие около двери сокровищницы, начали трансляцию в эфир посторонних шумов биологического происхождения! Немедленно к хранилищу I Не-мед-лен-но!!!.
- Есть немедленно к хранилищу! - Набросив невидимость я выскочил из комнаты, на лету подхватывая за воротник Третьего, вальяжно шагающего по коридору.
- Да что стряслось?! - возмутился толстяк, брыкаясь и выворачиваясь - Э! Пусти! Куда ты меня тащишь, ненормальный?
- Не трепыхайся, к хранилищу, - коротко ответил я. - Приказ куратора - пулей туда.
- Он же говорил, что у нас сутки до конца света! - напомнил Третий. - Да пусти ты! Я сам! Что стряслось? Помер кто? Наследники договорились между собой и уже артефакты по карманам рассовывают?
- Если бы! - горько усмехнулся я. - В хранилище кто-то есть, представляешь? Живой!
- Мыши? - вздрогнул Третий, чуть не врезаясь на лету в мраморную колонну.
- Фу-у! Товарищ куратор, объясните ситуацию!
- Какие мыши?! - взвыл куратор. - Там люди! Обыкновенные люди! С собакой! И они переговариваются друг с другом!
Душистый порыв ветра задел наши волосы - рядом пристроилась Вторая. Перекусить с нами за компанию чертовка отказалась, сославшись на то, что «негоже чернавке с высокородными господами пищу принимать». Действительно, негоже. Особенно, если высокородные господа давятся сухим пайком, а чернь ужирается на кухне остатками праздничного вегетарианского ужина до икоты.
- Я что-то пропустила? - скромно уточнила красавица, слизывая малиновые «усы» от ягодного мусса и незаметно отряхивая с груди бисквитные крошки.
- Поступил приказ немедленно проникнуть в сокровищницу! - доложил я. - Обстоятельства усложнились! Внутри люди, выгуливающие собаку!
- Собаку? Но как они туда попали?! - изумилась Вторая.
Третий гомерически расхохотался. Я вместо ответа развел руками.
- Немедленно к хранилищу! Спасайте артефа… - заорал куратор и пропал. Как отрезало. «Раз-раз-раз… как слышно меня, Каперия? Раз-раз… Теперь сдвинься на одну сотую. Раз-раз-раз…» - деловито вещал чужой голос.
Что сказать о дальнейших событиях?
После них я убедился в том, что человек на самом деле очень могущественное существо. Просто люди уверовали в собственную уязвимость и оттого боятся всего подряд. Или прикидываются?
Ровно сто тринадцать попыток нашей бригады проникнуть в сокровищницу сквозь стену, пол или потолок потерпели фиаско. При этом за этой самой стеной переговаривались и гремели бесценными артефактами простые смертные. Прямо вот так - грязными сапожищами по реликвиям. «Ко мне, Полкан!» - вполне по-человечески..
Мы как проклятые аккуратно дробились на атомы, аккуратно внедрялись в верхний мраморный слой - и баста. Далее стена выплевывала нас обратно. Причем с такой брезгливостью и энергией, что впору было заподозрить у кирпичей личную неприязнь к нечистой силе.
Я и раньше недолюбливал эльфов, но после очередного пинка камнем под зад окончательно возненавидел. Третий так вообще отбросил церемонии и стал бросаться на стену отчаянными прыжками, на манер спятившего хомяка, пытающегося любой ценой покинуть тесный горшок, куда его усадили жестокие дети.
Честно говоря, именно в тот момент у меня возникла крамольная мыслишка. А что, если отлучиться на минутку и шандарахнуть одного из оставшихся наследничков копытом по голове со всей дури? Единиц эдак на 30-40?
Тут же явятся Положительные, мы им пожалуемся на злого дядьку, заколдовавшего хранилище, и расплачемся (за нас с толстяком я точно ручаюсь). Авось ангелы будут так добры, что после вскрытия хранилища не заберут все. Что там обозначил куратор как главную цель? Эльфийскую шарманку и коробочку с подарком? Выпросим. И тут же порубим ангелов мечами, как побочную ветвь реальности.
Рядышком тихонько сползла на ковер усталая Вторая.
- Ты уже запрашивал Базу?
- И не один раз. Связь отсутствует. Пятьсот двадцать третьему филиалу, как назло, именно сейчас приспичило настроить новые частоты.
- Неужели в преддверии мировой катастрофы нельзя было немного подождать!
- Что такое вселенский хаос? - пожал плечами я. - Вот отчитаться перед начальством - это важно. Проклятые бюрократы…
- Не продолжай, друг. Я полностью согласен, - поддержал меня толстяк - Это же ужас что такое, а не работа! Прыгаю и прыгаю. Уже ноги не гнутся…
- Прекрати ныть! - пристыдила Вторая. - Да ты здоров как конь! Вот мы…
- Попрошу! - возмутился Третий. - Будь я конем, уже мечтал бы о капле никотина! Держусь исключительно усилием воли!
- Терпи, толстяк, - ядовито успокоила чертовка. - Еще два часа, и конец заданию. Приедет нотариус, наследник отопрет сокровищницу и выгонит посторонних.
- Ценности, - с ненавистью про цедил Третий. - Шарманка! «Что вижу, то пою»! Да что она может слышать, дура деревянная! Тут в самой гуще событий крутишься, и то не подозреваешь, что судьба подбросит… Глупости все это!
- Прекрати ерничать, - прервала Вторая. - Выбрать выгодное для себя будущее действительно разумно. Только представь: Организация правит безраздельно! Положительные существуют в самом минимальном количестве, и то лишь для формального равновесия! Все легко и просто! Полевые работники выходят на задания исключительно ради собственного развлечения! Вот оно - сладкое завтра, которое легко может превратиться в сегодня.
- Смотрю я на род человеческий и не замечаю особых отличии между вчера и сегодня, - поделился жизненным опытом толстяк - Хоть они развитые технически, хоть неразвитые, хоть больные, хоть здоровые - одна канитель.
- Ошибаешься, - не уступила Вторая. - Все же усилия Организации не пропадают втуне, мы многого достигли в деле совращения рода людского с пути истинного. На Центральной Базе мне как-то довелось разок поработать с машиной времени. Не поверишь, но фраза: «Вот это приход!» лет через триста уже не будет иметь никакого отношения к попам. Гарантированно. А все кто? Мы!
Услышав про Центральную Базу, толстяк немедленно потерял интерес к проблеме будущего и сдулся, как типичный провинциал перед столичным жителем. Примерившись к стене хранилища, он неуклюже ткнул ее плечом и грустно сел на пол:
- И сколько нам еще тут мучить друг друга прыжками в высоту?
- Пока не поступит следующее указание, - пробормотал я. - Нет, ну где же куратор?
- Здес-с-с-сь я, - раздался дребезжащий голос с присвистыванием. - Прос-с-с-стите за отлучку. Мы нас-с-с-страивали новые час-с-с-стоты.
- Замечательно настроили! - похвалила Вторая, тихо прыская в кулачок
- Как я гляжу, проникнуть через с-с с-с-стену у вас-с не получаетс-с-с-ся?
- Не то слово! - простонал Третий, мстительно сжимая кулаки и делая вид, что готовится к очередному штурму.
- Отс-с-с…
- Секундочку, попробуем чуть ниже! - перебил чужой голос. - Вторая точка! Понизьте на одно деление! Раз-раз-раз…
- Отставить проникновение! - гаркнул куратор уже своим голосом - хорошо нам знакомым.
- Слава!.. - радостно начал толстяк и рухнул на колени.
- Кому? - настороженно уточнил куратор. Очевидно, углядел в коленопреклоненной позе толстяка нечто несвойственное статусу носителя Отрицательной сущности.
- Товарищ куратор! - пришла на выручку Вторая. - Оставьте его. Пусть отдышится. Скажите главное: что нам делать дальше? Внутрь не попасть, это уже понятно. Мечи тоже пока не доставили. Боевых работников нет. Какие будут указания?
- Интуиция подсказывает мне, что никаких, - съязвил я. - Встретим нотариуса, накроем стол, посидим как люди. Торжественно отопрем замки на сокровищнице, выпустим тех всемогущих магов, что гуляют там с собачкой. Дадим собаке кость, а магам в морды, чтобы больше так не делали. Потом поплачем от зависти к чужому счастью, и по домам: невостребованные родственники к себе, мы на Базу. Авось наследник будет так любезен, что не откажется вручить нам памятные сувениры. Старая книжка, коробочка и шарманка - чем не подарок? Отлично, по-моему. И не так жалко отдавать, как сундуки с драгоценностями.
- И вот этому безответственному типу Организация доверила судьбу мира! - укоризненно сказал куратор. - Заткни уши, Пятый. Ты недостоин. А вы, ребята, слушайте внимательно.
Подумаешь, недостоин! Пока я тихо дулся на напарников, администратора и окружающий мир в целом, из-за стены донеслось странное поскребывание.
Скорее автоматически, чем сознательно, я приник к камню:
- Кто там?
В ответном крике «А там кто?» звучала такая радость, словно сокровищница была безлюдной пустыней, а ее непрошеные гости-ворюги несчастными скитальцами, наконец-то набредшими на спасителей.
В наушнике ахнул куратор.
- Родственники хозяев замка! - строго сказал я. - Его сиятельство барон Рик с братом.
- Замка? - перепугался невидимый собеседник. - Господи ты, боже мой! Ваше сиятельство, простите великодушно! Мы простые монахи; из приюта святого Паллы, заплутали за городом!
- С собакой? - уточнил я.
За стеной послышалось глухое ворчание.
- Какая собака? Да это вервольф! - успокоил мужчина. Не волнуйтесь!
Действительно, о чем волноваться? Два монаха, прогуливающих вервольфа среди уникальных сокровищ, что может быть обыденней?
- Вы простите, что мы без спроса, - продолжил тем временем монах. - И думать не могли, что попадем… А вы не шутите? Действительно, замок? Пана графа? Варуша, ты слышала, девочка моя, мы в замке его сиятельства! Вот это удостоились!
- О! У них там и девочки имеются! - восхитился Третий.
- Приют святого Паллы, приют святого Паллы… - забормотал куратор. - Сейчас, сейчас… никак не разберусь в новой картотеке. Ну и бардак был у 523 филиала! Стоп, нашел, кажется! Ого! Да это дом скудоумных!
Я вытаращил глаза. Не услышав ответа на свой отчаянный вопрос, за стеной крикнули:
- Эй! Ясновельможные панове, вы еще там? Как мы могли попасть в замок?
- Вот это и я не отказался бы услышать! - озадаченно ответил я, больше всего боясь, что больной мозгами не видимый собеседник с перепугу прекратит диалог. - Да вы не тушуйтесь, садитесь поближе. Я вас прекрасно слышу. Только собачку э-э-э… попросите не так громко рычать. Ох, простите-простите, запамятовал - вервольфа, конечно, вервольфа. Кстати, надеюсь, он у вас воспитанный? Навыкам поведения в гостях обучен? Территорию метить не начнет? Фу! Фу, кому говорю! Зачем же сразу на стену бросаться?
- Ваше сиятельство, скажите, а у вас есть вода? - явно волнуясь, продолжил незнакомец.
- Полно! - вступил в разговор толстяк - Чистая ключевая, брусничная, мятная. Какую желаете?
Судя по шумному сглатыванию, сидящие за стеной были готовы напиться хоть из лужи, и речь толстяка оказалась для них чрезмерным испытанием.
- Ты что? - ткнула чертовка в бок моего напарника. - Над убогими издеваешься?
- Судя по голосу, они вполне нормальные, - поспешил оправдаться толстяк.
- А еда? - почти крича от возбуждения, спросили из-за стены. - Человеческая еда, не этот хворост, которым мы давимся. А?
- Слушай, я ничего не понимаю, - обернулся я к напарнику. - Какой хворост? Не получится ли так, что прекрасная Мария Цитабарская была не только красавицей и ветреницей, но и большой шутницей? Вроде как в притче о трех сыновьях, которым отец завещал сундук с самой главной человеческой ценностью. Они, дураки, передрались, а оказалось, что внутри обычный веник Типа народная мудрость. Один прутик переломить легко, а пучок - поди, попробуй.
- И что? - заинтересовались за дверью.
- Что-что, - пожал плечами я. - Разъяренные прутики, то бишь сыновья, так расстроились, что нечаянно перебили друг друга. Правда, к чести покойного отца веник тоже пригодился. Перед поминками прислуга им полы подмела. Там у вас внутри-то видно?
Невидимый собеседник несколько замешкался, но потом все же ответил:
- Э-э-э-э… Сейчас, когда стало темно, ничего не видно. Ходим на ощупь.
- Эй! Эй! - тут же всполошился куратор. - Пятый! Отставить ходьбу! Артефакты! Хрупкие ценности! «Лучший подарок даме»! Шарманка-а-а-а!!!
- Послушай, монах, - опомнился я. - Вы там не особо перемещайтесь! Лучше вообще сидите на месте и ни ногой в сторону. Вот-вот наследник с ключом явится. Отопрем дверку и… вы, главное, не уходите пока никуда. Хорошо?
За дверью горько засмеялись:
- Шутишь? Мы бы и рады уйти, да некуда!
- А как внутрь забрались?
- Из подземки, - после небольшой заминки признались из-за стены. - Искали лаз наверх, из тоннеля, а попали сюда. Господи, тут так страшно!
В наушнике потрясенно ахнул куратор.
- Вот это да, - кисло улыбнулся я. - Оказывается, наше хранилище насквозь дырявое? А где именно был лаз? Не помните?
- Сначала его вообще не было! - признался мой собеседник. - Гладкие стены, ни щелочки. В подземке вообще ужас что творится: летучий зеленый человек, гномы с оружием… Но потом… словом, Михаил превратил металлическую стенку в деревянную, и мы пробили ход с помощью топора. Но только она оп! - и снова целая стала. Сама собой…
- Летучий человек? Джинн, наверное, - осторожно уточнил я. - А Михаил… маг, что ли? Вроде в нашей картотеке не состоит…
- Нет. Что вы, ваше сиятельство! Слабенький словесник, даже не клейменный! Обычный э-э-э… приютский пациент!
- Больные! - хлопнул себя по коленям Третий. - Точно больные! Навязчивый бред, осложненный голодом и жаждой!
- Обычный слабенький словесник вот прямо так взял и превратил? - не поверил я, демонстративно хмыкая стене. Слабенький? Заговоренный камень и металл в дерево? А отчего снова заклинание не прочел? Слова забыл? Друг мой, да у тебя горячка. Мы пошли, развлекайтесь дальше самостоятельно.
- Постой, Пятый! - заволновался куратор. - Не спеши с выводами! Больные эти монахи или здоровые, не суть важно! Главное, они внутри! Как-то же они попали в хранилище? Вот бы и нам, а? Должен быть лаз! Может. там рычажок какой или кнопка секретная. Расспрашивай его! Выпытывай приметы! Обещай горы золотые! Вторая!
- Да!
- Будь готова немедленно лететь в подземку к тайному лазу! Времени осталось не больше часа! Третий! На подхвате! Пятый, приступай к допросу! Только мягко, дипломатично!
Чертовка пожала плечами и стала в сторонке, изобразив на лице готовность к подвигу. Придав голосу максимальную сладость, на которую был способен, я начал непростой диалог. Получая от меня все новые и новые заманчивые предложения, пленники захлебывались слюной, ахали и обмирали от предстоящих перспектив, но продолжали стоять на своем: Михаил превратил металл в дерево, они пробили лаз, забрались в хранилище, после чего стена вновь стала цельной, а Михаил лишился остатков силы.
Вот такая сказка. Со страшным концом, как я предполагаю. Ибо своими руками готов удушить горе-путешественников. Переговоры зашли в тупик.
Наверное, мы бы так и препирались через стенку, если бы толстяку не надоело. Задумчиво почесав рог, он отодвинул меня и наклонился к стене. После чего, отбросив церемонии и ни капельки не считаясь с хрупкой психикой пленников, набрал в грудь побольше воздуха и рявкнул с такой злостью, что даже у меня невольно встали дыбом волосы:
- Сожгу заживо! Уморю жаждой! Размажу по стенкам! Растворю в кислоте! Признавайся, скотина! Что ты скрываешь?! Кто ты на самом деле?! Где лаз?! Считаю до трех! Раз! уже запаливаю факел… Два!..

Предыдущая страница 25 Следующая страница


Джинн из подземки 26

Замок вздрогнул от мощного толчка, под нашими ногами мелко завибрировал пол. За стеной раздались всхлипы и тихий угасающий стон.
- Вот и все, - мрачно подытожил я. - Спасибо за помощь, дружище. Сейчас они впадут в кому от ужаса, и мы никогда не узнаем правду…
Совершенно неожиданно стон прекратился, и за стеной радостно выкрикнули:
- Хаспер? Ты? Какое счастье!
- Молчи, Ниле, и ступай за мной, быстро! - торопливо сказал незнакомый спокойный тенорок.
После этого в глубине хранилища зашуршало, зашушукалось, придушенно тявкнул вервольф и наступила гробовая тишина.
- Мягко, ничего не скажешь, - обескуражено прокомментировал куратор. - В «глазах» тишина. Никак, гости померли?
Я молча зааплодировал.
- Вот это и есть настоящая дипломатия! Гордись, Третий! Гордись, как бык, задавивший цыпленка! Замок чуть с ума не сошел. Кстати, а что это за незнакомый голос? Еще один ненормальный стишок прочитал и стенку пробил? Эх, не те произведения мы учили в детстве! Не те! И что теперь прикажете делать? Переквалифицироваться в словесники срочно?
- Поздно, - трагическим тоном прервал куратор. - Сокровищница снова герметична. Да и душеприказчик подъехал… С полным комплектом слуг и тремя нотариусами…
Я выглянул в окно. Действительно, перед воротами остановилась первая карета. Занавеска на окошке приоткрылась, и на свет показалось серьезное мужское лицо в тисках плохо скрученного шарфа. Продолговатые глаза, оттененные увесистыми мешками, уставились на пеструю юбку, развевающуюся на ветру. Вчера ее вместо флага водрузил над воротами один из цыганских мальчишек.
Смешно, табора уже нет, а их тряпки все еще здесь.
- Так, может быть, еще не все потеряно. - заволновался Третий, явно чувствуя свою вину. - Попытаемся выкупить у наследника шарманку!
- Я говорил, она не продается, - грустно напомнил куратор. - Передается от отца к сыну и далее по нисходящей ветви. И работает лишь в руках истинных владельцев… стойте уже. Будете свидетелями печального события. Сейчас нотариус сверит документы, огласит волю, выбранный наследник отопрет хранилище и уникальные, позарез необходимые Организации, предметы отойдут простым смертным. Прощай, привычный мир! Здравствуйте, неопределенность и кошмар. Опоздали…

Сокровищница внутри графского замка. Перед рассветом

Когда стенка помещения, где томились пленники, неожиданно провалилась и в черном проеме показалось подсвеченное факелом знакомое лицо с длинным кривым носом, Нилс не поверил своим глазам. Тем более что едва свет проник в помещение, эльфийский морок моментально активировался, и перед монахом выросли уже знакомые деревья, полностью загораживая обзор. Но Михаил кинулся бежать, петляя между стволами с такой энергией, что стало понятно - это не видение.
Нюхач действительно рядом, собственной персоной.
То, что Хаспер не один, монах поначалу и не заметил. Потом кусты раздвинулись, вечная гусеница, переползающая тропу, липко чавкнула под сапогом и к Нилсу вышли еще двое незнакомцев. Вервольфиха глухо заворчала, прижимаясь к полу.
- Успокойся уже, перевертыш - с тихим смешком заявил Хаспер, подмигивая Варуше. - Удрала от меня, зверюга невоспитанная? У, шустрая девчонка! Прознаю, кто отец, - скажу, чтобы выпорол.
- Хаспер! - изумленно воскликнул Нилс. - Ты? Какое счастье!..
- Молчи, Нилс, - строго кивнул нюхач, мельком озираясь, но не выказывая особого удивления от увиденного. - Молчи! И ступай за мной, быстро! Подробности потом, когда выберемся.
- Но как же… - смутился монах, припомнив слова настоятеля. - Подземка уже не задерживает владеющих силой?
- Станция разрушена, - с удовлетворенной улыбкой поделился новостью Хаспер. - Под самой замковой стеной была, представляешь? Оттого про нее и не знали. Теперь-то что… Хочешь - входи, хочешь - выходи. Спасибо, успели часть ящиков на телеги перегрузить, все обвалилось. Не врал на исповеди чик насчет добра, чуть оси не подломились!
- А… - начал Нилс, но незнакомый худой парень с лобным клеймом в виде капли подхватил его за шкирку, как нашкодившего котенка, и, легко протащив через густые ветки. вытолкал в дыру.
- Скорей! Она уже затягивается! Тебе, дружище, несказанно повезло! Мы работали вчетвером, но стенку сломать так и не смогли. Спасибо, я учуял крупный сгусток магии неподалеку. Вдвоем с бойцом попытались осторожно на стенку направить… Сами чуть не сгорели, но потом вся эта дрянь вдруг как рассыплется! Послушай, ты можешь быстрее ноги переставлять? Еле ползешь!
Со стороны оставленного заколдованного помещения донеслись звуки короткой борьбы. Как понял Нилс, это Михаил пытался прихватить с собой какой-то предмет, но находку у него отобрали и выбросили прочь. Ритмичные шлепки и обиженное поскуливание спустя секунду указали на то, что больного словесника гонят прочь из сокровищницы.
- Надеюсь, у тебя хватило ума не набирать с собой памятных сувениров? - выдохнул прямо в ухо Нилсу пристроившийся рядом Хаспер.
- Что-то я не заметил там ничего достойного, - буркнул Нилс.
- Плохо глядел! - хмыкнул нюхач и поспешил успокоить: - Не жалей. Оно и к лучшему, целее будешь. Морок лесной видел? Для баловства такие вещи не делаются. Предупреждение, значит. Особо ценные вещицы хранятся.
- Бриллианты? - настороженно уточнил Нилс.
- Да ты что? - развеселился нюхач. - Стали бы эльфы ради бриллиантов возиться! Наверняка колдовские штучки! Но ты все равно не жалей. Ими должен специалист владеть.
- Ну да, - процедил сквозь зубы оскорбленный Нилс. - Я, безусловно, не специалист. Только почему-то вы все, такие умные и владеющие силой, беглого Михаила не нашли. А я нашел!
- Вервольфиха нашла, - уточнил Хаспер. - И Михаила, и станцию. Только и мы, лопухи клейменые, кое на что годимся. Обращаю твое внимание: не ты нас к сокровищам провожаешь, а мы тебя из ловушки вытаскиваем. Хотя предполагалось наоборот.
- Спасибо! - хмуро пробормотал Нилс, опомнившись и некстати вспомнив про злосчастные ведра с бетоном на ногах. - На здоровье. А теперь вперед. Пока еще какая-нибудь напасть не приключилась. Видишь веревку? Упирайся ногами и лезь вверх!
Поплевав на ладони и невольно подумав о том, сколько раз за сегодняшний день он падал вниз и карабкался вверх. Нилс крепко перехватил канат и уперся подошвами в камни.
Рядом сосредоточенно засопела Варуша, поскальзываясь и наверняка раня подушечки лап, но не отставая.
Насчет заброшенной станции Хаспер не преувеличивал. В настоящий момент гномья постройка была не просто разрушена, а вывернута наизнанку. Слои земли чередовались с прессованным ракушечником (когда-то это было дно моря) и более твердыми темными породами. Гранитные плитки усыпали края ямы, подпорные балки громоздились неаккуратными завалами. У чудом сохранившейся стенки притулились остатки подъемного механизма.
Заглядевшись на небрежно брошенную цепь, Нилс, к своему ужасу, заметил, как рядом, из небольшой темной дыры наподобие кротовой, ползут на поверхность небольшие зверьки с лоснящейся черной шерсткой. Миниатюрные лапки ловко присасываются к камням, а выгнутый хвост их подстраховывает, впиваясь в рыхлый грунт острым жалом.
Уже открыв рот, чтобы расспросить Хаспера, Нилс натолкнулся взглядом на Варушу. Вервольфиха демонстративно не обращала внимания на странную живность, но упорно держалась от зверьков на безопасном расстоянии, что лучше всяких слов объяснило Нилсу: бояться нечего, но и трогать почем зря не стоит.
Оказавшись на поверхности, Нилс огляделся и в первую секунду решил, что опять видит наведенный кем-то морок: на площади за Цитаделью расположился передвижной балаган.
Когда он успел приехать, неясно, но, судя по тщательной подготовке, собирается гостить недели три, не меньше, очень уж много добра привезено. Свежесколоченные подмостки с выцветшим задником, зрительские лавки, каркасы для гадальных шатров, петельные ременные качели, пустые медные чаны с навеки въевшимся в стенки запахом жженого сахара, битая мишень для стрельбы. Наполовину собранная карусель тихо поскрипывала цепями. Облезлые слоны и жирафы тупо таращились перед собой человеческими глазами с подрисованными сурьмой ресницами. Посередине возвышался смазанный жиром столб, на который полагалось взобраться босиком за куньей шапкой. Пока что пустой: в Торе только оставь на ночь шапку, в два счета стянут.
- Где это мы? - спросил Нилс, с ужасом озираясь.
- Неужто не узнаешь? Под крепостными воротами, - пояснил Хаспер, опираясь на колени и тяжело дыша. - Давай на телегу, поговорим потом. Да куда ты? Не к карусели же, болван! К обозу, к обозу ступай!
Окончательно переставший понимать случившееся, Нилс послушно потоптал вперед, заметив на крайней телеге настоятеля, с задумчивым видом пересчитывающего ящики. Варуша, независимо крутя хвостом, вспрыгнула в угол никем пока не занятой соседней телеги. Забравшись рядом, монах нашел сиденье крайне неудобным. А откинув мешковину, обнаружил и причину неудобства. Телега была буквально завалена монетами и рассыпанными кинжальными лезвиями без рукояток Тускло поблескивающие матовым металлом, они беспорядочными кучами лежали на досках.
- Ого, - тихо прокомментировал Нилс, потирая зад. - Денежки! И ножики! Спасибо, что еще не наточенные… Да, тут хватит не на один приют! А что в других телегах? Неужели тоже?.. О-о-о… Где будете строить новое здание, пан настоятель?
Старик отвлекся от подсчета и посмотрел на монаха с неподдельным интересом.
- Еще не решили, Нилс. Одно скажу точно: как можно дальше отсюда.

Деревья Винодавы. Дом тетки Вольдара

- Ты не перепутал? - скептически скривился Кдрат, оглядывая простецкую приземистую постройку на четыре стены с резными ставенками. - Вот эта развалюшка и есть дом твоего приятеля?
Ворота оказались открыты настежь, и садовник не постеснялся пройти к самому крыльцу. Скучающая дворняга высунулась из будки, но выходить поленилась, сочтя гостя неопасным. На заднем плане виднелся сарай с низкой загородкой для скота, горка приготовленных к укладке каменных блоков и низкий, не выше локтя, свежевозведенный фундамент будущего дома. В отличие от студента, горец тратил заработанные на прииске паунды не спеша и с умом.
- О! - обрадовался Черри, не высовываясь. - Узнаю хоромы Анасии Ужки! А знакомая-то наша процветает! Хозяйство, скотинка, даже наемный работник имеется! Я уж думал, после того, как Аарус ее корову уморил, придется тетке помыкаться. Без молока-то не сахар. Особенно в деревне. В смысле ни сыра, ни масла, ни сметанки.
- Приехали, - хмуро доложил Квайл, спрыгивая на землю. - Это здесь, отпускай возницу. Сейчас я спрошу того парня на огороде, минутку. Простите, вы не знаете, где сейчас можно найти пана Вольдара Уж… О! Ужка собственной персоной!
Согнутая пополам знакомая фигура резко выпрямилась, привычным жестом отбрасывая с лица темные волосы, сзади перехваченные в косицу.
- Рыжий? - недоверчиво спросил горец, щурясь и роняя лопату.
- Привет, Вольдар! - покаянно вздохнул студент, сдирая с макушки позаимствованную на время пути у возницы шапку. - Это я, твой бывший коллега по прииску. Ради бога, прости за то, что произошло в подземке. Бес попутал меня тогда, еле без вас выбрался. Не прогонишь?
- О! - обрадовался Ужка, моментально узнавая строптивого попутчика по рыжим волосам. - Никак, действительно ты, Квайл? Рад видеть в добром здравии. Подходи ближе. А мы-то с Макарием все гадали - жив ли, нет ли… Уже стал великим алхимиком?
- Только учусь, - буркнул Квайл. - Мне нужна помощь.
- Опять? - не удержался от ехидного смешка Вольдар. - Ну ты даешь, Рыжий! Не человек, а сплошная проблема! Что спер в научных целях на этот раз?
- Врача бы нам. - Не усидев за пазухой, любопытный хомункулус вылез из рукава и теперь стоял, гордо выпрямив спину и любуясь тем эффектом, что произвел. - Квайл нечаянно проглотил посторонний предмет. Нам позарез необходимо его извлечь. Так как, поможешь? Или так и будешь тупо пялиться?
- Ох, прости! - опомнился Ужка. - Нет, ну надо же, живой гномик, почти как у фокусника в цирке! Эй! Что с вами? Я что-то не так сказал?
- Не надо про гномов! - простонал Квайл, хватаясь за голову.
- При чем тут цирк? Попрошу без оскорблений высокого рода хомункулусов! - одновременно вопил возмущенный Черри.
- Да ладно, ладно! - попятился Вольдар. - Нервные какие… Входите в дом, все трое, гостями будете. Тетка в город уехала, так что с разносолами придется подождать. А вот простую закуску я и сам накрою. Сливовицы?
- Да! - выдохнул Квайл.
- Ни в коем случае! - голосом строгого отца тут же влез Кдрат. - Никакого алкоголя! Помни о катализаторе!
- И рад бы забыть, - пробормотал студент. - Слушай, Вольдар, со мной и правда беда. Ты не мог бы позвать знакомого врача?
- Тебе плохо? - испугался Ужка.
- Да нет, самочувствие-то в порядке. Просто предмет, что я проглотил, очень ценный. И чужой к тому же. Не дай господи, явятся хозяева - распотрошат когтями на твоих глазах. Есть же у вас в деревне какой-нибудь лекарь? Умоляю!
- Я мигом! - Вольдар кинулся натягивать сапоги и хлопнул дверью. - На печке горшок с горячим, на столе сметана! Вы тут ешьте пока! - донеслось уже с улицы.
Вернулся приисковый приятель почти через час. А еще через полчаса привезли на телеге обещанного врача. Шустрый мужичонка с бородкой клочками и шрамом через всю щеку деловито спрыгнул у окна и постучался в стекло.
- Наконец-то! - обрадовался Ужка, роняя пышущую паром картофелину. - Сомест?
- Это врач? - недоверчиво вытянул шею сидящий в углу Квайл, сглатывая слюну (по понятным причинам ему запретили садиться за стол).
- Помощник его, цирюльник, - поправил Ужка, понизив голос. - Стрижет ужасно, но как ассистент врача вполне ничего. Пациенты не жаловались.
- Ну-ну. - Квайл скептически оглядел стрижку «под каторжника», выполненную явно тупыми ножницами. - Будем надеяться, что ты не ошибаешься. А то голова у твоего цирюльника и вправду того… антиреклама.
- Сомест, что мнешься? Заходите в дом!
- Погоди, - осадил его мужичок, задумчиво постукивая по стеклу пальцами правой руки и одновременно ковыряя между редкими зубами коротким ланцетом. - Сначала надобно договориться. Пан Конт немного э-э-э… не в форме сейчас. Ежели что простое, справимся. Охолостить, вывих вправить, роды принять. Сложнее не потянем. Я не знаю, чего именно делать, он знает, но не может.
Квайл тихо застонал, но Ужка, казалось, ничуть не удивился.
- А что с Контом? - спросил он.
- Годовщина свадьбы, - коротко ответил мужичок, одной фразой ставя всем понятный диагноз.
- Пьяный врач - риск пациенту, - глухо пробормотал Квайл, обреченно опуская голову. - Не вышло, значит…
- Кто пьяный? - удивился мужичок, всплескивая руками и теряя при этом ланцет. - Разве ж то пьяный - своими ногами до телеги дошел! Если хотите знать, Конт в легком подпитии даже точнее щипцы накладывает! Бычок даже «мяу» сказать не успевает, а уже охолощен!
Хомункулус тихонько хихикнул И топнул ножкой студенту по плечу.
- Квайл! Друг мой, тебе несказанно повезло! Что-то мне подсказывает, что этот Конт интересная личность! А вот любопытно: случаи, когда бычок все же успевал сказать «мяу», бывали?
Пропустив мимо ушей слова Черри, студент выпрямился во весь рост и негодующе повернулся к Вольдару:
- Ужка! Как ты мог?! Ты вызвал для меня ветеринара?!
- А кого еще? - возмутился бывший приятель и коллега. - В деревне-то! Конт нормальный специалист. Получше твоего Ааруса. Я сам у земли почти всю жизнь прожил и хочу сказать: человек от скотины не слишком отличается. Потравится чем корова - травку ей. У самого живот скрутит - ту же травку завариваешь и пьешь. И ведь помогает! С человеком даже проще, он хоть сказать может, где схватило, какого рода боль. А несчастная бессловесная скотина только глазами и сигналит. Зато глаза у нее… выразительные, как… вот прямо как у тебя сейчас!
- Спасибо! - с издевкой сказал Квайл. - Убедил. И что теперь прикажешь делать?
Ужка пожал плечами.
- Сначала надо с доктором договориться. Потом расскажешь подробности: что проглотил, когда. Да вот его уже несут! С инструментом!
- Ты же говорил, травку заварить, - простонал Квайл, вытирая разом вспотевший лоб вышитой занавеской и ловя себя на желании спрятаться за ней же.
- Не трусь, будет и травка.
- Но сначала осмотр! - весело предупредил с порога клочковолосый Сомест, потрясая в воздухе щербатым ланцетом. Где скотинка?

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

Я с тоской помял в руках предпоследнюю личину в стопке и деликатно кашлянул:
- Гм! Товарищ куратор!
- Да!
- У меня небольшая накладка.
- Небольшая? - порадовался наушник. - Уже прогресс! Что стряслось?
- Личина, - пожаловался я. - Остались две штуки, и обе совершенно с другим типом мужского лица. Костюмеры ошиблись. Что делать?
- И что, сильно отличается? - напрягся куратор.
- Кардинально. Такой красавец стану, что хоть плачь!
- А! Цепляй, как есть! - дал добро куратор. - Подумаешь, небольшие изменения. Житейское дело. Особенно когда по замку волосы джинна шляются, да и сам джинн время от времени заглядывает. В крайнем случае скажешь, что от случайного выброса магии лицо перекосило.
- Ага, - скептически буркнул я. - Так перекосило, что глаз не оторвать.
- Что, на самом деле такой красавец неземной? - заинтересовался Куратор. - А ну покрутись! О! Узнаю рожу! И, кажется, даже помню, с кого это лепили! Старый знакомый! Небезызвестный дон Гуан де Казатрава! Точно он, шельмец! Вот растяпы костюмеры, а! А ведь самый ужас в том, что личины вещь подотчетная, отпускаются поштучно. Грустно. Грустно, но дисциплина у низших чинов Организации упала настолько, что они позволяют себе…
- Ха! - развеселился я. - Это получается, кому-то вместо меня досталось личико барона Рика? Интересно, кому?
Куратор ахнул.
- Точно! Кажется, Шестой эту неделю работает на совращении особенно упорной дамочки! То-то он сегодня с утра доставал своего куратора угрозами! Теперь понимаю! Провалено, выходит, задание Шестого…
- Подумаешь! - оскорбился я за личину, за прошедшие дни как-то незаметно ставшую привычной и почти родной (широко известный среди психиатров синдром Равникса, я не виноват!). - Барон Рик тоже парень хоть куда! Одни усики чего стоят! А глазки? Так и горят!
- Скажем так: окружающие не пугаются и дети не плачут, дипломатично согласился куратор. - Ладно, вернемся к нашему недоразумению. Ты, Пятый, с физиономией дона Гуана поосторожней будь. Помню, прежний хозяин не успевал с себя одну девицу снять, как ему на шею уже другая вешалась, а пара запасных в это время корсеты расшнуровывали. Почти конвейер был, в три смены. Ел и то на гм… ходу, если можно так выразиться. Старайся девицам прямо в глаза не смотреть и держись на расстоянии, чтобы не дотянулись. Понял?
- Угу, - кивнул я, втайне прикидывая, не поможет ли новый, пусть и временный облик наладить заметно похолодевшие отношения с прекрасной напарницей? - Есть не смотреть девицам в глаза. А куда прикажете смотреть?
- Ты гляди, не успел новую физиономию приклеить, а уже пошлости с языка срываются! - уколол куратор. - Ладно, ступай. Растительность какую-нибудь под носом сочини для некоторого сходства с собой прежним и дуй вниз. Третий уже встречает душеприказчика, поможешь ему. А то как бы слуга закона не занервничал раньше времени.
Коротко кивнув, я прилепил личину и сразу же почувствовал легкое покалывание - искусственная физиономия небезызвестного дона Гуана оказалась не только патологически красивой, но и щедро пропитанной феромонами. Оставалось лишь ненадолго заскочить в свою комнату, отстричь с шевелюры тонкую прядь и прицепить ее над губами вместо усов. Быстро покончив с этой жалкой маскировкой, я побежал вниз.
Скажу сразу: пяти минут хватило, чтобы преисполниться самодовольства и одновременно сочувствия к писаным красавцам, которых время от времени рождает на свет природа. На меня оборачивались все существа женского пола! Все! Включая домашних животных и мелких насекомых.
Анна недоуменно вытаращила глаза и тут же томно их закатила. Пани Катарина, годящаяся мне в матери, совершенно не по-матерински облизнула губы и тяжело задышала. Случайно встреченная посудомойка ахнула и опрокинула поднос с чашками.
Даже мухи замедляли свой полет, чтобы снизиться и присесть на мои сексуально впалые скулы или еще более сексуальный, мужественно очерченный рот. Да что мухи! Вторая, сбегающая по ступенькам, при моем появлении вдруг так занервничала, что запуталась в собственных ногах и с шумом рухнула под перила. Молча, не отрывая глаз от лица прекрасного незнакомца.
Рывком подняв напарницу на ноги, я жалко улыбнулся и поспешил вниз.
Успел как раз вовремя.
Во дворе царила суета. Нотариусы горланили, возмущенно размахивая руками и стараясь перекричать друг друга; слуги деловито разгружали набитые подкаретные полости; Третий мешал им, как мог; а несчастный душеприказчик, затолканный со всех сторон, с отчаянием взирал из окошка и никак не мог выйти из кареты. Характерное выражение позеленевшего лица свидетельствовало о том, что вестибулярный аппарат у душеприказчика покойного графа так себе, долгую дорогу он перенес с трудом, и больше всего на свете сейчас мечтает ступить на твердую землю и укрыться в укромном уголке.
Что ж, поможем.
Бесцеремонно раздвинув приехавших, я отшвырнул в сторону мешающийся под ногами тюк. Под звон бьющейся посуды (кто ж знал, что там внутри) открыл дверь и опустил подножку.
- Приветствую вас, уважаемый пан! Добро пожаловать домой!
- Отличный ход, Пятый! - тут же похвалил куратор. - У мужика здесь ник ото знакомого, а, судя по характеристике, он должен ценить доброе участие. На редкость высоконравственная личность. Продолжай в том же духе!
Тем временем слуга закона оперся на протянутую мной руку, благодарно улыбаясь, поднял голову и… с негодованием отшатнулся. Попутно из серых глаз на меня вылилось такое, что я застыл неподвижной статуей, преграждая мужчине дорогу.
Изумление. Зависть. Шок. Ненависть. Вполне профессиональная мыслишка засудить на всю катушку - неважно за что. Приблизительный мысленный подсчет расходов на ложные свидетельские показания. И отчетливо читаемое желание немедленно схватить меня обеими руками и делать со мной все, что придет в голову. А фантазия у дяденьки, судя по угрожающему взгляду, была хоть куда…
- Пятый! - крикнули в наушнике. - Тебя не заколдовали? Чего стоишь столбом? Суставы заело?
- Простите, - я отдернул руку с такой поспешностью и ужасом, словно душеприказчик мог меня заразить. Моим замешательством тут же воспользовались слуги. Они подхватили все еще потрясенного красного гостя под руки и бережно повели к воротам. Убедившись, что мужик удален на безопасное расстояние, я раздраженно нахмурил брови и ядовито сказал в наушник: - Товарищ куратор! Насчет высоконравственной личности была шутка? Не смешно! Предупреждать же надо!
- А что такое? - удивился наушник.
- Ваш праведник только что пялился на меня с недвусмысленным желанием оторвать харизму от черепа, скормить собакам и растоптать безголовый труп на месте! Чуть губы собственные не сожрал и кулаки не раздавил, так этого хотел!
- Правда? - оживился куратор. - Странная реакция. А ну гляну…
В голосе вновь появившегося в эфире администратора явственно слышалась тревога.
- Представляешь, Пятый, наш гость как раз муж той самой дамочки, что всю неделю соблазнял Шестой. Как раз позавчера он гнался за тобой дома; не догнал, потому что его спешно одели и усадили в карету. Приезжает в Тор - а тут опять ты. Подаешь ему ручку и улыбаешься. Накладка. Вот именно в такие моменты я и понимаю, у госпожи Судьбы действительно непревзойденное чувство юмора.
- Кошмар, - тихо пробурчал я.
- Никаких кошмаров! Все отлично, сынок! Куй железо, пока горячо! Почаще попадайся ему на дороге! Авось при виде тебя отвлечется от дела и забудет, зачем приехал. Вещички с дороги помоги разобрать, правила проживания в замке зачитай и все такое…
- Товарищ куратор! - гаркнул я. - Вы издеваетесь?!
- Какие уж тут издевательства! - возмутились в наушнике. - Пятый! Да ради исполнения приказа высшего начальства ты должен по первому требованию…
- А предстоящий разрыв бытия? - с отчаянием воззвал я. - Рождение новых реальностей и прочие неотложные события? Разве не вы сами торопили нас?
- Правда, - скис куратор, но тут же оживился: - Слушай! А если ему твоего морока-дубликата подсунуть? Накинуть такую же личину, настроить на нейтраль, и пусть убивает хоть десять раз подряд, а? У вас ведь еще остались болванки для дубликатов? Две штуки?
Я грустно оглянулся на жалкую кучку невидимых обломков, оставшихся от двух весельчаков, которые по-прежнему украшали угол двора.
- К сожалению нет. Простите, товарищ куратор. Не в силах пережить собственного позорного поведения, оба морока выбросились из окна. Восстановлению не подлежат…
- Да что же это такое делается! - взвыл куратор. - Прямо как сглазил кто! Когда назначено открытие сокровищницы? Часа через три?
- Немедленно! - Вкрадчивый голос влез в разговор так непринужденно, что я и удивиться толком не успел.
Ифиторель, как и прежде невозмутимый. отряхнул куртку от дорожных брызг и, помахав перед собой ладошкой, пожаловался:
- Жарковато здесь. Очень сожалею, товарищи сотрудники Организации, но промедление в вопросе спорного наследства смерти подобно. Нотариусы половину дороги изучали все материалы. Наследница одна, и она не хочет уступить из сокровищницы ни одного предмета. Даже за вознаграждение.
- Анна Бипарофф? - уточнил я.

Предыдущая страница 26 Следующая страница


27 Людмила Горбенко

- Именно, - широко улыбнулся демон. - Моя протеже и единственная законная претендентка.
- Приехали… И как имущество теперь делить будем? тоскливо спросил куратор.
- А что его делить? - пожал плечами демон. - Математика простая. Одна сокровищница делится на одну наследницу без остатка. Квыч и Катарина не в счет - ружейник седьмая вода на киселе, а у старушки документы поддельные. Знаю не понаслышке: сам помогал изготавливать печать и нарочно допустил пару досадных ошибок, легко различимых в лупу. С вашей стороны, как я понимаю, никого? В таком случае прошу посторонних удалиться из замка. Дело чисто семейное.
- Отнюдь! - расправил грудь я. - МЫ не посторонние, а сопровождающие лица самого натурального наследника покойного графа! Господин Ниацин Коваль, вот подлинные документы, прошу ознакомиться!
Ифиторель едва глянул на протянутую бумагу и заметно приуныл.
- Документы в порядке. А где сам наследник?
- Вышел! - поспешил крикнуть Третий. - Все время был под рукой, а тут, как назло, выскочил на минутку. Погулять.
- Отсутствующие кандидатуры не принимаются в расчет! обрадовался демон. - Мы немедленно начинаем процедуру…
- Да он сию секунду вернется! - завопил Третий, подскакивая к демону и панибратски дергая его за рукав куртки. Я уже слышу его шаги! Он уже близко!
- Пятый, - придушенно шепнул куратор. - Я тебя молю! Придумай что-нибудь! Хоть что-нибудь! Лишь бы время протянуть! Я уже отправил на поиски Ниацина три боевые группы! Они рыщут на земле и под землей!
Сам того не подозревая, Ифиторель подсказал решение.
- А ты похорошел с тех пор, как мы виделись, - ухмыльнулся он. - Чужая рожа тебе идет. Всяко лучше доставшегося от рождения тупого личика. Небось, бабы на шею с разбегу бросаются?
- Ты даже не представляешь себе, насколько прав, - процедил я, с ненавистью глядя в высокомерные глаза и с тщательно скрываемой завистью на великолепную куртку - она даже не помялась в потных руках Третьего, вот это материальчик! - Мне нужно всего лишь двадцать минут, и можем открывать сокровищницу. Ты позволишь?
- Охотно, - усмехнулся демон. - Я подожду здесь, поболтаю с нотариусами. Только напрасно суетишься. Если ты не в курсе, территория замка находится под воздействием мощного магического излучения, убить Анну сейчас тебе не удастся. Что можно успеть за двадцать минут?
Отсалютовав уже на лету, я ринулся наверх, туда, где нервно расхаживала по своей комнате красавица Анна Бипарофф, волей случая оказавшаяся единственной наследницей.
Что можно успеть за двадцать минут? Очень многое. Стремительно пересекая пространство и уже не слишком заботясь о конспирации, я с новым чувством оглядывал ободранные цыганами стены и с теплотой думал о том, что даже от абсолютно отвратительных личностей бывает польза. Женить на настоящем наследнике собственную безродную дочь и стать законным претендентом - чем не идея? Молодцы цыгане! Спасибо за подсказку!
На то, чтобы пристально уставиться в глаза Анне, задать вопрос самым нежным голосом, на который я был способен, и получить в ответ «да» у меня ушла минута. Еще несколько я потратил на то, чтобы объяснить внезапно отупевшему куратору суть дела и заказать контактирующего с Организацией нотариуса на дом. Срочно.
Оставшиеся десять мы с невестой провели в милом тисканье на диване. Особенно радовало удивительно ласковое отношение ко мне прежде строгой красотки Анны. Уворачиваться от ее шаловливых ручек было не просто. Хотя свою долю синяков я все же получил: по удивительному совпадению именно в этот момент моей служанке приспичило вытереть пыль под нашим диваном.
Способ уборки оказался весьма оригинален. Пару раз она задела меня шваброй, громогласно извинилась, но я не остался в долгу и с чувством треснул нахалку по заднице. А что? Разве хозяин не вправе поучить строптивую прислугу?
Оконная створка распахнулась, впуская технического работника. Нотариус, как куль, послушно висел в его щепоти с подготовленным бланком брачного свидетельства и пером наперевес. Вот что значит настоящий профессионал! Даже бровью не повел!
Две дрожащие подписи (Анны от возбуждения, моя от вполне понятного волнения - женюсь первый раз в жизни), и сделка скреплена положенным количеством печатей. Как говорится, церковь может и не признавать этот гражданский брак как вопиюще неравный, но дверка сокровищницы откроется как миленькая.
Явившийся Ифиторель явил собой прекрасное и очень поучительное зрелище.
С его лица бы картинки с назидательными подписями для молодежи писать. «Не говори «гоп», пока не перепрыгнешь», «цыплят по осени считают» и тому подобные перлы. Думаю, в эту минуту он кардинально пересмотрел свои взгляды на то, что можно успеть за двадцать минут. А также на то, почему не стоит вручать свою судьбу женщине.
Слаб женский пол на красоту. Что есть, то есть.
- Поздравьте нас с Анной, господин Ифиторель. Только что мы стали мужем и женой, - радушно сказал я. - Вот бумага. Не обессудьте, торжество будет скромное, только для своих, но вы как почетный гость тоже обязательно приглашены. Покричать «горько», откушать вегетарианских деликатесов в столовом зале - все как полагается. Опять же букет будем кидать. Из окна. Если случайно увидите за столом покойную герцогиню или кого из цыган, не пугайтесь, это у нас такие временные заскоки. Гости тихонько посидят и сами собой растают, орать не надо. Чуть не забыл: форма одежды парадная. У демонов приветствуется наличие носового платка - утирать слезы зависти - и бронежилет. После того, что мы пережили в замке по вашей милости, за деликатное поведение своих напарников не ручаюсь. А вот подарки совсем не обязательны, мы и сами возьмем из семейного хранилища все, что понравится.
Демон скрипнул зубами.
- Брак недействителен. Вы еще не овладели друг другом.
- Да мы только вас и ждали! - хмыкнул я. - Верите: моя супруга такая горячая штучка, что чудом удерживаю ее на грани приличий! Если бы не преступно короткое время, отпущенное мне, она бы уже овладела мной по полной программе. Не сомневайтесь.
- Брак черта и смертной? - скривился Ифиторель. - Это запрещено институтом брака.
- А вот и нет! - радостно выступил вперед воспрянувший Третий. - Что не запрещено, то разрешено. Найдите мне в брачном кодексе соответствующую статью! Вот найдите!
Нотариусы тут же заинтересованно зашуршали фолиантами.
- Нахал! - почти уважительно протянул демон. - Додумался же - на смазливое личико поймал. А если и я на ней женюсь? Прямо сейчас! Натяну на физиономию чужую рожу - и вперед! Согласно некоторым религиям, это дозволяется! Анна!
- Не получится, - покачал головой я, загораживая взволнованную супругу. - Даже у полигамных народов требуется согласие старшей жены или мужа. А я как старший муж категорически против. Не пущу свою Аннушку за тебя, и не проси. Уйди, противный.
- Я буду жаловаться! - пригрозил демон. - Ваш поступок незаконен с точки зрения межрасовой этики! Ты слыхал о Нулевом Трибунале, черт?
Упоминание о тех, кто разрешает конфликты, слегка поубавило моего задора. Куратор грустно вздохнул и признал:
- Он прав, Пятый. Может, договориться по-хорошему? Демон тут же воспрянул духом.
- Я ведь не претендую на золото и украшения! Берите все! На самом деле мне нужен только один предмет! Всего один!
- Мне тоже, - насупился я. - Один. Нет, два! Точнее, даже три, но один из них прямо позарез. А что именно хочешь получить ты?
Началась долгая игра в «гляделки». Я опасался озвучить правду, Ифиторель тоже помалкивал. С каждой секундой он выглядел все тревожнее и мрачнее. Неужели наглый демон тоже нацелился на шарманку? Или на коробочку? Из-за обоих этих предметов было достаточно возни… Да и почему «было»? До сих пор бьемся, и все никак!
- Вот же пакость! - нервничал куратор. В наушнике послышался быстрый перестук клавиш. - Пятый! Это неслыханно! Провал! Полный провал! Техники доложили, что над замком кружит группа Положительных! У нас нет времени! Пузырь вот-вот вскроется!
Я молчал.
- Пятый! - бесновался наушник. - Пятый! Сделай же что-нибудь!
Идея пришла нам с Ифиторелем в головы почти одновременно.
- Кинем кос… - начал он, отчаянно махнув рукой, и шелковая колода карт, заказанная у «Прометея» от дурной головы и сейчас способная оказать неоценимую помощь, с нетерпеливым отчаянием толкнулась мне в грудь. Застоялись без игры мои лошадки с картинками, вон как бьют копытами…
Замахав обеими руками, я поспешил перебить, старательно кривя свое прекрасное лицо в неодобрительную гримасу:
- Кости? Никаких костей! Ты бы еще забег наперегонки предложил! Раз тут собрались одни аристократы, то лучше карты. Правда, после визита цыганского табора в замке тяжело что-нибудь найти на прежнем месте, но у меня в кармане имеется одна нераспечатанная колода. Кто выигрывает, тот заходит в хранилище первым и берет все, что нужно. Остальное проигравшему.
Демон выжидательно уставился на меня, не шевелясь. Лишь рука с легкой нервозностью защепила манжет куртки и сжала его.
- Знаем мы эти штучки! Нераспечатанная, говоришь? Небось крапленая! - хмыкнул демон недоверчиво. - А ну дай сюда!
- Прошу, - я небрежно протянул артефакт противнику, внутренне напрягаясь (инструкция инструкцией и цена ценой, но в работе я картишки еще ни разу не проверял). - Можешь рассматривать под микроскопом - все чисто. Ну так что?
Ифиторель надрезал упаковку и щелкнул костяшками, заставляя карты развернуться в воздухе павлиньим хвостом и вновь сложиться аккуратной стопкой. - Действительно, новые. И вроде без подвохов. Только игру я выберу сам!
- Не возражаю! - с тщательно скрываемым облегчением выдохнул я.
- Сдает один из смертных! Не заинтересованных лично.
- Согласен. Во что играем?
Черные крылья радостно хлопнули.
- Вот тут ты и попался в ловушку! - торжествующе воскликнул демон, сияя расплывшимся в улыбке лицом. - Шабаганский ставень! И поверь, лучше бы ты согласился на кости или забег наперегонки! Только что ты лишил себя реальной возможности стать хозяином сокровищницы - я лучший игрок этого континента. Без дураков, из восьмидесяти партий лишь одна в минус. Что молчишь? Подсчитываешь шансы?
- Да что тут подсчитывать? - ответил я дрожащими губами. - Мы, полевые работники, ребята тупые, высшей математике не обученные. Зови своего нотариуса, пусть сдает.

Тор. Матросское заведение мадам Брунхиль

Аарус открыл не сразу. До слуха Квайла долетали глухие смешки с покашливанием и визгливое девичье хихиканье. Наконец, замок щелкнул и дверь распахнулась. На пороге появился алхимик в диагональной пиратской повязке поверх утерянного стеклянного глаза, с голым торсом и смятым полотенцем вокруг бедер. Балдахин затрясся, и в проеме красных драпировок показался золотистый завитой локон и розовый нос.
Борясь с желанием покаянно опустить голову, Квайл задрал ее вверх и уставился на алхимика с отчаянной решимостью, подтолкнув вперед Кдрата.
- Это я. Но не один.
- Вижу, - меланхолично почесывая свежую царапину на виске (судя по всему, в отсутствие ученика взял новый заказ), буркнул алхимик - Эк, как тебя разобрало… Цепи… наручники… Что, ученик, так спешил насолить мне и расстаться с девственностью, что не разобрал, на кого прыгаешь? Ну и как оно? Понравилось?
- У меня проблема. Медицинская.
- Естественно, - согласился Аарус. - Не такая уж редкая по нашим временам проблема, кстати. Садомазохистские отношения, насколько мне известно, не запрещены государством при условии совершеннолетия и согласия обоих партнеров. А вот церковь настоятельно не рекомендует. И что требуется от меня? Надеюсь, не присоединиться к вашей теплой паре?
- Аарус! Я серьезно! Неужели вы не видите, что это не человек!
- Конечно. Раб не человек, а полностью зависящее от прихотей хозяина жалкое существо.
- Пан Аарус! Посмотрите на его одежду! На грязь, на это… лицо!
- Прости. Виноват, - язвительно откликнулся алхимик Сразу не обратил внимания. Действительно, все не так примитивно, как мне показалось сначала. Еще Тап мир Копсский об этом писал, приводя в пример собственного двоюродного брата. Желание измазаться грязью в качестве любовной прелюдии обычно уходит корнями в детство пациента. Клумба во дворе дома, садик с цветочками и вечными лужами, вытекающими из нужника, и тому подобное. Если мать или няня после такой прогулки применяли к малышу физическое наказание, иначе говоря, шлепали грязнулю по попке, то этот рефлекс мог у него закрепиться и вызвать подсознательные ассоциации… впрочем, для тебя это слишком сложно. Что касается одежды, то ролевая игра, при которой раб наряжен в испачканную робу, приобретает новые интересные оттенки. А лицо… хм… своеобразное лицо, да. Что-то даже от обезьяны просматривается. В общем, молодец, ученик! Хозяин-садист с зоофильским уклоном и раб в роли подсобного слуги С комплексом грязнули - красивая пара. Тема для доклада на ученом совете как минимум. Одно не понимаю: при чем здесь я?
- Аарус! - взвыл студент. - Я не извращенец, клянусь! Разве вы не видите, что это гном?
Алхимик скрестил на груди руки и, наклонившись, внимательно изучил насупленное лицо Кдрата.
- Хмм! - изрек он в итоге с меланхоличной задумчивостью. - И правда, гном. Род гномов обыкновенных разумных, класс… если не ошибаюсь, садовники?
- Точно! - обрадовался Квайл. - Теперь вы понимаете?
- Наоборот. Теперь я понимаю еще меньше, - язвительно признался алхимик. - Где ты нашел это вымершее ископаемое, ученик? И куда подевал моего хомункулуса? Неужели тоже… И после этого ты еще утверждаешь, что не извращенец? Бедный, бедный Черри! Стать жертвой сумасшедшего маньяка…
- Аарус! - заорал Квайл. - Прекратите немедленно! Я нормален!
- Типичное заблуждение! - быстро вставил алхимик, отпрыгивая - студент разъярился до того, что попытался с наскока пихнуть его плечом.
- Аарус! Поверьте! Я люблю женщин! Хотите, докажу? Нет, давайте! Прямо при вас! Я же вижу: в кровати девушка, и она все равно за нами подсматривает!
- Зерана! - опомнился алхимик, сдерживая напор чересчур ретивого ученика. - Совсем забыл! Девочка моя, иди пока к себе от греха подальше. У меня важные гости. С отклонениями.
- Вижу, - не слишком огорченно промурлыкала девушка, сползая на пол и с явным интересом поглядывая на распаленного спором Квайла. - Это тот наглец, что сначала хотел отправить Найсу на кухню чистить картошку, а потом бросил, да?
Подобная трактовка его любовной трагедии была для Квайла внове.
- Это еще надо разобраться, кто кого бросил! - возмутился он, выступая вперед. - Аарус! Это подло вдвойне! Оказывается, в родном матросском заведении про меня распускают сплетни? А вы молчите и этим поддерживаете болтушек? Я требую немедленно позвать сюда Найсу и подтвердить ей, что я…
- Ну уж нет! - отшатнулся алхимик, потуже перевязывая на бедрах сползающее полотенце. - Я уже старый для таких игр! Иди, дитя мое бисексуальное, к пане Нова. Может, мыловарка простит и пригреет. Говорят, вдовы славятся широтой взглядов.
- Мы уже были, - подал голос «раб», провожая глазами почти обнаженную гостью алхимика, гордо по кидающую комнату босиком с панталетами в руках. Вместо своей одежды красавица закуталась в простыню, сквозь прорехи которой случайно или намеренно проглядывали самые пикантные части девичьего тела. - У нее новый продавец мыла. Арапчонок. Настоящий.
- Мне не к кому идти, - сознался Квайл, краснея от не совсем дружеского объятия уходящей Зераны, - кроме вас. И я… я согласен на еще один опыт с пла… с нашим металлом. Только помогите.
Эти слова оказались поистине волшебными. Алхимик оживился:
- Так-так, значит, согласен. А ты уже…
- Нет! Клянусь!
- Значит, без старого Ааруса никуда? - злорадно потер руки алхимик - Ладно, входи, ученик. Что за проблема? Здоровье шалит?
- Сегодня ночью я нечаянно проглотил какую-то гадость, - признался Квайл. - В лесу.
- В лесу? И что ты там делал?
- От вас прятался.
- Умно, умно. Думал, кинусь за тобой следом? Глупец! И хомункулуса зачем-то упер… а ведь я привык уже к мерзавцу. Он хоть жив?
- Он-то жив! Живее прежнего! А вот мне срочно необходима помощь! Накормить. промыть желудок и кое-что прояснить про гномов!
- Именно в таком порядке? - уточнил алхимик.
- Господи! Конечно же нет! Просто я волнуюсь! Кстати, познакомьтесь: гномьего садовника зовут Кдрат.
- Ладно. Проходи пока к кровати, раздевайся. И нового знакомца усади, в ногах правды нет. Куда же ты дел моего хомункулуса?
Квайл вместо ответа вытряхнул из рукава взъерошенного Черри, который даже до матраса долететь не успел, как его подхватили руки алхимика. Уцепив беглого человечка за ухо, Аарус с видимым удовольствием по крутил его вокруг оси, пристально рассматривая поеживающееся от холода тельце. - Гм! - наконец изрек он и, послюнив палец, потер маленькое припыленное плечико. - Гляди-ка, кожа! Кроме шуток, вполне заметный клочок, цветом соответствует желтой расе, поры расширены, упругость… - От энергичного щипка Черри взвизгнул. - Нормальная упругость! Неужто на прохладном воздухе сама наросла? Сейчас-сейчас… где моя тетрадь по искусственному биоинтеллекту…
- Аарус! - укоризненно напомнил о себе студент. - Черри может и подождать. А вот я нуждаюсь в помощи немедленно!
- Ох, прости! - опомнился алхимик, запуская руку в груду котелков и продолжая оглядываться на надувшегося от гордости хомункулуса. - Секунду! Так что там у тебя стряслось?
- Он проглотил кристалл, - подсказал Кдрат, без эмоций оглядывая комнатушку. - Чужой. Ранее принадлежащий роду гномов.
- Дорогая вещь? - догадался алхимик.
- Для гномов не просто дорога, а бесценна. Для вашего ученика может стоить жизни. На Квайла уже охотятся настоящие владельцы кристалла. Единственный шанс - извлечь кристалл катализатора своими силами и немедленно вернуть.
- Мал золотник… - с уважительным смешком начал Аарус, смеривая низкорослого ученика от рыжеи головы до грязных ног.
- Да вороват, - сухо закончил Кдрат без улыбки. - Начинайте, пан лекарь. Времени в обрез. Если хозяева кристалла пронюхают о местонахождении своего имущества, операция будет проделана насильно и даже без простейшего наркоза. Да и свидетелям… может не поздоровиться.
- Однако, - невольно вздрогнув всем телом, изрек алхимик - Тогда приступим немедленно. Открой рот, Квайл. Скажи «a-a-a».
- А-а-а-а…
- Налет какой-то присутствует. К знахаркам не обращались? - с сомнением рассматривая язык студента, пробормотал Аарус.
- Только к ветеринару, - не моргнув глазом, сообщил Кдрат. - Но от его услуг Квайл почему-то отказался.
- Да он на ногах с перепоя не стоял! - возмутился студент. - В одной руке щипцы для холощения телят, в другой - тупой ланцет и склянка с дезинфектором! А если бы перепутал? Вышло бы как в анекдоте. Только не смешно…
- А как ранка на бедре? - с нескрываемым любопытством спросил алхимик - Не беспокоит? Зуда нет?
- Нет.
- Жаль. Ладно, подождем. Терпение - главное качество практикующего алхимика, - вздохнул Аарус. - Лишь бы получилось.
- Вы про планкит? - откликнулся из угла комнаты садовник. - Наслышан от Квайла о вашем маленьком опыте, приведшем к горячему спору. Нет в мальчишке ничего, и быть не может. Даже время не тратьте. Все планкитовые месторождения блеф. Как вы думаете, отчего умный металл всегда находят лишь готовыми кусочками? И никогда пластами или вкраплениями? Это осколки. Просто осколки от ангельских щитов, когда-то давно упавших на землю.
- Грустно, - признался алхимик, недоверчиво косясь на Кдрата. - А ты не путаешь?
- Если бы вам доставались не отдельные мелкие образцы, намытые на прииске, а большие фрагменты с места падения, вы бы убедились своими глазами. При удаче можно собрать почти целый щит. У нас в кладовых даже пара штук полной сборки хранится.
- Представляю, сколько такой щит может стоить! - тут же загорелся алхимик. единственный глаз которого вспыхнул жарким огнем любопытства. - А это самое место падения… Скажи-ка, Кдрат, а ты не мог бы…
- Аарус! - возмущенно напомнил Квайл. - А как же я?
- Ох. отвлекся! - опомнился алхимик. - Прости. Ложись сюда.
- Прямо на дамские шмотки? - уныло уточнил Квайл.
- Опять! - хлопнул себя по лбу алхимик. - Зерана забыла, вот кокетка! Кинь в угол!
- Там грязно! - предупредил Квайл. - Девушка не будет возражать?
- Сойдет! Расстегивайся, руки в стороны. Да не трясись, мешаешь пальпации! Расслабь живот! Квайл, ты понимаешь слово «расслабь»? Вот так-то лучше. Кажется, я его чувствую. Закапсулировался твой камешек. Дай-ка руку, я пульс пощупаю…
- Лучше не надо, - придушенно сообщил Квайл, прижимая руки к бокам и натягивая рукава почти до крайних фаланг.
- Дело твое, - пожал плечами Аарус. - Рвотное пил?
- Пил, - содрогаясь от воспоминаний, сознался Квайл. - Ветеринарное. Редкостная гадость…
- Теперь будешь пить человеческое…
- Опять?!
- Иначе только резать.
- Все равно придется. Катализатор уже корни пустил, - равнодушно сообщил Кдрат. - Я сразу говорил «резать», а он ни в какую.
- Напрасно, - укорил алхимик. - Современная наука шагает вперед такими шагами, что пациенты по своему скудоумию просто не успевают за ней уследить.
- Ага, - скептически скривился Квайл. - И потому дорога позади шагающей вперед современной науки усеяна трупами скудоумных пациентов. Знаю, наслышан. А уж в университетском морге навидался… Иной убийца так над несчастным человеком не изгаляется, как добрые доктора. И ведь ни одного не упрекнешь: все во имя науки и во благо человека!
- Оскорбляй-оскорбляй, - отмахнулся алхимик. - Ты погляди на себя, ученик! Кто тебя до такого состояния довел, что ты к ветеринару вынужден был бежать? Уж наверняка не современная наука. Сам справился. Теперь хоть в пробирку заспиртовывай и на телегу грузи - везти в столицу за деньги показывать. Вот. Держи.
Квайл и не заметил, когда Аарус успел достать порошки и смешать лекарство. Поболтав в чашке с засохшим по краю чайным ободком вместо ложечки пальцем, алхимик сунул ее ученику и выжидательно замер у кровати с полотенцем в руках.
- Пьешь залпом и подставляешь мне рот.
- А рот-то зачем? -. тоскливо спросил Квайл.
- Я замотаю, чтобы раньше времени содержимое желудка наружу не вышло. Будем ждать минимум пять минут, пока самые нижние слои желудочного мешка вступят в реакцию. Ты же сказал. ночью камень проглотил?
Квайл кивнул.
- Пей. Должно помочь. Э! Держать все в себе! Держать! Держать! Куда за таз хватаешься?.. Нет, ты безнадежен…
Брезгливо отворачивая голову от тазика, в котором с интересом копался щипцами алхимик, Квайл вскочил с кровати и, не найдя чистого стакана, припал к горлышку кувшина, громко глотая свежую воду.
- Катализатора нет? Я так и знал, - сухо сказал Кдрат.
- Вам отсюда еще что-нибудь нужно? - дипломатично улыбнулся алхимик, протягивая садовнику таз.
- Ничего.
Содержимое мятой посудины с хлюпом отправилось за окошко.
- Слабительное пробовать будем?
Квайл молча замотал головой.
- Катализатор в желудке - это бесполезно, - сказал Кдрат.
Алхимик примеривающе ткнул ногтем чуть ниже желудка студента и раздвинул пальцы, отмеряя расстояние до пупка. - Все-таки дай руку, пульс пощупать необходимо. Ого! Это что такое?
- Побочный эффект от проглоченного катализатора, - хмуро сознался садовник, опуская подробности…
- Квайл! - открыл рот алхимик. - Да это чудо! Чудо из чудес! Твоей ладошкой только гадалок до инфаркта доводить! Линия жизни к самой подмышке тянется, подумать только! Надеюсь, ты веришь в хиромантию. Судя по тому, что я только что увидел, тебе обеспечено пережить не только операцию, но и десяток грядущих человеческих поколений. О тебе напишут в учебниках, Квайл!
- Никакой огласки! - тут же выступил вперед садовник. Операция должна быть проделана максимально секретно!

Предыдущая страница 27 Следующая страница


Джинн из подземки 28

- И бережно, - вздохнул студент. - А то мало ли что…
- Значит, режем, - довольно потер руки алхимик. - У меня как раз новое средство для послеоперационной обработки имеется. Для самых нежных внутренних полостей, где спирт не применишь. Стерильная собачья слюнка высшего качества! Сейчас готовим наркоз, место разреза, кипятим инструмент… и поехали с богом! Минут за сорок, думаю, управлюсь с подготовкой. Чего трясешься, ученик?
- Скажи, Аарус, - грустно начал Квайл. - А мне не полагается последнего желания? Не подумай только, что я сомневаюсь в твоей квалификации, но ведь сам понимаешь… всякое может случиться. Раз уж ты сорок минут будешь готовиться, я бы за это время…
- Пожрать напоследок решил от пуза? - иронически глядя на скорчившегося студента, спросил алхимик. - Жаль, но перед операцией нельзя. Нет, не пожрать? А чего тогда? Да не красней ты, не красней! Что молчишь? Гляди-ка, язык отсох у пациента. Хоть жестами показать можешь? Это ты на что намекаешь? А ну, повтори помедленней. Ого! Ну ты, студент, и самец… уважаю. Серьезно, уважаю. Вот прямо так приспичило? Кдрат?
Алхимик оглянулся на Кдрата и, не найдя на лице садовника возражений, улыбнулся уголками губ.
- Что мы, звери какие? Раз уж отцом планкита тебе не стать, то, может, хоть обычное человеческое потомство оставить успеешь. Если получится в такой нервной обстановке, конечно.
Спустя несколько минут наспех вымытый, переодетый Квайл несся по ступенькам, сжимая в кулаке аквамариновое колечко. И хотя гордость требовала прежде всего разобраться с гуляющими по матросскому заведению слухами насчет того, кто кого бросил, умом Квайл понимал: начать лучше не с этого.
Найса-Мария открыла сразу, будто стояла за дверью и ждала все это время. При виде румяного лица заготовленная речь моментально выскочила у Квайла из головы, и он лишь грустно кивнул, застыв на пороге немым красным изваянием. По счастью, Найса не стала дожидаться, пока гость откроет рот, и начала сбивчиво тараторить сама, время от времени в порыве чувств хватая возлюбленного за грудки или страстно целуя в макушку.
После очередного тычка Квайл пришел в себя и, перехватив руку красавицы, нежно поцеловал. Найса-Мария обомлела. Воспользовавшись паузой, Квайл набрал в грудь побольше воздуха и выпалил на одном дыхании:
- Найса, у меня плохая новость, мне предстоит опасная операция, после которой я могу даже умереть, но я не хочу умирать, не познав э-э-э…
Не в силах преодолеть столь сложный в дипломатическом плане барьер и озвучить цель своего визита прямым текстом, Квайл умолк. Дальнейшие слова Найсы-Марии показали наглядно, что она действительно предназначена ему самой судьбой и читает в его мыслях, как в открытой книге. Причем не просто читает, а способна легко перевести некоторые сложные термины самому хозяину этой книги.
- Сколько у нас времени? - ласково спросила красавица.
- Немногим меньше часа, - грустно признался Квайл.
- А в кулаке что?
- Чуть не забыл! Ты выйдешь за меня замуж?
Найса-Мария раздумывала ровно столько, сколько нужно, чтобы не сойти за неразборчивую перезрелую невесту и одновременно не потратить впустую драгоценное время. Сакраментальное «да» она сказала, уже втащив Квайла в свою комнату, но еще не начав снимать с него одежду - все же Найса-Мария теперь была кухаркой, а значит, вполне порядочной девушкой.

Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших около сокровищницы графскою замка

- Ведьма крестов!
- Король крестов!
Даже сопение сочувствующих и настойчивые поглаживания новоиспеченной супруги не мешали мне доставать из колоды очередную карту не глядя и бросать ее на сукно с небрежностью уверенного в победе игрока. Единственной помехой был голос куратора, нудящий на одной тоскливой ноте: как ты мог на это согласиться… как ты можешь рисковать… последний шанс…
Но не рассказывать же ему в присутствии противника о том, что именно представляет собой скромная колода! Наконец, устав меня пилить, куратор молча запыхтел в наушнике, изредка переговариваясь с поисковыми бригадами, все еще ищущими в Разломе тело аптекаря. Судя по ключевым словам («…», «…» и «…»), посланные на поиски специалисты не слишком преуспели.
- Четверка круга!
- Шестерка!
- Восьмерка!
- Козырный гоблин!
- Козырный болотный дух!
- Русалка круга!
- Вампир круга плюс девятка сверху!
- Ученик мага!
- Полное каре магов!
Вот и все. Как просто, оказывается.
Каре магов побило всех. Прошу заметить: опровергая теорию вероятностей как науку, я выиграл у везунка и профессионала Ифитореля в третий раз.
На лицо демона набежала едва заметная тень - Ифиторель умел проигрывать достойно. Анна растерянно зыркнула на него и, словно припомнив нечто важное, виновато опустила прелестную черноволосую голову. Потом оглянулась на меня и расплылась в счастливой улыбке.
Я заметил краем глаза, что Вторая досадливо прикусила губу не просто до крови, а почти насквозь, но банальным кровопусканием вернуть былые чувства не поможешь. Раньше надо было губы кусать. Когда я был свободен.
Колода покойного Лысого Кона работала не просто изумительно, карты словно пели от радости, что вновь касаются рук своими гладкими рубашками и эффектно падают на стол, вызывая в толпе зрителей стон восхищения или, наоборот, разочарования. При этом ни у кого не возникло мысли заменить колоду! Да, шулер Соединенного королевства оставил после себя действительно стоящий артефакт. Стоящий счета, над которым сейчас наверняка рыдают в бухгалтерии. Стоящий полной сокровищницы, от пола до потолка набитой чудесами, которым нет цены. Стоящий будущего.
Неужели бухгалтерия откажется заплатить за правильно выбранный новый путь нашего мира жалкую кучку шестигранных монет? Сомневаюсь.
Вторая нетерпеливо заерзала на стуле. Я тянул время, как мог. Закатывал глаза, загадочно улыбался в пространство, просил принести бокальчик вина или чашечку кофе, но время неумолимо двигалось вперед, а добился я лишь наполнения желудка жидкостью до такой степени, что булькал при каждом движении.
И вот страшный момент настал - часы пробили семь. Ифиторель встал, стараясь не показывать своего разочарования, и с некоторым напряжением в голосе спросил:
- Я привык отдавать карточные долги немедленно. Надеюсь на твое великодушие: что такое один маленький артефакт? Мизер. Кто будет открывать: ты, как супруг наследницы, или сама Анна?
Вспомнив о тех любопытных, что сейчас покоятся на кладбище, я широким жестом повел рукой в сторону молодой жены, но опомнился - ведь подписанного красавицей Бипарофф с демоном отдельного соглашения, по которому она передает ему все, что он пожелает, никто не отменял. Придется рискнуть самому.
Нотариусы приготовили бумагу и перья. Душеприказчик покойного барона, стараясь не смотреть в мою сторону, торжественно протянул дрожащую от злости руку к медному крючку в виде драконьей головы и нарочито медленно вынул связку ключей из застывшей в вечном оскале ярости драконьей пасти.
Да что дракон! Вот сейчас куратор как откроет свою пасть и… дверь из холла неуверенно скрипнула, и в щель протиснулся палец.
Третий. Судя по тому, что руки жирные, а лицо довольное, он воспользовался партией, чтобы сгонять на кухню и заморить червячка. Судя по тому, как отчаянно старается не икать вместо червячка заморил много чего разного, не слишком совмещающегося друг с другом.
- Куда? - вяло поинтересовался демон, в глазах которого окончательно потухший азарт победы сменился мрачным разочарованием.
- Ик! Я по поводу хранилища, - скромно прикрыв рот ладошкой, пояснил Третий. - Вещички помочь отгрузить, ик!.. Простите…
Я, стараясь меньше шевелиться, чтобы не слишком громко булькать, воткнул ключ в скважину и осторожно повернул.
Дверь, простоявшая взаперти полвека, открылась без скрипа и шороха, словно гномы только вчера тщательно смазали запоры.
- Вот он - этот момент! - простонал куратор. - Давайте! Сразу от двери начинались ступени - штук пятьдесят, не меньше. Я, Третий и Вторая буквально вкатились внутрь хранилища, торопливо запалили свечи и… остановились в полном обалдении от увиденного.
Комната оказалась засажена деревьями и кустами столь густо, что даже стен не видать. Вековые сосны, стремясь верхушками куда-то в небо, гордо расправили ветки. Молодой ельник-подлесок зашуршал от впущенного сквознячка, выплюнув в воздух густые облачка хвойного аромата.
- И где здесь артефакты? - нарушила наконец молчание Вторая, рассеянно обламывая свежий кедровый побег.
- Вот это морок! - вместо ответа восхитился куратор. Чудо! Настоящее эльфийское чудо! Да-а… Сегодняшнее воспоминание я сохраню в своей памяти навеки. Сподобился, значит. Собственными глазами, в реальном времени… даже не верится! Шедевр исконного природного колдовства, единственный и неповторимый! Сейчас уже нет тех мастеров…
Краем глаза я заметил, как толстяк ковыряется в зубах сосновой палочкой.
- Товарищ куратор?
- Гасите свет, - укоризненно откликнулся наушник. - Ох уж мне это современное поколение полевых работников! Ничему не обучены, кроме как в азартные игры резаться и жрать в три горла…
В кромешной темноте дела пошли веселее, благо черти и без осветительных приборов прекрасно видят.
Морок моментально исчез, и перед нами пред стало хранилище во всей своей натуральной древней красе. Третий с отвращением отбросил палочку, которой ковырял в зубах - в реальности это оказалась высохшая моль. Вторая зачарованно ахнула и замерла с поднятой ногой: сделать хоть шаг, не наступив на какой-либо предмет, оказалось невозможным. Попытка взлететь над полом потерпела фиаско. Даже в открытом виде хранилище категорически не дозволяло колдовать внутри себя. Пришлось медленно, шаркающей стариковской походкой продвигаться в глубь сокровищницы, пытаясь на глаз отделить зерна от плевел, а это было непросто.
Из хороших новостей можно было отметить следующее: здесь было действительно очень много зерен, то бишь ценных вещиц. И обещанные щиты, и однодырчатый шлем Одина, и множество редких защитных военных приспособлений, и кучи шикарных драгоценностей. Плохая новость: все это богатство находилось в весьма плачевном состоянии.
Ни о каких коробочках полированного дуба и речь идти не могла! Крошки, мусор, обломки, выпавшие камушки, черепки, обрывки бумаги, растоптанные завитки золота и полоски гнутого металла. Углядев среди хаоса потрепанную книгу в веселенькой красной обложке с надкусанным уголком, я растерянно схватил ее и поспешил спрятать под кафтаном, словно невидимый ураган мог вернуться и продолжить свою разрушительную деятельность.
- Что это? - слабым голосом пролепетал Третий, и в наушнике моментально заорал куратор:
- Пятый! Хватай шарманку, болван! Чего жмешься?
- Шарманку? - слабым голосом переспросил Я. - А как она выглядит?
- Обыкновенно! Деревянный корпус, ручка для кручения, шесть канавок для настройки!
- Ручка? - удивился Третий. - Простите, товарищ Куратор, но у нас тут немного э-э-э… неубрано после гостей. Сейчас пошарим в углах, авось отыщется.
- А-хп! - видимо куратор приготовился закричать еще громче, но поперхнулся на вдохе.
Краткая пауза дала нам возможность быстренько обыскать помещение и выделить из груд беспорядочно сваленных предметов один деревянный ящик, но уже безо всяких глупостей в виде ручек. Третий бросился к вожделенному артефакту и уже заграбастал его, но тут случилось неожиданное, с противоположной стороны в шарманку вцепился демон.
- Не дам! Только в обмен на нагрудник Владыки! - истерично взвизгнул он и легонько дернул ящик на себя.
Это был первый случай на моей памяти, когда кто-то пересилил Третьего. Ладони толстяка сошлись на пустоте, а демон преспокойно взвалил ящик на плечо и двинулся к двери, что-то безмятежно насвистывая. По счастью подоспела чертовка и бережно перехватила шарманку у вора, легонько, почти любя, треснув нахала в лоб.
- Уф! - облегченно закончил куратор. - «Лучшего подарка прекрасной даме» точно нет?
- Ничего похожего.
- Жаль. Временно поставьте у хранилища магическую охрану, остальные артефакты перегрузите в капсулу потом. Дверь не захлопывайте! Пятый, нашего нотариуса хорошо бы и отпустить, только не забудь приказать ему аннулировать брак. А то как бы твоя новоиспеченная супружница на часть жилплощади базы претендовать не начала, с такой шустрой дамочки станется. Давайте теперь на крышу. Время дорого. Как же ты додумался взять с собой на задание карты, сынок?
- Интуиция подсказала, - твердо сказал я, направляясь к лестнице и взмывая вверх.
- И давно? - с искренней заинтересованностью спросил куратор.
- Как «Прометей» вместо заказанной боевой латной рукавицы прислал какую-то тряпку, так и началось. Что-то вдруг как стукнет в голову! Ох, непросто все будет с сегодняшним заданием. А полыхай, думаю, все огнем! Надо бы подстраховаться, заказать пару вещичек в дорогу. Ведь в принципе, если гора не идет к пророку, то это как раз нормально! Какого лешего горе бегать с места на место? Она же гора!
- Прямо-таки провидец, - с подчеркнутой опаской проговорил куратор. - Ты в госпитале давно на дополнительные способности проверялся? Упаси Сатана. еще окажется, что ты у нас подающий надежды прогнозист, а мы тебя по рядовым заданиям таскаем…
Я скромно промолчал. Хотя в голове крутилась шальная мыслишка: имей я хоть мало-мальски заметные способности к предвидению, в жизни не вляпался бы в это идиотское задание. Пропал без вести, подвернул обе ноги - что угодно, лишь бы не оказаться крайним.
От раздумий меня отвлек ехидный смех куратора, к которому присоединялось звонкое хихиканье летящей рядышком Второй и хрюканье толстяка. Оказывается, это была шутка?
Очень смешно. Ха. Ха. Ха.
Ладно. Пора приступать к самому главному - проверке эльфийского изделия. Бережно раскутав артефакт, я не удержался и погладил деревянный бок. Шарманка отозвалась еле заметным шелестом изнутри и потеплела под моими пальцами.
- База! Как работает прибор?
- Очень просто! - радостно откликнулся куратор. - Переключаешь рычажок в положение «1» и крутишь ручку. Шарманка озвучит все, что будет происходить в будущем примерно через год в радиусе пятидесяти-шестидесяти метров от данной точки в первом варианте.
- Ручки нет!
- Приспособьте что-нибудь!
- Что?!
- А сами сообразить не можете? Ох, и работничков послал мне…
Пошел обыденный рабочий процесс, прекрасный уже тем, что привычен обеим сторонам до мелочей. В результате переговоров мы додумались вставить в отверстие на боку эльфийского прибора гнутую вилку кустарного каперийского производства и на том успокоились.
- Давай! - шепнул куратор. - Заводи!
Дрожащие руки Второй повернули импровизированную ручку. Тишина. Лишь тоскливое зазывание ветра и негромкое мычание явно не разумного существа.
- Не работает? - испугался толстяк.
- Так и должно быть, - успокоил куратор. - Видать, никто не выжил. Все до единой расы мертвы окончательно и бесповоротно. Крути дальше, на второе деление.
Сначала мы не услышали ничего, так громко дышали. Потом появился явно уличный шум в качестве фона, и тонкий голосок начал напевать. Куратор молчал.
Отдавая дань уважения ценному артефакту и желая заполнить паузу в беседе, я негромко подхватил незатейливую мелодию, а Третий присоединился в качестве ударника, отбивая ритм каблуком сапога. Праздник жизни был прерван коротким стоном, вылетевшим из наушника.
- База? - осведомилась Вторая. - В чем дело? Почему не комментируете? Второй вариант готов! Вы понимаете слова?
- А что тут понимать? - рявкнул наушник. - Стоит гном, продает саблю! Только почему всего одна песня? Их должно быть несколько! Где линия человека? Дуэты других разумных смертных существ? Хор усопших?
Вторая развела руками:
- Не знаем, товарищ куратор. Желаете про слушать третий вариант?
- Давай!
Третье будущее понравилось мне больше. Его мелодия звучала гораздо бодрей, а тонкий голосок обрел приятную игривость. Правда, куратор со мной не согласился.
- Опять? Вы издеваетесь? Стоит гном, продает саблю - и это все?
- Все претензии к эльфам, - поспешил ответить толстяк. Мы ни при чем!
- Вы всегда ни при чем! Крути ручку!
От досады чертовка крутанула вилку столь энергично, что шарманка подпрыгнула на месте, словно торопясь в пляс, и загундела очередной шедевр, слова которого мы уже понимали без помощи куратора. Гномий не самый сложный язык. Особенно если тебе нудно повторяют одно и то же. Бедолага гном стоял и продавал свою саблю.
И снова продавал. И еще раз.
Все продавал и продавал.
Коротко говоря, из всех вариантов будущего можно было выделить два. Первый: гробовая тишина из-за отсутствия жизни вообще. И шестой: при повороте ручки шарманка взбрыкнула, словно конь, и вместо пения проговорила бодрым лилипутским голоском: «Осторожно, двери закрываются! Следующая станция Овечий Кут».
Визг куратора не поддавался описанию.
По его требованию мы быстренько разобрались в нехитрой системе крепления крышки и сорвали ее, обнажив пыльное шарманное нутро, созданное из вечно живого дерева лутта.
Вечно живого? Ага, как же.
Лирическое отступление.
Лично я всегда считал, что все зло на земле от смертных.
Ни один носитель Отрицательной сущности не сможет принести столько вреда, как рядовой житель мира просто по нечаянности. «Прости, я не нарочно» - самое популярное оправдание в любой точке планеты и на любом языке. Ненарочно столкнул в пропасть; ненарочно нажал на курок; ненарочно соблазнил жену друга; ненарочно сунул бриллиант в карман. И уж точно без всякого злого умысла разломал ту хлипкую штучку, что не выдержала ковыряния ногтем, падения на пол и железного каблука под весом упитанного тела. Дай человеку что-нибудь вечно живое, и он в две минуты превратит это в труху. Легко. Зачастую даже не замечая. А вот отвечать за содеянное категорически откажется. Не виноватый он, оно само.
- Ух ты! - удивился Третий. - Какая интересная конструкция! Это и есть внутренние уши? Темные кружочки целиком, а светло-желтые и зеленоватые мелкими стружечками.
- Крошечками, - поправил я и наклонился над шарманкой. - Пахнут сладко..
- И на вкус наверняка оказались весьма удобоваримыми, поддержала Вторая. - Недаром голодные монахи их сожрали первыми. Как там говорил куратор?
Из наушника потекли заунывные звуки - куратор скорбел.
- Все пропало, - наконец изрек он. - Проклятые смертные уничтожили артефакт. Придется выбирать будущее по обрывкам из жизни гномов. Временно отключаюсь для консультации с начальством. Вы пока будьте здесь, ждите наших сотрудников с мечами. Я быстро.
Самое приятное после нервической спешки - ждать. Просто сидеть без дела, ни за что не отвечая, глазеть по сторонам и переговариваться друг с другом. Вот как сейчас. Я щелчком отбросил от лица чересчур любопытный «глаз» и разлегся прямо на крыше, вытянув ноги и ради любопытства раскрыв книжку магических предсказаний. Почерк у этих первомагов был ужасный! Такими каракулями что угодно можно накалякать, хоть кулинарную книжку бабки Муни переписать, все сойдет за предсказания! «Пошто»… нет, «погибнет»… нет, больше похоже на «повиснет». Точно. «Повиснет от»… нет, «над»…
Рядом присела Вторая.
- Как книга? - поинтересовалась она.
- Цепляет, - признался я. - До того занимательно написано, что прямо глаза в кучу.
- Про что?
- Триллер, он же любовный роман, местами фантастика, а в общем и целом - эпическое повествование. В зависимости от того, что считать буквой «K», а что «M». А ты чего такая грустная?
- Проклятая работа, - пожаловалась чертовка, извлекая из недр фартука флягу и прикладываясь к горлышку. - Хочешь, Пятый?
- Я хочу! - Третий поспешил придвинуться и протянул руку к фляге, прежде чем красавица успела возразить.
- Один глоток! - строго предупредила Вторая. - И-эх!
Толстяк виновато поболтал в воздухе практически опустевшей емкостью и тут же вручил ее хозяйке.
- Прости, увлекся. Чем бы заняться?
- Что, друг, копыта чешутся? - подколол я. - О! А к нам гость! Господин Ифиторель! Сколько лет, сколько зим! Хотите попросить свою «мелочь» из сокровищницы на память? Жаль вас огорчать, но шарманка уже в надежных руках! А коробочки с подарком так и вовсе нет!
- Какая еще шарманка с подарком? Нагрудник, - грустно выговорил демон, растерявший свой апломб. - Только нагрудник Владыки. И это не просто просьба, я готов расплатиться информацией.
- Какой? - хихикнул я. - Рассказом о нелегких буднях Отверженного?
- Я точно знаю, как утихомирить джинна.
- Это и мы знаем, - вздохнул Третий. - Найти смертного, похожего на покойного первомага по имени Имус Хладнокровный и кличке Рыжий, и заставить его загнать буйного питомца в новую бутыль. Одна закавыка: смертный должен быть не только мелким рыжеволосым девственником, но еще и весьма крепким парнем. Чтобы гнев джинна не убил его раньше, чем пробка встанет на свое место.
- Такой смертный есть в городе.
- Рыжий?
- Рыжее не бывает.
- А как насчет крепких нервов и умения не помереть раньше времени?
- А это ему все равно, - усмехнулся демон. - Он не только девственник. Он практически бессмертный!

Тор. Площадь перед замковой стеной

Из-за гребня горы вытянулся первый солнечный луч. Мимоходом скользнув по крепостной стене, он широкой полосой лег на крышу карусели, моментально подчеркнув ветхость и потрепанность балаганного имущества.
Ошейник Варуши светился все ярче. Нилс заметил, что шипы не торчат, как прежде, царапая кожу, а втянуты внутрь.
Тонкие пальцы настоятеля осторожно расстегнули защелку, и тяжелая конструкция ошейника упала в его руку. Вервольфиха удовлетворенно по крутила шеей и подняла морду. Взгляд круглых серых глаз был вопросительным. «Можно?» - отчетливо читалось в нем.
- Можно. Свободна, - подтвердил настоятель. - Больше не попадайся, дочь моя. А лучше вообще перестань охотиться в наших лесах. Вполне можно обойтись курами.
Мимика волчьей морды выразила нечто вроде согласия и покорности, но скрытая мысль все же проглядывала в хитром прищуре. «Ага, как же. Сравнил на вкус ожиревшую несушку из соседского курятника и лично пойманного свеженького зайца».
Зрелищем трансформации зверя в родную племянницу Нилсу полюбоваться не довелось. Варуша схватила зубами брошенную приором одежду, скромно удалилась за кустики и вышла оттуда уже на двух ногах. Одарив настоятеля улыбкой с остатками звериного оскала, девушка молча прижалась к Нилсу.
Настоятель хмыкнул и повернулся к монаху.
- Вижу, вы нашли общий язык. Ну что, сын мой, какие планы на будущее? Не думаешь ли предложить балагану услуги дрессировщика?
- А у вас? - осторожно осведомился Нилс, похлопывая по худому плечу заворчавшую племянницу. - Тихо, Варуша, тихо. После того, что творится в городе, число душевнобольных наверняка возрастет. Хватит ли в приюте места? И как быть с Михаилом? Наверное, надо представить его Совету магов Орасса и Каперии?

Предыдущая страница 28 Следующая страница


29 Людмила Горбенко

- Думаю, не стоит, - дипломатично ответил старик. - Михаил пережил тяжелое психическое потрясение. Мало ли что ему привиделось и втемяшилось в голову? Еще, не дай господи, начнет сочинять сказки про нечистую силу, мафию, драконов и несметные сокровища, а нам потом отдуваться. Думаю, лучше взять его с собой.
- Куда? - опешил Нилс.
- А вот ты, кажется, имел кое-какие планы? Собирался сразу после получения второй циртонуры и обещанной награды уезжать из города?
- Ну да, - кивнул Нилс. - Домой, в деревню.
- Что такому человеку, как ты, делать в глуши? - вкрадчиво возразил настоятель. - Поехали с нами. Говорят, что Серлан очень красивый город. С мягким климатом и большими возможностями для предпринимательства. Ты вот дома чем собирался заняться?
- Подумывал открыть… э-э-э… - Тут монах запнулся.
- Пивоварню, - пришел на помощь настоятель. - Я помню. Жениться, завести ребятишек. Серлан отличное место для спокойного семейного человека, и он действительно прекрасен. Лежит в долине, как яблочко на тарелочке. Жемчужина Орасса. Ценен уже тем, что граница совсем рядышком; если не понравилось, легко сменить место жительства. Мне говорили, что ты действительно имеешь опыт в пивоварении?
- Есть один семейный рецептик, - буркнул Нилс, предчувствуя нехорошее. - Такое пиво получается… почти волшебное. Меняет цвет в зависимости от погоды.
- Интересно. - согласился настоятель. - Но ведь тебе, сын мой, наверняка понадобятся помощники. Верные надежные люди, проверенные в деле. Негоже растрепывать тайну волшебного семейного рецепта посторонним.
- Угу…
- Так мы могли бы помочь на первых порах. Пока твои ребятишки не подрастут, - ласково улыбнулся настоятель. - Я займусь руководством, Хаспер поставками сырья, Биторд связями С общественностью, остальные члены восьмерки на подхвате. Михаил будет грузить, ты торговать. Если в свободное от работы время подработаем еще немного на себя - чисто для души, практически ничего криминального - то, думаю, ты не станешь возражать. Ну так как - решили? Едем общим обозом? По рукам?
- А если нет? - напрягся Нилс. - В бетон?
- Дался тебе этот бетон, - с неискренним смешком возразил приор.
- Если у меня действительно есть выбор, то вы уж как-нибудь сами с общественностью связывайтесь, без меня! - с отчаянной искренностью признался Нилс. - А я в деревню. Кстати, как насчет денежного вспоможения? Бы обещали перед иконой!
- Обещал, - хмуро признал настоятель. - Две сотни.
- И коня трехлетка!
- И его тоже… Слушай, Нилс, я ведь от своего слова не отказываюсь. С деньгами проблем нет, сам видишь, а вот конь… не до него сейчас. Обычная кобылка не устроит? Она, конечно, уже далеко не трехлетка, но зато в довесок даю телегу. Берешь?
Серая лошадка, словно поняв, что решается ее дальнейшая судьба, коснулась протянутой ладони теплыми ноздрями и выжидательно вскинула длинные ресницы со светлыми кончиками.
- Беру, - решил Нилс. - Только можно мне еще…
- Бот это аппетиты! - язвительно восхитился настоятель. - А не зарываешься ли ты, сын мой? И свобода, и монеты, и кобыла, и телега в придачу - неужели мал!?? Подобная жадность после года службы Господу несколько даже настораживает! Хаспер! У нас еще остался бетон на заднем дворе?
- Половина котла, - с садистским смешком откликнулся нюхач. - Кстати, гильдия жестянщиков подбросила отосланные вами ведра обратно. Говорят, это не доля, а просто подарок. Захватить по дороге?
- Не надо! - поспешила возразить Баруша, выразительно округлив глаза и покрутив обкусанным пальцем около виска.
- Да мне бы пожевать чего, - грустно сглатывая слюну, прошептал в воротник Ниле, отползая по бугристым барханам холстины в угол телеги. - Хоть корочку хлебную. Готов золотой отдать, так живот подвело. Михаил-то в запертой комнате наелся, а я не рискнул. Сутки почти не емши…

Матросское заведение мадам Брунхиль. Комната Найсы-Марии

- Квайл, а ты хорошенький!
- Правда?
- Клянусь богом, к чему мне врать? Кожа гладкая, и сложен не хуже, чем статуи атлантов у бокового придела в главном соборе! Ты был в нашем соборе?
- Пока нет. Но думаю, что атлантам в боковом приделе не место. Верно, это были святые мученики?
- Да какая разница! Все равно красивые мужики. Мы обязательно сходим в собор! Вместе! Ой… Квайл, я только что подумала, а почему бы нам не обвенчаться там? В самом центре города, чтобы все видели. Девочки по несут шлейф, я видела у одной невесты - когда поднимаешься по лестнице, он так красиво ложится по ступенькам… Ведь ты не против, правда? Настоятель собора, конечно, скотина еще та и берет немало, но у меня есть кое-какие сбережения…
- У меня тоже! - гордо вставил полураздетый Квайл, старательно гоня от себя мысль, как были заработаны капиталы невесты. - Ой! Найса, мне щекотно… эй! Ты не слишком торопишься?
- У нас не слишком много времени, - напомнила красавица, борясь с собственной шнуровкой так энергично и неловко, что крючки отлетали один за другим. - Не дай господь, помрешь, и вспомнить нечего будет. Помоги расстегнуть пояс. Да не так, в другую сторону! Ой, прости! Я тебя не слишком зашибла? Интересно, а правду говорят, что после смерти вся жизнь человека пробегает…
- Вранье, - сурово отрезал студент из-под одеяла.
- Откуда ты знаешь? - засмеялась Найса, с разбегу ныряя под бок жениху, так что кровать протестующе заскрипела, а Квайла чуть не вынесло ударной волной с противоположной стороны.
- Куда? Не падать, не падать! Бот так, иди ко мне… Разве тебе уже довелось помирать? Так нет, вроде живой и даже весьма… О-о-о… Квайл!
Бывают в жизни моменты, когда ни ураган, ни ветер не могут отвлечь человека от главного занятия. Говорят, что даже кредиторы и судебные приставы, услыхав через дверь скрип кровати и сопутствующие ему звуки, терпеливо ждут у входа. Только очень жестокое создание способно ворваться к воркующим влюбленным и прервать акт, без которого разумная жизнь на земле была бы поставлена под большое сомнение.
Несомненно, демоны относятся именно к таким жестоким созданиям.
Сняв с шеи нечаянно снесенную с петель оконную раму и аккуратно поставив ее у стены, Ифиторель одним прыжком преодолел расстояние от окна до кровати. Деликатно стукнув разок по балдахинному столбику и сочтя, что приличия соблюдены, демон высунул из драпировок свою рогатую голову и широко улыбнулся, показывая белые зубы.
- Простите, я по срочному делу. Надеюсь, я не прервал вас на самом интересном ме… О! Да вы еще и не начали? Замечательно! Мне просто повезло! Слезь с него, девушка. Отпусти эту штуку! Кому говорю, отпусти мебель, а то поломаешь! Да что же это такое делается… У-у-у-уф! Брось столб! Кому говорю, брось! Ты смотри, какая упорная девица!
- Не смей поднимать руку на мою невесту, а не то… грозно, как ему казалось, начал Квайл, но был немедленно засунут под одеяло, обездвижен и лишен возможности говорить - расшитая бисером думочка Найсы была словно специально создана для изготовления импровизированного кляпа.
Отлетевшая в угол Найса-Мария с шипением тигрицы попыталась дотянуться до лица демона, но он лишь усмехнулся и бросил в сторону строптивой красавицы ее собственный чулок. Побывав в руках чужака, родной предмет туалета неожиданно вытянулся в нескончаемую ленту и кинулся на хозяйку, стараясь привязать ее к торчащему из стены крюку.
Найса-Мария завизжала…
Тем временем этажом ниже Аарус Густ закончил приготовления к операции и, мельком взглянув на часы, занялся тщательным осмотром хомункулуса. Черри вздрагивал от щекотки и ежился под пальцами алхимика. Кдрат невозмутимо наблюдал за процессом, сидя в углу. На его невыразительном лице необъяснимым образом читалась насмешка - передовое, по человеческим понятиям, оборудование лаборатории Ааруса явно казалось гномьему садовнику примитивным.
Отщипнув от плеча Черри (невзирая на его протесты) микроскопический кусочек кожи, Аарус поместил его под увеличительную трубу и…
И немедленно в дверь начали тарабанить.
- Кто там?! - рявкнул алхимик.
Стук повторился гораздо настойчивей.
- Черт! И после этого Хиля будет утверждать, что у нее приличное заведение! Даже на минуту невозможно уединиться!
С прощальным скрипом ломаемых филенок дверное полотно упало на коврик, постеленный у входа. Три коротких ноги и один деревянный протез решительно ступили сверху.
- Гномы?! - изумился алхимик, оглядывая гостей. - Какого лешего?
- Здрасьте, - бодро отрапортовал первый визитер, приветливо помахав обрубком верхней конечности. - Мы за катализатором.
Кдрат придушенно застонал.
- Что-то я ничего не понимаю, - встряхнул волосами алхимик, поворачиваясь к гостю. - Почему они заявились сюда? Кдрат? Это не к тебе, случайно?
Садовник лишь обреченно махнул копаткой.
- Не успели… - догадался Аарус. - Что же… Мой ученик уже взрослый человек и должен сам отвечать за свои поступки. Третий этаж. Комната Найсы-Марии.
Кдрат деликатно кашлянул.
- Ах да! - вспомнил алхимик. - Если вы порядочные лю… гномы, то нанесете визит не ранее чем через десять минут. Мы обещали. Ох, боги, что это?..
Крик Найсы-Марии проник через перекрытие и ввинтился в уши подобно набату, заставляя вибрировать барабанные перепонки. Садовник вопросительно глянул на Ааруса, но ответный выпученный взгляд алхимика отлично заменил слова.
Версию о том, что невинный студент поразил воспитанницу мадам Брунхиль настолько, что она заорала, словно ее режут, всерьез не рассматривал никто.
Десяти минут выдерживать не стали.
Бросились на третий этаж, спотыкаясь на плохо освещенных ступеньках и толкая друг другу на тесных площадках. Затем вышибли запертую дверь сразу в четыре плеча и остановились.
Найса-Мария бешено дергалась в тесных перекрутках невообразимо длинного чулка. Веселые занавески в розовых бутонах пытались сорваться с карниза и улететь на свободу в голое, лишенное рамы окно. Квайла в комнате не было.
- Шустрый мальчик, - не скрывая одобрения в голосе, произнес алхимик. - Не жалею, что взял его в ученики. Чувствую, большое будущее у парнишки. Чем-то меня в молодости напоминает, без дураков. Умение вовремя смыться - полезная для алхимика штука. Кдрат, будь другом, развяжи девушку. Господа гно… ах, вы уже и сами сообразили. Что ж, тем проще.
- Где он? - коротко спросил один из визитеров, наклоняясь к Найсе-Марии. - Где?
К чести Найсы-Марии надо сказать, что она не растерялась.
Другая девушка на ее месте, скорее всего, упала бы в обморок или закатила истерику, встретившись за такой короткий промежуток времени сразу с несколькими странными существами. Но Найса-Мария только оскорбленно отшвырнула от себя короткопалую ручку гнома, мстительно изорвала в клочья присмиревший чулок и ответила почти спокойно:
- Если о моем женихе, то его здесь нет. Наглый черноволосый демон утащил Квайла с собой прямо из-под ме… прямо из кровати. Сказал, что он чертовски похож на одного древнего мага родом из этих мест и оттого позарез нужен городу для какого-то там неотложного дела. Обещал вернуть. Клялся, что в случае удачного завершения дела, одарит, чем только пожелаем.
- И парень согласился? Поверил? Пошел на поводу у демона? - поразился алхимик.
- Нет, - язвительно возразила Найса-Мария. - Но сразу после демона в окно влетел ангел! Как полагается, с белыми крыльями и нимбом на затылке! Он повторил речь демона почти слово в слово! Что оставалось делать Квайлу?!
- Черт и ангел просят об одном и том же? - задумался Аарус. - Какая же напасть стряслась в городе? Что-то я ничего особенного не заметил…

Из частной коллекции начальника карантинной камеры Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке

После нескольких дней, наполненных событиями через край, бездеятельное ожидание на крыше казалось чем-то кощунственным. Время идет, а мы сидим. Пару раз я даже тайком попытался подстегнуть медлительные секунды, но, увы, ничего не получилось. Видать, обретенная способность оказалась явлением кратковременным. А жаль.
Вторая самозабвенно загорала неподалеку, задрав юбку выше колен и подставив лицо солнышку. Толстяк, как и положено лучшему другу, отирался рядом. От безделья он крутил в руках доставленные «Прометеем» нитки от скатерти-самобранки, и артефакт послушно выдавал «на стол» крошки, постепенно делая Третьего похожим на приготовленную к жарке пухлую котлетку, щедро обвалянную в толченых сухарях.
Строго на противоположном краю крыши расположились Положительные.
Отгородившись крыльями, группка из трех полевых работников нервно курила ароматические лавандовые цигарки и делала вид, что нас здесь нет.
Далеко внизу, под самыми крепостными воротами, около балагана и подготовленного к отправке обоза суетилась компания весьма озабоченных людей. На огромную дыру в земле на том месте, где раньше была законсервированная станция и бутыль с джинном, они не обращали внимания, из чего я сделал вывод, что эти новости для них уже не новы. Наполовину собранная карусель неприятно скрипела от порывов ветра, небрежно скрученные навершия шатров надувались в кривые кукиши, а гнусное выражение морды облупившегося карусельного жирафа вдруг напомнило мне Ифитореля.
- Товарищ куратор, вы думаете, демону можно верить? скептически спросил я, отворачиваясь и рассеянно покусывая травинку.
- На сто процентов, - уверенно ответил куратор. - Иначе не видать ему нагрудника, как своих ушей. Да-а… Мария Цитабарская собрала действительно уникальную коллекцию артефактов. Однако у нашего бывшего противника тоже губа не дура. Не больше не меньше, как на трон города Отверженных нацелился, хитрец. Ни перед чем не остановился, даже с гномами рискнул спутаться! Они ему идеальные кристаллы для нагрудника Владыки, он им…
- Содержимое Разлома, - со вздохом продолжил я.
- Не волнуйся, пока Ифиторель полностью зависит от нас, - успокоил куратор. - Все под контролем, тем более что работать нашему Отверженному придется в весьма специфической компании. Положительные тоже сообразили, как обезвредить джинна, так что рыжий паренек оказался буквально нарасхват. Представляю его изумление! С одной стороны уговаривает демон, с другой - ангел. Во время беседы с джинном у нашего начинающего актера будет сразу два суфлера! Лишь бы не переругались…
- Тьфу-тьфу-тьфу, - сплюнул Я через правое плечо. Один из ангелов неодобрительно перекосился, но ничего не сказал. Что-то Ифиторель задерживается…
- А ты думал, у ломать смертного на доброе дело так просто? - усмехнулся куратор. - Не питай иллюзий. Человек легче соглашается на маленькую пакость с выгодой для себя, чем на большой красивый поступок с пользой для человечества. Небось, сейчас торгуется изо всех сил, цену себе набивает… Даже две цены, ведь покупателей на нашего красавца сразу двое! Да-а-а… В интересное времечко живем! Чтобы ангелы и черти вот так, рядышком…
- О! Летят, летят! - обрадован но закричал толстяк, толкая меня в бок. - Вот они!
- Вижу, успокойся, - прошипел я.
Демон и ангел опустились прямо на висячий мост, который после разрушения башни вел в никуда, и бережно пристроили свою маленькую, но ценную добычу рядом, стараясь не соприкасаться руками. Угнездившись меж двух покоробленных дождем и ветром дощечек настила, смертный с каменным лицом классического героя при валился к ограждению и затих.
- Готово, - вполголоса прокомментировал куратор. - Действительно, рыжий до невозможности, просто рыжий из рыжих. Ну что же вы тянете? Начинайте, ребята! Осторожней, не повредите тело!
- Кажется, Ифиторель болтал, что этот человек бессмертен? - буркнул Третий. - И при чем тут осторожность?
- Видишь ли, сынок… - нервно откликнулся куратор, проверить его бессмертие мы можем лишь одним способом. И в данном конкретном случае отрицательный результат нежелателен. Причем для нас более нежелателен, чем для него. Рыжий что? Сразу в рай, причем полетит с комфортом на крылатой тройке, благо ангелы уже тут. А мы с вами куда? То-то и оно. Ладно, поехали. Садитесь чуть поодаль и ждите появления джинна. Нет, но где же наши сотрудники с мечами?!
- А он точно явится?
Ответом стал тихий всхлип Третьего.
Сгусток магической силы, в просторечии именуемый джинном, уже нарезал круги над родными пенатами, явно не узнавая местность. За время отлучки он успел сменить лицо и теперь пучил в стороны наливные щечки, которые так и хотелось назвать румяными, если бы они не были ядовито-зелеными. Кроме новых черт лица наш гость обзавелся еще кое-чем.
Шикарная чалма, навернутая по всем правилам, возвышалась над его головой, словно гора.
- Гм, - кашлянул Третий. - А он изменился! Стал старше, солидней…
- И, судя по головному убору, явно тянется к классическим традициям, - согласился я. - Жаль, что времени на воспитание совсем нет. Еще пару месяцев, и наш малыш выучился бы кланяться при встрече, сжав ладошки, освоил строительство дворцов и доставку на дом заказчику молоденьких прелестниц. Словом, стал бы добропорядочным джинном, за которого не приходится краснеть в обществе. Упустили парня…
- Но где же боевые работники?! - простонал куратор. - У нас уже совершенно нет времени ждать! Ни капли.
Времени действительно не было…
Пузырь над остатками башни мага полностью накрыл ауру замка, вобрав ее в себя. Под тонко натянутой пленкой пульсировало нечто, готовясь выбраться на свободу.
Ангелы аккуратно сложили окурки горкой, испепелили их привычными жестами профессиональных пожарных и вытащили из-за поясов не то длинные кинжалы, не то обломанные шпаги с уменьшенными гардами. Острые лезвия синхронно сверкнули на солнце розовым.
- Где же?! - взвыл наушник. - Уф-ф-ф…
Краем глаза я заметил, как за моей спиной тяжело плюхнулась на крышу узенькая техническая капсула. Из люка, с трудом извернувшись, ногами вперед выползли двое боевых работников со страдальческими гримасами наполовину раздавленных червей. Причина их странных акробатических упражнений была извлечена следом. Два футляра, содержащих в себе мечи для отсечения побочных ветвей реальности, оказались столь объемными, что наверняка занимали все свободное пространство капсулы.
Кроме собственно мечей убийцы нежелательного будущего были вооружены стандартными боевыми комплектами и обвешаны амулетами не хуже Третьего в бытность его цыганским фанатом.
Один из ангелов хмыкнул и, явно рисуясь, начертил в воздухе светом прнийский иероглиф, обозначающий победу, ни разу не ошибившись и закончив его уверенной розовой точкой.
Мда… Это оружие, как бы оно ни называлось, несомненно, относится к разряду совершенных произведений боевого искусства. Обидно… И немного завидно, что скрывать.
Зато наше больше! Внушительней! Тяжелей, наконец! Джинн с интересом покосился на пеструю группку «ангелы-черти» и спустился ниже. В наушнике тихонько забормотал куратор.
- Пора, - чужим голосом сказала чертовка. В сторону поддельного первомага поплыл почти невидимый на фоне неба прозрачный шар, наполненный ветром. Паренек вытянулся во весь рост, чуть ли не приподнимаясь на цыпочки, приосанился, пошатнулся, ухватился за цепь ограждения и застыл в напряженной позе.
Спешно найденный в неведомых загашниках пронафталиненный магический наряд прошлого тысячелетия был явно велик смертному и еще больше подчеркивал низкорослость фигурки, выпрямившейся на мосту. При столкновении с шаром капюшон сдуло с головы и рыжие волосы взлетели в воздух яркими язычками.
Джин вздрогнул и, слабо сопротивляясь внутреннему порыву, неуклюжими рывками двинулся вниз.
Его лицо как-то разом утратило пухлощекость и на глазах видоизменилось. Нос вытянулся, опасливо обнюхал человека, сморщился и по-детски зашмыгал, переваривая полученный запах. Глаза виновато опустились и сделались совсем маленькими, упрятавшись под прозрачные веки. Чалма съехала на ухо, став похожей на мятый чепчик. Из-под деревянного настила одновременно зашептали Ифиторель и ангел, уже не обращая внимания на то, что ветер вгрызается в их тела и черные перья налипают на белые крылья, а белые перья на черные крылья, выбрасывая в небо от каждого такого соприкосновения пучки искр и порции перламутрового дымка с запахом сероводорода.
- Ты узнаешь меня? - перекрикивая ветер, заорал рыжий студент. - Ты узнаешь меня?
Теоретически сейчас джинн должен был устыдиться своего плохого поведения и попросить прощения. На практике магический хулиган пошел ва-банк, как это иногда свойственно чересчур упрямым детям, получившим наказание.
Издав лихое отчаянное хрюканье, он отпрянул и завис над головой смертного. Черты зеленого лица окончательно перекосились, напомнив все фамильные портреты графской семейной галереи разом.
- Что это с ним? - прошептала чертовка, прижимаясь ко мне.
- Не видишь, что ли - готовится стать аристократом, буркнул Третий, явно обиженный невниманием к своей персоне. - Рожа уже вполне соответствует. О! О-о-о-о…
- Ты меня породил, а я тебя убью! - прошипел джинн, протягивая к смертному все сильнее вытягивающиеся руки с костлявыми пальцами. Из-под ногтей закапал зеленый гной, это не успевающие перестроиться порции силы падали на мост и прожигали настил не хуже концентрированной кислоты. - Убью! Убью! Убью!
«Ты меня породил, а я тебя убью!» - с выражением повторил куратор. - Отличная фразочка. Надо бы подсказать какому-нибудь писателю из молодых. Чтоб не пропала втуне. Чего застыли, ребята? Пока все по плану.
- А вам не кажется, что план несколько… э-э-э… перевыполнен? - тактично спросил я, с жалостью наблюдая, как джинн откручивает рыжему дурачку голову и месит тщедушное тельце, словно тесто, уверенно превращая его в лепешку.
- Отнюдь, - спокойно ответил куратор. - Вторая, прекрати выть! Третий, вынь голову из воротника! Не позорьте Организацию перед свидетелями врага, за вами наблюдают ангелы! Лучше смотрите, каким молодцом держится Рыжий!
Честно сказать, смотреть было не слишком приятно. Я даже поймал себя на желании выхватить останки храброго смертного из лап джинна и спрятать в безопасном месте. Вторая так и смотреть не стала. Просто, воспользовавшись ситуацией, немедленно хлопнулась в обморок, постаравшись попасть мне на руки и промазав лишь чуточку. Все же отсутствие практики сказывается, сами понимаете. Если девица чаще проявляет силу, чем слабость, то изобразить нежную лань для нее сложней, чем отправить противника в нокаут с одного удара. Впрочем, бездыханное тело сумело пару раз умело дернуться в конвульсиях, чтобы занять желаемое положение и прижаться ко мне грудью.
Перебросив напарницу Третьему, я дернулся к мосту, но был остановлен на полпути.
- Стоять! - гаркнул наушник. - Все по плану! Ждем! Ифиторель утверждал, что мальчишка бессмертный!
- Бессмертный? - горько ухмыльнулся Третий. - Да это метафора, товарищ куратор. Применительно к людям слово «бессмертный» обычно означает, что у них кости срастаются быстро. А тут… от тела уже почти ничего не осталось.
- Были бы кости, а мясо нарастет! - припомнил куратор народную мудрость. - Кстати, Третий! Почему ты до сих пор развлекаешься ролью зрителя? Подробности диалога с джинном с детальным описанием трупов тебе расскажут напарники, а ты пока ползи на противоположную сторону крыши и займись освоением меча. Вдруг пригодишься… О! Никак студент встает! Что я говорил? Жив родимый! Жив! Как новенький!
Услышав потрясающую новость, бездыханное тело чертовки тут же задышало вновь и подскочило к парапету.
- Подумать только! - восхитилась Вторая. - Целехонек! Ну и дела!
Действительно, зрелище было удивительным.
Не издав ни единого звука, рыжий студент принял смерть с достоинством настоящего мага. Но еще достойнее было воскресение.
Едва придя в себя, паренек начал отчитывать джинна со всем гневом, на который был способен. Уже не нуждаясь в подсказках со стороны, он сжал кулаки, совершенно по-магически затряс руками и затопал ногами, лишь чудом не провалившись сквозь ветхий настил моста. По мере прочтения родительской нотации, зеленое чудовище все больше бледнело.
Последняя пакость, на которую решился джинн, была примитивна до грубости, но очень коварна. Прихлопнув чалму (которая немедленно растеклась по лысой, как яйцо, голове и впиталась в скользкую кожу), мерзавец пошарил по макушке, отыскал-таки один-единственный волос и, дунув на него, метнул в сторону замка.
Горящий снаряд плавно наращивал скорость и не отклонялся от цели ни на палец. Графское владение вздрогнуло от ужаса, готовясь разделить трагическую судьбу испепеленного Росмура. Даже сидя на крыше, я чувствовал, как поднимается температура его каменного тела.
Из-под моста одновременно рванулись Ифиторель и ангел, но, запутавшись в крыльях, тяжело рухнули прямиком на цепи. Со стороны это выглядело так, словно они махнули руками на глобальные проблемы и решили в обнимку по качаться на качелях.
В наушнике вскрикнул куратор; трое бойцов Положительных, сунув свои чудо-шпаги под мышки, рванулись на подмогу; Вторая, подняв обломок камня, метнула его в «волос», но промахнулась; и только скромный рыжий паренек в мантии не по росту сделал то единственное, что мог в данной непростой ситуации.
Он неловко подпрыгнул и, чудом не упав с качающегося по инерции моста, плюнул в «снаряд», когда тот пролетал мимо него.
С яростным шипением «волос» полетел вниз, воняя паленой псиной.
- Ты почти не изменился хозяин, - обескураженно ответил джинн, покорно склоняя голову. - Прости. Что желаешь? Я слушаю и готов повиноваться…
Момент был скользкий. Выпали сейчас паренек «хочу быть самым главным демоном мира», и быть беде. А потом что? Взятки гладки. Но рыжий малец не подвел, сдержал слово. Величественным жестом указав на подготовленную пивную бочку, студент коротко сообщил, куда следует идти джинну. Выражение студенческого лица при этом было таким, что и я, и Вторая, и ангелы, и куратор поняли: парень с трудом удержался, чтобы не назвать другой адрес, весьма популярный в народе.
И хорошо, что удержался. Не представляю, что случилось бы, выполни джинн приказ дословно.
- Порядок, - удовлетворенно выдохнул куратор. - Сейчас он уберется, и нарыв как раз вскроется. Вот сейчас… Поднесите Рыжего к бочке! Затыкай бочку, Рыжий! Затыкай! Умница! Прирожденный герой! Уф, закончили… Пятый, выдай Ифиторелю обещанный нагрудник Владыки. Вторая, помоги Третьему и боевой группе. Мало ли что, будущее - штука капризная.

Тор. Обоз на площади перед крепостной стеной

- Все загрузили? А это откуда взялось? С неба упало? проворчал Нилс, с сомнением взвешивая в руках пузатую пивную бочку. - Пустая…
- Да разве она наша? - удивился Хаспер. - Наверное, из замкового двора прикатилась. Ох, неладно стало в графском семействе после смерти пана Венге Коварного: то колдовские искры во все стороны, то табор цыганский, то взрыв башни… Теперь вот еще хлеще, джинна в город выпустили! И ведь что самое обидное - в завтрашних сплетнях опять все спишут на мафию. А при чем здесь мы? Ни при чем, ты свидетель. Видел только что, как этот зеленый пакостник горящее копье метнул?
Нилс, полностью погруженный в свои думы и не видящий ничего вокруг, рассеянно кивнул.
- Если бы не рыжий паренек, хана бы замку! - подвел итог Хаспер. - На лету поймал и затушил - не побоялся, молодец! Правда, не пойму, за каким чертом он на висячий мост полез. Тоже, наверное, со странностями. Так что с бочонком? Выбрасывать?
- Клади, в хозяйстве все сгодится, - махнул рукой Нилс.
- Молодец, сын мой! - похвалил настоятель с передней телеги. - Так, отпущения грехов тут, документы тут, продукты в дорогу на месте… Ну что, трогаемся? Ты не передумал?
Нилс молча покачал головой.

Предыдущая страница 29 Следующая страница


Джинн из подземки 30

- Простите, пан приор, но мы уж как-нибудь сами, - не удержалась Варуша, независимо вздергивая худыми плечами. Спасибо вам за награду, мы на эти деньги новый дом отстроим.
- С чугунными решетками на каждом окне, - тихо проворчал Нилс.
- Ладно, будем считать, что никто ничего никому не должен, - вздохнул настоятель, исподтишка косясь на своего бывшего монаха, а ныне вольного человека. - Не понимаю твоего упрямства. Ну что хорошего в деревне? Узкий круг общения, скудная пища для ума, каждый сосед знает про тебя все, вплоть до того, где у тебя сегодня прыщ вскочил.
- Вот и хорошо, что знает, - не скрывая сарказма, упрямо сказал Нилс. - Он про меня, я про него. Мы люди деревенские, простые, нам и узкого круга общения довольно.
- Эк, как тебя на службе Господу просветлило, - непонятно, с одобрением или осуждением, откликнулся настоятель. Тверд, как скала. Ладно. Удачи тебе, сын мой, в новых начинаниях. С девчонкой решил, что собираешься делать? За деньги в балагане показывать? «Женщина - волчица»?
- Собираюсь выпороть как следует, вернуть родителям и приказать, чтобы одну с этого дня никуда не отпускали, буркнул Нилс. - Лучше пусть вышивает вечерами. Норма: одна рубаха за три дня. (Варуша недобро зыркнула из-под густых бровей). Племяшка она моя, пан приор.
- Сочувствую, - ничуть не удивившись, кивнул настоятель. - Это сейчас сплошь и рядом. Если бы ты исповеди принимал, то… впрочем, не будем о чужих тайнах. Прощай, Нилс. Береги племянницу, деньги упрячь подальше. Извини, раз тебе не по дороге с нами, то провожатого до границы дать не могу. Но у тебя и так своя охрана имеется. Четвероногая. Да не скалься ты, дочь моя. Это не просто обидная шутка. Посматривай во время пути по сторонам, все же зрение и нюх у тебя не чета человеческому. Оружие какое-нибудь с нашей телеги возьмете?
Хаспер широким жестом профессионального торговца откинул дерюгу с ящика, дав возможность Нилсу изучить содержимое. Нилс изучал содержимое недолго.
- Нет, - отозвался он. - С саблями и мечами я управляюсь плохо. Палицу разве что.
- Дубинку? - хмыкнул Хаспер, с помощью меча разгребая кучу оружия, бесцеремонно сваленного прямо на дно. - Держи, вот туг у нас завалялась одна, за ненадобностью выкинуть хотели. Оружие дикаря.
- Напротив, настоящего мужчины, - с легкой ностальгической грустью возразил Нилс, вспоминая точильщика Рапала. - Настоящий мужчина в своей жизни что должен сделать? Посадить дуб, вколотить в ствол осколки гранита, а когда подрастет, вырезать из него палицу и оковать наплыв железом… Залазь на телегу, Варуша. Нам пора. До деревни не меньше двадцати часов ходу…

Из частной коллекции начальника карантинной камеры Восстановленные файлы памяти утилизированных «глаз», работавших около башни семейного мага и в графском замке

Пленка нарыва вскрылась с мягким щелчком, словно яйцо, из которого готовится вылупиться змея. Сквозь едва заметную трещинку выползла полоска дыма.
Сам я в данный момент сидел на висячем мосту, раскачивая цепи ногами, и прощался с демоном. Обещанный нагрудник Владыки Ифиторель получил из моих рук и тут же примерил. Как и следовало ожидать, потрепанная роговая конструкция плотно легла на тело, придясь впору. Она всем впору, как я понял. Осталось только заполнить волосяные кармашки в правильном порядке идеальными кристаллами без изъянов, и новый правитель города Отверженных готов диктовать свою волю.
Волосы, из которых были сплетены кармашки, были разноцветными, от золотых и совсем седых до чернильно-черных. Раз, два, три… девять владельцев таскали прежде эти локоны на своих рогатых головах. А вот любопытно, где именно располагается этот город? Как там говорил куратор, сбоку от?.. Знать бы еще, где это самое «от»!
Тонкая лента дыма развернулась, ушла в небо, и на фоне серых туч проступили слабые контуры движущихся фигур. Со стороны замковой крыши послышался лязг металла о металл и чьи-то крики. Ангельские или чертовые - не разобрать.
Представив себе, как сейчас Положительные и наша сборная четверка начнут спорить друг с другом и наперегонки рубить тонкие веточки того, что могло вырасти в реальное будущее, я тихо вздохнул. От зависти к напарникам.
Расценив мой вздох как нечто недоговоренное, Ифиторель ласково погладил еще не заполненный нагрудник и вопросительно повернулся ко мне.
- Ты что-то хотел попросить, но стесняешься? Говори, я слушаю.
Жалкая фраза: «А можно курточку? На память?» так и рвалась с языка.
Демон рассмеялся и начал расстегивать верхние пуговицы.
- Э! Ты что? - попробовал запротестовать я, но Ифиторель лишь хмыкнул и снял с обнажившейся шеи мягкий галстук с утонченным переливом.
- Держи. Тоже паучий шелк. Ручаюсь, ни у кого в данной вселенной нет подобного. Все изготавливается в единственном экземпляре.
- А ты? - из вежливости уточнил я, цапнув подарок жадной трясущейся ручкой (стыдно, да, я понимаю).
- Мне уже не по чину. Куртку оставлю, а галстуки Владыкам Отверженных не положены. Придется носить на плечах фунты и фунты каких-нибудь сложных конструкций, которые будет надевать на меня ко всем положенным обрядом личный прислужник из такого древнего и знатного демонского рода, что я постесняюсь делать ему замечания, когда он ненароком уколет меня застежкой. Прощай?
- Прощай, - эхом отозвался я, пряча галстук в самый укромный внутренний карман, где уже примостилась колода.
Повинуясь безотчетному чувству, я вынул артефакт. Карты, ставшие своеобразным пропуском в хранилище, скромно лежали одна к одной.
- А это тебе. Беспроигрышная колода, принадлежащая самому известному шулеру Соединенного королевства Лысому Кону. Сможешь улучшить собственный результат - семьдесят девять выигрышей против одного проигрыша - еще на один пункт. Прошу заметить, карты ни в коем случае не крапленые. В этом смысле все было честно.
- Дорогая? - уважительно уточнил демон, принимая в раскрытые ладони причину своего поражения. - Как отчитываться будешь?
- Пустяки. Спишу на непредвиденные обстоятельства, не впервой. Ой! Товарищ куратор? Вы давно слушаете? А мы тут… э-э-э…
- Так я откланиваюсь с вашего разрешения, товарищ полевой работник ИИН 437/138-5, - перешел на официальщину демон, лукаво подмигнув мне на прощание.
- Пятый! Раскланивайся в темпе! У нас ЧП! - в лучших традициях заорал наушник.
Черные крылья Ифитореля широко раскинулись, поднимая своего хозяина в воздух.
- Готов внести посильный вклад! Что стряслось? - вытянулся я в струнку.
- Только что твой напарник, это жирное животное, исключительно по недоразумению носящее нашивки, растоптало нужную нам реальность!
- Как растоптало? - опешил я, отрывая взгляд от черной точки, в которую превратился демон.
- Копытами! - рявкнул куратор. - Вопреки ожиданиям, никаких конфликтов с Положительными в выборе будущего не возникло! Мы выбрали четвертый вариант, они согласились, но с условием подписания дополнительных соглашений! Бойцы, согласно инструкции, аккуратно перерубали новорожденные ветви одну за другой. Слушая приказы! Бережно! Сначала лупили нашими мечами, чтобы не упустить, потом добивали остатки ангельскими, как более точными! Третий топтался рядом. И вот вам, пожалуйста! Не успело будущее толком развернуться, как он - хрясь! - и только кучка грязи! Ты понимаешь, Пятый? Ты понимаешь, чего мы только что лишились?
Взволнованная чертовка появилась рядом.
- Товарищ куратор! Но он же не нарочно!
- Заткнитесь все! - не согласился с предложенным началом примирения куратор. - Это было такое будущее, такое будущее… Наш шанс! А теперь…
- А что теперь?! - вскинулась Вторая. - Как говорится, лучшая дорога та, что знакомая. Люди, всякая милая домашняя мелочь…
- Я слышал, после летнего демографического взрыва народилось много домовых! - некстати вспомнил я.
- Ты забыл про воскресших гномов! - желчно добавил куратор. - А также про огромное количество скопившихся в спящих гномьих городах за пятьдесят девять лет прочих забавных существ, если и относящихся к мелочи, то уж точно не к милой! Пусто место свято не бывает! Спрашивается, куда они все денутся сейчас, когда маленький народец снова в строю и наводит порядок в Сапте и Лакатке? Я тебе отвечу: выйдут в мир! Толпами! Стадами! Огромными популяциями! И непременно станут путаться у нас под ногами, это уж и к бабке не ходи!
- Может, обойдется? - перепугался я.
- Может, - ядовито согласился куратор. - А может, и нет. Это, сынок, ты уже на собственной шкуре испытаешь и мне расскажешь. Скоро. Давясь слезами и умоляя пристрелить тебя, чтобы не мучился. Ночные апсидии, обожающие ломать колесные спицы, кубусы-ржаеды, проедающие стенки капсул насквозь за считанные минуты, седлоносые мусорные карлы… Еще познакомишься! Вот тогда и вспомним сегодняшний денек!
- Товарищ куратор! - Я сам не узнал собственный голос, до того жалко он звучал. - А где Третий сейчас? За решеткой?
- Зачем за решеткой? - уже остывая, почти спокойно ответил наушник. - В городе. Индивидуальное задание выполняет. Рыжего студента ведь отблагодарить надо? Надо. Ифиторель смылся, руководителя группы Положительных срочно вызвали, а с рядовыми ангелами разговор короткий. Денег дать - жадность, любовью красавиц одарить - прелюбодеяние, деликатесами засыпать - чревоугодие, назвать какой-нибудь задрипанный городишко именем героя - вообще гордыня. Словом, что ни дай, все смертный грех. Остается только похлопать по плечу и сказать «большое спасибо», что они и сделали, пообещав рыжику все и сразу, но только после смерти. А ведь пареньку досталось по полной программе. Только-только из мертвых воскрес, как его тут же утащил Отверженный извлекать какой-то там гномий кристалл из живота.
- Гномы загнали в живот смертному кристалл? - содрогнулась Вторая.
- А то! - подтвердил куратор. - Я же говорю вам, еще наплачетесь с этим народцем. Да что теперь говорить, гарантировали выполнение любого желания в пределах разумного надо выполнять. А то как пойдет слушок, что черти смертного обманули… нам это сейчас не ко времени. Только-только вышли на требуемый расчетный уровень народной популярности.
- И что он пожелал? - заинтересовалась чертовка. - Здоровье у него и так на зависть. И личиком ничего, хорошенький. Росточку бы прибавить…
- А вот тут ты, девочка, серьезно заблуждаешься, - хихикнул куратор. - В процессе переговоров принимала участие невеста этого героя. Так вот, Квайл действительно в какой-то момент был готов попросить себе прибавки к росту. Но девушка так тоскливо на него глянула, что наш красавец моментально сдулся. Оказывается, она его любит именно таким компактным, чтобы легко под мышкой умещался.
- И он послушался?
- Еще бы! В награду за подвиг наш скромный паренек пожелал иметь лабораторное оборудование по последнему слову гномьей техники, скромную свадьбу с пышным приданым, домик в пригороде и собственный памятник На площади. Чтобы когда родятся детки, можно было приехать всей семьей и показать им: вот, глядите - папанька. Спаситель города Тора от неведомой магической силы. И легенду рассказать, как все было.
- Какую еще легенду?
- Обыкновенную. Если есть памятник, то обязательно должна быть и легенда, это всем известно. Тем более зрители имелись, с этим нельзя не считаться. О! Да Третий, кажется, уже закончил! Не хотите поглядеть?
Естественно, мы захотели.
Желая ударным трудом искупить свою вину, Третий превзошел сам себя. Памятник уже возвышался посередине площади, с которой, наконец-то, убралась вереница телег. нагруженных хламом.
Фигурка примерно в два человеческих роста возвышалась в центре будущего фонтана, накрытая покрывалом. Вокруг фонтана нервно, как несчастный влюбленный, подвешенный между «да» и «нет», мерил шагами мостовую напряженный толстяк.
- Общая композиция мне нравится! А ну-ка поглядим, что внутри! - преувеличенно весело воскликнула чертовка.
- Стой! - предостерегающе мявкнул Третий, но ловкие пальчики нашей красавицы уже сдернули холстину.
Минута молчания, последовавшая вслед за падением покрывала, была полна многозначительности и прервана робким покашливанием Третьего.
- Ну как?
Чертовка без слов закатила глаза и причмокнула губами.
Я криво улыбнулся:
- Впечатляет. Особенно конструкция. Как я понял, после поворота крана из него польется вода?
Толстяк кивнул и заторопился:
- Для наилучшего сходства с живым оригиналом волосы я сделал из самой дорогой красной меди! На солнце они будут светиться, как огонь!
- Ага. А потом медь позеленеет, и наш герой станет больше похож на побежденного им джинна. Что называется, «два в одном». Памятник обоим, да? Писающий мальчик с зелеными волосами. Может, сразу и табличку сварганишь?
- А что лично тебе не нравится? - напыжился мой друг. - Все, как заказывали! По-моему, есть на что посмотреть.
- Это точно! - не выдержала чертовка. - Ты с кого подробности ваял, Третий? Адресок не оставишь? Могу прогнозировать уже сейчас, что памятник будет любим народом, особенно женщинами. Вероятно, они станут приходить сюда, чтобы хоть одним глазком полюбоваться на ту красоту, которую в реальной жизни они не видели.
- Нет! Позвольте! Пес с ними, с подробностями, но почему этот мальчик именно писает?
- А что он должен делать? - несколько напрягся Третий. Я же при окончании беседы с джинном не присутствовал. Как куратор сказал, так и сделал. Точь-в-точь!
- Товарищ куратор? - вопросительно подняла брови чертовка.
- Я только сказал, что джинн напоследок бросил горящий «волос», чтобы поджечь замок, но Квайл затушил его. Как настоящий мужчина, - тихо ответил куратор.
- Вот! - уже уверенней сказал Третий. - А как настоящий мужчина тушит огонь? Не плевками же…
- Из шланга, - тихо подсказала Вторая. - Мраморного шланга в форме гм-м… не помню, как это будет по-научному…
- Именно что плевками! - взорвался я. - Данный смертный обладает редким талантом - умением плеваться с завидной меткостью! И в тяжелый для города момент не растерялся, а применил этот дар по назначению! Кто ж знал, что ангел и демон могут до того сродниться, что в собственных крыльях запутаются! Пока они под мостом шуршали и в обнимку раскачивались, парень плюнул, и нет пожара! При чем тут интимные части тела? Какую, по твоему, вообще легенду можно придумать на данный сюжет? Твой памятник умудряется демонстрировать самое дорогое, но при этом ширинка на все пуговицы застегнута - не заметил, скульптор ты наш?
- Неточность! - согласилась Вторая. - Причем недопустимая! И на это будут смотреть дети героя?
- О чем ты? - усмехнулся я. - Даже чужим деткам этот шедевр смотреть не рекомендуется! Девочкам, чтобы губы не раскатывали, а мальчикам, чтобы комплекс неполноценности не замучил. Крути табличку, Третий, и ставь вокруг памятника охрану. Как бы дети до шестнадцати не просочились.
Сдавленное мычание в наушнике плавно трансформировалось в задумчивое пыхтение.
- Правильно! - наконец заговорил куратор. - Вот это по-нашему! Даже заветное желание выполнить так, чтобы желающий остался оплеванным по самые брови - чисто в духе полевых работников. Ничего вам поручить нельзя! Только на гадости и способны!
- Ломать? - с тоской художника, создавшего уникальный шедевр, не оцененный миром, спросил толстяк.
- А тебе лишь бы ломать! - заорал куратор. - Переделывай, болван!
С угодливостью официанта из дорогущего ресторана и поспешностью удирающего от охотников зайца толстяк бросился к памятнику, торопясь вцепиться в деталь, послужившую предметом спора.
- Товарищ куратор! - осторожный шепоток боевого работника пробрался сквозь нашу перебранку. - Положительные уже улетели, а у нас тут на крыше еще один отросточек проклюнулся. Ma-а-ахонький. Но живучий. Рубить?
- Сейчас гляну.
- А мы? - осторожно спросила Вторая. - Коробочки полированного дуба нет, мы буквально через пальцы все просеяли. Перегружаем остатки сокровищ в капсулу и на Базу?
- Пока ничего никуда не перегружаем, дуйте на крышу. Третий, у тебя пятнадцать минут на то, чтобы исправить сотворенное безобразие! Добрались? А ну, крутани-ка шарманку, Пятый, проверим ради смеха.
Прислонившись к капсуле, я послушно по крутил вилку по часовой стрелке, переключая рычажки эльфийского артефакта. Это был он, тот самый вариант, при котором гном не продавал вечную саблю. В этом будущем «Осторожно, двери закрывались».
- Рубить? - с надеждой повторил боевой работник.
- Все бы вам рубить, - буркнул куратор. - Оставь, как есть. Он ведь хиленький совсем. Еще неизвестно, примется на здешней бандитской почве или сдохнет сам собой. Дадим ему шанс. Это будет…
- Идиотизм, - шепнула Вторая себе под нос.
- Это будет правильно, - не согласился прекрасно услышавший ее куратор. - Естественный отбор. Чтобы полевые работники не расслаблялись. О! Никак, Третий? Неужели все исправил?
- Расслабишься тут с вами, - проворчал Третий, старательно скрывая радость. - Исправил все, как вы сказали. Теперь памятник в точности соответствует легенде. Дети до шестнадцати могут смотреть без ущерба для нравственности.
Тоскливо глянув с крыши вниз, я убедился, что мой друг не врет.
Памятник действительно соответствовал легенде. На все сто. Гордая посадка головы, развевающиеся волосы (уже не из меди, а из мрамора цвета ржавчины), ширинка в рамках пристойности и знаменательный плевок.
Точнее говоря, струя, бьющая изо рта героя и с приятным шуршанием наполняющая фонтан.
- Назидательно, - обескураженно прокомментировала чертовка.
- Ага, - согласился я. - Я даже представляю себе вопрос, который зададут детки нашего рыжего Квайла, когда он их притащит на площадь похвалиться своим подвигом: «Отчего тебя так сильно тошнит, папа?»
- Да ну вас! - оскорбился толстяк. - И так не так, и эдак не так! Отчего-то львов и драконов с водой изо рта ваять можно, и никто не придирается! Лепите сами!
Тем временем мое плечо деликатно тронула рука рогатого бойца.
- Простите, забыл спросить: бочку с джинном забирать или как?
- Бочку с джинном? А где она, кстати? - опомнился куратор. - Только что вроде тут стояла. Около телег. Ох, ма… ох, е…
- Вот интересно, балаган или обоз? - почесал рог Третий. Обоз или балаган? Кому же именно привалит такое счастье?
- Кому бы ни привалило, лишь бы от нашей территории подальше, - вздрогнул я. - Прикажете искать?
- Да ну ее! - с тревожным безразличием в голосе ответил куратор. - Драгоценности и семейные реликвии передайте графине Анне Бипарофф под опись, пока нотариус не уехал. Остатки артефактов, даже поломанные, пакуйте в капсулу и прямым ходом на Базу. Наш реквизит собрали?
- Все, кроме привидения. Замок его где-то припрятал.
- Пусть остается в качестве памятного сувенира.
- А Ниацин? - некстати вспомнила Вторая. - С ним ведь договор подписан! Вдруг появится?
- Вряд ли, - вздохнул куратор. - Наши сотрудники уже освободили «глаза» в подземке и Разломе. Нет его. Как сквозь землю провалился. Кто-то говорил, что видел его у нас в Организации, в темном коридоре. Шел, дескать, с закрытыми глазами и руки вперед тянул. Но лично я думаю, слухи. Ну что, ребята, готовы? Как говорится, в гостях хорошо, зато дома интересней. Если доставить главе филиала коробочку не получилось, доставим хоть ваши разгильдяйские тушки. Для разбора полетов. Вперед!
- Ой! - взвизгнула Вторая, подскакивая на сиденье. У меня тут… кнопка?
Лично я «ой» не закричал. Хотя на моем сиденье тоже явно что-то лежало.
Приподнявшись и отклячив зад, я с трудом отодрал от штанов нечто твердое и колючее, но при этом липкое.
- Жвачечка-а… - мечтательно выдохнули над ухом.
- Кто это? - заорала чертовка, пытаясь подпрыгнуть еще раз, но на этот раз не сумела отлепиться от кресла.
- Жок-нетопырочка, - любезно пояснил куратор. - Наверное, через дыру на месте разрушенной станции вылезла. Дай ей жвачку, не жлобись. Раз уж она в капсуле завелась, то теперь не избавитесь. Паразит, не подлежащий мору. Ни заклинания малышку не берут, ни химия, гномы уже пробовали. Проще поддерживать добрососедские отношения.
- Нетопырочка? - переспросил толстяк, возбужденно оглядываясь. - А где она? Не вижу!
- И не должен! Своеобразная штучка: в полнолуние поет гаммы, а питается в основном нереализованными сексуальными фантазиями. В вашей бригаде точно не сдохнет от голода. Я прав, Пятый? А, Вторая? Что краснеете?
Тем временем невидимая жок-нетопырочка слизнула с моих пальцев гномью жвачку до последнего кусочка и довольно зачавкала.
- Вкусно! - признался тонкий голосок из угла.
- А мне? - тявкнули откуда-то из-под заднего сиденья.
- Не дам!
- Дай!
- Не ссорьтесь, - с тяжким вздохом укротителя микробов Вторая, не глядя, протянула в пространство свою порцию угощения. Серый комок моментально исчез.
- А это кто был? - меланхолично поинтересовалась чертовка.
- Сейчас гляну. - Куратор зашуршал бумагой. - Нашел! Пупырчатый цеголин. Кстати, вы и сами можете его увидеть, он вполне материален, просто прячется. Милое создание. Одни лапки чего стоят, всего четырнадцать штук, и ни одна ни повторяется. Есть на присосках, на крючочках, на подушечках, на копытцах. Приспособлен для лазанья даже по абсолютно гладким вертикальным поверхностям.
- Разве они не вымерли в прошлом веке? - напрягая память до критического скрипа мозгов, припомнил я.
- На поверхности вымерли, - охотно согласился куратор. А в подземных городах еще остались отдельные экземпляры. И вот именно сейчас решили посетить капсулу. Составить, так сказать, компанию жок-нетопырочкам. Взаимодействие видов. Ну что застыли? Вперед! Вы сами выбрали это будущее!
С каменным лицом, под подбадривающие крики невидимой нетопырочки и иногда видимого пупырчатого цеголина, я повернул ключ.
Оттолкнувшись от крыши, капсула плавно поднялась в воздух.
С тех пор, как джинн канул в Лету, температура воздуха вокруг замка быстро спадала. Едва мы стартовали, небо затянуло тучами и посыпался мелкий, неприятный снег. Опомнившийся ветер совершенно по-зимнему взвыл в каминных трубах. Замерзающие на ходу ранние прохожие прятали зябнущие руки в рукава и бежали к теплу очагов.
Неожиданно глазам стало горячо и больно, и перед носом в очередной раз всплыли призрачные песочные часы. Мерный гул заставил меня поднять голову.
Прямо над лобовым стеклом капсулы, на низком бреющем полете проскользнул огромный железный дракон. Его искусственная чешуя была набрана из отдельных пластинок, а голова представляла собой даже не череп, а каркас в форме черепа. Глазницы полыхали нестерпимо яркими голубыми кристаллами, испускающими вокруг длинные острые лучи. Взмахнув крыльями, дракон развернулся, и сквозь просвет на месте скулы стал виден удобно расположившийся в кресле пилота гном, что-то распевающий и улыбающийся от сознания собственной громадности.
На этом потрясающе интересном месте песочные часы загородили мне вид, вильнули колбами и бесследно рассыпались. В глазах моментально прояснилось. Чего я только что оказался свидетелем, прошлого или будущего? Остается только гадать.
Пробивая себе дорогу через поднявшуюся метель, наш транспортный гибрид понесся домой. Кто-то резко чмокнул над моим виском, и я автоматически дернулся, заставив капсулу подпрыгнуть в воздухе.
- Эй! - возмутилась чертовка, неловко взмахивая тюбиком помады. - Что за виражи? Я зеркальце потеряла! Где же оно? Вот это подлость! Ну Пя-а-атый…
Что со мной сделают сразу по возвращении, я не услышал, ухо заложило. Убедившись, что я не реагирую на страшные угрозы, Вторая скривила мордочку в гримасе разочарования, закрыла свой очаровательный ротик и треснула меня кулаком по колену.
Нога, как и положено, «выстрелила», в ухе что-то противно пискнуло, и я обнаружил, что ушиб копыто, но зато снова могу воспринимать звуки. Задремавший под крики напарницы Третий уютно сопел сзади в лимузинном кресле. В багажном отсеке тарахтело барахло. Домой…
Первые мягкие снежинки пролетали мимо, кружась, склеиваясь в хлопья и стремясь быстрей упасть на землю. Сквозь мерный гул двигателя снизу пробивался еле слышный шелестящий звук.
Загостившаяся осень тоже спешила покинуть древний город Тор, шурша по мостовым подошвами из сухих листьев…

Новая дорога от Тора на прииск. Раннее утро

Лошадка мерно перебирала копытами, выпуская из ноздрей облачка пара. На кочках телега подпрыгивала, и палица колотилась о бок бывшего монаха, а ныне свободного человека.
«Вот и прошел год, можно подвести итоги», - меланхолично думал Нилс. Даже не принимая в расчет материальный прибыток, время в лоне церкви потрачено не зря. Он стал старше, мудрее, терпеливей, опытней. Сейчас бы уже не стал среди бела дня нагло разбавлять пиво в подсобке, что за глупость!
Лучше уж ночью, потихоньку. Как умный человек.
- Эх, Варуша-Варуша, - вздохнул Нилс, кутаясь в холстину. - По дому соскучился, сил нет! Как там твой отец и мой родной братишка? Здоров ли?
- А что ему сделается? - лениво зевая, удивилась племянница. - Здоров.

Предыдущая страница 30 Следующая страница


31 Людмила Горбенко

- А мать твоя? - осторожно спросил Нилс:
- Еще здоровее, - уже откровенно клюя носом. откликнулась Варуша. - Двойняшек ждет. Бабка говорит, в этом помете будут мальчишки. Тоска… Щенки, пока маленькие, совершенно неуправляемые. Грызут все подряд.
- Ну да, дети, они такие, - со знанием дела согласился Нилс. - Помню, в бытность свою владеющим силой, лечил я как-то одного младенчика, так он мне все пальцы искусал! А те, что не кусал, обслюнил до невозможности. Брр… даже вспомнить неприятно. Ты чего, Варуша? Смотришь куда? Спи себе!
- Погоди, дядька, - нетерпеливо отмахнулась девушка. Кажется, поджидают нас. Вон в тех кустах… трое… нет, двое, но один из них очень большой!
- Где? - обернулся Нилс, хватаясь за палицу.
- Поздно, - трагически вздохнула Варуша. - Дорогу стволом перегородили. Останавливай лошадь, пока у телеги колеса целы. Сейчас как пристанет… Или табачку, или до ближайшего поселка подбросить, или огоньку…
Словно получив четкую команду, терновые кусты театрально разошлись. Поджарый мужичонка в кургузых штанах и латаной куртке с закатанными рукавами умело щелкнул кнутом в воздухе и ловко ухватил шарахнувшуюся лошадь под уздцы.
- Тпррру!
- Че надо? - неприветливо осведомилась Варуша, с опаской глядя на длинную цепь с грузиком на конце в руке мужичка и косясь на кусты. Судя по гигантским следам, отпечатавшимся на свежем снегу, в них действительно засел кто-то очень большой. - Табака нету.
- Куда так торопишься, девка? Путника обижать грех… - ласково завел «путник», бросая кнут и многозначительно похлопывая по ножнам на боку. Извлеченная из ножен сабля взыграла на солнце тонким блеском, пуская «зайчиков». Один из солнечных кружочков упал на куст, и ветки опять затрещали.
Пред очи путешественников явился тот самый загадочный «второй», что, по предчувствиям Варуши, стоил сразу двоих.
И ведь не обманули предчувствия!
И рост, и стать, и зверская рожа булыжником, и шрамы через лоб и скулу, и тяжелый боевой арбалет, все прямо кричало: сдавайтесь, сопротивление бесполезно. Полюбовавшись явно не голодающим богатырем с размахом плеч не уже приютских ворот, Нилс сглотнул рвущиеся из горла слова протеста и деликатно опустил палицу.
- Кстати, о грехах. У нас пачка отпущений от кардинала на телеге валяется, - насупилась Варуша. - Можем и вам продать одно.
- Продать? Не по-божески это, - укорил мужичонка.
- Ага. А нападать на безобидных людей по-божески? - обиделась девушка.
- Готовы подарить! - вставил Нилс.
- Да кто нападает? Кто нападает? - широко развел руки мужичонка. - Так… подаяния попросить хотели. Отпущений грехов нам не надо, безгрешные мы практически. Денежкой не поможете? Я вижу, у вас на телеге кое-какая поклажа имеется…
- Но т…
- Денег нет! - решительно отрезала племянница, ощутимо заехав родному дядьке острым локтем в печень.
- Лошадку возьмем, - согласился мужичонка.
- Да она еле ноги переставляет! Старая совсем!
- Значит, на холодец возьмем, - покладисто кивнул собеседник. - Эй, девка, ты чего скалишься? Небесной красой меня завлечь хочешь? Рылом не вышла!
- Но-но! - возмутился Нилс, обнимая племянницу, а Варуша горько всхлипнула ему в плечо:
- Не выходит у меня ничего, дядька! Злю себя, злю, и все без толку! Раньше, бывало, брат на ногу наступит, и зубья сами собой вытягиваются. А сейчас… гы-ы-ы… Куда лезешь, мерзавец?!
- Ну уж точно, что не за твои прелести хвататься! - хмыкнул мужичонка, запуская руку под холстину. - О! Да тут денежки! А говорили, нет! Обманывать нехорошо-о-о, нехорошо-о-о! Придется вам за ложь бессовестную заплатить втридорога. Додиль!
Богатырь с готовностью вскинул арбалет и легко, играючи, натянул тугую тетиву безо всякого ворота, голыми ручищами. Варуша ойкнула.
- Да нет! - досадливо поправил хлипкий мужичонка, по всем признакам, лидер бандитской группы. - Не стрелять, болван! Телегу отцепляй! Видишь, девка, какие мы добрые? Лошадь вам оставляем. А могли бы и забрать. С такой справной кобылки холодца бы много получилось! Ну что сидим, словно померли с перепугу? Сползаем с телеги, сползаем. Бодрей, бодрей! Теперь это уже не ваше имущество, а наше. Аккуратно, Додиль! Оглобли не поломай! Тебе еще это все на себе до самой деревни волочь! А ты чего ревешь, дура? На. Держи от щедрот моих денежку, подашь святому Хендрику. Может, хоть он тебе женишка пошлет, а то такая мелкая, бровастая и костлявая, что прямо мороз по коже…
- Думаешь, не возьму? - независимо тряханула косами девушка. - Возьму, не побрезгую! Пусть тебе хоть на одну монету меньше от нашего добра перепадет! И не смей упоминать святое имя своими грязными устами!
- Это вы о ком? - заинтересовался Нилс. - Я год в приюте при церкви околачивался, но ни о каком святом Хендрике и слыхом не слыхал!
- Как же? - всплеснул руками мужичонка. - Известнейшая в дамских кругах личность! Ежели девица или замужняя панночка страдает без любви, то есть надежное средство привлечь ухажера. Надобно повесить над очагом или у окошка свой чулок и бросить в него монетку. В ближайшую же неделю святой Хендрик монетку возьмет, а взамен пошлет суженого. Причем не абы какого чика немытого, а писаного красавца, глаз не отвести. Обычно женихи ночью приходят, но некоторые болтают, что и при свете дня удостаивались чести. Только чулок должен быть чистым, а монетка не меньше пятипаундовика. Чтоб святого не обидеть.
- Чудо! - поразился Нилс, от удивительной новости даже забыв на миг, что за его спиной происходит натуральное разграбление родного имущества. - И наверняка посылает? Кроме шуток?
- Да кто его… - с сомнением начал мужичонка, но Варуша недобро на него зыркнула и горячо перебила:
- Наверняка! Только для надежности надо еще записочку со своим адресом на Дерево желания повесить.
- Дерево желания? - выпучил глаза Нилс. - Где же в наших краях такая диковинка?
- Аккурат недалеко от Бирючьей Плеши, на полянке, подсказал мужичонка, попутно жестом указывая задумавшемуся: Додилю, куда убрать ненужную грабителям сумку с личными вещичками Нилса. - Ваша девица, уважаемый пан, тоже местечко знает. И, судя по румянцу, половину дерева своими желаниями увешала. Уже небось ветки подламываются от ее адресов.
Нилс оглянулся. Варуша действительно густо покраснела.
- Вот оно, значит, как… - многозначительно протянул Нилс. - Дерево желаний, значит… Пять паундов за мужика? Что же это за святой такой удивительный, легкого поведения? А ты, Варуша? Тоже хороша… С такой прытью ты мне всю пачку приорских отпущений на одну себя изведешь! Еще как бы дозаказывать не пришлось! Не рано ли тебе, дочь моя, о плотских грехах задумываться? Скакала бы себе за белками и горя не знала! Так вот за каким чертом тебя на Бирючью Плешь понесло! А я-то, дурак, все гадал: то ли зайцы там вкуснее, то ли свидетелей воя на луну меньше! Не отворачивайся! Смотри в глаза!
По мере родственного разноса шея Варуши все глубже уходила в плечи…
- Но ведь я тоже жениха хочу… - тоскливо проблеяла наконец племянница, пряча свекольное лицо в ладони.
- Будет! Все будет в свое время! - гаркнул Нилс с такой яростью, что ухвативший оглобли Додиль тут же их уронил. - Я лично тебе суженого подберу! Типа вот этого Додиля, чтобы как только ты ему зубки показала, он тебе их тут же и повыбивал! Будешь, как добропорядочная жена, орехи супругу щелкать и из собственной собачьей шерсти носки вязать!
- Прошу прощения, - кашлянул мужичонка, поглаживая саблю. - Мы, уважаемый пан, закончили. Вот вещички ваши, вот лошадка. Тут среди барахла Додилька палицу нашел. Отчего же вы ею не воспользовались?
Вместо ответа Нилс огорченно махнул рукой.
- И правильно! - порадовался его здравомыслию грабитель. - Додилька от сопротивления только звереет. Бемц в лоб, и разбирайся потом. Ох, чуть не забыл! Тут у вас бочечка валяется. Что внутри?
- Пустая, - грустно сказал Нилс.
Искорка в глазах собеседника показала, что ответ неправильный. Спокойно висящая вдоль невысокого тела цепь дернулась, заставив плясать грузик.
- Открыть не мешало бы, - мягко попросил мужичонка. Чтобы между нами, как говорится, не осталось недомолвок и взаимных претензии.
- Да ты ее приподними - и все поймешь! Говорю же пустая! - взорвался Нилс. - Вот при стал, душегуб! Тебе нужно, ты и открывай!
- Вытаскивай затычку!
Только-только смирившийся со своим новым заточением джинн был грубо разбужен.
Пробка с веселым «чпок» улетела на дорогу. Перед красной Варушей, застывшими от изумления грабителями, потрясенной лошадью и оторопевшим монахом появилось огромное прозрачное яйцо в чалме, внутри которого бесились, трещали, гневно пульсировали зеленые вихри. Спустившись к самому носу монаха, яйцо некоторое время изучало его; умудряясь критически хмыкать в процессе осмотра, не нарушая гладкости формы. Потом задрожало и начало лепить из себя нечто новое.
Постепенно портрет проявлялся в деталях. Мясистый нос, круглые щеки, взлетевшие на лоб брови, благостная бородка скобкой. У Нилса создалось впечатление, что он смотрит на себя в зеркало, только зеркало очень большое и очень кривое.
- Эш… - начал протестующее лепетать Додиль, ухватив Нилса за воротник, но его перебили:
- Я готов повиноваться, новый хозяин, - с тяжким вздохом поприветствовал монаха джинн, поправляя чалму и мимоходом отбрасывая богатыря от Нилсового воротника прочь, словно прилипшую пылинку. - Что прикажешь? Вижу, у тебя затруднения? Я могу убить этих двух смертных на твоих глазах. Хочешь?
- А… а сколько у меня всего желаний?
- Хитер, - сразу поскучнел джинн. - Допустим, три. Сразу предупреждаю, список из десяти наименовании через запятую одним желанием не считается!
- Дядька! - взвизгнула Варуша.
- Постой, племяшка! - строго отодвинул девушку Нилс, утирая вспотевший лоб. - Уф… Тут такое дело, что надо сначала обдумать. Естественно, первое, что приходит в голову, это мстительная мыслишка размазать наших путников по дороге. (Джинн с готовностью потер руки.) Но делать этого мы не будем. (Джинн поскучнел.) После годового поста… гмм… скажем так, почти поста, - поправился Нилс, - мне, естественно, хочется женской ласки и простых человеческих удовольствии. (Джинн проделал в воздухе не слишком пристойный жест). Но эти самые удовольствия мне и без всякой помощи со стороны обеспечат родные сельчане. Ведь обеспечат, Варуша?
- Отец уже заготовил три бутыли мутного и грозился сходить вдвоем с тобой в какую-то «сауну с курами», - припомнила племянница, не отрывая зачарованного взгляда от волшебного существа.
Джинн с одобрительной ухмылкой поднял вверх большой палец.
- Теперь о тебе, - ласково потрепал племянницу по голове Нилс. - Еще час назад я был готов отдать полжизни за то, чтобы ты стала нормальной девицей, как все. Но сейчас, наученный горьким опытом, я уже думаю иначе. Отчего бы современной девушке и не побегать иногда по лесу? Птички, природа, воздух опять же… А уж если девица не дура легкомысленная, а панночка хозяйственная - Варуша, специально для тебя подчеркиваю: хозяйственная, - то она во время своих лесных зигзагов еще и грибов умудрится набрать. Или ягод, что тоже витамины.
- Так я не понял, - задумчиво сказал джинн, почесывая чалму. - Вы будете желать или не будете желать?
- Будем, - успокоил Нилс. - Первое мое желание таково: хочу; чтобы ты всегда находился рядом со мною. Чтобы, если что мне вдруг захочется, ты тут как тут. Украдут тебя - сам вернешься. Потеряю нечаянно или забуду где, то же самое. Все время будешь под рукой, в моменты посещения отхожего места или интимного действия за стеной, но в боевом ожидании. Можно?
- Можно, - насупился джинн, явно разочарованный отсутствием широкого фронта работ. - А второе желание? В великих подвигах могу подсобить. Сейчас как раз война в Оттии разгорается, есть шанс прославиться и заодно загрести под себя пару приличных городов. Не нравится Оттия, развяжем войну в любой другой стране, по твоему выбору. Желай!
- А куда так спешить? - удивился Нилс. - Подвиги - спасибо, с меня пока мафиозных приключений хватит. Девок на заказ из других стран притаскивать? Глупость несусветная, деревенскими обойдусь. Дворцы мне ни к чему… Денег? Так вот целая куча на телеге.
- Эх! До чего однобоко вы, люди, воспринимаете счастье! пожаловался неизвестно кому джинн. - Ладно, о скромный и умеренный новый хозяин, а с этими типами что делать? В пропасть столкнуть? Я эту работу даже за желание тебе не посчитаю! Из чистого удовольствия потружусь! Очень уж мне рожа этого… крупненького не по нраву.
- А вот это и вовсе напрасно, - пожурил Нилс. - На этого, как ты выразился, крупненького тебе придется теперь ежедневно любоваться. Мы ведь их с собой берем. Обоих.
- Дядька! - изумилась Варуша. - На кой нам грабители? Толкай в пропасть, и поехали с Богом!
- Да! - подтвердил джинн.
- Пригодятся, - пожал плечами Нилс. - У нас с тобой, Варуша, всего два желания в запасе остались. Волшебство на пустяки переводить - поступок глупевший, потом сами же себе не простим. Пусть пан джинн пока отдыхает. Если же чего вдруг захочется, вот эту парочку выполнять и заставим. А что, отличные слуги! Один явно не дурак, зато второй силой не обделен. И самое главное, оба послушные, преданные, бесплатные! Додиль! Ко мне! Убери с дороги дерево!
Джинн оскорбленно застонал, вцепившись в чалму.
- Ты берешь себе в услужение головорезов?! - вскинулась Варуша. - Да ты взбесился, дядька! Или от приютских пациентов зараза прилипла, или общение с приорской восьмеркой последние мозги выбило!
- Ничего они нам не сделают, - уверенно сказал Нилс, провожая глазами перышком отлетающий в сторону дубовый ствол и совершенно по-хозяйски щупая бицепс богатыря. - Кто рискнет напасть на человека, в услужении которого настоящий джинн? Никто. Сама же говорила: добро должно быть с кулаками, зубами и арбалетом. Глянь на этого крепыша, чем не добро? Ладно, хватит лясы точить, дорога свободна. Додиль! Что застыл, золотко мое? Бутылка какая-нибудь есть при себе? Давай сюда, надо джинну личное место определить и пробочкой зафиксировать. Пан джинн, прошу запомнить, вызов либо по обстоятельствам, либо по слову «помощь»! Потом, Додиль, цепляй оглобли обратно к лошади. Поедем домой…
- Кем же ты был раньше, хозяин, что теперь такой хитрый? тоскливо прищурился джинн, втягиваясь в узкое горлышко и кашляя от ядреного самогонного запаха. - О-о-ох! Как бы не захмелеть!
- Кем только не был! - признался Нилс, стегая куском холстины задумавшегося Додиля. - И казначеем, и лекарем, и монахом, и мафиозным прислужником…
- А чччем думаешь заняться впппредь? - уже слегка заплетающимся языком, но с весьма живым интересом уточнил джинн уже из нутра бутыли. - Сам пппонимаешь - все же мне тебя ппповсюду сопппровождать.
- Вот думаю, а не открыть ли семейную пивоварню? - лукаво улыбнулся Нилс, подмигивая племяннице.

Тор. Матросское заведение мадам Брунхиль. Комната малышки Норы

Алхимик так резко откинулся назад, что чуть не свалился с пуфа.
- Квайл! Черный осадок перпетум аквитус опять исчез! Это открытие, ученик! Тащи журнал опытов, будем фиксировать!
- Прости, Аарус, но это не открытие, - смущенно улыбнулся Квайл. - Просто Найса-Мария опять вымыла все пробирки.
- Это черт знает что такое… - забурчал алхимик, отшвыривая разочаровавший его сосуд в ведро с мусором и комкая в пальцах бинт. - В таком случае, когда придет заказчик, пусть твоя женушка и объясняется с ним. Лично. А я умываю руки и намерен во время разборки молча стоять за спиной нашей добровольной помощницы. Благо за этой частью тела твоей супруги могу легко спрятаться не только я, но и ты, и Черри в придачу.
Из-за окна донесся возмущенный ропот.
- Ох! - опомнился Аарус. - Квайл! А хомункулуса сегодня проверяли? Кожа нарастает?
- Медленно, - признался Квайл.
- А ну дай мне паршивца на минутку, я замеры сделаю!
Квайл опустил шпингалет и наклонился над подоконником. С трудом дотянувшись до куска рыбацкой сети, в которой болтался глиняный горшок с круглыми отверстиями по бокам, он снял сеть с вбитого в стену крюка и осторожно понес драгоценный «улов» в комнату…
Едва горшок коснулся твердой поверхности, изнутри послышались возмущенные ругательства и отчаянный стук. Открученная крышка упала на пол.
- Аарус! Я протестую против твоих бесчеловечных опытов! - заорал освобожденный из горшка хомункулус. - Уже осень, в конце концов! Холодно! А я голый!
- Тихо, тихо, - успокоил алхимик, вертя Черри вокруг оси и внимательно осматривая его тело.
Опыт с выращиванием на хомункулусе кожи продолжался уже третьи сутки. Аарус не один час ломал голову думая как пометить новую кожу, чтобы не перепутать ее с той что образовалась на тельце Черри в лесу. В итоге, так и не придумав ничего путного, он просто стал красить лоскутки эпидермиса в разные цвета, используя для этой цели кожевенные краски. Так как контрольный осмотр и окрашивание производились четыре раза в сутки, то на данный момент хомункулус стал похож на драного бесхвостого кота специфического телосложения и еще более специфической желто-красно-зелено-сине-фиолетово-оранжевой расцветки.
- Ай. - взвизгнул Черри от особенно настойчивого щипка. - Больно! Аарус! Может, прекратим твой дурацкий эксперимент? Мне холодно! Вчера уже снег срывался, а я в не утепленном горшке сижу!
- Аксиома. Чем холоднее, тем быстрее организм вырабатывает новый эпидермис, - задумчиво сказал алхимик, постукивая указательным пальцем по столу.
- Аарус. - взорвался Черри. - Так ты чего добиваешься скотина старая? Чтобы я не только кожу, но и мех отрастил?! Говорю же, продрог, как цуцик! Отпусти!
- Отпущу, - ласково согласился алхимик доставая кисть и коробку, в которой теснились баночки с красками. - Черт! В какой же теперь тебя цвет красить?
- О! - обрадовался хомункулус. - Знак свыше. Сам Господь Бог говорит тебе: «Опамятуйся. сын мой Аарус! Прекрати издевательства над маленьким несчастным существом! А что бы, сын мои Аарус, до тебя лучше дошло, я тебе намекаю: красок всего девять с учетом черной и белой, а бедный Черри уже и так весь исчеркан». Аарус! Бог недаром придумал всего девять красок!.
- Еще Господь придумал алхимиков, - рассеянно возразил старик, доставая чашку и кисть. - А уже алхимики самостоятельно додумались, что девять красок вполне можно смешать. Подставляй ногу, протестант!
- Даже у Бога случались ошибки, - мрачно подытожил Черри, вытягивая в пространство худую конечность. - Вот алхимики - точно ошибка. На сто процентов. Если бы не они…
- То и хомункулусов не было бы, - закончил Аарус, старательно выводя завиток.
- Ой! - умилилась Найса-Мария, входя в комнату и всплескивая ладошками. - Какой Черри хорошенький стал! Это вы его к празднику красите?
- К поминкам, - буркнул хомункулус, опуская ногу и вздергивая нос.
- Найса! Милая! - обрадовался Квайл, отставляя котелок - Иди ко мне, лапушка моя!
- Квайличек! - расплылась в счастливой улыбке черноволосая красавица. - Любимый мой муженек!
- Тьфу! - неодобрительно сплюнул хомункулус. - Теперь понятно, отчего краткий период после свадьбы, когда у новобрачных еще не прошло помутнение мозгов, назвали медовым месяцем! Уж такая приторная сладость, что прямо уши слипаются!
Алхимик только усмехнулся, вытирая руки тряпкой.
- Любовь - это прекрасно! - провозгласил Квайл, отрываясь от супруги.
- Мерзость! - не согласился Черри. - Тьфу и еще раз тьфу! Полное разочарование! Крах мечты, можно сказать. Одна надежда теперь на алхимию. Авось в будущем люди пере станут размножаться таким дурацким способом и станут расти в пробирках. Как и пристало порядочным разумным существам. Квайл, и как ты только можешь заниматься этим…
- Замечательно может, - мечтательно протянула Найса-Мария. - Квайлик мне самим Богом предназначен! Словно его по моему заказу лепили. Тютелька в тютельку…
- Молчи, женщина! - строго оборвал хомункулус. - Твоя тютелька вообще гнуснейшее зрелище! Теперь понимаю, отчего Аарус во время своих кобеляжей пудреницу крышкой прикрывал. Меня, родимого, от шока берег! Тьфу!
- Но почему сразу «тьфу»? Откуда такие грустные выводы? - с высокомерием опытного ловеласа хмыкнул Квайл. Только не придумывай, что видел лично!
- Зачем придумывать? - пожал пестрыми плечами Черри. - Правда, видел. Вчера. Своими собственными глазами. Ветерок сеть раскачал, я за подоконник уцепился, в вашу с Найсой комнату заглянул и… лучше б меня вообще сдуло. Ей-богу! Чудом удержался, чтобы от омерзения с подоконника не сигануть.
- Черри! Ты за нами подсматривал? - ахнула Найса. - Ах ты, поганец мелкий!
- Стоп! А как же крышка?! - вскинулся Аарус. - Я же ее плотно прикручивал!
- Ее теперь плотно прикрутить невозможно, - доверительно поведал хомункулус, грызя палец. - Дорогая Квайлова супружница аккурат вчера горшочек мой мыла. Так усердно скребла, что резьбы уже почти не осталось. Спасибо тебе, Найса-Мария Тресс, за доброту и хозяйственность, а отдельное спасибо за силушку богатырскую.
- Я же хотела как лучше. - Черные глаза молодой жены наполнились слезами.
- А вышло даже лучше, чем ты хотела, - буркнул алхимик, хватая крышку и внимательно ковыряя ногтем резьбу. - Точно! Ты бы, Найса, чем столбом стоять, лучше сообразила бы нам с Квайлом какую-никакую еду. Но не оладушки! Купи что-нибудь у разносчика.
Все еще насупленная девушка отправилась выполнять поручение.
- А чем тебе, Аарус, оладушки не нравятся? - удивился Квайл; прихватывая с блюдца давно остывший румяный овал и отправляя его в рот. - По-моему, вкушно…
- Стар я уже для этого деликатеса, - с издевкой поведал алхимик, пихая Черри обратно в горшок и старательно заматывая поверх крышки кусок ткани. - Зубы не те. А алмазные протезы нынче дороги, не укупишь.
- Да они же во рту тают! Даже вчерашние! - не поверил Квайл, взмахивая рукой и нечаянно сшибая блюдце на пол. С глухим стуком оладьи рассыпались по прикроватному коврику.
- Прогресс наблюдается, - улыбнувшись, согласился алхимик, поправляя сеть за окном. - По крайней мере. звук падения уже гораздо мягче, с этаким многообещающим «шлеп», не как камень. Ох, ученик.. Смотрю я на тебя и диву даюсь - редких качеств ты человек! И умный, и решительный. и упрямый, и в еде неприхотлив, и если уж воруешь, то не безделушку какую-нибудь, а сразу бесценную вещь. Недаром именно к тебе обратился за помощью демон. И ангел, что характерно!
Квайл потупился от комплимента, одновременно чувствуя некий скрытый подвох. Ведь не может же быть, чтобы сам Аарус Густ - ученый сухарь, высокий авторитет, меняющий учеников как носки, чуть ли не каждую неделю - его хвалил!
- Я вот давно хотел тебя спросить… - задумчиво продолжил алхимик. - У тебя в роду, случайно, не было гномов?
Из-за приоткрытого окошка донесся тонкий язвительный хохот, резкий вскрик, шум скользящего по стене и цепляющегося за выступы кирпичей тела и, наконец, задавленный кашель.
- Допрыгался, - подытожил Аарус, с кряхтением поднимаясь с пуфа. - Допрыгался и докаркался. Сбылось пожелание идиота, его сдуло. Но раз кашляет, то жив, только пыли наглотался. Наверное, на козырьке лежит. Сейчас посмотрю… Ого! Сетка слетела, странно…
- Что там? - Ученик алхимика встал рядом и высунулся за окно. - Не пойму…
Аарус добродушно хмыкнул:
- А вот я, кажется, догадываюсь. Кривая линия мастерски превращена в практически прямую. Зато металл… так и сверкает, так и сверкает на солнце! Квайл, как ты думаешь, не могло ли твоей обожаемой супруге прийти в голову вымыть наружный крюк?..

База. Карантинная камера

… Подсобка утилизатора оказалась невероятно гадостным местечком. Из мебели здесь имелись только вешалки (ровно две штуки, по количеству форменных комплектов), кровать. тумбочка и подставка для ног. Все.
Аппаратура была представлена шире. Уже упомянутый хозяином комнаты, прежде сломанный, а сейчас без умолку трещащий приемник; пара качественных наушников; мини-монитор; несколько разнообразных устройств для связи с сотрудниками базы; соковыжималка, забитая морковным жмыхом.
Теперь вы имеете представление о том, как живут утилизаторы.
Скромно. Грустно. Одиноко. (Ведь не считать же временно томящихся в подсобке гномов домашними животными, правда?)
С тех пор, как нас заперли, прошел час. Никто и не думал приходить, а уж о том, чтобы дать уставшим и проголодавшимся полевым работникам хоть бутерброд, и речи не шло. Спасибо, в тумбочке нашелся пакет с сухарями, и мы с напарниками разделили его поровну. Гномы, правда, что-то вопили в знак протеста, дескать, жрут другие, а отвечать потом опять придется маленькому народцу, но мы не особо реагировали. В конце концов, любой черт имеет право перекусить на нервной почве парой пусть даже чужих сухариков, пока решается его судьба.
А она, зараза, все решается и решается. Решается и решается.
Решается и никак не может решиться.
Да что они там, перемерли, что ли?!
Замок скрипнул, и гномы моментально слиняли под кровать - чувствовалась выучка.
- Крепитесь, ребята, - шепнула Вторая. - Я загадала: если войдет существо мужского пола, то все будет хорошо. Если женского… ну… сами понимаете.
- Почему именно так? - мявкнул толстяк, обмахиваясь пустым пакетом из-под сухарей.
- Потому что с мужчинами мне всегда везет… везло… грустно уточнила чертовка. - Войдите!
Посетитель так резко дернул дверь на себя, что висящее на дверной ручке полотенце взлетело к потолку. Круглый колобок с явно несъедобным выражением лица вплыл в комнату, зыркнул в нашу сторону и вдруг расплылся в широкой кариесной улыбке:
- А-а-а! Вот вы где!
Голос. Хорошо знакомый голос. Больше, чем просто хорошо знакомый - почти родной!
В некотором роде это было одно из самых горьких разочаровании в моей жизни.
Всем известно, что особь, постоянно находящаяся за кадром, которую ты никогда не видел, а только слышал, обретает некий флер-внушительности. Скрытый тайной отдаленности, невидимый собеседник внушительно говорит, внушительно молчит, и даже в тривиальном кашле, сопении носом или икоте такого товарища тоже присутствует налет значимости.

Предыдущая страница 31 Следующая страница


Джинн из подземки 32

И вот эта внушительная особа перед нами. Переминается на хилых ножках.
- Ну и…? - явно не узнавший куратора толстяк повернулся к нашей красавице и шепотом уточнил; - Как ты считаешь, это мужская или женская особь? Нам повезет или не повезет?
- Повезет! - весело ответил за Вторую колобок. - Ибо перед вами не какая-нибудь там мужская или женская, а настоящая особь руководящего пола! Расслабьтесь, ребята! Все позади! Утилизатор просто перестраховался! Техники только что закончили разбирать багажный отсек капсулы! Всем троим объявлена особая благодарность от главы филиала! Каждому повышение на ранг, денежная премия и… нагрудный знак почета третьей степени! Молодцы! Вы-таки сумели раздобыть «лучший подарок прекрасной даме»! Правда, без упаковки… Но это уже мелочи! Копию коробочки уже изготавливают!
Третий потер глаза, опередив мое собственное желание. «Лучший подарок прекрасной даме»? Кажется, я сплю. Верю, что можно искренне считать задание выполненным, но на самом деле провалить его подчистую. Но чтобы наоборот.
Не верю! Не бывает такого! Сон! Или галлюцинация… Или нет, пусть уж лучше это окажется галлюцинация.
- Что застыли? - удивился куратор. - Там около карантинной камеры уже целая очередь собралась, номера на ладонях записывают. Утилизатор в ожидании решения вашей участи все запоры задраил и сам за печуркой окопался. Говорит, уже хотел жечь в порядке профилактики. Дескать, лучше пару штук чистых полевых работников спалить, чем одного грязного на Базу про пустить. Трудяга. Щепетильный до ужаса. Пришлось лично за вами бежать и даже слегка Устав нарушить. Правда же, я вовремя?
Под кроватью загалдели гномы, и я под этот ритмичный укающий говорок неожиданно для себя начал оттаивать. Не сон. И, совершенно точно, не глюк. Что же получается - ура? Ура-а-а-а!!!
- За мной! - строго скомандовал куратор.
Я заметил, что он, разговаривая с нами, все равно смотрит не на живого собеседника, а на маленький экранчик, прикрепленный на оттопыренном шейном кронштейне под подбородком. Привычка. Привык, дорогая наша канцелярская крыса, видеть своих подчиненных не в полном объеме и лицом к лицу, а лишь их уменьшенное плоское изображение…
И все-таки нет, насчет крысы я погорячился. До такой эффектной круглой комплекции крысу не откормить. Будем считать нашего администратора канцелярским глобусом. Вот именно, глобусом!
- О чем задумался, Пятый? - весело уточнил куратор, подмигивая моему изображению на экранчике. - Кличку мне придумываешь? Не тужься, уже до тебя все придумали. Осталось только выбрать. «Говорящий арбуз», «Глобус», «Тыква с ушами» - тебе какая больше нравится?
- А вам, товарищ куратор? - дипломатично уточнил Третий.
- Лично мне больше нравится «товарищ куратор» - строго ответил колобок. - Хотя из всех прозвищ, которыми меня награждали за мою длинную жизнь, имеется одно очень точное и почти не обидное.
- «Глобус» - символ знания? - предположила чертовка.
- Нет. «Гол», - широко улыбнулся администратор, ловко извлекая из кармашка пачку полиэтиленовых пакетов. - Потому что когда я кого-нибудь бью, то никогда не промахиваюсь! Пятый, Третий, Вторая! Что за постные лица? Это была шутка! Подсобите гномов упаковать, их уже ждут в коридоре, и пойдемте отсюда.
- А их-то куда? - с неожиданным сочувствием к товарищам по короткому (но страшному) заключению спросил Третий. - Жечь?
- Все бы тебе жечь! - укорил куратор. - Решение примет САМ. Но лично я, пока они там наверху будут разбираться, оформил бы их как ремонтников. Временно.
- Товарищ куратор! - гневно сверкнул очами Третий. - А вам не кажется, что это перебор? Оформление гномов как носителей Отрицательной сущности есть дискредитация основного контингента Базы!
- Основной контингент Базы у нас до того продвинутый, что сначала кнопки жмет, а уже потом инструкцию читает! отмахнулся куратор. - Две кладовки от пола до потолка поломанной техникой забиты! Кладите по одному в пакеты, сейчас их десятая бригада заберет. Пошли!
- Ой! А что такое «лучший подарок прекрасной даме»? Посмотреть можно будет? - загорелась Вторая, небрежно ссыпая сразу двух гномов в один пакет. Представители маленького народца протестующе замычали, но чертовка, не обращая на них внимания, крепко завязала горловину, встряхнула в воздухе, чтобы компактней улеглись, и доложила: - Готово! Ну так как насчет артефакта? Любопытно до смерти! Хоть одним глазком…
Куратор рывком повернулся к внимательно подслушивающему утилизатору:
- Им что - уже стерли память? Без моего приказа?! Морщинистое лицо утилизатора пошло трещинками. Пока сотрудник карантинной камеры силился понять суть вопроса, куратор еще больше занервничал и обратился к Третьему:
- Полевой работник инвентарный номер 576/654-3! Что именно находилось на самом нижнем ярусе башни семейного мага покойного графа Венге Коварного?
Очевидно, это был короткий проверочный тест, вспомнит или нет?
Третий не подвел. На внезапные вопросы в лоб мой друг всегда реагирует как существо не просто с почищенной памятью, а как существо вообще без нее. Что называется, чистый лист. Только жирный.
- А? Что? - вылупился на куратора толстяк круглыми глазами.
Куратор заглянул в эти океаны честности и открытости и виновато отвел взгляд.
- Понятно…
Следующий вопрос предназначался уже для уточнения. Стерли все подчистую или только отдельные секретные куски?
- Товарищ утилизатор! - строго начал куратор, у видев, что работник карантинной камеры начинает открывать рот, я изо всех сил наступил Второй на ногу.
- У -у-у! - взвыла чертовка, замахиваясь, но мое побелевшее от ужаса лицо оказалось лучшей подсказкой.
Если надо кого отвлечь, то наша напарница просто клад.
Даже носовой платок умеет так достать, что со зрителей семь потов от вожделения сойдет. В этот же раз от страха, что ее прекрасную белокурую память, в которой хранится так много интересного, злодейски сотрут, Вторая превзошла сама себя.
И платок искала, и пылинки стряхивала, и складочки на одежде расправляла, и кудряшки на палец наматывала, и затекшие от долгого сидения ножки массировала. Причем в таких интересных местах, где ножек отродясь не было.
Утилизатор так отвлекся, что вообще забыл, где он и о чем его только что спрашивали.
- Понятно, - серьезно кивнул куратор, отвернувшись от мутных глаз сотрудника карантинной камеры. - Значит, оприходовали всех… Третий, посмотри на меня! Что-то мне лицо твое не нравится. Не пойму, ты ли это или уже не ты. Как бы с тобой эти живодеры не перестарались. А ну, продолжи фразу: «Завтрак съешь сам..»
- «…обед съешь сам, ужин съешь сам, перекусы между этими событиями за прием пищи не считаются!» - без запинки отбарабанил толстяк.
- Уф, - облегченно вздохнул куратор. - Ты. Собственной персоной. Ладно, ребятки мои, пошли отсюда…

О том, что за предмет скрывался под названием «лучший подарок прекрасной даме», мы узнали случайно.
Через неделю после возвращения на Базу мы с толстяком шли мимо резиденции главы нашего филиала. Встреченные по пути коллеги из других бригад почтительно поглядывали на свеженькие нашивки, а один из них так засмотрелся, что чуть не врезался в меня и испуганно брякнул:
- Ой! Извините я… словом, уважаю.
- За что? - ухмыльнулся я.
- Сам знаешь! - многозначительно буркнул смешавшийся черт и поспешил ретироваться.
О том, какие слухи курсировали по Базе, можно было только догадываться. Любая секретная информация есть толчок полету воображения, а сверхсекретная, соответственно, полету сверхвоображения. Как водится, при каждом последующем пересказе история обрастала новыми подробностями, и теперь все знали про нас все, причем это самое «все» было у всех разное. Хотя в принципе… какая разница! Купание в народном поклонении есть процедура приятная и полезная для здоровья. Вон как лоснится от счастья Третий, прямо пончик в меду!
Сидящие на травке гномы при виде нас засвистели и замахали короткими ручками, и мы тоже, как воспитанные черти, махнули в ответ.
Случайно протащивший эту ораву «зайцев» полевой работник воспользовался моим советом. Поначалу вся семерка неподвижно красовалась посреди газона в ярких колпаках всех цветов радуги и с выпученными от возмущения глазами. Но потом малышей пожалели, заклятие сняли и разрешили двигаться в пределах ограждения.
Оформить мелкоту как временных ремонтников куратору не позволило начальство, но они и безо всякого оформления постоянно притаскивали откуда-то выброшенные вещицы и с азартом ковырялись в них, зачастую получая в итоге совсем не то, что имелось в виду первоначально.
Да что далеко ходить! Я сам лично приобрел вчера у них чудесный миниатюрный кинжальчик для назидательных бесед с другом, и только внимательно рассмотрев его дома, узнал в оружии собственный кухонный нож, поломавшийся от неосторожного обращения год назад и сразу после этого выброшенный на помойку.
Прав был утилизатор. Рукастые, мерзавцы, этого не отнять. В данный момент семеро гномов уже обжились настолько, что раскинули посреди травки палатку, в которой ночью спали, а днем торговали продуктами своего труда. Вид гнома, выглядывающего из палатки и едва заметного над импровизированным прилавком, уже стал привычен до такой степени, что мало кто представлял себе газон без этого украшения в центре.
Засмотревшись на гномов, Третий совершенно не заметил, как чуть не сшиб с ног изящную чертовку с белокурыми кудряшками и в полевом камуфляже.
Вторая. Точнее, Вторая, топчущаяся под окном резиденции главы филиала и притворяющаяся невинным кустиком.
- Ты? - изумился толстяк. - А почему здесь?
- Тсс! - Наша красавица с досадой приложила палец к губам. - Она сейчас у него! Разговаривают! До смерти охота посмотреть на «лучший подарок прекрасной даме»! Что бы это могло быть, а? Ой!
Дыра сложной формы образовал ась в стекле под мелодичный звон, выпуская через себя истошный дамский визг, басовитый вопль главы филиала и компактную коробочку полированного дерева. Весело пролетев над нашими головами, сей предмет плюхнулся аккурат перед гномьей палаткой, взбив траву вокруг себя ершистой бахромой.
- Не трогать! Мое! - прорычала Вторая таким зверским голосом, что гномы в мгновение ока прыснули в палатку и задраились изнутри. Изящные новенькие туфельки чертовки поскакали по газону, глубоко проваливаясь в грунт тонкими шпильками.
Естественно, внутри коробочки лежало оно - круглое, блестящее, с характерной царапинкой на ободке и ржавым пятнышком сбоку, в виде бантика. Омолаживающее зеркальце. Правда, уже расколотое. На множество частей.
Артефакт, сдуру заказанный у «Прометея» и безвозвратно посеянный в недрах капсулы, вернулся, как бумеранг. Сложная многоходовая политическая комбинация? Ха! Использование служебного положения в личных целях - вот как это называется!
Вторая немузыкально взвыла и длинными страусиными скачками бросилась обратно к окну, подслушивать.
- Позвольте! - вскинулся Третий. - Получается, что глава филиала заполучил подарочек за наш счет?! Зеркальце-то вовсе не из сокровищницы! Кровными полевыми денежками оплачено!
- Молчи уже, - пришикнул я. - Будешь кричать на каждом углу, кто-нибудь из бухгалтеров услышит и действительно вычтет из зарплаты! Тебя ведь уже по поводу странного счета с неразборчивой подписью допрашивали?
Третий кивнул.
- И что ты сказал?
- Ничего не помню.
- Вот и не помни! - отрезал я, для наглядности показывая кулак.
- Кто же эта чертовка? - нетерпеливо подпрыгивая под окном, проскулила Вторая. - Ей такой кавалер такой подарок вручает, а она… Швыряется, дурында, артефактами, словно это мусор. Не ценит дурочка своего шанса! Ох, не ценит, негодяйка везучая! Вот я бы на ее месте… так не капризничала!
- Конечно нет. Ты бы по-другому капризничала, - согласился я, решив не напоминать тот разговор, в котором омолаживающее зеркальце было названо «гнусным намеком на возраст, которое надо бросить в морду дарителю». - Вы, прекрасные дамы, все с заскоками. Да и непрекрасные, если задуматься, тоже…
- Смешно, - грустно сказал Третий. - Не закажи мы у «Прометея» свои безделушки, то и в замок можно было бы не лететь.
- Точно! - подтвердил я. - Жили бы себе спокойненько. Правда, портовый город Тор не заполучил бы тогда свою главную архитектурную достопримечательность - «блю…», пардон, я хотел сказать «плюющего мальчика» на площади перед графским замком. А так он есть. Рыжеволосый красавец.
- Ладно тебе… - потупился скульптор. - И все-таки, надо признать, Тор неплох. Нет, я, конечно, ничего не помню! быстренько поправился он, воровато оглянувшись по сторонам. - Но некоторые моменты из того, что не помню, вспоминаю без отвращения.
- Ага. И я даже догадываюсь, какие. Например, запеченных крабов в сливочном соусе!
- И заливную телятинку… - признался Третий.
- Винцо неплохое! - со знанием дела вставила Вторая, облизывая верхнюю губку.
- А уж хрустальное медузье мясо, мм!.. - зажмурился от удовольствия толстяк. - А вот интересно, доведется ли нам когда-нибудь еще…
- Пятый! - Голос куратора отрубил окончание нашего мирного и приятного диалога, словно острый топор хрупкую щепку. - Это безобразие!!! Что творится у вас в комнате?!
- А что там творится? - напрягся я, судорожно вспоминая, не забыл ли перед уходом припрятать компромат - шелковый паучий галстук Ифитореля. Вроде не забыл…
- Из-под двери вашей комнаты лезут мыши! - заорал куратор, для полноты впечатления пришлепывая ладонью по чему-то твердому. - Мыши! Толпами! Стадами!!! С каких это пор в преисподней…
Но я уже несся от резиденции главы филиала, не разбирая дороги, прямо по газону, со всех ног, чудом не наступая на всполошившихся гномов.
Это ж надо, так опростоволоситься!
Вчера мы с напарниками ради смеха решили провести эксперимент - подсунуть Шиве нитки от скатерти-самобранки. Поначалу моя кошка настороженно ходила вокруг остатков артефакта кругами, но потом вдруг решилась и положила на них лапку.

Предыдущая страница 32


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Пролог (Страница 1)
  • С чего все началось. База, общежитие полевых работников. Очень раннее утро (Страница 1)
  • Второй дом от края Ключа. Два часа пополуночи (Страница 2)
  • Тор. Центральная площадь Старого грода (Страница 2)
  • Горы. Старая дорога от прииска на Тор (Страница 3)
  • Из частной коллекции начальника Карантинной Камеры. Восстановленные файлы памяти утилизированных «глаз» работавших по пути от базы к травяной аптеке, над Разломом и на территории Тора (Страница 4)
  • Горы. Старая дорога от прииска на Тор (Страница 5)
  • Тор. Приют святого Паллы (Страница 6)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз»,работавших в Старом гроде и внутри графского замка (Страница 6)
  • Подземка. Запасной выход со станции Овечий Кут (Страница 7)
  • Коралловое Море. Раннее утро (Страница 8)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в башне семейною мага (Страница 8)
  • Глубоко под заброшенным домом. Нижний ярус подземки (Страница 9)
  • Поздний вечер. Приют святою Паллы (Страница 9)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 10)
  • Коралловое Море. На «морском драконе» (Страница 10)
  • Подземка. Запасной выход со станции Тор (Страница 11)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работающих в графском замке (Страница 11)
  • Тор, середина дня. Один из кварталов Старого грода (Страница 12)
  • Под городом. Нижний ярус подземки (Страница 12)
  • Тор. Час до полудня (Страница 13)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 13)
  • Окраина Старого грода. Торговые ряды. Полдень (Страница 14)
  • Тор, окраина Старого грода (Страница 14)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 15)
  • Тор, окраина Старого грода Поздний вечер (Страница 15)
  • Под городом. Нижний ярус подземки (Страница 16)
  • Тор, окраина Старого грода (Страница 17)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 17)
  • Окраина Старого града и окрестности Тора. Поздний вечер (Страница 18)
  • Под городом. Нижний ярус подземки (Страница 19)
  • Тор. Матросское заведение мадам Брунхиль (Страница 19)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 20)
  • Подземка. Торско-кожемякская линия (Страница 21)
  • Поздний вечер. Окрестности Тора (Страница 21)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в зоне Разлома, под станцией Овечий Кут и в графском замке (Страница 22)
  • Подземка. Южный отстойник на Торско-кожемякской линии (Страница 22)
  • Под городом. Нижний ярус подземки (Страница 23)
  • Час пополуночи. Неподалеку от Ключа (Страница 23)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз» работавших в пригороде Тора, городе и графском замке (Страница 24)
  • За городом, недалеко от Ключа (Страница 24)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 25)
  • Сокровищница внутри графского замка. Перед рассветом (Страница 26)
  • Деревья Винодавы. Дом тетки Вольдара (Страница 26)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 26)
  • Тор. Матросское заведение мадам Брунхиль (Страница 27)
  • Из частной коллекции начальника карантинной камеры. Восстановленные файлы памяти утилизированных «глаз», работавших около сокровищницы графскою замка (Страница 28)
  • Тор. Площадь перед замковой стеной (Страница 28)
  • Матросское заведение мадам Брунхиль. Комната Найсы-Марии (Страница 29)
  • Из частной коллекции начальника карантинной камеры Восстановленные файлы памяти утилизированных «глаз», работавших в графском замке (Страница 29)
  • Тор. Обоз на площади перед крепостной стеной (Страница 29)
  • Из частной коллекции начальника карантинной камеры Восстановленные файлы памяти утилизированных «глаз», работавших около башни семейного мага и в графском замке (Страница 30)
  • Новая дорога от Тора на прииск. Раннее утро (Страница 30)
  • Тор. Матросское заведение мадам Брунхиль. Комната малышки Норы (Страница 31)
  • База. Карантинная камера (Страница 31)


Людмила Горбенко

Джинн из подземки

Цикл: "Маг новобранец" - 2

 Читать книгу

Аннотация

Занятия настоящей наукой очень затягивают; причем иногда до такой степени, что не знаешь, как и выбраться. В этом Квайлу пришлось убедиться на собственном опыте. Всего пару недель в учениках алхимика, а уже брови опалены, лицо в синяках, сам в бегах, на запястьях наручники, под мышкой сексуально озабоченный хомункулус, а зомби-гномы идут по следу, требуя вернуть похищенный кристалл катализатора.А не надо было студенту в подземку соваться? сам виноват. В Каперии всякий скажет: подземка штука опасная…

Содержание

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel