Людмила Астахова - Пригоршня вечности

1 Людмила Астахова

Глава 1
КОРОЛЬ, КОЛДУН, БОЛТУН И ДВА ШПИОНА

Час еще не пробил, но жареным уже пахнет!

Весна 1695 года

По ночам Каннелой - Красный замок, резиденция игергардских королей, живет особенной жизнью, отличной от дневной так же, как день отличается от ночи. Ночью он напоминает одновременно осажденную крепость, бордель и лечебницу для умалишенных. Стучат подкованными каблуками стражники, охраняющие личные покои короля и вдовствующей королевы, стонут в объятиях любовников фрейлины, изображающие неземную страсть, бродят очумелые от усталости слуги. С непривычки тут не заснешь без бутылки вина или чашки с сонным отваром. По коридорам гуляют пронзительные сквозняки, которые в самую жаркую пору середины лета способны свалить человека в постель с воспалением легких. Каннелой перестраивался столько раз, что стал похож на муравейник, наполненный бесчисленными нишами, лестницами, потайными ходами, галереями, тупиками и темными закоулками. Новичок без надежного провожатого рискует безнадежно заблудиться в хитросплетении залов, кабинетов и каморок. Такое случалось не раз и не два, особенно с пажами и молоденькими белошвейками.
Порой стоит только свернуть из сверкающего тысячами свечей коридора, заглядевшись на прекрасную незнакомку в шелковой маске, и очутишься в странном закоулке, затянутом столетней паутиной. В роскошном зале с парчовыми драпировками и мозаичными полами идет пышный прием заморского посла, а за стеной, в вечных сумерках заброшенных комнат, в тишине и полном забвении медленно умирают старинные гобелены и картины, пылятся статуи, полчища моли пируют на позабытых гардеробах покойных королев и принцесс.
В свете дня никто не замечает паутины на позолоте, тления бархатных штор, проплешин на редчайших коврах. А ночью… Ночью по узким и широким лестницам Каннелоя в обнимку ходят пьяная удаль и расчетливая смерть, тайное бесчестье и показная отвага. Меж тихими покоями пестрыми птицами порхают любовные стишки, доносы и послания анонимных «доброжелателей». И тоненькие ручейки чеканного золота и серебра перетекают из одного кармана в другой, вливаясь в неиссякаемый океан подкупов, долгов, взяток и авансов.
По сути дела, огромный многоярусный дворец всемогущих властителей самого большого королевства обитаемого мира никогда не спит. Он притворяется спящим, как могучий хищник, изображающий сладкую дрему в гуще трав, среди которых пасется тучное стадо антилоп. И обитатели этого дворца тоже не рискуют безмятежно почивать в самый глухой час ночи. Так, дремлют одним глазом, не забывая другим, полуприкрытым, оглядываться кругом, отмечая самые незначительные изменения в окружении, способные повлиять на их существование и, самое главное, положение. Если кто-то наивно полагает, что человеку, сидящему на троне в алмазном венце, неведомы бессонные ночи, тот глубоко и опасно заблуждается. Он-то как раз и есть самый бдительный страж, самый внимательный наблюдатель, ибо власть его, в отличие от сказочных сокровищ драконов, нуждается в неусыпном внимании.
Алмазный венец давит на виски, от долгого сидения в холодном тронном зале ломит поясницу, и прелести придворных красавиц надоели до рези в глазах. Вот и не спит его величество Хальдар Игергардский, далекий потомок королевы Ильимани. Не греет его теплый бок королевы, не влечет сочное и юное тело Последнего Увлечения. Тем более что Увлечение терпеливо ждет в своей широкой кровати, когда повелитель возжаждет вкусить сокровенных тайн. Хотя для Хальдара с тринадцати лет не существует никаких тайн, ни сокровенных, ни откровенных, и стоит ему только пожелать… Чего ж пожелать-то? Вот именно! Оттого и вертится его величество на атласах и лебяжьем пуху, что все желания исполнены. Исконный враг королевства - злополучный Оньгъен зализывает раны, недавний заговор успешно раскрыт и головы заговорщиков венчают собой пики на стенах замка, супружеский долг успешно исполнен при взаимном удовольствии высоких сторон, что, возможно, приведет к пополнению и без того изрядного количества наследников. А следовательно, за судьбы династии переживать нет необходимости. И все равно сон не идет, хоть убейся. Навязчивая мысль, будто злая весенняя муха, вьется внутри черепа. А еще говорят, что утро вечера мудренее. Ничего подобного. Ночь - вот царица всех раздумий.
И, не в силах более оставаться в постели, его величество откидывает расшитый серебряными корабликами полог и осторожно ищет среди густого ворса ковра домашние туфли, шепча при этом себе под нос такие словеса, которых постеснялся бы и старый подметальщик из пригорода Орфиранга. Коварный сквозняк бессовестно хватает короля за ляжки, забираясь под ночную сорочку, и стеганый халат с меховой оторочкой не преграда его ледяным пальцам. Впрочем, королю есть чем похвалиться. Фигура у него прекрасная, без малейшего намека на жирное пузо. На диво строен игергардский владыка, подтянут и мускулист, словно юноша, чего об остальных монархах не скажешь. Кулинарное изобилие и пренебрежение воинскими упражнениями обычно быстро превращают венценосных особ в подобие откормленных на убой свиней с пятью подбородками и объемистыми животами.
Но его величество уже не замечает таких мелочей, как сквозняки, перекошенные рожи личных телохранителей, шелест заспанных голосов и плотные облака перегара, витающие в приемной. Пусть утром придворные ломают себе головы над ночными прогулками монарха, пусть строят всевозможные догадки, пусть, в конце концов, подумают о чем-то кроме взаимных пакостей. В одном лишь уверен Хальдар Игергардский: ни одно из слов, которые он скажет в темном будуаре, не дойдет до посторонних ушей, ибо во всем мире только обитательнице этого будуара он может всецело доверить свои мысли. Средь всевозможных невзгод и треволнений царствования, среди толп льстецов, лжецов, предателей, недоброжелателей и откровенных завистников, продажной любви и фальшивой дружбы у короля остался единственный островок безопасности - его мать.
Разумеется, вдовствующая королева Миариль полуночничает наедине с книгой, предпочитая гнусавому чтению фрейлин собственные зоркие глаза медового цвета. Сидящая в высоких подушках женщина с седыми косами вот уже почти полстолетия воплощает собой королевское достоинство, и в каждом ее тоненьком пальчике, к которым почтительно прикасаются губы Хальдара, больше величия, чем в дюжине иных королей. Она еще не стара, а в полумраке будуара выглядит ровесницей собственного сына. Но старость уже подкралась к ней, уже истончила кожу на шее и добавила сеточку мелких морщинок под глазами. И пусть разливаются в приторной лести сладкоголосые придворные кавалеры, перед самой собой королева Миариль всегда честна и беспристрастна.
- Что ты читаешь? Неужели снова «Плоды обмана»?
- А почему бы и нет? Поверь мне, старые дипломаты знали толк в высокой политике.
Голос у вдовствующей королевы, как нежная флейта в осеннем саду. Нынешние высокородные леди пищат и чирикают, как сорные птицы. Она закрывает книгу, чье название гласит: «Легенды и предания в переложении на современный язык». Вот, значит, как?!
- Меня тревожит поведение Тианды, - говорит король, присаживаясь на низкий стульчик возле кровати матери.
Меньше всего он в этот миг напоминает самого могущественного монарха континента. Просто уставший от забот мужчина средних лет, чей высокий лоб бороздят глубокими морщинами все новые и новые тревоги. Короли они ведь тоже люди.
- Ты меня радуешь, Дэрьи. Это с первого взгляда Тианда кажется бестолковой теткой, помешанной на собственной внешности. Однако амбиции у нее обратно пропорциональны низкорослости. Я убеждена, эта неблагодарная девчонка доставит нам немало неприятностей.
- Ты советуешь доверять словам оллавернского легата, матушка?
- А разве его утверждения не подкрепляются докладами нашего посла в Яттмуре и сведениями Далмэди? Да и не в интересах Хозяина Сфер обманывать Игергард. Хотя…
Миариль делает многозначительную паузу, одну из тех, на которые она всегда была большая мастерица. Пушистый кончик косы кружится вокруг красивых губ. Ни дать ни взять молоденькая принцесса-кокетка.
- Хотя?..
Выдержав положенное время, королева продолжает, как ни в чем не бывало:
- Оллавернские магистры никогда не делают ничего просто так. И на этот раз, по моему скромному разумению, они стравливают между собой всех, кого только можно стравить. Тебя и Тианду, жрецов Старых богов и адептов Церкви. Скоро все земли от Вейсского моря до склонов Ши-о-Натай будут похожи на кипящий котел с плотно закрытой крышкой.
- Скоро?
- Будущим летом. В крайнем случае осенью, - невозмутимо ответствует Миариль.
Глаза у короля стремительно лезут на лоб. Такой точности и уверенности он от матери не ожидал.
- Ты веришь в сказки про Белую Королеву? - спрашивает он, кивая на отложенную книгу, зловеще поблескивающую серебряными вставками переплета. - И Хозяин Сфер тоже верит?
На фоне недавней кровавой войны с Оньгъеном, жестоких изысков дипломатических интриг и нескончаемых споров среди богословов, тысячелетней давности история с вечной местью и воплощенными проклятиями кажется ему чересчур страшной, чтобы быть правдой. Такими страстями только юных барышень пугать.
- Дэрьи! - королева-мать умеет говорить проникновенно. - Разве Ильимани не является твоей прямой прародительницей? Ее портрет до сих пор висит в Северной галерее. Достаточно сходить туда и посмотреть на нее, чтобы уверовать раз и навсегда. Сделай это. Про сто возьми «Легенды» и прогуляйся туда один, без женщин. Постой немного напротив, и ты все поймешь.
Мать и сын привыкли смотреть друг другу в глаза, понимая собеседника с полуслова и полувзгляда.
- Что ты посоветуешь мне предпринять?
- Пока ничего, но… - Пальчик с ухоженным ноготком взметнулся вверх. - Я взяла на себя смелость дать Эрклиффу небольшое задание - найти для меня кое-что в Ятсоуне. И я знаю того, кто заинтересован еще больше, чем мы.
- Я знаю этого человека?
- Знаешь. И это не человек.
- Ты хочешь сказать, что…
Мать имеет право перебивать сына, даже если он великий король.
- Я уверена, что он сумеет оценить мои усилия.
- Разве Ириен не в Маргаре?
Улыбка королевы столь же ласкова, сколь и снисходительна. Если бы они играли партию «драконов», то король был бы вынужден признать свое поражение, а выигрывать у себя Хальдар мог позволить только матери.
- К твоему сведению, он участвовал в Яттской битве в составе Вольной армии.
- Я не знал.
- Я тоже. Пока он не явился ко мне в замок Лоло. Помнишь, я жила там с девочками? Не смотри на меня так, никто об этом не узнал. Твои соглядатаи тоже. Однажды ночью он просто возник в оконном проеме, мы поговорили, а потом эльф бесследно исчез. Как всегда. Но одно я знаю точно - скоро Ириен будет в Игергарде.
- Почему ты так уверена?
- Потому что три года назад мы говорили о Воплощении Белой Королевы, о ятсоунских жрицах Оррвелла и об оллавернских магах. Ты изумлен? Я тоже была поражена в самое сердце. Особенно когда легат Облачного Дома стал спрашивать меня о Ириене. Ты забыл? Неудивительно, Шафф так долго распространялся о достоинствах тассельрадской школы фехтования, что за нагромождениями его слов никто не заметил вопроса о твоем давнем наставнике. Я лишь сложила все вместе: явную заинтересованность Тианды Яттмурской, тот разговор с Ириеном, неподдельную тревогу магистров, древние предания. И что же получается? А получается отчетливая взаимосвязь. Ты не находишь, сын мой? Мне она внушает наибольшее беспокойство.
- Мне тоже. Только я не могу понять, каким образом эльф оказался замешан в столь старую и смутную историю?
Если королева и знает ответ, то она молчит, и никакая сила не заставит ее разомкнуть уста. А может быть, Миариль ничего доподлинно не знает. Тогда она определенно, догадывается. Или предчувствует. Она слишком долго сама носила корону, чтобы облекать свои смутные домыслы в конкретные слова.
- Так или иначе, мы все во что-либо замешаны, желаем мы того или нет.
О нет, она не станет опережать события, она будет терпеливо ждать плодов, которые принесут ее труды. Раньше эта тактика никогда ее не подводила.
Вдовствующая королева утомленно прикрывает глаза, она хочет остаться одна. Погасить свечу и лежать в блаженной тьме, уютном прибежище всех ее воспоминаний. Хрустальная флейта ее голоса звучит печально, заставляя сердце сына трепетать от непонятной грусти.
- Он совсем не изменился. Что значат двадцать лет для эльфа? Мне было больно видеть его, радостно и больно одновременно. Ты же помнишь, что болтали про меня и него?
Полные губы короля презрительно кривятся. Давняя сплетня жива и поныне, подаваемая с той или иной долей злорадства. А как же! Любовная связь королевы с наемником-эльфом! Помнится, покойный супруг Миариль - отец Хальдара, король Витор, изрядно повеселился, когда слухи дошли до его ушей. Кто-то, рассчитывавший на приступ ревности и гнева, направленного на королеву, здорово ошибся в своих расчетах. Витор, да будут светлые небеса ему вечным домом, велел выпороть особо языкатых сплетников, а злополучному эльфу подарил кобылу-чистокровку. За моральный ущерб, так сказать. Они оба - король и королева - знали, что Ириен по прозвищу Альс не только учитель фехтования их сына и наследника престола, не просто волшебник, коими Орфиранг во все времена просто-таки кишел, как собачья шкура блохами, он - Познаватель. Эльф поклялся в верности, и этого, в глазах Витора, доставало для полного доверия.
- Наверняка ему было еще больнее, чем мне. Увидеть почти старуху вместо молодой женщины, которая жила в его памяти, - сильное испытание. Мы всегда были друзьями, и я пообещала, что никто не узнает, о чем именно шел разговор той ночью. Я и тебе не скажу. Но запомни, если кто и сможет как-то повлиять на события, то это будет Ириен Альс. А теперь иди спать. И книгу возьми.
Почтительный сын подставляет лоб для прощального поцелуя. Поцелуй этот легок и прохладен, как опавший лист, он ничем не отличается от тысяч подобных поцелуев, всегда напоминающих о детстве. Разговор окончен, но растревоженный король на пороге останавливается и оборачивается к матери:
- И все же… почему он не остался, почему он отправился за море? Я тысячу раз задавал себе этот вопрос и так и не нашел ответа. Но ты, ты-то понимаешь?
- Ириен не захотел видеть, как ты из мальчика становишься королем. Он заботился о порывистом открытом ребенке, мечтающем о путешествиях и кораблях. Но много ли осталось теперь в тебе, Дэрьи, от того мальчика?
Хальдар Игергардский молча уходит, унося с собой горький аромат любимых духов Миариль и горечь ее неожиданной откровенности. Теперь ему точно не уснуть.
Маяться королю до самого утра, в который раз спрашивая себя: стоила ли корона целой страны мечты о белых крылатых кораблях?
И не находить ответа.
Из окон кабинета его величества открывается вид на гавань, словно последняя уступка детским фантазиям. И король станет глядеть за холодное, мокрое от дождя стекло, угадывая в желтых мерцающих точках света фонари на корабельных ютах. Теперь у того мальчика, которого двадцать лет назад светлоглазый эльф учил держать в руках меч, имелось больше десятка кораблей, начиная от прогулочной яхты и заканчивая огромной трехъярусной гирремой с золоченой морской девой на носу. А хотел бы теперешний Хальдар встретиться с тогдашним Хальдаром? Стало бы королю легче, увидь он вновь перед собой ничуть не постаревшее лицо со шрамами на правой щеке? И что сказать этому созданию, которое, возможно, увидит, как состарится и умрет его, Хальдара, еще не рожденный внук?
Даже великим королям, чьи дела сотрясают основы основ, о чьих подвигах слагают сказки и легенды, даже им порой не спится весенними ночами. И тут некого винить, некого наказывать и порицать. Это всего лишь душа, выбравшись из тесного, жесткого панциря монаршей воли, осторожно напоминает о своем существовании, чтоб его величество еще при жизни не превратился в каменный памятник самому себе.

Окна кабинета главы Тайной службы Игергарда выходили на фруктовый сад. И каждую весну лорд Далмэди имел невыразимое словами удовольствие любоваться бело-розовыми от изобилия цветов ветками райкос. Впрочем, он проводил столько времени на рабочем месте, что вынужден был созерцать свой сад не только в любое время года, но и во все часы суток. Чем дольше лорд Далмэди возглавлял грозное ведомство, тем сильнее в нем крепла уверенность в том, что только вид из окна способен скрасить его существование средь тупых, безмозглых и бестолковых подчиненных. Да! Именно так. И еще, пожалуй, кот. Единственное живое существо в окружении лорда Далмэди, которое имело право именоваться разумным. Поэтому у всесильного Верховного командора была крайне неприятная привычка разговаривать с окружающими исключительно посредством диалога с хвостатым и усатым красавцем Чучем.
- Скажи мне, друг мой, - проворковал лорд Далмэди коту, возлежащему на подоконнике, - нужно ли нам трогать эльфа?
Кот сыто прищурился.
- Вот и я считаю, что эльфа трогать не следует. А необходимо сделать… Что?
Несчастный господин Квисс дернулся всем телом, как лягушка, насаженная на острогу.
- Все возможное для изоляции господина Альса…
- Чуч, он придурок? - еще более ласково промурлыкал лорд Далмэди.
Верховный командор сам походил на огромного кота, только никак не на домашнего мурлыку, а на тех огромных диких кошек, которые бродят в лесах северного Тассельрада. Тяжелый взгляд светло-карих глаз, жесткий ежик седых волос, мощный торс прирожденного бойца и застывшее на лице выражение крайнего презрения ко всем и вся. Вот уже четверть века он держал в своих руках все тайны Игергарда и сопредельных стран, руководя разведкой и контрразведкой. Поговаривали, что с Далмэди считался сам Хозяин Сфер - Ар'ара. Мужчины из рода Дэнис служили игергардскому престолу верой и правдой на протяжении последних шести поколений, не без оснований считаясь опорой трона.
- Я лишь предложил…
- Чуч, милый, напомни мне, что я делаю с недоумками?
Кот сладко зевнул.
- Правильно, я их сжираю живьем. А если сей… - лорд Далмэди смерил агента уничижающим взором, - …субъект не организует мне встречу с командором Элвертом, я сделаю кое-что похуже.
- Я немедленно пошлю гонца в Фадар.
- Чуч, он хотел сказать, что уже послал гонца? - делано удивился Верховный командор, почесывая за ухом своего пушистого любимца.
- Да, разумеется, гонец уже почти в пути.
- Тем более.
Господин Квисс, взмокший от холодного пота, стремительно выскочил из кабинета шефа, и все, кто случайно оказались на его пути, почли за счастье вжаться в стены коридора и притвориться невидимками. Наверное, если бы боги низошли с небес и солнце село на востоке, то эти светопреставления не произвели бы на несчастного Квисса большего впечатления, чем недовольство лорда Далмэди. И не приведи Создатель дождаться, когда Верховный командор разгневается по-настоящему.
- Вот скажи мне на милость, дорогой мой Чуч, - продолжал лорд Верховный командор, когда дверь за Квиссом закрылась, - я понимаю, молодо-зелено, если бы молодость знала, и тому подобные истины, но нельзя ли придумать какое-нибудь сильное средство от их непробиваемой тупости?
Кот оглушительно урчал и подставлял под ласкающие пальцы хозяина свое белое мохнатое пузо.
- Чуч, нам нужна Тианда, а воплощениями, проклятиями и прочими извращениями пусть занимаются колдуны и жрецы. Нам же с тобой нужна яттмурская выскочка. И никто более, особенно Альс.
Лорд Далмэди задумчиво наблюдал, как ветер качает за окном голые ветки деревьев. Весна в этом году основательно запаздывала. Погода менялась по нескольку раз на дню. Утреннее ясное солнце оборачивалось к полудню проливным дождем, ночью же еще по-зимнему подмораживало землю. А настоящего тепла все не было и не было. Удивительно ли, что у лорда Далмэди разыгрались головные боли и бессонница? Однако долгими ночами Верховный командор не просто так смотрел в потолок, он думал весьма напряженно и продуктивно. Потому как, являясь в похожий на маленькую крепость особняк, где располагалось его ведомство, лорд Далмэди наваливал на подчиненных все больше и больше работы. Он наводнил Яттмур полевыми агентами, которые уведомляли о любых действиях подручных королевы Тианды, и вести из-за Яттса день ото дня становились все более тревожными. Тианда, будь она неладна, развила бурную деятельность по вербовке ятсоунского жречества, норовя проникнуть в святая святых храмовых архивов. Ее люди повсюду совали нос и в самом Игергарде, прикрываясь недавними союзническими отношениями сопредельных королевств. Тианда жаждала заполучить в свои ловкие загребущие ручонки самый большой козырь - Воплощение Белой Королевы, чтобы с ее помощью диктовать свои условия всем соседям. Лорд Далмэди не удивился бы, узнай он о том, что аппетиты яттмурской королевы простираются на большую часть континента. А на игергардскую часть долины Яттса ее предки зарились уже давно. И безуспешно. Отец нынешнего игергардского государя на заре своего правления отвоевал у Оньгъена большую часть долины, и теперь Хальдар успешно завершил объединение земель, изгнав оньгъе за водораздел окончательно и бесповоротно.
- Она мне никогда не нравилась, - медленно сказал Верховный командор. - Нельзя было допускать, чтобы Хакк Роггур стал ее консортом. Хотя, если бы оллавернские колдунишки соизволили объяснить такое пристрастие Тианды к грубым, тупым солдафонам… Чуч, это было подозрительно с самого начала. Когда женщина с исключительным образованием и любовью к худеньким миниатюрным брюнеткам наконец-то освобождается от опостылевшего мужа и, вместо того чтобы наслаждаться свободой, вдруг скоропалительно выходит замуж… Чуч, ты не поверишь, но Хакка Роггура надо показывать в зверинцах в отсутствие настоящих гигантских пещерных медведей.
Нервный рывок хвостом полностью выразил меру возмущения котяры свершившимся марьяжным просчетом.
- Но Ар'ара молчал до последнего, демоны его разорви на сто тысяч кусков. Как же я ненавижу колдунов! Кстати, в некоторые колдовские декокты входят части кошачьего тела.
Чуч с исключительно равнодушным видом почесал задней лапой за ухом.
- Зря ты так спокоен, друг мой. Вот господин Альс мое скромное мнение всегда разделял целиком и полностью и даже однажды поделился со мной своей личной классификацией магов. Прелюбопытная, скажу я тебе, классификация. В соответствии с ней наш Хозяин Сфер не кто иной, как сволочь корыстная. Из чего следует, что все ужасы, которыми так упорно стращает нас Оллаверн, опасны в гораздо большей мере для самого Облачного Дома, чем для нас - простых смертных. Я же вижу реальную опасность со стороны Яттмура и его королевы. Такие дела, милый мой Чуч.
В начале весны обычно темнеет быстро, и в кабинет Верховного командора просочился слуга, чтобы разжечь свечи. Предусмотрительный лорд Далмэди выбрал его из сотни кандидатов за то, что он был глух, как тетерев, и нем, как безымянная могила.
- Так вот, дружище Чуч, мы сделаем проще. Мы пошлем на это дело моего младшенького. Пусть учится работать с нелюдями. Одобряешь?
Кот тщательно вылизывал себя под хвостом. Его мнение относительно Драйка лорду командору было доподлинно известно. И отчасти совпадало с его собственным. Только Далмэди думал о своем третьем сыне еще хуже, чем кот.
- Он хочет доказать, что взрослый и самостоятельный? Замечательно! Это будет прекрасная возможность, - удовлетворенно заявил шеф игергардской Тайной службы, провожая взглядом слугу.
Глухонемой работал сразу на три разведки. На Тассельрад, на Яттмур и отчасти, совсем немного, на Маргар. Он не слышал и не говорил, но прекрасно умел читать по губам. И лорд Далмэди об этом знал и безнаказанно пользовался как источником дезинформации. Всегда лучше иметь под рукой прикормленного шпиона, о возможностях которого враги самого высокого мнения, и сведениям, полученным от него, принято безоговорочно доверять.
- Чуч, согласись, я - гений.
В качестве ответа толстый черно-белый котяра с громким мявом сиганул хозяину на колени и потерся щекой об его плечо. К чему слова?

Он не любил привлекать к себе излишнего внимания. Ни профессия, ни наклонности не располагали этого человека к откровенности, да и слишком уж невыразительными чертами наградил его Создатель. Среднего роста, не толстый и не худой, русые волосы средней длины, зеленые глаза, никаких особых примет - типичный горожанин небольшого достатка. Это если в городе. А так вполне можно принять за небогатого фермера или ремесленника из цеховых. Надо ли говорить, что имя у этого человека менялось в зависимости от обстоятельств, времени года и настроения?
Человек этот появился в Фадаре аккурат к концу месяца араша 1694 года, вслед за очередной оттепелью. Назвался Валлэ и, для приличия поторговавшись с хозяйкой, снял крошечный домик возле маяка. Хотя на вид господину Валлэ больше тридцати никто не давал, он отнюдь не выказывал свойственную молодости склонность к разгулу. Наоборот, целыми днями просиживал взаперти, регулярно навещая лишь хлебную лавку и гавань. Будто ожидал весточку из Запроливья. Мало ли какое дело у человека может оказаться в Ветланде. Однако до открытия навигации, до первого парома господин Валлэ обречен был на терпеливое ожидание.
Терпения же было не занимать ни ему самому, ни его работодателям. А вернее сказать, хозяевам. Хотя излишнее любопытство к делам посторонних всегда считалось пороком людской натуры, в данном случае уместнее будет объяснить род занятий молодого человека столь неприметной наружности. Так вот, господин Валлэ зарабатывал свой хлеб слежкой. Но не стоит путать его с обычным шпиком. Далеко не каждый в этой малоуважаемой профессии работает на эльфийскую Зеленую Ложу. Еще меньше представителей человеческой расы могли похвастаться таким работодателем.
А дело было так. Жил на белом свете молодой человек с ярко выраженными криминальными наклонностями. Звали его в ту пору… Никто уже не упомнит, разумеется, но имя было совсем иное. Причем наклонности он свои развивал, а способности совершенствовал, не пуская дела на самотек, и к двадцати пяти годам славился на весь Тассельрад как самый опасный и неумолимый наемный убийца. Продвигайся его карьера и дальше в том же духе, стать бы ему столичным мастером убийц. Но, как это случается сплошь и рядом, молодого человека подвели непомерные амбиции. Взял заказ на обычного лоха, вскользь удивившись только цене работы, уж больно высока за простого обывателя. А лох-то оказался совсем не простым. Колдун-полукровка эльфийский не дал себя запросто укокошить, а парочкой волшебных словес скрутил убийцу, подвесил в своей лаборатории наподобие летучего мыша - за ноги к потолку - и немного поэкспериментировал на досуге. А опыты у магов, как правило, весьма и весьма болезненные. Неведомо, до чего доэкспериментировался бы чародей, если бы не его дальний и чистокровный родич, явившийся очень своевременно и без предупреждения. Надменный, как тысяча демонов, сидхи полюбовался пленником, оценив невыразительную внешность знаменитого убийцы. Эльф, конечно, подивился затее родственника-мага, в опытах принимать участие тоже не отказался. Ему как раз пришла в голову гениальная идея, тут же, ну почти сразу и воплощенная в реальность. Убийцу-неудачника напоили зельем, усыпили, а после пробуждения доходчиво объяснили, что отныне он практически бессмертен. По крайней мере, в течение ближайших ста шестидесяти семи лет смерть ему точно не угрожает. Можно сказать, волшебники на пару облагодетельствовали молодого человека вместо того, чтобы наказать за несовершенное по счастливой случайности смертоубийство. Более того, ему еще и высокооплачиваемую работу подкинули. От щедрот душевных, надо полагать. Хорошую работу, непыльную, долгосрочную, интересную. Поручалась же новоиспеченному долгожителю малая безделица: следить за одним беспокойным существом. И вовсе не человеком, а эльфом. Вот почему долгая жизнь совсем не будет излишеством, а обречена стать острой профессиональной необходимостью.
И за последние шестьдесят с хвостиком лет где только не довелось побывать господину Валлэ: в Ритагоне жил, в Орфиранге, в Дарже, в Ан-Ридже. С таким шустрым подопечным, как Ириен Альс, не заскучаешь. Нет, по Великой степи следом за эльфом и его лангой «вечный» шпион не ходил, но чутко ловил все слухи, которые доходили до его ушей. И неизменно держал в курсе дел лорда Арьятири.
Хозяин не требовал невозможного. Так, например, не пришлось тащиться в Ветланд. Уж больно в малолюдные места умудрился забраться Альс. Зато теперь поручено было господину Валлэ дождаться момента, когда нога подопечного ступит на игергардскую землю, о чем сразу же доложить хозяину. Даже если придется ждать десять лет.
А терпения невзрачному господину Валлэ точно не занимать.

Вместо того чтобы расслабиться после напряженного дня или, что еще лучше, лечь себе почивать, лорд Далмэди приказал послать за Драйком. Причем ординарцу всесильного Верховного командора было наказано доставить парня живым или мертвым. Если дрыхнет - будить, если бодрствует - не принимать никаких отговорок. Отец зря кликать не станет.
Далмэди расположился на своем диване, водрузил на живот урчащего кота и приготовился лицезреть наследника. Это занятие всегда отнимало у него остатки душевных сил. Только малосведущий мог подумать, что лорд тучен и тяжел на подъем, на самом же деле его сил вполне хватало, чтобы при необходимости вспорхнуть со своего ложа, как бабочка. Другое дело, что порхать не было никакой необходимости. Далмэди требовалось лишь немного терпения.
- Доброго вечера, батюшка, - молвил молодой человек, вошедший в опочивальню. - Вы звали?
- Звал, - проворчал лорд, мазнул взглядом по фигуре сына и сосредоточил внимание на любимце Чуче. - У меня есть для тебя важное и деликатное задание…
- О как! - удивился Драйк.
- Вот так! Как я сказал. И не смей меня перебивать! - прорычал Далмэди.
Молодой человек потупил взор и промолчал. На вид ему можно было дать не более двадцати трех, до того гладким и юным казалось его лицо, но на деле сыну Верховного командора скоро исполнялось тридцать лет. Морщины не бороздили лоб, большие голубые глаза туманила юношеская наивность, и губы его в любой момент готовились ответить улыбкой на улыбку. Даже аккуратная рыжеватая бородка не придавала Драйку необходимой солидности. Юные девицы, несомненно, находили молодого человека достойным самого пристального внимания, а вот папашу беззаботное добродушие сына выводило из себя.
- Ты давно говорил, как тебе хочется стать взрослым и самостоятельным, и сейчас я великодушно предоставляю тебе такой шанс. В роду Дэнис принято служить на благо страны и короны. Пришло время тебе продолжить традицию нашей семьи. А заодно попрактикуешься в знании языков, продемонстрируешь свою хваленую проницательность и умение заговаривать людей до смерти. Кстати, на нелюдей твой дар распространяется? - язвительно спросил папаша Дэнис, для сохранения остатков душевного равновесия продолжая поглаживать кота.
- Я полагаю, что да. Ты же знаешь, я могу общаться и находить общий язык со всеми.
«Особенно с певичками, танцорками, комедиантами, шарлатанами, заклинателями и прочими творческими натурами», - мысленно поправил сына Далмэди.
- Значит, тебе будет проще простого отыскать некоего эльфа по прозвищу Альс, познакомиться, сойтись с ним настолько, чтобы тот мог на тебя смотреть без тошноты…
Драйк почти по-детски надул от обиды губы. Он вообще легко обижался. Хотя успел привыкнуть к тому, что папаша не скупится на эпитеты по его адресу.
- Ничего особенного от тебя не потребуется, кроме своевременных докладов о месте пребывания упомянутого Альса и о его планах действий.
- Как же я его найду?
- Его искать не придется. Он сам тебя найдет в Канегоре. Но сначала ты отправишься в Ятсоун, там тебя будет ждать лорд Эрклифф, который передаст тебе некие документы…
Пока наследничек осмысливал сказанное, а делал он это вслух, сам задавая вопросы и тут же на них отвечая, перебивая самого себя, лорд Далмэди размышлял, сколько людей приставить для присмотра за сыном. И вдруг неожиданно понял, что на этот раз никакой страховки у Драйка не будет. Сколько можно держать парня на крючке? Пусть, наконец, научится жить без оглядки на папочку, без подсказок и без страховок. Давно надо было вытолкать Драйка в большой суровый мир из теплого родительского гнезда. Так же, как ранее лорд Дэнис поступил со своими старшими детьми.
- Запомни, Драйк, ты останешься один. Никакой помощи не будет. Никакой поддержки с моей стороны тоже.
- То есть? - опешил молодой человек.
- То, что я сказал, - отрезал отец. - У меня нет лишних людей, чтобы тебе помогать. Тебе тридцать лет, ты хренову тучу лет учился, набираясь всякой дури. Да любой из моих подчиненных на твоем месте уже прошел бы через настоящее пекло. Или ты надеешься и дальше витать в облаках?
Такого расклада Драйк Дэнис от папочки точно не ожидал. Всемогущий папа всегда решал все его проблемы, начиная от карточного проигрыша и заканчивая пресловутой учебой. Хренова туча лет, как выразился лорд Далмэди, ушла на поиски себя, своего места в жизни, ее глубинного смысла и реализацию потребности учить смыслу жизни других. Платил за всё, разумеется, папа.
- Мой уровень необходимого комфорта подразумевает…

1 Следующая страница


Пригоршня вечности 2

- Вон! - взревел лорд. - Еще слово, и ты отправишься на задание в рубище! Вон с глаз моих, чучело болтливое!
Чуч возмущенно зашипел, безоговорочно поддерживая хозяина. Его изумрудный взор горел желанием разорвать на куски всякого, кто своими словами сумел разгневать Далмэди.
Драйк счел за благо быстренько ретироваться, пока отец не привел свои угрозы в исполнение. А тот ведь мог…
Драма жизни Верховного командора Тайной службы лорда Далмэди состояла в том, что его младший сын любой работе предпочитал возвышенную болтовню, любому делу - бесконечные философствования, но при этом жаждал прежде всего славы и признания. Такое сочетание более всего и бесило старого «сторожевого пса» игергардской короны, привыкшего добиваться успеха тяжким трудом.

Пергамент обжигал ладони волшебника. Не буквально, разумеется, но от ощущения тысячелетней древности документа подушечки пальцев пощипывало.
«И сказал ОН, что отныне у всего сущего будет Истинное Имя. Дабы сочтено оказалось все Добро и все Зло, вся Тьма и весь Свет, какие только есть в этом мире. И чтобы никогда и никто не смог бы назвать Добро Злом, а Тьму Светом». Узкая старческая рука когда-то выводила руны староаддаля, горела ароматическая свеча, подбадривая древнего мага, стремившегося донести до потомков крупицы накопленной мудрости. Он ведь торопился, боялся, что не успеет закончить свой труд и плоды стольких лет изысканий сгниют вместе с ним в могиле.
«Великие небеса, о чем ОН думал, когда это делал?» - раздраженно подумал Ноэль, продолжая вглядываться в аккуратные строчки.
«Познаватель является по сути своей старателем, добывающим в бурном потоке жизни золотой песок истины. Дар сей редок и достоин всяческого поощрения со стороны наставника, ибо краток срок человеческой жизни». Во времена, когда писался манускрипт, еще не существовало заклинания вечной молодости. А может быть, оно было найдено благодаря стараниям тогдашних Познавателей - людей?
Сколь усерден окажется собиратель, столь многими знаниями обогатится Искусство. Ибо Истинное Имя дарует такую же власть волшебника над объектом, какой владеет сам Создатель».
Ноэль отложил в сторону пергамент. А ведь не исключено, что именно оттого, что людские чародеи овладели способностью продлевать себе жизнь искусственно, в роде человеческом иссяк дар Познавания. Тут было о чем подумать…
- Не спится?
У Глашатая Ночи была странная привычка заходить в гости без приглашения и, не постучавшись, распахивать дверь. Причем касалась она далеко не всех обитателей Белой башни. Скажем, на Ар'ару или Итана Канкомарца привычка почему-то не распространялась. Возможно, когда-нибудь Ноэль тоже сможет шарахнуть молнией в нарушителя своего спокойствия, как это с завидной регулярностью и без видимых последствий проделывала Тафила Юнис, но пока он вынужден мириться с бесцеремонностью Шаффа.
- Так о чем душа томится в столь поздний час?! - бодро спросил Глашатай Ночи и шлепнулся задом в единственное кресло, заставив хозяина покоев стоять.
- Мессир, я бы хотел побыть один, - мягко намекнул Ноэль.
- Вы еще успеете насладиться одиночеством.
Шафф не желал понимать тонких намеков.
- Вместо того чтобы переживать из-за провала вашей лаффонской миссии, стоило бы перенаправить все усилия в более продуктивное русло. И, кстати, это ведь была ваша идея - попытаться договориться с Познавателем, - притворно улыбнулся иерарх, кивнув на старинный пергамент. - Если бы вы смирили гордыню и обратились за советом ко мне…
- Мессир, вы пытаетесь пробудить во мне чувство вины? - спросил молодой волшебник.
- За смерть Ангера? Упаси меня, Создатель! Ни в коем случае! - всплеснул руками Шафф и в мгновение ока сменил приторно-доброжелательную тональность разговора на хищно-жестокую. - У меня полно лишних людей и с избытком талантливых чародеев, чтобы разбрасываться их костями по всему северу.
Еще десять лет назад Ноэль Хиссанд, пожалуй, перепугался бы до смерти, а гнев Глашатая Ночи стал бы для него худшим из кошмаров. Однако в Белой башне люди быстро привыкают к переменчивости судьбы. Сегодня ты в фаворе, а завтра в полнейшей опале, но ни то, ни другое не повод, чтобы забывать о своей силе и впадать в самоуничижение. Словом, Ноэль с достоинством выдержал пылающий праведным гневом взгляд Глашатая Ночи.
- Что, не страшно? - спросил тот, не заметив никакой реакции со стороны собеседника.
- Абсолютно, мессир Шафф. Вы первый любите повторять: «Незаменимых нет!»
- Ладно, - снова сменил тактику магистр. - Поговорим о деле. Сейчас Познаватель уже в Фадаре и в прямой юрисдикции лорда Далмэди, а тот не позволит даже пальцем тронуть нашего строптивого эльфийского друга. Более того, его величество Хальдар и тем паче Миариль настроены более чем лояльно к Ириену Альсу.
- Вот что значит вовремя свести знакомство с будущим королем…
- Ноэль, не будьте таким циничным. Кто же в здравом уме станет делать наставником принца оллавернского мага? - усмехнулся Шафф. - Я лишь напоминаю, что наша цель вовсе не Познаватель, а Джасс'линн.
- Я знаю. Я переключу свое внимание на нее, - пообещал Ноэль.
- А на кого же еще? Только ты сумеешь узнать ее среди других женщин.
- И все же я не понимаю логики Познавателя. Сначала он прячется в Ветланде, потом вдруг решает вернуться. Ведь письмо Арьятири не что иное, как провокация! Неужели он этого сам не понимает?
Глашатай Ночи, задумчиво погладил полированные подлокотники. Никто не назвал бы его красавцем, но что-то такое было в резких чертах мага, что приковывало к себе внимание. Несколько седых ниточек в густых вьющихся кудрях говорили опытному глазу, что их обладатель много повидал и пережил в своей жизни, полные губы - о чувственности, выдающийся крупный нос - о низком происхождении, а глубоко посаженные желтоватые глаза… О чем могли говорить глаза человека… вернее сказать, мага, который сумел подняться выше всех, достичь заоблачных высот и, главное, удержаться на вершине власти? Пройдет сотня лет, и такое же выражение глаз будет у Ноэля Хиссанда. Если он, конечно, доживет.
- Не стану делать скоропалительных выводов, но, по всей видимости, в отличие от всех нас, Познаватель сумел придумать, как решить его проблему. Я понимаю, плоскогорье Хейт - не самое лучшее место для раздумий, но иного объяснения я не вижу, - рассуждал вслух Глашатай Ночи. - Может быть, наткнулся в Чернолесье на какого-нибудь безумного колдуна с древней книгой заклинаний на все случаи жизни.
- Что-то не верится…
- Мне тоже, но ты сам стал свидетелем того, как отчаянно Познаватель рвется в Игергард.
Молодой иерарх тяжело сглотнул, едва не поперхнувшись своими воспоминаниями. Ириен Альс не произвел на него впечатления легкого и приятного собеседника.
«А ведь нам еще доведется пересечься, - внезапно подумалось Ноэлю. - И вовсе не на дружеской пирушке».
Тогда в «Мече» маг почувствовал, что эльфу совсем не хотелось его убивать, просто так складывались обстоятельства. Что для Познавателя жизнь? И что для него смерть? Всего лишь две ипостаси сущего. По крайней мере, именно так написано в тех немногих манускриптах, в которых сохранились рассуждения о сущности этого дара.
- Хотите совет, мессир Хиссанд? - вдруг спросил Шафф.
Тот согласно кивнул.
- Я всегда придерживаюсь простого принципа: хочешь сделать что-то хорошо - сделай сам. Только Ар'аре не говорите, - подмигнул магистр. - Меня этот принцип никогда не подводил. Я, пожалуй, пойду.
И удалился так же внезапно, как и появился.
Ноэль думал, что не сумеет заснуть после такого разговора, но, едва голова его коснулась постели, маг провалился в сон.
Ему снилась война. Никогда не виданная Ноэлем война. Пыльная, жаркая и случившаяся чуть более ста лет назад, о которой уже мало кто вспоминал. Но она продолжала жить в снах. В чужих снах. В снах Ириена Альса. Война врывалась в них атакой конницы. Во сне конные каждый раз сминали и сметали первую линию обороны, чтобы увязнуть во второй. На Ноэля неслись кони, земля дрожала, и он сам заходился в волчьем вое, готовясь принять на себя удар. А из-за его спины на атакующих сыпался дождь стрел, выкашивая первые ряды. Лошади спотыкались, летели кувырком, ломая ноги и хребты, давя седоков, прямо по ним скакали другие и, налетев на оборону, обрушивали на головы защитников всю свою ярость и ненависть. А дальше всякое описание теряло смысл, потому что словами не передать. Ноэль рубил и рубил своих врагов, не останавливаясь, не чувствуя боли и усталости, и просыпался за миг до того, как всадник, закованный в стальные доспехи, поднимал на дыбы своего коня, норовя его растоптать.
Теперь Ноэлю все время снились война и смерть.

Эведад да-Гриск, граф Нэст, тайный советник ее величества королевы Яттмура Тианды, имел право являться к своей повелительнице в любой час дня и ночи. И поэтому королева вовсе не стала возмущаться, когда ее разбудили уже далеко за полночь. Потягиваясь, королева бросила взгляд в окно. Право слово, грешно спать в такую хрустально-прозрачную ночь. Луна Шерегеш восхищенно любовалась собой в темных водах Яттса, и, надо сказать, в обрамлении весенних созвездий она была прекрасна, как в час сотворения. Казалось, что стоит насторожить слух - и услышишь легчайшую поступь Весны по прошлогодним пожухлым листьям, всю зиму отважно согревавшим землю. Обычно в это время в Яттмуре уже было по-настоящему тепло, без ночных заморозков и промозглых утренних туманов. Нынешняя зима выдалась на редкость затяжной, и королеве приходилось кутаться в меха.
Тианда прекрасно знала, как роскошно смотрятся ее черные локоны на ослепительно-белом меху накидки из снежной лисички. Еще один способ заставить мужчин смотреть в ее направлении, не более того. Миниатюрная, изящная, тонкокостная, она умела себя подать с наилучшей стороны в любой ситуации. Этот мир принадлежал мужчинам, и даже королеве, законной владычице земель, надо прилагать определенные усилия, чтобы манипулировать ими. Особенно если не забывать, что власть и корона делают женщину желанной гораздо сильнее, чем красивое личико, высокая грудь и тонкий стан. А ничего из вышеперечисленного у Тианды никогда не было. Зато была королевская кровь, океан амбиций и железная воля.
- Ваше величество… - Эведад галантно преклонил колено.
- Есть новости?
- Да, ваше величество. Целых две.
- О!
Королева знаком приказала слуге подбросить дров в камин и уселась поближе к огню.
«Когда же кончится эта бесконечная зима?» - мысленно возмутилась Тианда, поплотнее закутываясь в меховую накидку.
- Далмэди ожидает появления некоего эльфа по прозвищу Альс и отправляет на встречу с ним Драйка, - доложил граф Нэст и, получив разрешение, присел напротив королевы на кушетку.
- О чем это свидетельствует?
- О том, что большинство сведений касательно… - Эведад сделал многозначительную паузу, - касательно нашей истории подтверждается.
- Я это и так знаю. А что вы скажете мне о Драйке Дэнисе?
- Ранее он в поле нашего зрения не попадал, так как не подавал никаких надежд в качестве наследника отцовских способностей. Светский юноша. Кое-кто отзывается о нем как о молодом интеллектуале, в какой-то степени даже философе.
- Философ? - озабоченно переспросила Тианда. - Как странно.
- Для Далмэди - да. Старый зверюга никогда не относился к Драйку всерьез, предпочитая молча оплачивать счета и держать младшенького в стороне от своих дел. Внезапная перемена меня порядком смущает.
- Чем же? - допытывалась королева.
- Альс - важная фигура. Ведь именно его считают спутником Воплощенной. И вдруг такое доверие к «паршивой овце» со стороны Далмэди!
Эведад всегда был чрезвычайно подозрительным человеком. Он начинал верить только после десятка проверок и перепроверок.
- А насколько точны ваши сведения?
- Источник заслуживает доверия.
- Тогда примите меры. Сын Далмэди в любом случае представляет собой определенную ценность, как ни крути, - улыбнулась Тианда.
- В любом случае это будет еще одной ниточкой, ведущей к Воплощенной.
- Совершенно с вами согласна.
Остатки сна покинули яттмурскую королеву, и она бы с удовольствием поболтала с Эведадом, но не стоит подавать лишний повод для досужих разговоров. О, нет, придворные прекрасно знали, кого предпочитает их повелительница для романтических утех. Однако ночные бдения с графом Нэстом будили в царедворцах ненужные предположения о том, против кого замыслили интригу ее величество и тайный советник. Как следствие, яттмурский двор начинало лихорадить от подозрений. Придворные дамы шарахались собственной тени, кавалеры проявляли излишнюю нервозность. Тианде, конечно, нравилось держать своих подданных в легком опасении, но не в ущерб комфорту и целесообразности.
Королева приказала подать вина, прибор для письма и зажечь еще пару свечей. Раз уж пропал сон, то нужно воспользоваться свободным временем с толком, а вдохновением - с пользой для дела.
«Мессир Ар'ара!» Почерк у ее величества был каллиграфический с самого детства. «Несомненно, Вам будут интересны Наши соображения относительно переговоров по возникшим в недавнее время разногласиям…»

В гостинице «Лук и стрелы» Ириен первым делом направился в купальню. Он блаженствовал в горячей мыльной воде, пока служанка мыла его длинные волосы. В Игергарде, как и почти всюду на побережье, гостиница или постоялый двор, где постояльцы мылись самостоятельно, считались заведениями самого низкого пошиба. Вроде приюта для нищих. В варварском Ветланде при одном упоминании об этом обычае слушатели начинали смущенно хихикать и краснеть, но чистоты и опрятности подобная скромность не добавляла. Самые просвещенные особы княжеских кровей искренне полагали, что для купания подходит только летнее время. А так как лето в Ветланде коротко и весьма прохладно, то злоупотреблять омовениями необязательно. Как следствие, дворец князя Кириама в лучшие свои дни вонял старой конюшней, а в худшие… Словом, Ириену больше нравились игергардские обычаи, а служанка воспринималась как предмет обихода, а не как живой человек.
Эльф прикрыл глаза, полностью расслабляясь в горячей воде, и глубоко вдохнул. Мир запахов был ничуть не менее ярок, чем мир красок. От бадьи пахло распаренным деревом, от девушки мылом, от воды ароматным маслом, даже мочалка пахла особенно остро и пряно. Видимо, траву для нее собирали несколько лет назад, и она успела пересохнуть. Из кухни долетал слабый аромат мясных кушаний и приправ. Совсем немного, но желудок тем не менее деликатно напомнил о пропущенном обеде и завтраке, да и о несостоявшемся ужине тоже.
Легкое колебание воздуха и то, как изменились движения рук банщицы - до того плавные и размеренные, они стали напряженными, - известили о визите незваного гостя. Ириен не стал открывать глаз. Он и так знал, кто к нему пожаловал. Этих людей он узнавал в любом обличье, в любом окружении, везде и всегда. Из века в век они оставались одинаковы, как близнецы, вышедшие из одного чрева. Невзрачные создания с острыми чертами невыразительного лица, водянисто-стальными глазами, негромким голосом и рублеными фразами изрекающие невнятные истины. Таким ничего не стоит отправить в объятия Неумолимой не сотни - тысячи сородичей и соотечественников. О нет, не ради собственного блага, но во имя блага общего, интересов народа, благоденствия королевства и прочих выдумок. Вот и сейчас Ириен готов был поклясться, что на пустой лавке возле изразцовой стены сидит подобный господин, представляющий собой тайные службы Игергарда. Или Тассельрада. Или еще десятка сопредельных царств-государств. А может быть, и вездесущую маргарскую Картароту. Кто знает?
- Спасибо, милая барышня. Можешь быть свобод на, - сказал Ириен, по-прежнему не открывая глаз. - Мы побеседуем с господином… Как вас величать, сударь?
- Элверт, - ответствовал невозмутимо гость.
Ириен покосился на него из-под прищуренных век. Так и есть. Щуплый, но не слабосильный. Аккуратно приглаженные короткие белесые волосы над высокими залысинами, печальные глаза мученика за правду и веру, костистое лицо профессионального рыцаря тайных дел. Многолетний опыт Ириена не подвел в очередной раз. За свою долгую жизнь эльф видел палачей с лицами мыслителей, пиратов в обличье монахов-аскетов, святых, похожих на разбойников, разбойников - писаных красавцев, но шпионы всегда выглядели, как шпионы.
- Командор Элверт, надо полагать?
- Совершенно верно.
- А что же приключилось с командором Макейлом? В последний мой визит он не только был жив и здоров, но и подавал немалые надежды.
- Ушел. На заслуженный отдых.
- О, я себе представляю, как ему сейчас покойно, - вздохнул эльф. - Вы с ним удивительно похожи. Внешне, разумеется. Как и с командором Сиймоном, и с командором Вертиром. Они вам родственниками не доводятся, случайно?
- Случайно нет.
- Прекрасно. Они, знаете ли, плохо кончили. Такое иногда передается по наследству.
Хладноглазый Элверт пожевал недовольно губами.
- Я пришел по делу, господин Альс, а не выслушивать ваши намеки.
- Не могу даже представить то дело, ради которого вы решили нанести мне столь несвоевременный визит, - изумился Ириен. - Чем же моя скромная персона заинтересовала игергардскую тайную службу? Ваша поспешность меня поражает. Я ведь только сегодня днем сошел на игергардский берег.
- Вы не меняете свои привычки, господин Альс, - с оттенком самодовольства заявил шпион. - В Фадаре вы всегда останавливаетесь в «Луке и стрелах», в Квилге - в «Плясунье», в Ритагоне - в «Цветке Шаэ».
- Похвальная наблюдательность. Но, согласитесь, милейший господин Элверт, менять многолетние привычки ради минутного посрамления ваших служб было бы глупо и несерьезно. Признаться, я слишком ценю свои привычки, а их у меня не так много.
Голос эльфа прямо-таки сочился сарказмом, но Элверта это не слишком смутило. Он прекрасно знал, куда и к кому шел, и обиды на языкатого господина Альса не входили в его планы. Обидчивых в игергардской разведке не держали. Глупых и самонадеянных, кстати, тоже не жаловали. Господин Элверт никогда не стал бы командором разведки, если хоть на миг предположил, что эльф обрадуется его визиту. Толстенная папка с тремя веревочными завязками, содержащая все возможные сведения об особе Ириена Альса, дала ему возможность в красках представить, с кем придется иметь дело. Здесь хранились донесения агентов, подробные описания бесед, а также сплетни, пьяные байки, вплоть до полнейших небылиц. Элверт был одним из немногих агентов, побывавших в Фэйре и знавших эльфов не понаслышке. И если сравнивать впечатления, то Альс мало чем от своих сородичей отличался, а если и отличался, то в худшую сторону. Он с первого взгляда вызвал у командора острый приступ неприязни. Худое узкое лицо с характерным разрезом светлых глаз, бледная кожа, даже не порозовевшая от горячей воды и пара, неестественная текучая плавность движений - все это воскрешало к жизни самые неприятные ассоциации. И дело не в фэйрских знакомствах недавних лет. Нет, изысканное эльфийское гостеприимство за последнюю тысячу лет не претерпело ни малейших изменений. Но в те моменты, когда невозмутимый лорд Хъелнарэ И-Маро провозглашал очередной тост за сотрудничество и развитие связей между Фэйром и Игергардом, в памяти Элверта сами собой оживали рассказы деда о ямах-ловушках в чащобах Ши-о-Натай, о ядовитых дротиках, внезапно летящих из ниоткуда, о коварстве засад и нечеловеческой жестокости высоких воинов в пятнистых плащах. Впрочем, командор не исключал того, что и у лорда И-Маро, и у Ириена Альса имелись собственные счеты с человечеством.
- Я не буду предлагать вам сотрудничество, хотя оно могло бы стать вполне взаимовыгодным. Не хочется повторять ошибки моих предшественников. И не потому, что я умнее или дальновиднее. Совсем нет. У меня совершенно иная задача, господин Альс.
Эльф положил подбородок на сцепленные замком запястья и очень внимательно посмотрел на Элверта.
- Слушаю вас.
- Нас не интересует, что вы делали три года в Ветланде. Мы знаем это доподлинно. Причины же, заставившие вас вернуться в Игергард, нас и вовсе не интересуют. Равно как и судьба тех двух магистров, что отправились в Ветланд для встречи с вами. Пусть ими занимается Оллаверн.
- Далмэди решил подбросить мне тему для размышлений, - догадался Ириен. - Ну что ж, это более чем разумно. Итак?
- Лорд Далмэди, - уточнил командор, - очень озабочен внезапным повышением интереса яттмурской разведки к некоей небезызвестной вам женщине. Наши сведения страдают неполнотой и отрывочностью, не позволяя делать правильные выводы. А у вас, господин Альс, обязательно должны иметься кое-какие соображения.
- Вот как?
- Да, именно так. Сейчас в Игергарде мода на игру в прятки. Кто-то прячется, а сотни полевых агентов, начиная от тупых костоломов Роггура да яттмурских магов-ренегатов и заканчивая пресловутыми Погонщиками Тумана, рыщут по стране с упорством, достойным лучшего применения. Никто искомую особу в глаза не видел, но слухи, которыми сопровождается охота, один чудовищней другого. Пришествие Девы Возмездия - это самое невинное, что мне довелось слышать. На каждом углу цитируют пророчества Астора Цикуты, князя Белитаро и девицы Димин. Не говоря о том, что «Видения Белой Королевы» можно купить в любой лавке на трех языках.
- Забавно.
- Очень. Я тоже вначале смеялся до колик.
- И чем же я могу помочь лорду Далмэди, дабы развеять его озабоченность усилением яттмурской активности? - полюбопытствовал эльф.
- Понятия не имею, - пожал плечами шпион. - Скорее лорд Далмэди может помочь вам кое в чем.
- А почему вы так уверены, что мне требуется помощь?
- Я не уверен. Уверена вдовствующая королева. - Эти слова для командора Элверта почти ничего не означали, но Верховный командор утверждал, что они сработают как наживка.
И он оказался прав.
- Вот как?! Возможно, это меняет дело, - согласился Ириен. - Я не слишком смущу вас, если выберусь из воды? Она совсем остыла.
Элверт отрицательно покачал головой. Своей наготой эльф его смутить не мог. То был хороший признак. Эльф решил взять паузу и обдумать все вышесказанное. Это уже почти победа. Пока Альс вылезал из бадьи, шлепая мокрыми ступнями по плитам купальни, командор не удержался и глянул на эльфа попристальнее.
«Опять враки, ничем таким он от обычного мужчины не отличается, за исключением того, что на теле нелюдя нет ни капли лишнего жира, а сплошь твердые мышцы и жилы», - мысленно отметил Элверт.
Эльф быстро растерся жесткой простыней и, обернув чресла куском полотна, занялся волосами. Густые, тонкие и жесткие, как стальная проволока, они не требовали особой заботы. Костяная расческа разделила легкие блестящие пряди. Редкий цвет волос для чистокровных эльфов, по большей части темноволосых.
- Какова же окажется помощь Далмэди? - неожиданно спросил Ириен.
- Есть один ученый молодой человек, который сможет помочь вам в архивных изысканиях. Он ждет вас в Канегоре.
- А если чуть точнее?
- У него будут с собой важные документы.
Эльф надолго задумался, помогая своему мыслительному процессу верчением расчески между ладоней. Миариль все-таки решила помочь и не придумала ничего лучше, чем подключить к этому делу Далмэди. Возможно, она права и это единственный способ добраться до тайных архивов жрецов. Ссориться с игергардской разведкой себе дороже, но и открыто помогать Далмэди нельзя ни в коем случае. Если тот сумеет найти хоть малейшую зацепку, то нелюдю придется несладко. Ириен примерно представлял, что ждет его в Игергарде, но, похоже, недооценил решительности и возможностей Оллаверна. А тут еще и Яттмур.
- Лорд Далмэди, в свою очередь, более всего желает покончить с притязаниями яттмурской королевы. И если вы выбьете из ее рук главный козырь… - командор Элверт выразительно поглядел на Альса.
- Передайте его светлости, что тут наши интересы совпадают.
- Отлично! В первых числах балагера вам надлежит встретиться в Канегоре с человеком по имени Драйк. После полудня, в трактире «Королевский олень».
- Как я его узнаю?
- Вы его узнаете, господин Альс, - пообещал командор. - Всего вам наилучшего!
И змеей скользнул за дверь.
- …! … …! - крикнул ему вслед Ириен. И то были не самые лучшие слова на ти'эрсоне, языке эльфов.
Той же ночью специальный гонец, загоняя казенную кобылу, мчался в Орфиранг, неся за пазухой запечатанный пятью сургучовыми печатями пакет. С полным дословным пересказом беседы командора Элверта и эльфа Ириена Альса шефу Королевской Тайной службы лорду Далмэди.
Его единокровный сын Драйк в это время вел высокоморальную беседу с двумя своими приятелями, обсуждая высший, божественный замысел человеческого существования, хотя прекрасно знал, что завтра ему рано вставать, а папаша снова отчитает за сонный вид. Но более всего беспокоила Драйка вовсе не взбучка от Верховного командора, а перспектива провести целую дюжину дней без компании и собеседников.
Господин Валлэ расставил в необходимом порядке девять светильников, поместив в центр образовавшейся фигуры матово-белый каменный шар. Ему требовалось полнейшее сосредоточение, чтобы сообщить лорду Арьятири о важной новости. Как известно, людям тяжело даются приемы эльфийской магии, и господин Валлэ опасался, что не успеет исполнить приказ до утра.
Королева Тианда занималась любовью со своей фавориткой, справедливо решив, что здоровый секс лучшее средство от бессонницы.
Самый молодой из магистров Оллаверна - Ноэль Хиссанд, затворившись в огромном зале, в свете единственной свечи творил могущественное заклинание, без запинки повторяя заученные слова на древнем, царапающем горло языке. Это был удивительно красивый ритуал. Золотые полупрозрачные капельки стекали с пальцев волшебника, сплетались между собой в радужно мерцающую сеть и растекались во все стороны, образуя тающие в воздухе узоры.
Игергардский король Хальдар всю ночь работал с донесениями лорда Далмэди и яттмурского посла и заснул только на рассвете, отпустив предварительно спать своих советников.
А Ириену Альсу снилась война. Всё и все вокруг были в крови - визжащие, сбесившиеся от боли и страха кони, топчущие вопящих людей и нелюдей, осыпающих друг друга смертоносными ударами, живые, мертвые и раненые, и даже жидкая грязь приобрела кровавый оттенок. Над яттским полем стоял сплошной крик и грохот, от которого лопнула серо-стальная небесная твердь, проливаясь бесконечным дождем. Но и холодные струи не могли унять огня дикой сечи, вспыхнувшей под сыпавшимися с клинков искрами, распаленной тысячами сорванных в оре глоток и горячими потоками крови. Ириен тоже орал, не помня себя, рубя и закалывая людей, отсекая им руки и головы, протыкая насквозь. Он не слышал ни собственного рёва, ни душераздирающих криков, ни лязга и скрежета лат, ни звона мечей, словно слух отключился за ненадобностью. Только грохот собственного сердца и шум крови в ушах. Этот равномерный гул да вкус крови, наполнявшей рот после того, как кто-то древком алебарды выбил ему часть зубов, оставались единственными звеньями, связывавшими Альса с действительностью. Пожалуй, если бы какой-нибудь могущественный волшебник сумел остановить время и выдернул бы эльфа из гущи битвы, то Альс бы не смог даже имени своего назвать.
- Пощадите!!!
- Бей! За Митайту!

Предыдущая страница 2 Следующая страница


3 Людмила Астахова

- Ни-ко-го не жалеть!
- Убивай!
- А-а-а-а! Не-э-э-эт!
Ириен проснулся, немного поворочался с боку на бок, унимая бешеный галоп сердечного ритма, и усилием воли заставил себя открыть глаза. Грязно выругался, но решил, что половины ночи ему будет достаточно для отдыха. Возвращаться в сон, обратно на недавнюю войну, эльфу не хотелось. Чем там все кончится, он уже знал.

Глава 2
КРОЛИЧЬЯ ЛУНА

Каждый сходит с ума по-своему.

Весна 1695 года

Те полтора десятка дней, которые следуют за весенним равноденствием вплоть до Арамидиля - праздника встречи весны, на севере принято именовать Кроличьей Луной. Безумное время предчувствия нового витка жизни, канун возрождения земли. Опасное время для слабых духом и телом. В Кроличью Луну кто-то кончает жизнь самоубийством или сводит кровавые счеты с тайными и явными врагами, а кто-то решает начать все сначала и решительно отказывается от прошлого. Считается, что даже боги в эти дни ненадолго покидают мир, оставляя его на произвол демонов и нечисти. Потому живым существам лучше не покидать надолго своих домов, особенно после захода солнца.
Но Альс торопился, как на пожар, наплевав на все суеверия и предрассудки. От Фадара в глубь страны вел Королевский тракт - широкий, выложенный серым кирпичом, с верстовыми столбами, придорожными трактирами и постоялыми дворами, облегчая дорожные тяготы всякому ступившему на него.
Где-то далеко остался неприветливый Ветланд с его дождями и ветрами. Затерянный на краю зловещего Хейта маленький замок Тэвр постепенно превращался в смутное воспоминание. Кенарду порой не верилось, что он столько лет прожил в невероятной глухомани, даже не помышляя о том, как живут люди в иных краях.
В конце концов, думалось ему все чаще и чаще, он видел лишь окраины огромной страны, и то потрясен до глубины души. А ведь существуют еще Тассельрад, Великий Маргар, Эрмидэйские острова и еще тысячи городов, которые он сможет увидеть собственными глазами. Есть Ятсоун, священный город, где не счесть храмов всех существующих богов, а есть еще и эльфийский Фэйр.
Ему почему-то казалось, что он обязательно все увидит и все узнает, а пока сделан только первый шаг. Право же, это обнадеживало.
Игергард поистине был великолепен во всем. Касалось ли дело мостов, дорог или замков, велась ли речь о полях и садах - все здесь было большое и добротное. Деревни поражали воображение ветландца заборами выше человеческого роста, некоторые были (страшно сказать!) кирпичные.
- Народ разбогател на военных поставках, - нехотя пояснил Альс столь высокую степень благосостояния игергардского народа. - На юге, ближе к Яттсу, Оньгъен разорил целые провинции. Там все не так благостно.
- Я понимаю… - протянул Кен.
Он помнил, что эльф участвовал в войне с оньгъе. И до колик завидовал. Еще бы! Настоящая война, настоящие подвиги, настоящие герои.
- Я читал историю оньгъенских Святых походов.
- Те еще были времена.
- А вы во всех принимали участие?
- Нет, - ухмыльнулся Ириен. - Только в последней. Мне хватило других войн.
Утром двадцать второго дня месяца алсир они перевалили через очередной холм, и с его вершины открылся величественный пейзаж долины Аларимы. Сама река пряталась где-то далеко в зеленой дымке густых лесов. Дорога петляла между рощ и полей, от одного селения к другому и в конце концов должна была привести к мосту- на границу провинций Олерой и Лейнсруд. Рядом Алар, от которого до Канегора, в общем-то, рукой подать.
- Так это ж близко, - удивился ветландец.
- Только кажется. В лучшем случае будем там к полудню седьмого дня.
Кен прикинул, сколько поворотов делает старинный тракт, и согласился.
- А напрямик было бы быстрее.
- М-да. Но напрямик пусть наши враги топают, - отрезал Альс.
Спорить с ним Кен не решился. Его устраивала дорога и возможность поглядеть на здешние места вблизи. Они продолжили путь, не задерживаясь в ближайшей деревне, где не нашлось трактира. Проехали мимо хутора, мимо мельницы, пока уже ближе к вечеру не оказались на окраине безымянного поселения, состоящего из десятка домов.
- Там что-то происходит, - сказал Кен, хвастаясь своим острым зрением.
- Точно. Вешают кого-то.
Присмотревшись повнимательнее, Кен разглядел, что толпа не просто стояла под новыми воротами на въезде в Деревню. Перекладину поспешно превращали в импровизированную виселицу. Обычная практика в игергардских селениях.
- Вмешаемся? - оживился рыцарь Эртэ.
- С каких дел?
- Так вешают же… - опешил Кен.
- Пусть вешают. Их право, - равнодушно отозвался Альс.
- А вдруг это самосуд?
- Так оно и есть. Зачем же нам лезть не в свое дело?
Голос у эльфа был такой мерзкий, что Кенарда просто передернуло от отвращения.
- Скажите еще, что это справедливо?! - возмутился он.
- А что заставляет тебя думать, что люди поступают со своей жертвой несправедливо?
Эртэ прекрасно знал, что селяне, если и вешают кого-то, так только того, кто не сможет сам защититься. За несколько лет службы в Тэвре он не слышал о случае, когда бы крестьяне расправились с настоящим разбойником. А ветландцы (даже холопы) славились своей свирепостью. Все больше речь шла о мелких воришках или старухах-шаманках.
- Давайте хоть посмотрим, кто - жертва.
- Я и так вижу. Взрослый мужчина, средних лет, - спокойно отозвался эльф. - Конокрад или насильник, не иначе. У меня нет желания любоваться висельником.
Но все же они подъехали ближе. Альс снова не ошибся. Не подвел его пресловутый эльфийский взор. Крепкие мужики под вопли своих жен и детей вязали веревку на шею избитого до полусмерти типа. Тот на самом деле выглядел здоровилой, не высоким, но широченным в плечах. Черная кровь запеклась на рыжевато-седых прядях, а лицо заплыло от побоев. Кенарду осталось подивиться, как селяне сумели изловить такого могучего мужика. И только он скрепя сердце решил признать правоту эльфа, как услышал то, чего никак не ожидал.
- Стойте! - рявкнул Альс, спрыгивая с Ониты.
Разумеется, его никто слушаться не собирался. Веревку уже сбросили с перекладины вниз и успели натянуть на голову жертвы до ушей.
- Я сказал - хватит! - проорал эльф и выхватил из ножен свои мечи.
Это возымело определенный эффект, потому что толпа притихла, а избитого типа оставили на время в покое.
- Чё те надо, господин эльф? - угрюмо огрызнулся самый старший из мужиков, по виду - староста. - Мы оньгъенскую сволоту вешаем. Ехай мимо, а коли хочешь, дык присоединяйся.
Кен изумленно воззрился на недодушенного пленника. Он впервые видел живого оньгъе. Но ни знаменитой бороды, ни «шипастого колеса» на могучей груди разглядеть не сумел.
- Этот тварь, чай, сородичей твоих резал без всякого счету, - снова подал голос староста.
- Этот человек - мой друг, - сказал эльф. - Отпустите его. Немедленно!
Глаза у эльфа были сумасшедшие, бешеные и яростные, об их раскаленное серебро разбивалась любая жажда крови.
- Маво старшого сына оньгъе убили! Тапереча моя очередь! - злобно закричал староста. - Вешайте сволоту!
- Нет! - воскликнул эльф и сделал шаг вперед. - Либо вы оставите этого человека в покое, либо я всех здесь положу. - Он бросил на селян исподлобья волчий взгляд. - Решай, чего тебе больше хочется?
И сделал еще один шаг в сторону пленника.
Кену стало немного не по себе. Он уже успел достаточно изучить сложную эльфью натуру, чтобы понимать одну простую истину: даже если бы это были не простые селяне, а целое войско - Альс не отступит. Ветландец колебался недолго, он тоже быстро спешился и обнажил свое оружие, став рядом с эльфом.
Противостояние длилось недолго. Сельские жители были не до такой степени воинственны, как могло показаться с первого взгляда. Мужики нехотя сняли с шеи оньгъенца петлю и толкнули в сторону незваных спасителей. Тот не удержался и упал на землю.
- Будь ты проклят, нелюдь! - кричали мужики.
Кое-кто из особо отчаянных даже попытался кинуть в их сторону камень. Но после того как Кен сделал угрожающее движение, их решимость испарилась, словно снег на сковороде. Камнеметатель взвизгнул и отбежал на безопасное расстояние.
- Пард! - сказал эльф и раскрыл объятия другу, опускаясь рядом на колени.
Верить собственным глазам Кенард не осмелился. Двое мужчин обнялись в пыли, заостренное эльфье ухо прижалось к разорванному округлому человеческому уху, стальная коса к седым пасмам, гладкая щека к колкой щетине.
- Эльфище… - хрипло простонал оньгъе, сжимая Альсово плечо. - Ты… вовремя…
- Традиции - дело святое, - откликнулся эльф. - Где твоя прорезная секира?
- А хрен ее знает… там же, где и борода…
Эльф помог другу подняться с такой заботой, на какую, как искренне полагал ветландец, Альс не способен принципиально. Роста извечный эльфий враг был небольшого, ниже самого Кена, но руки у него были толщины, которая сделала бы честь тангару-мореходу.
- Кен, мы на Руде поедем, - сказал эльф, подводя Ониту к Парду. - Ты сможешь усидеть в седле хоть не много, пока мы уберемся отсюда?
- Потерплю, - махнул рукой мужчина и, охая и скрипя зубами, с трудом вскарабкался на животное.
Распоряжение вылилось для Кенарда в странное… э-э-э… расположение. В седле впереди эльфа, словно девица с картинки в книжке про похищенную принцессу. Так взрослые катают детишек.
Эльфья лошадь была послушная, а злющая Руда могла запросто сбросить ослабевшего седока.
- Этот человек действительно ваш друг?
- Да.
- Но он - оньгъе!
- И что с того? Это не помешало ему спасти мне жизнь почти двадцать лет назад, - проворчал эльф.
- Так это что же получается? - продолжал его пытать Кен. - Если бы вешали незнакомца, то мы проехали бы мимо?
Его голос звенел от крайнего негодования.
- Проехали бы, - кивнул Альс, продолжая краем глаза наблюдать за другом-оньгъе.
Пард едва держался в седле. Как бы не свалиться ему под ноги Оните.
- Так же нельзя!!! Где справедливость?!
- Нет справедливости, - заверил эльф.
- А если бы вешали точно такого же ни в чем невиновного оньгъе?
- Кен, ты уймешься?
- Не уймусь! Получается, мы спасли этого человека только потому, что он ваш друг!
- Да! - внезапно рассвирепел эльф. - Только поэтому! И если ты не перестанешь меня донимать своими вопросами, то побежишь следом за нами на своих двоих. Понятно?
Свои слова Ириен подтвердил болезненным тычком под ребра твердым, как молоток, кулаком. Обиженный юноша затих. Память о похмельных побоях еще была достаточно жива, и Кенарду совсем не хотелось провоцировать злого эльфа на драку. Альс нервничал, а в таком состоянии он плохо контролировал свой гнев.
Путешественникам пришлось углубиться в лес подальше от дороги, чтоб их никто не потревожил. И пока Кен разжигал костер и готовил ужин из того небольшого запаса продуктов, который у них имелся, Альс занимался избитым оньгъе.
- Какие демоны занесли тебя в Игергард? Да еще в такое время.
- Времена не меняются, Ирье. Или ты хочешь сказать, что мне сейчас в Игергарде опаснее, чем тебе?
- Не хочу. Но ума у тебя не прибавило, Аннупард Шого!
- Куда уж нам-то до вас, мудрых долгожителей, - ехидно прошепелявил оньгъе. - А-й-й-йй!
- Не дергайся! Потерпи еще немного.
- Я всю жизнь тебя терплю.
В каждом движении, в каждом жесте эльфа по отношению к человеку было столько… внимания?.. заботы?.. Кем бы ни был этот Аннупард Шого, Альс действительно считал его своим другом, а может быть, даже побратимом. И, видимо, подобная забота была для них обыденным делом, чем-то, не требующим объяснения.
- Я так и знал, что ты появишься… Ух! - Оньгъе тяжело охнул, когда тонкие пальцы Альса коснулись кровоточащего мяса над правым глазом, в которое превратился весь его лоб. - Бороду сбрил, дурак старый! Думал, не узнают.
Эльф поглядел на него вопросительно.
- Веришь, увидел, как жмурика несут на погост, и рука сама сделала знак Вечного Круга, - охотно пояснил Пард. - Привычки - хорошие слуги, да плохие хозяева.
- Могли ведь и вздернуть.
- Н-да… было бы обидно вдвойне, - согласился смиренный, как жертвенный агнец, оньгъе. - Тем паче, что ланга снова собирается. Давно пора.
- Кто сказал? - вскинул брови эльф.
- А чего, теперь о таком деле принято писать прямо на заборах? - ядовито ответил вопросом на вопрос Пард. - Я Сийгина видел не так давно. Мэд с Тором еще с зимы перебрались в Игергард. Ты да я - вот тебе и ланга.
Альс ничего не ответил, продолжая обработку ран оньгъенца с таким рвением, будто не слышал и не видел ничего кругом.
- А ты откель будешь, вьюнош? - полюбопытствовал Пард после продолжительного разглядывания Кенарда.
- Из Ветланда, - с достоинством заявил Кен и представился, как положено, с поименованием рыцарского звания, собственного и родового имени.
- Вона что! - присвистнул оньгъе.
Тем временем Альс занялся рваной раной на спине. Раненый заткнулся, плотно сжимая зубы, чтобы не стонать от боли. Зато у Кена появилась редкая возможность рассмотреть все разновидности шрамов: от тонких, вроде светлых ниточек, до жутких жгутов с переливами синевато-багрового перламутра. Эльф шил аккуратно, почти встык, и, судя по всему, дубленая шкура оньгъе уже не единожды испытывала его искусство хирурга.
- Все. Готово! - объявил Альс.
Он лично наложил в деревянную тарелку Парду допревшей каши, выбрав самое неподгоревшее, посолил ее и сунул в руку кусок лепешки. Затем последовала добавка. А уж потом они с Кеном поделили остатки. После чего ветландец был сослан мыть посуду.
Эльф посмотрел в глаза человека пристально-пристально, словно вглядываясь во что-то одному ему ведомое.
- Я рад тебя видеть снова. Сам не думал, что буду так скучать, - признался Альс без доли смущения.
Человек странно улыбнулся в ответ. Он постарел. Шутка ли, пятый десяток к концу уж близится. Нет, сила еще есть, и сноровка никуда не делась, даже глаза той же пронзительной небесной голубизны, не выцвели ничуть. Может быть, поумнел маленько, и то вряд ли, ежели судить по недавним событиям.
- Альс, ты хоть теперь-то понял, что не след было нам расставаться?
- Понял, - согласился эльф.
- Слава Вечному Кругу! Мы все умрем когда-нибудь, но это не повод предавать старую дружбу и выбрасывать из жизни лучшие годы. Поверь, эльфище! - воодушевился Пард.
- А ты хоть понимаешь, что мброттское пророчество никуда не делось? Оно того стоит?
Эльф не ерничал и не язвил. Не тот случай. Никому не хочется умирать прежде срока, Пард тоже не был исключением из правила.
- Но побороться все равно нужно, - уперто гнул свое человек.
Они немного помолчали, продолжая украдкой разглядывать друг друга. Ириен по прозвищу Альс не изменился внешне ничуть. Да и что может сделать время с эльфом? Глаза все те же. Эти сияющие сокровища, которые двадцать лет назад заворожили дезертира-оньгъе, не потеряли ни блеска, ни притягательности. Пард с тех пор научился читать в них, как в книге. И он без всяких пояснений уже знал, что эльф перешел ту невидимую черту, которая странным образом отсекает «вчера» от «завтра». Будущее Альса было сочтено, и теперь он мог идти только вперед, наперекор всем проклятьям и пророчествам. И он шел. А Пард собирался разделить этот путь с другом. Иначе на что существуют ланги?
- Расскажи мне про Джасс, - произнес Ириен внезапно осипшим голосом.
Оньгъе как-то странно хмыкнул:
- Она проплакала целый день, потом поела с моей подачи и спать легла.
- Кто с ней остался?
- Никого. Всех прогнала.
Альс молчал, а оньгъе продолжил:
- Тор вернулся в Ролло, Сийгин следом за тобой махнул за море. В Тэссаре теперь лучным полусотником служит, женился, дите родил. Мэд потолкался еще в Маргаре, а потом подался в Игергард. Мне тоже поднадоел Инисфар, и я отправился в Даржу.
- Куда?! - не сдержал возгласа изумления Альс. - Ты же клялся, что ноги твоей не будет там.

Предыдущая страница 3 Следующая страница


Пригоршня вечности 4

- Ну, до клятвопреступления дело так и не дошло, - хмыкнул оньгъе. - Задержался в Банбане. Помнишь такой городок?
Эльф пожал плечами. Мало ли городков в Великом Маргаре?
- Лес сплавлял по реке. Целую зиму прожил в горах с артелью. Чуть не женился… Н-да… Не сложилось. Вид но, не до конца вычерпали мы свою судьбу. Рано разбежались. В Джасс словно все демоны вселились, завела делишки с Дрэгором Банном.
- А Ярим?
- А я ему нянька? - фыркнул злорадно Пард. - Принц - птица гордая. Не знаю, что там удумал Ярим. И где он теперь, не знаю, точно так же, как и про Джасс больше ничего слыхом не слыхал.
Узкое лицо Альса исказилось судорогой.
- Я найду ее. Она в опасности.
- Она, по-моему, в опасности с той самой поры, как из материнской утробы вышла. Хотя… ей, видно, на роду на писано весь свой век с эльфами хороводиться. Хм… да и мне тоже. То-то, я смотрю, ты весь как ищейка. Чуешь ее?
- Дурацкое слово…
- Сам дурак! Такую бабу кидать нельзя. Вы ведь когда смотрели один на другого, чуть кожу не сдирали взглядами.
- Ты бы закрыл пасть, - неласково посоветовал сварливый эльф.
- Уже. Закрыл и дрыхну. И тебе советую. Вон парень твой уже устал пялиться на нас из-за кустов. Эй, малый! Мы уже закончили секретничать. Спать будем.
Разумеется, вредный эльф первым поставил сторожить Кенарда. Но тот не сопротивлялся. Все одно не смог бы заснуть. Столько новостей за один раз. Так и башка по швам треснет от избытка раздумий. Не настолько был начитан и образован молодой ветландский рыцарь, чтобы знать, о какой такой ланге велась речь, но от одного этого слова у него холодело в груди, спазмы стискивали горло, а невидимый ветер обжигал лицо. «Ланга, ланга, ланга…» И слышались Кенарду легкие шаги, разговоры на шипящем незнакомом языке, и холодное синее пламя плескалось под веками. Имена, имена… орочье, тангарское, людское, эльфийское. Кто же они? Те, кого собрала ланга? Ему было страшно любопытно и до смерти хотелось узнать, кто такая Джасс, от одного только упоминания имени которой у эльфа менялся голос. Как-то не укладывалось в голове, что Альс может испытывать нежные чувства, любить женщину, тосковать за ней. В Тэвре, пожалуй, не нашлось бы ни единого человечка, который поверил бы в такую ересь. Эльф был сплетен из жестких сухих ремней, лишен какой-либо сентиментальности, даже его доброта и участие по отношению к детям тэврского барона выглядели как-то неестественно, точно мясистый нарост на старом, корявом дереве. «Джасс…» Шелест извлекаемой из ножен стали, завывание ветра, беспокойство и опасность. А что?! Вполне даже подходящее имечко для подруги такого существа, как мастер Альс. Кену представлялась эльфийка - прекрасная, ледяная, высокая, этакая женская ипостась самого Ириена.
За фантазиями и размышлениями время пробежало так быстро, как только это возможно. И Кен не поверил собственным ушам, когда услышал за спиной недовольный голос эльфа:
- Ложись спать, недремлющий страж.
Как, уже?
Кен готов был присягнуть, что в этот момент вроде как бы спящий господин Шого тихонько хихикнул. Друзья у Альса были ему под стать.

Дальше они поехали уже втроем. Вернее, сначала Альс купил у проезжего барышника смирного молодого мерина, не пожалев серебра, но изрядно потрепав торговцу нервы изнурительным торгом не на жизнь, а на смерть. Кенард как-то сразу воспылал приязнью к Парду, оценив тот, безусловно, положительный момент, что, во-первых, оньгъе оказался человеком открытым, искренним и приятным в общении, а, во-вторых, внимание Альса теперь безраздельно посвящалось вновь обретенному другу и, в-третьих, можно было просто расслабиться, не ожидая ядовитых окриков эльфа.
Этим двоим было чем заняться. Они разговаривали. Все разумные существа любят болтать меж собой, но в данном вопросе лангеры превосходили всех. О чем только не услышал Кен в промежутке между Бирном и Ала-Ром. О нравах даржанских наложниц и моде на собак. О леших погодах в Великой степи и климате в тюрьмах Ан-Риджы. О корабельных снастях и чудной штуковине, позволяющей смотреть на звезды, под названием телескоп. О маргарских разбойниках и жрецах, о золотоискателях с Хейта и оллавернских колдунах, о шелковых подштанниках и волшебных артефактах, о лесосплаве и кролиководстве. Слушать, не переслушать. И молодой человек к концу дня уже ерзал в седле, с нетерпением дожидаясь очередных посиделок после сытного ужина, когда оба лангера, устроившись поудобнее на одеялах, заводили свои долгие беседы. Кен беспрекословно исполнял все поручения и затихал, как мышь, дабы, упаси боги, не привлечь к себе внимания. Бывало, он и засыпал под журчание их голосов, не тревожимый до самого утра.
Однажды Кен проснулся еще до восхода солнца, разбуженный прохладой утреннего тумана, откинул влажное от росы одеяло и увидел картину невероятную. До того неожиданную, что пришлось для пущей достоверности протереть глаза. Вдруг это сон такой.
Эльф бродил между деревьями рощицы, под покровом которой они давеча заночевали, по пояс в тумане, сам похожий на призрак, и словно разговаривал сам с собой. Тонкие пальцы скользят по коре, губы шевелятся, и между ресницами сияет расплавленное серебро. И ведь не безумие, не горячечный бред после долгого запоя. Не смешно даже. А наоборот, хочется плакать от ощущения присутствия при разговоре с самим Создателем, похожем на удивительное таинство. Журчат ритмичные слова на забытом всеми языке, а о чем оно, не понять. Понимание ускользает, как шелковая нить из рук, как радуга на горизонте, лови не лови.
Кроличья Луна балует, не иначе.
- Красиво… - тихо сказал Пард.
- Очень, - согласился Кенард, бросая украдкой взгляд на задумчивого оньгъе. - Не понимаю…
- Чего?
- С кем мастер Альс говорит…
- С ветром, с туманом, с землей, с весной, - сказал тот. - Он ищет ответы там, где никто иной не сможет.
- Странно…
- Тебе предстоит еще много чего узнать странного, вьюнош, - сказал Пард. - И чего ты за эльфом увязался? Жил бы, как все.
- Я из Ветланда, - пояснил Кенард, считая свое происхождение достаточным основанием для любого сумасбродного поступка.
- И в Ветланде, я слыхал, люди живут.
- Тоже мне жизнь! - вспыхнул Кенард негодованием. - Загнивание и тоска.
Оньгъе не сдержался и хохотнул в кулак.
- Ага! Вот в чем дело! С Альсом не сгниешь от тоски, это ты верно подметил. В безвременной могиле - да, а от тоски-печали - ни в жизнь.
Кенард обиделся. Перечить немолодому здоровиле он не хотел, но и соглашаться не торопился.
- Мое дело!
- Спору нет - твое. Я ж не отговариваю, поздно уже, пропала птичка. Тебе теперь без эльфьих выдумок жизнь не в жизнь покажется. Понимаю. Сам такой.
Круглые и по-детски изумленные глаза ветландского рыцаря порядком развеселили Парда. Парень испугался, испугался непонятно чего.
- Тебе пояснить? Сам не видишь? - спросил оньгъе участливо.
- Нет! Поясни, - бодро ответил Кен, сглатывая вязкую от страха слюну.
В животе стало холодно и пусто. Есть такая шутка… Пард угадал ход мыслей молодого человека и отрицательно замахал руками, мол, не так понял.
- Нет, никто тебя не заколдовывал. Тут другое дело. Совсем иное. Он, - оньгъе кивнул на Ириена, - ну, как тебе сказать, точно узел на ткани жизни. Понимаешь, о чем я? На Альсе много чего завязано, Судьбой, Выбором, можно так сказать. Альс тебе не просто так - эльф с мечами. Он особый. Разве ты не видишь? Посмотри внимательно, парень. Вишь, ходит себе, разговаривает…
- Вижу…
- Так то не эльф, то сама судьба, - значительно сказал Аннупард и добавил: - Теперь она и твоя тоже. Не жалуйся потом.
- А что будет?
- Мы все умрем, - весело подмигнул оньгъе.
- Мы и так умрем.
- Но не своей смертью.
«Ну и хрен с ней, - вдруг неожиданно для себя подумал Кенард. - Не чужой же? Да и разве стезя воина не предполагает подобного финала? А если так, то чего переживать?» И сразу успокоился.
- Ну и пусть чужой, - заявил он Парду.
Оньгъе посерьезнел и, пожевав почти по-стариковски губами, молвил:
- В том-то и дело, вьюнош, что чужой смертью помирать еще тяжельче, чем жить чужой жизнью.

- Зачем ты так сказал?
- А что - соврал?
- Нет, но…
- Парень связался с лангером, пусть хоть немного понимает, что происходит.
- Ну, не знаю…
- Я знаю. Людям всегда нужен выбор.
- Но его нет.
- Да, но пусть это будет иллюзия выбора.
- Хм… очень по-человечески…
- Да уж. Мы мастера питать иллюзии.
- Сомнительное достоинство…
- У тебя и такого нет.
- Тоже верно.
- Ото ж!

Семнадцатого числа месяца олот 1695 года Драйк Дэвис был жестоко и немилосердно вытолкан взашей из отцовского дома. Впервые за почти тридцать лет сын Верховного командора оказался в положении, в котором большинство его ровесников, вне зависимости от происхождения, пребывали уж с десяток лет, то бишь наедине с тяготами и лишениями обычной жизни. В дорогу ему лорд Далмэди выдал вполне увесистый кошелек с серебром, чтоб уж не совсем бросать наследника на произвол судьбы. А, кроме того, дадены были четкие инструкции, как в Ятсоуне отыскать лорда Эрклиффа, какая информация из его изысканий более всего необходима для дальнейших действий и что делать в Канегоре в ожидании эльфа. Память Драйка редко подводила, но лорд Далмэди все равно заставил выучить список наизусть. Не иначе как для того, чтобы лишний раз унизить сына в его же собственных глазах.
При себе у облеченного важнейшей миссией молодого человека имелся меч, с которым он умел неплохо управляться, целая торба свитков и книг, а также запас еды на три дня. Но покидать Орфиранг, да еще почти сразу после празднования Нового года, Драйку не хотелось категорически. Пришлось бы пропустить прелюбопытную встречу у давнего приятеля, на которой будет сама Танила - прима столичных подмостков, певица и декламаторша. К ней Драйк испытывал некий интерес. И тут следует отметить, что сына лорда Далмэди если и интересовали прелести красотки Танилы, то лишь как приложение к ее великолепному сопрано, которое в паре с его баритоном должно было произвести на собравшихся неизгладимое впечатление. А впечатление как раз и было тем самым желанным итогом, к которому так страстно стремился всю свою жизнь Драйк Дэнис.
Странное дело, молодому человеку, довольно успешно осваивавшему иностранные языки, изучавшему философию, читавшему труды мудрецов, коих обожал цитировать, не хватало в последнее время именно всеобщего признания. Он так привык, что с ранней юности окружающие люди, пообщавшись с ним, приходили в восторг от его эрудированности и ума. И плевать, что папаша смотрел на отпрыска с плохо скрываемым раздражением. Драйк фонтанировал цитатами, умело ориентировался в философских течениях, отличал астрологический прогноз от астрономического и лихо осваивал все новые и новые области искусства.
Но время шло, его бывшие однокашники обзаводились семьями, связями, титулами, землями и влиянием, вливаясь в высшее общество и становясь его частью. А Драйк продолжал фонтанировать, но никаких видимых материальных выгод его богатое воображение и развитая риторика не приносили. Любой другой человек на его месте уже либо с голоду бы сдох, либо принялся бы вить семейное гнездо. Но у Драйка был могущественный папа и очень мало настоящих забот о хлебе насущном. О, нет! Назвать Драйка светским бездельником значило бы сильно погрешить против истины. Лорд Далмэди пристроил его в Почтовую службу, где Драйк не только перекладывал папки в шкафах, но и выполнял кое-какие, не слишком афишируемые поручения своего отца. Жалованье, разумеется, целиком шло на… самосовершенствование.
Процесс самосовершенствования продвигался вперед невиданными темпами (по мнению самого Драйка), а процесс самоутверждения (к его же ужасу) серьезно застопорился. Вся беда заключалась в том, что все меньше и меньше окружающего народа испытывало по отношению к Драйку Дэнису восторженное восхищение. Знания его на поверку оказывались весьма поверхностными, а общественное положение сделалось не слишком привлекательным. Чиновник, хоть и облеченный функциями официального представителя Тайной службы, оставался чиновником. Ни денег, как говорится, ни славы. А хотелось и того, и другого. Очень, очень хотелось, надо заметить.
Жениться Драйк не хотел, потому что не видел вокруг подходящей своему уровню развития кандидатуры среди девушек более низкого происхождения, а богатые невесты поглядывали мимо. Богатым девушкам требовались дворцы, драгоценности и наряды, чего у сына Далмэди не только не было, но и не предвиделось в обозримом будущем, ведь кроме него у лорда Дэниса имелось еще двое старших сыновей.
Однако Драйк так и не сумел пересилить свое желание спеть дуэтом с прекрасной Танилой и задержался в Орфиранге еще на пару дней. До условленной встречи в Канегоре у него было почти две дюжины дней. Куда торопиться? Зато, когда эйфория от снисканного у слушателей успеха кончилась, Драйк не на шутку перепугался гнева батюшки. Лорд Далмэди мог и на Запретном острове заточить.
Поэтому он что есть силы пришпоривал своего коня, чтобы поспеть в Ятсоун, и, будучи наслышан о вспыльчивом характере лорда Эрклиффа, мысленно готовился к ругани и выговору.
Ятсоун не пострадал во время последней войны, хотя армии Оньгъена отчаянно рвались к его стенам в стремлении стереть оплот мерзостного язычества. Но ни Хальдар, ни Тианда не пожалели сил и средств, чтобы защитить древний город, да и ополчение оказалось на высоте. Плоская, как стол, долина Яттса за несколько лет возродилась из пепла. Люди, орки, тангары и эльфы совместными усилиями отстроили городки и деревни, распахали истоптанные конницей поля, очистили колодцы, и лишь кое-где сожженные, корявые стволы на месте знаменитых яблоневых садов свидетельствовали об огненной поступи битв. Ятсоун вырастал из своих зеленых пригородов, словно диковинный яркий цветок. Купола храмов Старых богов, выкрашенные в традиционно яркие цвета, похожие на рукотворные холмы, высились над низкими домами горожан, над священными рощами, маня к себе неисчислимые тысячи паломников со всего континента. И если Даржа превосходила Ятсоун по количеству священных мест и пышности храмов, то именно последний всегда считался центром, где проходило обучение все жречество, особенно высшее.
Драйк с радостью влился в толпу паломников, стремившихся в Ятсоун к Арамидилю - празднику встречи весны, который в наступившем году обещал пройти с особой пышностью. За несколько дней, проведенных в дороге, Драйку пришлось ограничивать себя не только и не столько в еде, сколько в разговорах. Немного здорового флирта в придорожной корчме не в счет. Он истосковался по содержательной беседе и возможности испытать собеседника на прочность своими вопросами касаемо совершенно разных сторон жизни.
Поэтому Драйк сразу же присмотрел себе группку, состоявшую из четырех паломников примерно одного с ним возраста и достатка. Двое шли в храм Оррвелла, если судить по повязкам на лбу, а их товарищ, облаченный в траурные одежды, направлял стопы в обитель Двуединого. И возглавлял шествие жрец Аррагана в синем балахоне Посвященного шестой ступени. Довольно молодой мужчина с жестким и властным лицом прирожденного карьериста. Странная компания сразу привлекла внимание Драйка. Ему давно хотелось поделиться своими соображениями относительно божественных понятий с жрецом такого ранга.
Папаша Дэнис всегда знал, что его сыночек может присоседиться к любой компании. В чем в чем, а в этом у Драйка имелся подлинный талант. Пожалуй, жрец и не сумел отметить тот момент, когда проезжий молодец явно светской наружности стал его новым знакомцем и собеседником. Слово за слово, и вот уже жрец слышит произносимое самым задушевным тоном:
- А можно вопрос?
Соглашается. И все, коготок увяз.
Люди любят, когда их слушают, когда у них спрашивают совета, когда их жизненным выводам внимают, и необязательно с раскрытым ртом. Вполне естественное чувство сопричастности, когда предоставляется возможность не только выговориться от души, но и сделать это под благовидным предлогом помощи ближнему. «Испроси совет и обретешь друга», гласит народная мудрость, но в старину еще добавляли: «А сделаешь так, как сам решишь».
Драйку советы нужны были всегда, хотя пользовался он ими не так часто, как следовало бы.
- Я даже подумывал о том, чтобы начать учить людей хорошему. Вот как вы!
- Поздновато, конечно, - сокрушенно вздохнул жрец. - Служение начинается с раннего детства.
- Да я знаю, но ведь не только же в храме можно нести в народ просвещение?
- Вы желали бы преподавать в школе?
Нет, учить детишек читать «сорок восемь божественных откровений» Драйк совсем не хотел. Он хотел нести в народ свет добра и истины. Не больше, но и не меньше.
- Знаете, дарр, СКОЛЬКО людей утверждали, что то, что я им говорю, к чему призываю и чем занимаюсь, носит очень хороший, как они выражались, характер? Поднимающий просветляющий и одухотворяющий!
- Это в вас говорит ваша гордыня, - снисходительно улыбнулся жрец и подумал: - «Ну надо же, какой возвышенный и духовно развитый юноша!»
Ему было приятно думать, что на свете живут не только завистливые, злобные и коварные гады вроде его коллег по служению, но и добрые, умные и начитанные молодые люди, мечтающие о торжестве добра и справедливости.
- Можно еще вопрос?
- Можно.
- Вот скажите мне, уважаемый дарр, в какой степени допустима гордыня в отдельно взятом человеке?
- Гордыня греховна, потому что подразумевает вознесение человека до уровня Творца, что невозможно в принципе.
- А во мне очень много гордыни, дарр! - честно признался Драйк. - А еще поверхностность, летучесть, спешка, всезнайство и, видимо, банальный эгоцентризм.
Признаваться так признаваться, раскаиваться так раскаиваться, тем более что жрец-то уж может оценить по достоинству степень душевного самокопания своего нового знакомца. К беседе постепенно присоединились и остальные паломники. Теперь Драйк чувствовал себя, как рыба в воде, и был совершенно счастлив, пока вся группа благополучно не достигла ворот Ятсоуна. Там случайные попутчики разошлись каждый по своим делам. А Драйку Дэнису пришлось вспомнить, что его в Ятсоуне ждет ответственное поручение и лорд Эрклифф собственной персоной. Несмотря на свой удивительный образ жизни, сын лорда Далмэди не чурался светских разговоров и доподлинно знал, кто кому и кем приходится. Лорд Эрклифф представлял интересы вдовствующей королевы Миариль, пребывая вот уже более десяти лет ее бессменным помощником и советником. И простых заданий легату королевы не поручалось. Драйк должен был отыскать своего визави в одной из гостиниц, расположенных при храме Оррвелла. Искать пришлось долго. А если учесть, что по дороге попадается множество лавок, лавочек и лавчонок, где можно купить… лучше спросить, чего там нельзя купить, то дорога заняла в три раза больше времени, чем, могла бы при большей степени целеустремленности. Драйк сунул свой нос во все попавшиеся по пути полупустые храмы Пестрых богов, понаблюдал за процессией жрецов Яххана, готовящихся к высадке нового дерева в священной роще, съел пирожок с мясом, пока добрался до искомой цели.
Комплекс храмовых зданий представлял собой город в миниатюре. Сам по себе храм, тяжелой громадой возвышавшийся по центру, был окружен сотнями других построек, от бараков для паломников до купален, птичников и свинарников.
От центральных ворот широкая аллея, усаженная столетними оххрами, вела прямо к храму. В предпраздничные дни она была запружена народом до такой степени, что Драйк просто диву давался, как храмовая стража управлялась с такой громадной толпой. Впрочем, стражники в сине-белых туниках внушали уважение отличной выправкой и грозным видом. Большей частью эти здоровые крепкие парни были либо детьми жриц, либо подкидышами. Храмы Оррвелла всегда принимали излишние людские рты. Есть тысячи причин, почему ребенок становится ненужной обузой и помехой для собственных родителей или для одинокой родительницы. Когда в крестьянской семье рождается одиннадцатая девочка, то никто из родни не рад ее появлению на свет. Когда девчонка-прислуга приживает дитя от господина или его сына, то радости материнства ее, как правило, тоже минуют. А за детоубийство во всех цивилизованных королевствах полагается виселица. Но добрые жрицы Хранителя всегда принимали детишек, не испрашивая ни рода, ни имени. Надо ли доказывать, что паства Оррвелла год от года становилась все обширнее и многочисленнее?
Гостиница находилась практически рядом, чтобы небедные паломники могли наслаждаться отдыхом после утомительных молений. Было бы удивительно, если бы лорд Эрклифф поселился в менее престижном и комфортном месте. Драйк и сам не отказался бы пожить здесь пару деньков, чтобы вдоволь побродить по Ятсоуну и удовлетворить свое ненасытное любопытство. В этом городе всегда есть на что посмотреть. Возможно, он бы так и поступил, если бы…
Попросив хозяина гостиницы пригласить столичного гостя и удобно разместившись в кресле возле камина, Драйк и знать не мог, что уготовила ему судьба. Для начала она заставила вздрогнуть от дичайшего вопля, который переполошил всех слуг. Хозяин продолжал верещать, перемежая вопли причитаниями, что вселило в душу господина Дэниса некоторое беспокойство. Как правило, так не закричит самый чистоплотный хозяин заведения даже при виде самой огромной крысы на свете. Драйк поднялся по лестнице и понял, что ему стоит обеспокоиться еще сильнее. Дверь в комнату была распахнута, на ее пороге топтались перепуганные слуги во главе со своим несмолкающим работодателем. И когда Драйк заглянул ему через плечо, то понял, что попал в очень-очень неприятную ситуацию.
На полу посреди дорого обставленной комнаты лежал мертвец, а под ним растекалась большая кровавая лужа. Лорду Эрклиффу перерезали горло от уха до уха. И для Драйка Дэниса это была подлинная катастрофа. Сын Далмэди прекрасно понимал, что раз лорд Эрклифф убит, то все те важные сведения, что он добыл здесь, в Ятсоуне, исчезли, а следовательно, в Канегор, где назначена встреча с эльфом, ему ехать не с чем. Драйк пришел в ужас. Если бы не певческие опыты, то он оказался бы в Ятсоуне на три дня раньше, а следовательно… Выходит, что он по глупости своей подвел не только собственного папашу, но и всю Тайную службу, а заодно и вдовствующую королеву, чей советник лишился жизни, не успев исполнить свою миссию до конца. И это уже можно расценивать как государственную измену. За меньший проступок любой агент Далмэди отправился бы тотчас на эшафот. Призрак лобного места со свежей деревянной колодой и топором, в нее вонзенным, навязчиво замаячил пред мысленным взором молодого человека. Потрясенный вероятной перспективой сурового наказания, он застыл на месте недвижимо, как столб. Мысли бешеным калейдоскопом мелькали в гудящей от напряжения голове. Можно было забыть о том, чтобы удариться в бега. Папаша найдет и выроет из-под земли где угодно. Предупредить командора Элверта поздно, он как раз на полпути из Фадара в Квилг. Можно вернуться в столицу и пасть батюшке в ноги, но никакой уверенности в его прощении у Драйка не оставалось. В крайнем случае инсценировать покушение на самого себя тоже нетрудно, но… рано или поздно все тайное станет явным.
Драйк, разумеется, был человеком легкомысленным, но вовсе не подлым, чтобы опуститься до такого мерзкого обмана. Кроме того, он вполне отчетливо ощущал свою вину за провал всей операции. И искренне желал исправить ее в меру возможности. Вдовствующая королева внушала ему бесконечное уважение, и подводить ее хотелось менее всего.
- Разрешите! - сказал он самым суровым голосом, на какой только был способен.
Сам не ожидая от себя такого хладнокровия, Драйк Дэнис показал хозяину гостиницы охранную грамоту Тайной службы и с небывалой тщательностью осмотрел место преступления и мертвое тело. От вида и запаха крови его воротило, но молодой человек надеялся, что ему удастся обнаружить хоть какую-то зацепку. Скорее всего, то, что нашел Эрклифф, убийца забрал с собой. Даже не скорее всего, а точно.
«Оррвелл всемогущий! Ну хоть что-нибудь! Хоть ниточку, хоть кусочек!» - мысленно взывал Драйк, приходя в полное отчаяние.
И то ли подействовало близкое расположение храма Бога-Странника, то ли простой испуг помог мобилизовать внимание и проявить чудеса бдительности, но Драйк вдруг заметил то, что еще несколько мгновений назад упускал из виду. Крошечный обрывок бумаги, зажатый в ладони покойника. Потребовались титанические усилия, чтобы преодолеть отвращение и вытащить кусочек из пальцев, не померев при этом от ужаса.
«…еразрывная связь меж духом и телом Воплощения способствует переносу…» прочитал Драйк и впал в полнейшее уныние.
Поначалу Драйк Дэнис растерялся полностью и не на шутку. Главное и самое страшное, что спросить совета о дальнейших действиях в этом случае было не у кого. Рядом - ни отца, ни братьев, ни командора Элверта, и даже госпожи Дллави - учительницы по оролирсу нету, а она никогда не отказывала в советах по любому поводу.
Пребывая в расстроенных чувствах, Драйк отправился в трактир, припомнив старую истину, что на сытый желудок думается лучше. И в промежутке между луковым супом и жареной курицей его посетила гениальная в своей простоте мысль, подтвердив тем самым вышеупомянутую истину.
Лорд Далмэди говорил истинную правду, утверждая, что его отпрыск может заговорить кого угодно и при удачном стечении обстоятельств сумеет выдать желаемое за действительное. Ведь, судя по всему, эльф в Канегоре тоже не знает, что приготовил для него лорд Эрклифф, а следовательно, клочок бумажки можно выдать за искомую информацию. Мол, за что купил, за то и продаю. И пускай эльф сам разбирается.
Придумав такую комбинацию, Драйк повеселел, заказал себе пиво и всего после двух кружек обрел наконец душевное спокойствие. Великое искусство убеждать себя в собственной правоте еще ни разу его не подводило.

День клонился к вечеру, а конца представлению видно пока не было.
- Сейчас будет следующий, - деловым тоном сказала девчонка и насыпала Малагану полную ладонь леденцов.
И точно - дверь постоялого двора распахнулась в очередной раз, и полуживое тело вылетело из него, спланировав прямиком в жирную вонючую лужу. Брызги летели во все стороны, но до стоящей возле коновязи парочки не долетело ни капельки. Вот что значит удачно выбранное место.
- Это парень из Выселок, - обрадовалась непонятно чему орка. - Я его знаю.
- Ты мне лучше скажи, когда все это кончится? - лениво поинтересовался лангер, отправляя в рот липкую конфету. Чем-то же надо заняться.
Девушка задумчиво поглядела на раскиданные по двору тела, потом почесала спину и живот одновременно и молвила с самым невинным видом:
- Еще осталось трое. Тикра, Кэсил и Ушастый…
Мэд прикинул мысленно среднюю скорость выбрасывания драчунов и решил, что сможет подождать. У него было слишком благодушное настроение. Да и пачкать свою добротную одежду совсем не хотелось. Тем более что, похоже, для местных жителей драки на постоялом дворе были делом обыденным, как запах навоза в коровнике. Добровольная Малаганова собеседница, юная орка из касты ко-мер - «дневных», с сине-зеленой змеей кастовой татуировки вокруг тоненькой шейки, с удовольствием и подробнейше описала тутошние нравы, нежданно-негаданно обретя свободные и, самое главное, заинтересованные уши. По всему выходило, что Игергард в плане традиций мордобоя мало чем отличался от Маргара. Драки между молодыми бугаями с соседних улиц на почве выяснения, кто сильнее, оставались в чести и тут и там вот уже которое столетие. Мэд устал задаваться вопросом, почему такого идиотского обычая нет среди эрмидэйской молодежи. Ответа на него не существовало. Ну не принято было на островах ходить стенка на стенку.
Тем временем очередной соискатель славы кулачного бойца проехался пузом по смердящей жиже, всхрапнул и затих.
- Это сам Пьенто! - изумилась орка. - Что-то случилось…
И тут из дверей один за другим посыпались тела. Малаган предположил, что кому-то из добропорядочных постояльцев сие непотребство надоело. И он оказался прав. Когда последний из возмутителей спокойствия очутился в общей стонущей и матерящейся куче, наружу вышел довольно молодой мужчина вполне обычной наружности, рукава его льняной рубашки были закатаны до локтей, а косточки пальцев покраснели и опухли. Он явно был удовлетворен проделанной работой. Во всяком случае, бледные его губы расцвели улыбкой.
- Браво, сударь! - сказал Мэд. - Ловко у вас вышло.
Мужчина немного смутился.
- Если бы я не вмешался, то не осталось бы ни одного целого стула.
- А хозяин?

Предыдущая страница 4 Следующая страница


5 Людмила Астахова

- Дык хозяин принимает ставки, - пояснила непонятливому островитянину девушка.
- И как у него настроение?
- Пивом сегодня угощает бесплатно. Он сорвал большой куш, - отозвался герой дня.
Такой расклад Малагана вполне устраивал. Его кошелек был полон, но, если есть возможность сэкономить, то грешно отказываться. Тем более что орка решила составить ему протекцию в собственном лице. Она доводилась хозяину гостиницы племянницей и из родственных чувств не хотела, чтобы приличный постоялец раскошеливался в другом месте.
Внутри царило радостное оживление, несмотря на полнейший разгром. Слуги уже начали уборку. Видимо, это занятие уже настолько вошло в привычку, что все проделывалось с невероятной скоростью и сноровкой.
- А почему бы не устраивать драку на дворе? - лениво полюбопытствовал Мэд. - Меньше все-таки убытку.
- Наши парни славятся своими кулаками аж на полпровинции, и к нам приезжают бойцы из других городов. А на дворе грязно, там свиньи ходят…
- Ну так построили бы специальный сарай для таких дел.
- И то верно! - удивленно воззрилась на нового постояльца девчонка. - Слышь, дядька Руфийн, чего говорит… Грит, можна построить сарай для кулачного боя.
Орк почесал в затылке. Его блестящее смуглое лицо выразило серьезнейшую работу деловой мысли, желтые глаза загорелись азартом, и даже ноздри стали раздуваться так, словно он уже учуял запах серебряных монет.
- А чё?!! С помостом, с лавками для глядетелев! И пущай се месятся!
Мужчина, раскидавший толпу драчунов, уважительно покосился на Мэда:
- Прекрасная мысль. В вас присутствует немалая деловая смекалка, господин…
- Малаган.
- А меня зовут Валлэ из Равила, - вежливо представился тот. - Землевладелец.
Сказано было так, словно от услышанного эрмидэец по меньшей мере должен был подпрыгнуть от восторга. Но Мэд впервые слышал про этот самый Равил и даже слабо себе представлял, в каких землях находится сей достойный град. Внешность господина Валлэ не давала ответа на вопрос о его истинном происхождении. Совершенно невыразительный взгляд зеленых глаз как приложение к незапоминающейся внешности. По мнению островитянина, весьма сомнительное достоинство, которое ценно лишь в агентах тайных служб. Но сей Валлэ на шпиона не походил. Да и не стал бы человек, состоящий на казенной службе, вмешиваться в обычную драку.
Что радовало путешественников по славному игергардскому королевству, так это расценки на жилье и еду. В Инисфаре на те деньги, что Мэд тратил здесь за целое шестидневье, можно было с трудом протянуть только от заката до рассвета. Потому Малаган чуть ли не с радостью расплатился за свой постой. Три серебряных ягра за пять дней, да где такое еще может быть?
- Желаете развлечься, сударь? - прощебетал рядом резкий голосок.
Мэд неторопливо оглянулся, чтобы обозреть обладательницу приторно-сладкого запаха дешевых духов вперемешку с засахаренными конфетами. Дщерь человечья едва доходила росточком островитянину до плеча, была белобрыса, тоща, востроноса и, похоже, торговала единственной выдающейся частью своего тела - пышным бюстом. Сие чудо природы вызвало у Малагана некое замешательство, потому что до сих пор он и вообразить себе не мог, что подобное изобилие способно произрастать на столь убогом постаменте.
- Тебе чего, кра…савица?
- Я спрашиваю, может быть, благородному господи ну потребно согреть постель? - бойко протараторила девица и бросила торжествующий взгляд куда-то за спину потенциального клиента.
Он проследил направление этого взгляда и наткнулся на трех размалеванных шлюшек - местный цветник плотских пороков. Многогрудая, видимо, была самой отчаянной из их числа.
- Будет, - просто сказал Мэд, ухмыляясь краем губ. - Вечером придешь в мою комнату.
Девица продолжала стоять рядом и растерянно хлопать ресницами. Она явно не рассчитывала на столь скорое согласие.
- Чего стоишь? Топай отсюда, - приказал Малаган.
Идея ему пришлась по вкусу. В смысле согреть постель посредством живой грелки. От мысли, что ее можно еще использовать другим образом, по прямому, так сказать, назначению, у эрмидэйца к горлу подступала тошнота. Продажная женщина продажной женщине рознь, иные шлюхи могли дать большую фору кое-каким княжнам по части манер, красоты и ума. И с некоторыми… Но белобрысое существо с коровьим выменем вместо груди не вызывало ни малейшей соблазнительной мысли.
Девка поторопилась исполнить повеление и косолапой походочкой затрусила в направлении лестницы, провожаемая участливыми взглядами товарок.
- Здорово! - завистливо молвил господи Валлэ, про наблюдавший всю сцену. - Вы умеете обращаться с женщинами, господин Малаган.
Тот пожал неопределенно плечами, не зная, что и сказать. С женщинами он обращался обыкновенно, не лучше и не хуже, чем с мужчинами, а также с лошадьми, собаками, кошками и прочими живыми существами. Демоны раздери, он же был аристократ по рождению. Кому как не ему уметь найти подход к любой женщине.
- Мне бы пообедать… - начал было он, обращаясь к хозяину заведения.
- Сей момент… Чего изволите?
- А что есть?
- О! - Орк мечтательно закатил глаза. - Каша с подливкой и домашняя колбаса!
Мэд приготовился услышать продолжение списка, но его не последовало. Нравы в игергардской глубинке были простые, и еда тоже изысками не отличалась.
- И?! - не поверил эрмидэ.
- Каша и колбаса… и пиво! - припомнил с трудом хозяин. - Я сваво слова держуся, сёдня пиво на халяву.
- Ладно, давай свою кашу, - фыркнул Мэд, убедившись, что его светские привычки начинают мешать ему же жить.
Обед не заставил себя долго ждать. В трапезной народу было всего ничего. Мытари - старый и молодой с медными жетонами на плащах, да торговец шерстью с приказчиком. Даже вездесущий господин Валлэ, землевладелец, куда-то исчез, перестав утомлять взор своим унылым видом и невысказанным вопросом в глазах. Оценив по достоинству жирную деревенскую колбасу и рассыпчатую, с пылу с жару, кашу с изрядным куском масла, Мэд покидать залу не торопился. Он медленно ел, аккуратно отламывая кусочки от свежайшей лепешки и отправляя их в рот, запивая все это чуть разбавленным пивом. Самая лучшая возможность без помех подумать, а поразмыслить было над чем. Например, над тем, где теперь искать Парда. Определенно они умудрились разминуться в Кармале. И Мэд простить себе не мог, что так надолго задержался в дороге. Оставалось только надеяться, что оньгъе додумается отправиться в Ритагон.
- Вы позволите?..
- Позволю.
Господин Валлэ, по всей вероятности, решил, что Мэд, не ровен час, заскучает без его восхитительного общества. Он воспользовался расслабленным настроением лангера и водрузил седалище на лавку напротив. Вид его был печален и выражал мировую скорбь, как у Несчастного Влюбленного из кукольного балагана, разве только на щеках черным углем не нарисованы были крупные слезы.
- Говорят, вы родом с самих Эрмидэев, - неуверенно пролепетал равилский землевладелец.
«Говорят!» - мысленно фыркнул Мэд. Его цвет кожи, лицо и прическа, его манеры и даже кличка его лошади не говорили, а прямо-таки вопили о том, где родился их хозяин. Тут не надо ни великого ума, ни проницательности больше, чем полагается человеческой природой, чтобы догадаться. А посему Мэд никак не отреагировал на не то вопрос, не то заявление господина Валлэ. На вкус Малагана, для человека, своими руками расшвырявшего толпу отчаянных драчунов, тот держался слишком скованно.
- Я часто бывал в Орфиранге и видел ваших соотечественников.
- Все может быть, - спокойно ответствовал Мэд.
- Что привело вас в Игергард?
- Жизнь в Тартоннэ с каждым годом становится все более и более однообразна, но я уже давным-давно покинул родину. Еще в ранней молодости.
- Я вас понимаю. Церковь Вечного Круга не слишком терпима к… инакомыслящим, - усмехнулся Валлэ.
- А вы, случаем, не адепт Церкви? - лениво полюбопытствовал Малаган.
Чересчур уж деликатно его собеседник заменил словом «инакомыслящий» слово «колдун». Ни нательного Круга, ни других отличительных знаков на господине Валлэ островитянин не заметил.
- О нет! - заверил равилец. - Просто, насколько я знаю, большинство эрмидэйцев, из тех, кто вынужден покинуть острова, обращают взор на юг. Даржа или Маргар более притягательны, чем Игергард.
- Я не исключение, - улыбнулся «инакомыслящий» Малаган. - Поначалу меня занесло именно в Даржу. В общем, я немало побродил по разным землям.
Он намеренно скомкал беседу, хотя мог бы пуститься в долгое описание своих странствий. Лишенное всякого объяснения чувство неприязни к господину Валлэ остановило бойкий язык эрмидэйца. А ведь ничего особенного в равилце нет. Обыкновенный человек, без капли дара, но то, что Торвардин смешно именовал «чуйство», нашептывало Мэду тревожные мысли.
- И куда вы намерены направиться? - продолжал вопрошать Валлэ.
- В Ритагон.
- Так нам по дороге! - обрадовался землевладелец.
«Где ты взялся на мою голову?» - обреченно поду мал Мэд.
- Поглядим, - неопределенно пожал он плечами.
Отделаться от господина Валлэ, против ожидания, оказалось проще простого. Едва только островитянин пригласил за свой стол племянницу хозяина постоялого двора, бледноликий приставала поспешил откланяться. «Женоненавистник», - окончательно решил эрмидэец.

Шлюшка терпеливо дожидалась возвращения клиента, смирно вытянувшись на кровати. Над одеялом сверкали только круглые зеленоватые глазенки и торчал нос. Мэд на девку внимания не обращал никакого, словно ее и в комнате не было. Он неспешно разделся, умылся из кувшина и развязал жгут на макушке, высвободив гриву из мелких косичек. В подштанниках и нательной рубашке, простоволосый и босой, эрмидэец вызывал у девчонки жгучее любопытство. Оставшееся между тем без всякой взаимности.
- Одевайся, милая, и выметайся, - заявил Малаган, кидая в девку ее же рубашкой.
- Чего?
- Проваливай, говорю. Ты мне постель нагрела? Нагрела. Боле не задерживаю.
- Так чего… не будем… э-э-э? - удивилась она и продемонстрировала свой необъятный бюст.
- Ты чего, спятила, красавица? Ты в зеркало-то смотрелась когда-нибудь? - спросил островитянин.
- А чо?
- А то, что спрячь свои телеса, ради всех богов. - Мэд поморщился: - Ты такую тяжесть таскать не устаешь?
- Все мое… - пропыхтела девчонка. - Вишь, им не нравится… всем нравится… мужик только рад… а этот?.. все высокородные - сволочи… только ночь угробила…
Она не на шутку обиделась и готова была вот-вот разреветься. Древнейшее из женского оружия, угроза слез, подействовало немедля.
- Я заплачу… - Он потянулся к кошельку.
- И за чего? Не, я - девушка честная. Мы к работе приученные…
Маленький подбородок взлетел к потолку, и разобиженная девица выскользнула за дверь в чем мать родила, сжимая рубашку в руке. Но не успел Мэд вздохнуть с облегчением, как она снова оказалась в поле его зрения.
- Ой!
- Чего «ой»?
- Там этот стоит… тип из Равила, - шепотом пролепетала шлюха и прижалась спиной к створке двери. - Можно, я подожду немного? Шибко боязно.
- А что, он тебе угрожал?
- Страшный он человек, это ж по глазам видно. Девки его как огня боятся.
Она стояла такая несчастная, голыми ногами на полу, трясущаяся не то от холода, не то от страха, что Мэд сдался.
- Ладно, ложись обратно, только в рубашке. Тебя как звать?
- Фивиль.
- Ты когда в последний раз мылась, Фивиль?
- Вчерась.
- Незаметно.
- Ну, третьего дня.
Ночи в начале весны бывают очень холодные, а сквозь щели в окне так и задувало ледяным ветром. Все равно нужно было быстрее согреться и, надо сказать, как показывает опыт, шлюхи в таких делах подходят не хуже иных других теплых предметов.
Девушка еще некоторое время робко пыталась снискать расположение Мэда в свою пользу, но быстро поняла тщету своих усилий, успокоилась и заснула. На ее счастье, храпеть она не храпела, иначе сразу бы была изгнана из постели. А вот Мэду не спалось. Попросту говоря, он не устал за минувший день настолько, чтобы заснуть сразу же, как упал на кровать. Спокойная жизнь в столице добавила Малагану барских привычек, но не в губительном для телесной силы количестве.
Первую половину зимы они с Торвардином провели в Орфиранге, потом перебрались в Квилг, а с первым теплом решили, что самое время собираться в дорогу и двигать в Ритагон. Удача, словно напоследок, решила одарить лангеров сполна всеми возможными радостями и удовольствиями. Женщины их любили бескорыстно, деньги легко лились в карманы, сами собой заводились друзья-приятели, а предчувствие скорого воссоединения ланги только придавало новых сил. Не побоявшись послевоенного отношения ко всем оньгъе, в Игергард вернулся Аннупард. Где-то в Тессаре осел Сийгин. Как говорится, все один к одному.
А Мэд… он с каждым днем чувствовал в себе все новые и новые силы. Волшебный Дар удивительным образом развивался, опровергая его же недавние заверения о посредственности своих возможностей. У Малагана стали получаться те вещи, о которых он раньше не мог и помыслить. Например, магия превращений. Теперь ему ничего не стоило наложить на себя или кого-то другого обманную личину, отвести глаза и создать любую иллюзию. Видимо, та часть себя, которую Мэд отдал за жизнь младенца в Тартоннэ, оказалась также и чеком на предъявителя, который он сумел оплатить. Считается, что все изменения, происходящие в жизни человека, - к лучшему. Но у неудавшегося великого герцога Эрмидэев такого ощущения не складывалось. Невзирая на удивительные успехи в магии, он с каждым днем ощущал себя все более и более отстраненным от жизни. Ледяной панцирь, растущий изнутри, свойствен всем сильным магам, и тут ничего не поделаешь. Другое дело, как все эти изменения обернутся для будущего ланги? Мысли Мэда плавно сместились на Ириена Альса. Эльф скоро даст о себе знать, без всякого сомнения. И тогда… О том, что случится после того как они все снова соберутся вместе, Мэд не пытался загадывать.
Наверное, стоит обвинить в излишней подозрительности Кроличью Луну, но мысли о господине Валлэ не давали Малагану уснуть. Он пялился в потолок, перебирая события прошедшего дня, строил всевозможные догадки и никак не мог смириться с недостатком фактов. Не дожидаясь, пока умственные мучения достигнут апогея, Мэд выскользнул из постели. В его сумке хранилось всё для необходимого ритуала. Более того, у Малагана имелся даже подходящий образец для личины. Для надежности он дал девушке вдохнуть ароматного снотворного зелья, и когда она стала дышать ровно и размеренно, приступил к основной части перевоплощения.
Тихий речитатив, плавность жестов, ясность мыслей и последовательность желаний - только так и плетется прихотливое кружево колдовства. Звук речи на староаддале способен заворожить сам по себе, но только сила мага может преобразовать условные изменения в реальность. Мэд осторожно смочил пальцы в свежеприготовленном зелье, и по мере того как руки его обрисовывали черты Фивиль, происходило наложение личины на его собственное лицо. Загляни в этот момент в комнату кто-нибудь особо любопытный, точно спятил бы. Мэда окутывало легчайшее облако молочного цвета, временами оно шло радужными пятнами, иногда вспыхивало синеватым сполохом. Но в итоге выходило, что одна Фивиль спала на кровати, а вторая, точно такая же, неотличимая, стояла над ней и нашептывала себе под нос что-то неразборчивое.
Затем удачная копия открыла окно и с немыслимой для оригинала ловкостью вылезла наружу, прямиком на крышу навеса, который защищал крыльцо от дождя. Ступая как можно более осторожно и тихо, Мэд подобрался к окну господина Валлэ и приник к щели в ставнях.
Подозрения его не обманывали, и Кроличья Луна была совершенно ни при чем. Невинный землевладелец расставил на полу несколько серебряных светильников, и, поместив в центр многолучевой звезды матово-белый каменный шар, общался со своим невидимым собеседником на ти'эрсоне. На самом настоящем эльфийском языке, в котором Мэд, в бытность лангером, поднаторел лишь в той мере, чтобы понимать только общий смысл разговора. Несложное заклинание обострило его слух до предела, но сквозь ставни до него доносились только жалкие обрывки фраз. Малаган затаил дыхание…
- …я постараюсь, лорд Арьятири… командор Элверт… да, разумеется… перехватить… лорд Арьятири… эрмидэец… тот самый… ланга…
От звука имени злейшего Альсова врага Мэд дернулся и едва не свалился с навеса. Нельзя сказать, чтобы Малаган так сильно испугался. Зеленая Ложа обычно редко лезет в дела людей, но сама по себе представляет немалую силу и если уж начинает серьезную игру против кого-то, в данном случае против Альса, то малой кровью дело не обойдется. А значит, все правильно. Ланга должна снова возродиться. С этим убеждением лангер-маг вернулся в свою комнату.

Утро разбудило Мэда ударами топора по дереву где-то во дворе. Он проснулся сразу, но еще некоторое время прислушивался, пытаясь определить, что же, собственно, происходит. Деревьев рядом с постоялым двором он не приметил.
- Что ж это Руфийну-то с утра неймется? - недовольно пробормотала Фивиль.
- А ты пойди погляди, потом мне скажешь, - посоветовал Малаган обманчиво ласковым тоном.
Непохоже, чтобы лангер обрадовался присутствию живой «грелки». Девушке полагалось исчезнуть еще до рассвета. Поэтому Фивиль послушалась беспрекословно.
- Чегой-то строют, а чего непонятно.
В отличие от гулящей девчонки, Мэд сразу догадался, что господин Руфийн решил поскорее воплотить давешнюю задумку в жизнь. Не исключено, что оборотистый орк всю ночь был занят подсчетом грядущих прибылей и, едва рассвело, распорядился начать постройку сарая для кулачного боя. О предприимчивости орков ходили легенды, уступавшие по красочности только байкам о вековечной тангарской скупости.
Мэд выпроводил девушку, дав ей на прощание целый полусеребряный ягр в возмещении морального ущерба. Лишь бы исчезла поскорее.
- А что же господина Валлэ не видать? - спросил он как бы невзначай у хозяина постоялого двора, когда спустился в трапезную.
- Еще до рассвета убыл. Шибко торопился. Прямо пятки у него горели, - пояснил орк. - Чего на завтрак изволите?
- А что есть? - по традиции поинтересовался Мэд, но без всякого энтузиазма.
- О! - Глаза орка закатились под лоб от нескрываемого восторга. - Каша с подливкой и домашняя колбаса. - Ухмылка на его лице была самая что ни на есть издевательская. - И пиво, - добавил он, на радостях потирая ладони. - Но уже не за так, а за деньгу.
Кто сказал, что в провинции живут одни лишь доверчивые простаки?

Глава 3
СЛУЧАЙНОСТИ ВСТРЕЧ

Женщины бывают разные… А у некоторых еще и меч есть.

Джасс, человек. Весна 1695 года

Утро случилось серое, холодное и неуютное. С тяжелых небес сочилась мелкая водяная пыль, мгновенно пропитывающая волосы и одежду всякого, кто встретил этот рассвет не в тепле собственной постели. Волны лениво накатывались на грязно-желтый песок, хрипло кричали чайки, а черные мокрые скалы стали невольными немыми свидетелями того, как к берегу медленно причалила лодка. Гребцы не поленились вытащить ее носом на песок, чтобы пассажирка могла выбраться, не замочив ног. Угрюмый старшой неразборчиво пробурчал, что неплохо было бы расплатиться прямо на месте, и несказанно удивился, когда получил в грязную ладонь золотую монету с узнаваемым монаршим профилем. Однако столь быстрое обретение вожделенной монеты почему-то заставило загребного решить, что с остальными деньгами госпожа путешественница расстанется с такой же легкостью. Вот тут-то его ждало разочарование, сопровождаемое чувствительным ударом сапогом в пах и последовавшим за ним купанием в ледяной воде.
- Кому-то еще нужны деньги? - спросила решительная пассажирка у остальной команды, небрежно вытаскивая из потертых ножен свой меч. - Нет? Это замечательно.
Легкой походкой человека, привыкшего к долгим пешим переходам, женщина пошла вдоль берега в сторону Лорарда, оставшегося в нескольких ги южнее. Толстая коса, едва достававшая до лопаток, задорно подпрыгивала в такт шагов. Сырость и ледяной ветер сделали пальцы рук путницы синеватыми, и она старательно прятала их в складках растянутого свитера крупной деревенской вязки, из тех, что носят рыбаки на северных островах. Толстые штаны пузырились на коленях, не скрывая свой преклонный возраст. Единственными приличными и добротными вещами в облачении женщины были высокие шнурованные ботинки с меховым отворотом и ножны ее меча, украшенные узорными накладками из старинной бронзы.
Едва заметная тропка начиналась там, где возле скал расступались бурые заросли кустов приморской колючки. В самом начале весны, когда на кустах не оставалось ни единого колючего плодика, здесь можно было ходить без опасений серьезно порезаться, а вот осенью эти заросли представляли собой непреодолимое препятствие. Тропинка, в сущности, была настоящим подарком для путешественников, и женщина не поленилась, проходя, обрубить особо отросшие за предыдущий сезон ветки. Говорят, что в старые времена воров иногда казнили, скидывая в заросли приморской колючки. Это считалось лютой казнью, похуже колесования. Тропинку же наверняка прорубили контрабандисты - подлинные хозяева здешних земель, потому что славный город Лорард испокон веков жил контрабандой из Тассельрада и обратно, благо граница пролегала рядом, да мелкой торговлей с поселками, расположенными ниже по реке. Только ленивый не тащил через кордон дешевую шерсть, пеньку и всякую домашнюю мелочь из здешней меди. А уединенный, отгороженный зарослями пляж прекрасно подходил для легких суденышек с двойным дном, курсировавших туда-сюда через призрачную границу.
Со своим появлением на Ахейских островах весна в этом году тянула до последнего. Бесконечные дожди и туманы никак не давали солнцу прогреть тощую бесплодную землю. Мокрый снег срывался почти до конца алсира. И вдруг нежданно подул теплый ветер, распогодилось, море из свинцово-серого стало веселым и синим, а кустарнички офола мгновенно украсились мелкими сиреневыми цветочками. Над камнями заструились струйки пара, как над шкурой овчарки, зашедшей с дождя к теплому очагу. Хрупкая северная весна пробудила островитян от спячки и хандры. Арамидиль - праздник встречи весны отгорел кострами под камышовыми куклами. С ними сгорало все прошлогоднее зло вместе с болезнями и голодом. С ними сгорела и последняя связующая нить между кераганцами и Джасс. На следующий день она покинула остров. Но прежде тщательно убралась в своем домике, оставив своей возможной преемнице и ткацкий станок, и травы, и посуду, уйдя, как привыкла - налегке, не обременяя себя ничем, кроме лишней смены одежды. До берегов Игергарда пришлось добираться в два приема. Сначала купеческая шикка доставила Джасс на Медные острова, а уж после она напросилась к капитану-пройдохе, на чью тикку охотилась половина игергардских пограничников. Более бандитской команды Джасс видеть не доводилось и в бытность свою подручной Дрэгора Банна.
Все-таки она чересчур засиделась на своих одиноких островах, задавшись однажды целью основательно потеряться среди неласкового холодного моря. Видят боги, она старалась изо всех сил, видят боги, то не ее вина, что ничего из попытки не вышло. Чашка с руной «край» раскололась совсем не зря. Она была только самым первым знаком, которых потом было так много, что и не сосчитать. Снились сны, не желающие забываться, гадальные пластинки ложились причудливым образом, заговоры получались необычные, но, самое главное, приносили ветра. В их прихотливых узорах заклинательница погод читала так же ясно, как начальник тайного сыска читает в зашифрованных донесениях агентов. Ветра говорили: «Беги, ибо ты в опасности! Беги и не оглядывайся! Беги, но не пытайся больше прятаться, это не поможет!»
Джасс и сама прекрасно понимала, что любая уловка срабатывает только один раз, а ее преследователи совсем не дураки. Не дураки и не ротозеи, а как раз наоборот - великие и могучие маги. Только тот, кто ничего не смыслит в волшебстве, может верить, что, стоит ему спрятаться получше, замаскироваться понадежнее, исчезнуть из поля зрения друзей и врагов, и уже никто и никогда не сможет выйти на его след. Опасное заблуждение, стоившее жизни многим и многим. Этому Джасс научил Хэйбор, а он знал, о чем говорил. Мир слишком похож на полотно, но не плоское, а объемное, и все в нем взаимосвязано так плотно, что даже травинка, выросшая возле дороги, может повлиять на жизнь проехавшего по ней короля. Что же говорить о том, как влияет на окружающий мир существование человека. Никто не знал, куда направлялся Хэйбор, никто в Храгассе не знал его имени, но спустя столько лет его нашли в захолустном, проклятом всеми богами городишке на самом краю мира. Нашли по тем невидимым следам, которые оставляет на лике мироздания каждая жизнь, будь то жизнь мотылька, или реки, или простого человека, или не простого человека. Насчет себя Джасс даже и не обольщалась. Она лишь пыталась увернуться от цепких рук чужой судьбы.
Приморская колючка вымахала выше человеческого роста, и ориентиром для Джасс служила вершина полуразрушенной круглой башни. Даже на первый взгляд история ее могла измеряться двумя-тремя тысячелетиями самое меньшее. Эти покрытые мхом камни помнили еще Темные времена, а возможно, и битвы Четырех Народов. Вблизи древнее сооружение выглядело очень внушительно, а уж если дать разгуляться воображению, то лет эдак пятьсот назад крепость должна была казаться устрашающим монстром. Нижний ряд кладки, глыбы размером с теленка, вросли в землю больше чем наполовину, но стойко сопротивлялись корням вездесущей камнеломки. Сохранилась даже лестница, ведшая когда-то на второй этаж. Джасс спокойно развела у ее южного подножия маленький костерок, заварила пахучую бодрящую траву и с удовольствием набросилась на сушеные яблоки, орехи и сухари. Путешествие по штормовому весеннему морю к улучшению пищеварения не располагало. Последние двое суток Джасс вообще ничего есть не могла.
Прихлебывая терпкий отвар тальфина на сытый желудок, можно было не торопясь подумать, что делать дальше. Плана у Джасс никакого не было. Собственно, план состоял в отсутствии всяческих планов. Только так и можно уходить от магического поиска. Идти куда глаза глядят, подчиняясь только внутреннему наитию и обычным дорожным случайностям. А от башни идти можно было в двух направлениях. Либо к тассельрадской границе и дальше в Биард, либо на юг через Лорард прямиком в Далмар, а там и до Ритагона рукой подать. Почему именно Ритагон? Ответ предельно прост. Оттуда можно было отправиться дальше, вдоль западного побережья, в те земли и страны, где влияние и власть оллавернских магов почти неощутимы.
Определенно, в бродячей жизни есть некая прелесть и очарование, и для того чтобы их в полной мере прочувствовать, потребно одиночество. Когда над головой летят облака, остро пахнет лежалой листвой и новорожденной травой, рядом встревоженно журчит и пенится ручей, петляющий между голыми еще деревьями, то исподволь забирается в душу предчувствие чего-то особенного, предназначенного только тебе одному. Не нужно быть колдуном, чтобы ощущать каждой порой кожи предвкушение радости, торжества и вечности, которое происходит в бесконечном круговороте жизни, круговороте рождений и смертей, цветения и увядания, воскресений и забвения. Впервые за несколько лет Джасс почувствовала это единение с миром, обычно теряющееся за обыденными и каждодневными заботами леди острова и хозяйки небольшого дома. На Керагане дни пробегали быстро, если она не ткала, то готовила, если не заговаривала амулеты, то ковырялась в крохотном огородике, а если ни то, ни другое и ни третье, то занималась своими прямыми обязанностями леди - предсказывала погоду. Тут не до единств и таинств.
Джасс неспешно шла вверх по течению ручья и к вечеру добралась до небольшого храма бога Небес. С точки зрения возможного ночлега небогатые провинциальные храмы всегда были предпочтительнее пышных столичных. Тем более что при храмах Аррагана редко возводили уютные гостиницы для паломников. Считалось, что ночь, проведенная под открытым небом, благотворно влияет на верующих. Джасс же не испытывала ни малейшего желания спать в продуваемой ветром палатке под храп соседки-паломницы. В провинции нравы всегда проще, а амбиции жриц ниже. Затерянные в глуши служительницы радовались каждому страннику и радушно предоставляли оному стол и кров в родной обители, а у Джасс имелось огромное желание провести ночь в настоящей постели.
Храм к празднику Арамидиля покрасили в веселенький голубой цвет, и он смотрелся, как нарядная игрушка, особенно на фоне старых мрачных мугров с черными, голыми еще, узловатыми ветками. Не зря эльфы называют это дерево «старая вдова». В толстых наростах на коре стволов при изрядной доле воображения можно угадать сморщенные страдальческие лица древних-предревних старух. Десяток жриц хозяйничали на подворье. Половина из них видом и возрастом могла соперничать с муграми, молодость двух тоже давно миновала, и три малолетние девчонки. Охраняло это бабье царство трое пожилых стражников из бывших солдат. Расчеты Джасс относительно гостеприимства жриц оправдались сразу и в полной мере. Для нее истопили баню, залезли в кладовку за остатками меда и сыра, да и потом не поскупились ни на чистые простыни, ни на удобное изголовье.
И наставницы-жрицы из Ятсоуна, и сестры-хатамитки, и даже маргарские контрабандисты полагали, что у Джасс скверный и неуживчивый характер. Отчасти это было правильное мнение, по крайней мере, она даже не пыталась его опровергнуть. Какой прок иметь покладистый нрав, если от него никакой радости? Однако наличие столь скверного характера отнюдь не мешало Джасс проявлять поистине ангельское терпение в нужный ей момент. Выслушать полнокровный, красочный рассказ главной жрицы о преимуществах удобрения розовых кустов куриным пометом и ни разу не зевнуть получалось лишь огромным усилием воли. Джасс даже припомнила кое-что из собственного скромного кераганского опыта, чем окончательно пленила пожилую даму, и в награду ей было великодушно предложено оставаться в храме столько, сколько она, «милая девушка», только пожелает. «Милая девушка» пожелала задержаться всего на пару дней, чтобы, как она выразилась, обрести силы после путешествия. Ничего лишнего придумывать о себе Джасс не стала и с чистой совестью задрыхла, едва коснувшись ухом изголовья. Как подсказывал ей немалый жизненный опыт, любую, даже самую наглую ложь, когда она искусно сплетена с чистой правдой, можно преподнести самому недоверчивому слушателю без боязни разоблачения. Поэтому Джасс решила изложить главной жрице свою, несколько подправленную, историю бегства с Керагана.

Предыдущая страница 5 Следующая страница


Пригоршня вечности 6

Славные добродушные служительницы бога Неба за долгую зиму так соскучились по гостям и новым лицам, что готовы были выслушать любую байку. Скрывать от них свой скромный дар Джасс не смогла бы, даже если б и хотела, чистосердечно признавшись, что прошла посвящение в ятсоунском храме, тем более что между жречеством Оррвелла и Аррагана никогда не имелось особенных трений. Женщины в Игергарде могли получить образование только при храме, до маргарского вольнодумия в северных королевствах еще не дожили и о женщинах-ученых из университета Майфаа слыхом не слыхивали. Бедным жрицам, запертым в маленьком храме, хотелось послушать про Ахейские острова, про тамошние обычаи и нравы островитян. Все они, уроженки окрестных городков и деревушек, никогда ничего дальше Лоларда не видели и даже на вездесущих орков глазели, как на диво. Словом, появление Джасс внесло в их жизнь свежую струю, и путешественниц попросту не хотели отпускать. Так бывшая кераганская ведьма задержалась в храме еще на целое шестидневье, наслаждаясь приятной компанией и на удивление небедной библиотекой. Старушка-жрица собирала богословские свитки, но ее увлечение мало кто разделял, а Джасс сама не ожидала, что так изголодается на своем острове по писаному слову.
Найти временный приют у жриц и ни разу не зайти в сам храм было бы, по меньшей мере, странно. Другое дело, что Джасс совсем не хотелось этого делать. Она, конечно, смиренно отправилась к алтарю Аррагана, но совсем не для того, чтобы молиться. Храм был очень старый, и из-за уединенности его ни разу не перестраивали. Низкий купол прорезало несколько узких наклонных световодов, через которые проникал внутрь свет, образуя колонны, сияющие среди вечного полумрака зала. В богатых храмах на трех ярусах вдоль стен всегда горели свечи и лампадки, создавая впечатление, что огоньки света плавают сами по себе в темном пространстве, но в бедном храме едва хватало средств, чтобы по праздникам зажигать масляную лампу возле золотого тора на алтаре. Впрочем, и без всякой подсветки священный тор светился сам по себе прямо-таки завораживающе, навевая сладкое томление. Как всякая жрица, посвященная в силу культа Старых богов, Джасс легко поддавалась «наколенной» магии, которую аккумулировали божественные символы. У Аррагана то был золотой тор, у Оррвелла - черный шар, у Сайлориан - перламутровая раковина, у Двуединого Куммунга - зеркальный диск, а у Яххана - священное древо. Силу тора она ощущала как ровное тепло, в котором не было обжигающей резкости шара или слепящего блеска диска. Но Джасс не любила подолгу находиться в храме без острой необходимости, рядом с алтарем Аррагана все невзгоды казались мелкими, а препятствия преодолимыми, опасное чувство мнимой защищенности убаюкивало, в то время как следовало быть начеку. Джасс не стала обижать жриц и выполнила все предписанные ритуалы, но ей хотелось покинуть святилище побыстрее. Старые боги плели для душ смертных крепкие сети и отпускали своих служителей с большой неохотой, точь-в-точь как престарелые, ревнивые родители - поздних балованных детей. В степи, да и на всем юге люди и орки с большей охотой поклонялись Великой Пестрой Матери, но в ее храмах Джасс никогда не ощущала тяжелого давления божьей десницы. Пестрая Мать, по-видимому, мелочностью и крохоборством не страдала.
От богохульных мыслей Джасс отвлекли резкие голоса и шаги. Она, повинуясь даже не рассудку, а скорее инстинкту, свойственному всякой дикой твари, которая ежечасно рискует стать добычей, змеей скользнула в неприметную полость под алтарем за два мгновения до того, как дверь резко распахнулась. «Шестеро мужчин и старшая жрица, - определила по шагам Джасс. - Причем двое - это храмовые стражники».
- Наверное, паломница уже ушла, благородные господа, - тихо молвила жрица, и старческий ее голосок не дрогнул.
- Откуда она явилась? - резко спросил один из пришельцев. Акцент у него был мягкий, еле уловимый для тренированного уха.
- Из леса, господин мой.
- Значит, вы не видели молодую женщину с короткой темной косой и мечом?
Этот голос казался ласковым, как у доброго дядюшки, но акцент тоже присутствовал. Джасс затаила дыхание от напряжения, хотя, судя по всему, старушка-жрица не собиралась ее выдавать. Но даже будь среди непрошеных гостей маг, он все равно не различил бы слабую ауру Джасс на фоне магии алтаря.
- Возможно, искомая вами девушка переоделась, - осторожно предположила жрица. - Тут в округе все женщины, как правило, темноволосы. Мы не стали расспрашивать паломницу, это не принято.
- А что у вас принято, леди? - ядовито поинтересовался первый из говоривших. Остальные бродили по храму, пытаясь высмотреть что-то в кромешной темноте.
- У нас принято накормить гостя, проводить в храм, а если потребуется, то и помолиться вместе с паломником, - невозмутимо ответила старушка. Вот уж кого тяжело было сбить с толку или, того пуще, смутить грозным тоном. - Вам стоит отправиться в Лолард, сударь мой. По моему скромному разумению, если ваша беглянка пожелала затеряться, то проще всего сотворить сие в большом городе.
Пришелец презрительно фыркнул, обозначая тем самым отношение к мнению жрицы и к величине города Лоларда.
- Ладно, я прошу прощения за беспокойство. Вот вам в качестве пожертвования.
Джасс не удержалась от улыбки. Арраган любил дорогие подношения вроде золота, бирюзы, позолоченных стрел и фигурок птиц. Незваному гостю, видимо, пришлось раскошелиться на целую золотую монету, до того горестным вышел его вздох, сопровождавший пожертвование.
- Спасибо, благородный господин, - разлилась в благодарности жрица. - Да будет благословен ваш род, вся ваша семья и весь прекрасный Яттмур.
Яттмур? Теперь настал черед Джасс прийти в недоумение. Кого угодно ожидала она обнаружить за своей спиной, но только не яттмурцев. Им-то что нужно? Теперь понятно, откуда этот мягкий акцент. Давненько она не слышала, как говорят уроженцы южной части долины Яттса, потому и не признала сразу. Бывшая кераганская заклинательница не торопилась покидать свое убежище, тем более что было о чем поразмыслить. Ей эти яттмурцы очень не понравились. С них все началось, вернее, не со всех сразу, а с одной маленькой девочки, носившей имя Джассллин, малолетней послушницы в Ятсоунском храме Оррвелла…
Ни жрицы, ни стражники не предали своей странной гостьи, не устрашившись угроз, не искусившись заманчивыми посулами, что несказанно Джасс растрогало и поразило. Очень давно люди не демонстрировали ей свои наилучшие черты.
- То были люди яттмурской королевы Тианды, - пояснила главная жрица. - По всем приметам, тебя искали, девочка. Все точно описали, и глаза, и волосы, и даже ножны твоего меча обрисовали в точности. Откуда только дознались?
«От оллавернских магистров, от кого ж еще», - раздраженно подумала Джасс. Ее неподдельное изумление визитом яттмурцев не укрылось от жриц, и те наперебой жалели бедняжку, попавшую в такую неприятную историю. Ничего хорошего от десятка вооруженных до зубов преследователей они не ожидали, прекрасно понимая, что пока в верхах разберутся, что к чему, женщину ждет позорный плен или насилие. В том, что эти поиски вызваны неким недоразумением, никто не сомневался. Джасс тоже хотелось сослаться на нелепую ошибку, но в ее жизни случилась только одна ошибка, которая исчерпала все грядущие ошибки на несколько перерождений вперед.
- Теперь тебе в Лорард дорога заказана, - резонно заметила жрица. - Я бы на твоем месте отправилась прямиком в Ритагон. Город большой, народу много, и людей и нелюдей, как-нибудь затеряешься.
Старушка дала весьма дельный совет, сама того не подозревая. Ритагон не зря называли северной столицей Игергарда, второй по величине город королевства кое в чем затмевал Орфиранг, а герцоги Лейнсрудские, его исконные властители, были богаче самого короля. Люди и нелюди жили там бок о бок уже не одно столетие, и город не зря считался самым космополитичным на континенте. Там всегда находилось место и для тангарских кварталов, и для своеобразных особняков эльфов, и для шумных оркских рынков, и ни разу за всю историю не было погромов. У Ритагона имелся один только минус в глазах Джасс. Там вполне мог находиться Ириен. Эльф любил этот город, даже когда-то купил там дом. И ничто не мешало ему жить сейчас на уютной улочке в Нижнем городе. И сколь бы велика ни казалась столица Лейнсрудского герцогства, но Джасс не стала бы ручаться головой, что они с эльфом обязательно разминутся. Вернее, она не могла дать себе никакой гарантии, что многократно разыгрываемая в воображении сцена встречи не обернется катастрофой для них обоих.

Джасс сердечно попрощалась со жрицами и под дружный рев малолетней части послушниц исчезла в подлеске, сияющем яркой свежей листвой. Она не поленилась переодеться в поношенное платье из коричневой немаркой шерсти, прикрыла голову домотканым покрывалом, а меч спрятала под широким плащом. И когда она попросилась присоединиться к маленькому каравану крестьянских телег, на нее никто лишний раз не посмотрел. Простая одежда бедной горожанки сделала ее почти невидимкой. Все равно волшебного дара Джасс не хватало для настоящего отвода глаз. Что для любой приличной магички азы, то для нее недосягаемые высоты. Зато Джасс умела быть неприметной, обычной и неинтересной. Мимо проезжали благородные господа на горячих скакунах, среди которых могли быть и яттмурские следователи, и агенты оллавернских магистров, да кто угодно, но никто и головы не повернул в сторону простолюдинки с опущенными глазами. Никому не было дела до низшего существа, недостойного ничьего внимания.
Последняя война в итоге своем отразилась на жизни всего севера только положительно. Хальдар Игергардский всерьез занялся лесным ворьем, прибрав под тяжелую длань закона самые отдаленные провинции своей страны. Об этом Джасс узнала, пока путешествовала с обозом хлеботорговцев. С разбойниками и душегубами королевские шерифы особенно не церемонились, не скупясь на крепкие веревки и высокие виселицы. Еще пару лет назад каждый королевский тракт был по обе стороны увешан разлагающимися телами любителей чужих кошельков и добра. Хальдар столь же решительно расправился с мародерами и дезертирами, этим вечным проклятьем каждой войны. Их упорно сажали на кол до тех пор, пока не кончились все любители опробовать на мирном населении методы военных лет. Одновременно увеличились налоги, но простые горожане, крестьяне и купцы были готовы мириться с таким неизбежным злом взамен на безопасность проселочных дорог и улиц городов.
Обоз двигался медленно, колеса телег подпрыгивали на ухабах, и это мерное покачивание, монотонный гул голосов да бесконечный мелкий дождик настраивали все мысли на размеренный лад, когда одна ленивая мысль цепляется за другую, не менее ленивую и так далее, пока разум не скатывается в дрему. Но это даже к лучшему, ибо ничто не выдает так беглеца, как его страх. Страх сочится из всех пор, как пот в жаркий день, и для мало-мальски опытного мага он так же отчетлив, как кровавый след раненого оленя для стаи волков.
В природе все находится в гармонии, у волчицы рождается волчонок, из воробьиного яйца проклюнется воробей, а от пчелы произойдет только пчела. Хищник порождает мясоеда, а дичь знает о своем предназначении еще в материнской утробе. Но люди все переиначили, все поломали, вот и живут в мире, готовом в одночасье стать вверх тормашками. Только в их роду хищник может обернуться добычей, и наоборот. Вот ты крадешься по теплым следам, и хлоп - в спину уже воткнулись острые клыки. Познавшая в Хатами сладость охоты и вседозволенность сильного, Джасс однажды и сама обнаружила, что теперь настал ее черед бежать и прятаться. Кто хоть раз испытал, каково быть дичью, гонимой и нещадно преследуемой жертвой, тот никогда не забудет тонкий зуд под кожей, появляющийся от чужого взгляда, брошенного как бы невзначай. И тогда глаз начинает замечать самые неприметные мелочи, детальки, намеки, знаменующие собой стягивающийся круг преследования. Магистр Хэйбор не зря вложил в головку своей последней ученицы не столько умение обращаться с мечом, сколько дар ощущать невидимые признаки опасности, почти предугадывая события ближайшего будущего, словно заранее знал, что именно эти умения пригодятся в наибольшей степени. И, конечно, сделал он это совсем не из любви. Нет, Хэйбор никогда не любил ее ни как дочь, ни как женщину, сколько ни старалась Джасс себя убеждать в обратном в наивные годы юности. Приятно, разумеется, думать что чародей-воин встретил на морском берегу вместо чудовища юную деву и отдал ей свое суровое, гордое сердце. Ха-ха-ха. К моменту их встречи Хэйбор прожил лет двести, а для людей подобное долголетие является роковым. Любовь и привязанности теряют власть над таким человеком, особенно если столько лет он посвятил служению и долгу. В отличие от настоящих долгожителей - эльфов, все людские маги, продлевая свою жизнь заклинаниями, рано или поздно превращаются в существ с очень холодной кровью, стальными нервами и рассудком, способным точно вычислить выгоду из собственной смерти. По большому счету, ее всемогущий учитель был столь же добр, сколь добры камни мостовой, и милосерден, как луна Шерегеш. Джасс подозревала, что, воспитывая ее, Хэйбор преследовал какие-то далеко идущие цели, ей совершенно непонятные. Возможно, она сама по себя являлась живой его насмешкой над всеми магистрами Оллаверна, говорящим доказательством его правоты в давнем споре с Хозяином Сфер. Этого уже никто не узнает. Но Джасс на него не обижалась, вернее сказать, уже не обижалась. Как ни верти, а лишь благодаря его выучке она до сих пор оставалась жива.
Ощущение опасности разорвало дремоту Джасс, взрезав сон, как нож старое полотно, заставив мгновенно насторожиться и сосредоточиться на невидимых глазу потоках чужой силы, текущих вдоль лесной дороги. Впереди, судя по разговорам в обозе, имелся небольшой придорожный трактир, и там определенно была засада. Но организовавший ее маг не слишком заботился о секретности. Подобно струйкам теплого дыма струились над землей тончайшие сплетения заклинаний, и, даже едва различая их силу, Джасс просто задохнулась от зависти и бессильного гнева. Она почувствовала себя мелкой беззащитной тварюшкой вроде зайчика.
«Весьма точное сравнение, - с горечью подумала она. - У зайца и уши большие, чтобы слышать каждый шорох, и ноги сильные, чтобы быстро бегать, и расцветки он подходящей, чтоб не заметили, а толку? Без острых зубов он обречен рано или поздно стать обедом для лисы. Нет, ну почему она в самом деле не такая всемогущая, какой представляется великим магистрам из Оллаверна?»
Джасс в такие моменты истово молилась сущим богам, Создателю и демонам всех девяти ледяных преисподней, чтобы души леди Моры и леди Чиколы были наказаны вечными муками на дне самого глубокого из Нижних миров. Потому что, если это не так, то тогда нет в мироздании справедливости, и не было никогда, и не будет.
Аларская дорога шла по лесу, и на счастье Джасс он уже успел одеться молодыми нежными листьями, иначе ее змеиный прыжок в кусты не принес бы никакого ощутимого результата. Она затаилась, вжавшись в мокрую прошлогоднюю листву, остро пахнущую грибами и тлением. Надежда на то, что на единственной людной дороге «погонщики» не додумаются поставить дозорного, была по-детски наивной. «Разленилась ты, дорогуша, на своем дремучем острове, одичала и одурела от одиночества», - разозлилась на себя Джасс. В лесу ее искать будет гораздо труднее даже очень опытному магу, но и выжить по весенней лесной бескормице тоже задачка не для слабака. Из оружия у женщины был только меч, а в кустах от него мало пользы. Джасс забралась поглубже в чащу, переоделась в привычную мужскую одежду, а платье аккуратно уложила в мешок для иного подходящего случая. Она решила дождаться темноты и подобраться к магической засаде поближе. Любопытство глодало ее изнутри, как пьяницу поутру жажда опохмелиться. Джасс, конечно, понимала, что если она и увидит лицо всего лишь одного из многочисленных своих врагов, это все равно ничего важного ей не даст, но желание снова проверить свой скромный арсенал сил было слишком велико. Велико искушение ощутить свое мизерное минутное превосходство над кем-то неизмеримо более могущественным. Наверное, выдайся такая возможность, Джасс не преминула бы заглянуть и в глаза самому Хозяину Сфер. Хотя она заранее знала, что она там могла увидеть. А ничего! Спокойную уверенность в своей незыблемой правоте, которая заставляет Великого архимага гоняться по всему континенту за женщиной, всех талантов которой хватит только на плетение ковриков да предсказание погоды в рыбачьем поселке. Джасс почему-то была совершенно уверена, что взгляд Ар'ары ничем не отличался бы от взгляда Хэйбора. Та же вымороженная пустыня совершенного знания всех и вся, то же прохладное любопытство испытателя, изучающего редкостный вид бабочек, то же необоримое стремление докопаться до сути вопроса, отпрепарировать тайну и расчленить душу.
Разделив остатки припасов, которыми добросердечные жрицы снабдили ее в дорогу, на три части, Джасс съела только одну, запив маленькую лепешку с медом и два сушеных яблока водой из ручья. По крайней мере, еще два дня она сможет провести в лесу, обходя стороной обитаемые места, а там дальше как получится. Колдунья выбрала местечко посуше, под широкой и плотной кроной ели, свернулась на ковре из желтых иголок клубочком и заставила себя заснуть, словно провалилась в глубокий колодец с черной водой, камнем канув на дно. Старая степняцкая привычка неизменно помогала не томиться попусту ожиданием, когда можно лишний раз отдохнуть.
Проснулась в предзакатных сумерках, на удивление бодрая и свежая. В бытность свою на Керагане Джасс старалась среди дня не спать, чтоб остаток времени не мучиться от головной боли и дурного настроения. Самое время подобраться к таверне, пока еще светло и можно найти дорогу.
Рассмотреть, как называется заведение, Джасс не смогла, но окна таверны светились в наступающей тьме теплым зовущим светом, и подкрасться к ним не представляло для нее никакой сложности. Пахло изнутри просто одуряюще, и впору было беспокоиться, как бы там внутри не услышали голодное урчание ее желудка, рядом с таверной произрастало старое дерево, на его толстых ветвях могло разместиться несколько таких, как Джасс, без всякого риска свалиться и сломать слишком длинную от любопытства шею. Джасс со всем возможным удобством расположилась на ветке, с которой очень легко было наблюдать за всем происходящим. Таверна была полна народа, жующего народа, пьющего пиво и дешевое вино, играющего в тонк. Недавних своих спутников Джасс не обнаружила, хлеботорговцы не стали задерживаться даже на ночлег. Зато за столами сидело полно разнообразного люда. Джасс приметила старика-писца с тремя мальчишками, нескольких странствующих жрецов, семью тангаров, парочку полуорков, бродячего жонглера и девчонку с дрессированной пятнистой крысой. Пестрая компания, ничего не скажешь. А вот и маг собственной персоной. С первого взгляда молодого человека со светлыми чуть вьющимися волосами можно было принять за небогатого дворянина. Недорогая одежда пошита великолепно и в соответствии с модой, украшения подобраны со вкусом, хотя сами камни простые и неброские, лицо чистое и гладко бритое. Однако Джасс знала куда смотреть. Смотреть надо в глаза, а они у господина мага прохладные, нелюбопытные, слегка отстраненные, невзирая на молодость и здоровый цвет лица. Словно стеклянные пуговицы, пришитые на чужое новое платье. Бывшая кераганская колдунья внимательно всматривалась в молодого волшебника, старательно запоминая мелкие детали, впечатывая в память образ, который, если запомнить правильно, будет проступать сквозь любые личины, иллюзии и обманы. Волшебники, тем более маги из Оллаверна, способны менять сколь угодно обличья с помощью иллюзий.
Ириен когда-то научил ее обходить такое сложное колдовство, почти не пользуясь собственной слабенькой силой. Истинную сущность очень сложно спрятать, если полностью не перевоплотиться в другого человека, а для того чтобы это сделать, нужно обладать большим могуществом и колоссальной волей. Поэтому волшебники, накидывая обманную личину, изменяя полностью черты лица, рост и комплекцию, обязательно сохраняют что-то свое собственное, что-то принадлежащее только им. Вот, к примеру, этот маг мог превратиться внешне в кого угодно, но, оставив в неприкосновенности при этом чуть желтоватый оттенок кожи и форму рук, оставаться самим собой. Оттого Джасс и старалась изо всех сил, составляя мысленный список отличительных примет молодого человека. Она даже есть расхотела. Жареная колбаса с чесноком, свежий хлеб, яйца в соусе, пирожки с мясом утратили над Джасс свою почти магическую власть. Теперь у нее тоже было оружие, скромное, но верное.
Кроме всего прочего, наблюдения за постояльцами таверны, за писцом и его пострелятами навели Джасс на нужную мысль. В Ритагоне у нее имелся один знакомый, о котором не должны были знать оллавернские магистры. Это был старинный друг Джиэссэнэ, владелец лавки со странным названием «Разные вещи». Тангар, кстати.
Вот и снова ее словно подтолкнули в сторону Ритагона, ненавязчиво и мягко, но в такие случайности Джасс уже разучилась верить. Знать бы еще, с какой целью и кто это сделал. И добро, если это не окажутся коллеги светловолосого волшебника, который так изящно поглощает кусок мясного пирога, орудуя посеребренным ножичком, чтобы невзначай не испачкать одежду жирным соком.
Джасс уже собралась было слазить на землю, вдоволь удовлетворив свое любопытство, когда в трапезную зашли четверо в полосатых плащах, при мечах, настороженные и недоброжелательные. Хмурые, цепкие их взгляды быстро обшарили лица посетителей, портя и настроение, и аппетит. Затем один из пришельцев ткнул пальцем в господина мага и что-то сказал своим спутникам. Ах, ну почему она ничего не способна услышать сквозь толстое дешевое стекло, как удалось бы на ее месте любой настоящей магичке? Проклятье! Впрочем, намерения полосатых плащей стали понятны сразу и без слов. Они выхватили свое оружие, обнаружив притом изрядный арсенал. Два меча, тяжелый арбалет, нож и дубинка. Не многовато ли на одного молодца, вооруженного лишь тем самым тоненьким ножичком, да еще с кусочком пирога на острие? По всему видно, пришельцы не слишком хорошо знали, с кем связываются, потому что Джасс не поставила бы на их успех и гнутого медного итни. Меч и арбалет - это здорово, но не против оллавернского мага. Правда, один все же успел метнуть в юношу нож, но совершенно без всяких для оного трагических последствий. Джасс едва не прокусила себе язык, когда увидела, как светловолосый волшебник в ответ только махнул рукой и нож бессильно упал на пол, а держащий его усатый тип последовал вслед за ним, извергая из горла фонтан крови. Но потеря бойца не смутила оставшихся в живых умников в полосатых плащах, и они продолжили начатую баталию, полагаясь на свое численное превосходство. У Джасс не было никакой причины отдавать свою симпатию ни одной из сторон, и потому она с одинаковым восторгом отмечала каждую удачную атаку и контратаку. Полосатые вызывали некоторое уважение упорством и целеустремленностью, но и маг оказался парнем находчивым. Он с одинаковым мастерством пользовался и волшебством, и кочергой, и кувшином вина. Не только Джасс по достоинству оценила зрелище, потому как посетители лишь разбежались в разные стороны по углам и теперь не торопились покинуть таверну, наблюдая за побоищем с нарастающим интересом. Даже старичок-писарь. Даже дрессированная крыса, умостившись по такому случаю на макушке у своей маленькой хозяйки. Разумеется, магия вкупе с незаурядной решительностью победили тупую грубую силу, и волшебник остался в гордом одиночестве над грудой бездыханных тел. Но считать, что он совсем не пострадал, было явно преждевременно. Глубокая рана в плече могла уравнять молодого мага с его поверженными противниками. Кровотечение было настолько сильным, что даже наговор, который он бормотал без остановки себе под нос, не смог остановить кровь. Победитель быстро становился белым, как полотно, и с радостью согласился на помощь, когда жонглер и хозяин таверны в длинном фартуке под руки повели его в постель. Джасс же, в свою очередь, не поленилась проследить, где зажжется свет в окне, чтобы определить расположение его комнаты.
Маг потерял много крови, и это было очень хорошо. Много крови означает много сил, а много потерянных сил - это, прежде всего, резкое уменьшение магической силы. Джасс возбужденно потерла мигом вспотевшие ладони. Такой редкий шанс упускать нельзя ни в коем случае, иной возможности может не представиться вообще. Главное - не бояться. Волшебник до самого утра обречен на слабость, не имея возможности воспользоваться амулетом до тех пор, пока не восстановится объем крови. Во всяком случае, так должно быть.
Но Джасс никогда не была робкого десятка, так и не сумев за годы тихого ахейского служения отвыкнуть от привычки бросать вызов судьбе и удаче. И никто из знавших её людей и нелюдей не удивился бы, увидев, как бывшая кераганская леди осторожно перелезла через забор на хозяйственный двор и решительно направилась к дверке, ведущей на кухню. Упустить миг, когда она сможет допросить настоящего мага из Облачного Дома, Джасс просто не могла. Этот парень заплатит ей за все годы бегства и унижений, решила она для себя. В руке она крепко сжимала нечто гарантирующее благоприятный исход дела.
Вычислить нужную комнату не представляло никакого труда. Волшебник, разумеется, занимал лучшие апартаменты, если так можно было назвать самую большую комнату, обставленную ничуть не лучше, чем остальные. Оллаверн всегда претендует на самое лучшее, и, как правило, получает желаемое. Одна беда, замки в постоялых дворах во всех комнатах совершенно одинаковые, и к ним подходит самая простая отмычка - первое вооружение любого вора. Джасс бесшумно открыла замок, скользнула внутрь и, ориентируясь на тяжелое дыхание раненого, сделала ровно два шага, прежде чем рассохшаяся половица предательски скрипнула.
- Смил, это ты? - спросил тот слабым и сонным голосом.
В ответ женщина прыжком оказалась возле постели и мгновенно защелкнула на руке мага гладкий металлический браслет, похожий на чешуйчатую змейку. Лишенный всяческих видимых сочленений, он выглядел совершенно безобидно и даже нарядно. Но коротенькая фраза легко превращала его в настоящий капкан для человека, обладающего магическим даром. И, чем одареннее был маг, тем сильнее браслет блокировал его силы.
«Н-да, умел Ириен выбирать презенты, когда хотел», - с удовлетворением подумала Джасс, наблюдая, как становится пепельно-серым и без того бескровное лицо молодого мага. Все верно. Выглядит она, конечно, не лучшим образом, волосы спутаны, лицо грязное, и взгляд наверняка дикий-предикий. Да и лезвие меча, недвусмысленно приставленное к горлу, оптимизма еще никому не добавляло.
- Кто ты?
- Незваная ночная гостья, - ласково прошептала Джасс, наклоняясь к самому уху раненого. - Зашла на огонек потолковать о том о сем. Только ты не делай резких движений, тогда я буду с тобой вежлива и мила. Договорились?
- Договорились.
- Вот и отлично.
Она убрала оружие, демонстрируя отсутствие кровожадности. Уселась на край постели и заботливо поправила одеяло, точь-в-точь как заботливая сиделка.
- Как звать тебя, голубь?
- Кебриж из Лиммэ.
- Очень мило. Какое славное имя. А как тебя величают среди Погонщиков? Ловец или Впередсмотрящий?
Волшебник напрягся всем телом, совершенно не ожидая от «незваной ночной гостьи» столь подробного знания внутренней иерархии магического клана. Проклятая игрушка на запястье не только отрезала Кебрижа от собственных сил, она разрушила исцеляющие чары, превращая сильного мужчину в слабого больного, в коего обращается каждый раненый воин, если он, конечно, не эльф. Тем для исцеления не требуется дополнительного источника сил.
- А мое положение имеет какое-то значение? - вежливо поинтересовался маг.
- Имеет, - заверила его Джасс.
- На общий мое звание переводится как Зрящий, незваная ночная гостья.
- Пожалуй, ты не слишком убедительно врешь, милый Загонщик. Но я прощаю тебя. В первый раз. В связи с болезнью, так сказать.
Кебриж сдержался, чтобы не высказать своего крайнего изумления. Откуда?! Но гостья, видимо, не собиралась томить несчастного раненого неведением.
- Я неплохо разбираюсь в нюансах оллавернской иерархии, и меня волнует твое звание только потому, что, зная его, я смогу судить о степени твоей осведомленности, голубь. Поэтому предлагаю поделиться со мной целью пребывания в такой дали от Облачного Дома, причем сделать это быстро, добровольно и чистосердечно.
- И не подумаю.
Они поглядели друг на друга почти с нежностью. Однако это замечательное чувство имело совершенно противоположное происхождение. Магу показались весьма трогательными попытки женщины, обладающей столь скромными магическими способностями (что он определил мгновенно), справиться с оллавернским Погонщиком, а Джасс не могла не порадоваться такой недальновидности и благодушию, исходящими от волшебника. Сей Загонщик, похоже, очень мало смыслил в реалиях обычной жизни, слишком много времени проведя за магическими опытами в ущерб опыту житейскому. Но это были его проблемы, как говорят в определенных кругах маргарского преступного дна.
- Я просто хочу знать, кого ты здесь ждешь, и зачем? И кто те парни в полосатых плащах, которых ты напластал в трапезной? И почему?
- Слишком много вопросов, тебе не кажется? - ухмыльнулся молодой волшебник.
- Как говорил один мой знакомый орк, «Ответы на некоторые вопросы существенно продлевают жизнь».
- А ты собираешься меня убить в случае моего молчания?
Джасс плотоядно улыбнулась:
- Не сразу, голубь. Есть множество способов разговорить самого упорного молчуна. С помощью одного-единственного ножа в опытных руках.
- Неужели? И что ж это за способы такие?
- Те, которыми владеют по ту сторону Ши-о-Натай, - удовлетворила Джасс любопытство пленника. И с наслаждением понаблюдала, как с лица господина Кебрижа из Лиммэ слетела шелуха самоуверенности, унесенная без следа ледяным ветром подлинного страха.
Все знали, что эльфы никогда не пытают пленников из жажды мучительства. Никогда и ни при каких обстоятельствах. Уличенный в живодерстве, сидхи непременно станет изгоем. Да и не в эльфьей натуре истязать беззащитного. Но по части развязывания языков никто не смог превзойти эльфийского искусства допроса, способного быстро и качественно извлечь необходимые сведения, не доводя притом допрашиваемого до скотского состояния, когда от боли можно признаться в чем угодно. Самооговор не являлся целью, как и простое причинение страданий.
Для убедительности Джасс легонько надавила на малоизвестное простому обывателю нервное сплетение, заставив пленника тяжело задышать. Воображение волшебника само легко дорисовало ощущения, которые последуют, если в то же место будет воткнуто лезвие ножа.
- Хорошо. А что не даст тебе убить меня сразу после добровольного и чистосердечного рассказа? - спросил Кебриж, теперь уж совершенно серьезно.
- В принципе ничего. Захочу - убью, захочу - не убью. Ты не понял, голубь, у тебя просто нет иного выхода.
На самом деле Джасс еще и сама не знала, оставит она оллавернцу жизнь или нет.
- Вопрос в том, станешь ли ты верить, если я скажу правду?
- Ты скажи, а я сама решу, правда это или нет.
- Я должен задержать женщину по имени Джасс'линн.
Волшебник решил схитрить и выдавать сведения по маленькому кусочку, потянуть время. Джасс была не против.
- Кто она такая?
- Ты не поверишь.
- Поверю.
- Она - Воплощенная Белая Королева.
Бывшая кераганская ведьма изобразила бровями крайнее удивление. Не слишком, к слову, искреннее.
- Как ты должен выделить ее среди прочих?
Кебриж только рассмеялся над глупейшим, по его мнению, вопросом. Как отличить Белую Королеву от обычной колдуньи? Замечательный вопрос, вопрос вопросов. А как отличить ураганный ветер от сквознячка в детской спаленке? А как отличить матерого волка от мышонка в подполе? Как отличить огонь факела от холодного мерцания светлячка?
- Тебе этого не понять, непрошеная гостья.
- Разумеется, - смиренно согласилась Джасс. - Куда уж мне. А «полосатые» чего хотели?
- Это слуги Тианды. Слыхала про такую яттмурскую королеву? Она теперь приходится мачехой Джасс'линн. Вот и хочет перебежать дорожку Оллаверну.
- С каких пор это у Белой Королевы появилась мамочка, тьфу ты, мачеха?
- Тианда сочеталась с Хакком Роггуром, отцом Джасс'линн.
Джасс задумалась. Более всего ей хотелось попрыгать на одной ножке и прокричать по адресу Ар'ары обидную дразнилку. Но радость ее быстро сменилась тревогой. Если бы на месте этого парня был, скажем, Шафф - Глашатай Ночи, то он бы моментально выяснил для себя, кто такая незваная ночная гостья. Дело всего лишь в мастерстве и опытности охотника. Пока в авангарде всякая мелочь, но когда станет ясно, что сети пусты, вперед выйдут могучие фигуры. Такие, как Итан Канкомарец, тот же Шафф и даже сам Хозяин Сфер. Спасибо тебе, Хэйбор из Голала, что ты рассказал о своих бывших соратниках столько действительно важного.
- Во-о-от оно как… - протянула женщина, изображая легчайшую степень разочарования. На всякий случай.
Тем временем волшебник внимательно изучал свою незваную гостью, насколько ему позволяло обычное человеческое зрение. Попутно составляя словесное описание на тот случай, если ему будет сохранена жизнь. Тогда придется докладывать о происшествии кому-нибудь из Среброкрылых, возможно, и самому мессиру Итану. Лицо у женщины было исхудавшее, лишенное явных признаков возраста, когда трудно сказать, перешагнула обладательница темных глаз, бескровных губ и тяжелых век тридцатилетний рубеж или нет. Но более всего Кебрижа волновал магический браслет, замкнутый на его руке. Вещица сама по себе занятная, нездешней, и даже не маргарской, работы. Аймола или где-то подальше на юг. Узор с небольшим влиянием традиций валдейских эльфов, но работа людская. Забавная игрушка. Слишком дорогая для воровки, слишком сильная для слабенькой ведьмы и слишком редкая для Игергарда, почти экзотика. Слишком много этих пресловутых «слишком».
- Еще вопросы будут? - ехидно полюбопытствовал маг.
- Практически нет. Ты мне скажи, почему Белую Королеву ищут именно в Игергарде. Мир велик.
- А где же ей быть, как не здесь? - слегка удивился Кебриж и попытался пожать здоровым плечом.
- Да ты лежи спокойно. Мне-то какая разница, где вы эту ведьму искать надумали? Мое дело сторона.
Джасс выпростала из волос мага четыре тоненькие прядки.
- Ты что делаешь? - охнул он.
- Заткнись!
Ей было стыдно до тошноты, обидно за свое неумение и слабые способности, но ничего другого делать не оставалось. Внутренне содрогаясь от отвращения к себе, она завела простенький наговор, похожий на цыплячий писк, вплетая тоненькие звуки «ц-ц-ц-ц» в тоненькую косицу. За такое в ятсоунском храме девчонок пороли ремнем, заставляли стирать постель жертвы и переводили на целых два шестидневья на хлеб и воду. И все равно желание опозорить соперницу было сильнее страха неизбежного наказания. Клеймо «ссыкуха» держалось крепко и долго.
- Сволочь… - прошептал Кебриж, прежде чем его веки неумолимо слиплись.
Он тоже помнил эту подлую детскую шутку и знал, что наутро ему предстояло проснуться в мокрой постели, как младенцу. Нельзя сказать, чтобы перспектива обмочиться во сне показалась молодому волшебнику привлекательной.
Будь у Джасс хоть малейшая склонность к покраснению щек от стыда за содеянное над оллавернцем, они бы полыхали как ветреный закат. Ну не убивать же парня в самом деле? Особой любви к магистрам бывшая кераганская ведьма не питала, но крепко вбитые в Ятсоуне понятия о том, что плохо и что хорошо, делали свое дело. Ведь в самые дурные годы отрочества Джасс не опускалась до такого.
Она исчезла из гостиницы все так же, никем не замеченная, прихватив с собой немного съестного из кладовки, окончательно решив направить свои стопы в Ритагон. В огромном городе, где настоящий магический поиск невозможен в принципе, были все шансы спрятаться от ищеек Оллаверна, яттмурских охотников и всех прочих, в существовании которых Джасс нисколько не сомневалась. Упустить такой большой куш, как Воплощенная Белая Королева, не хотелось никому. Ставки росли не по дням, а по часам. Кто-то мог потерять все, а кто-то и приобрести.

Идея развести костер, чтобы немного обсохнуть после дождя, поливавшего округу без малого двое суток, зрела по мере того, как одежда Джасс пропитывалась водой, и по достижении апогея была успешно воплощена. Кто был тот запасливый и мудрый человек, который соорудил лесную заимку и тщательно прикрыл дровишки промасленной шкурой, ей было неведомо. Но Джасс дала себе клятву поставить в ближайшем храме свечку за его здравие. Если неизвестный благодетель не спас тем самым ей жизнь, то уж во всяком случае уберег от серьезной простуды.
Раздеваться она не стала, лишь поворачивалась к живительному теплу то одним боком, то другим. Тряпки сохли медленно, но через какое-то время женщину перестало трусить от холода. Огонь бойко пожирал хворост, весело потрескивал, пальцы больше не сводило от холода, и почерствевший пирожок с мясом таял в желудке прямо как изысканный эльфийский паштет. Настроение Джасс стремительно улучшалось от каждого проглоченного куска и от каждой поглощенной волны теплого воздуха. Поэтому, когда появились три всадника, она, пожалуй, даже не слишком расстроилась.
- Глядите, милорд, девка!
- Точно!
- Вот так добыча!
Джасс снизошла до того, чтобы повернуть голову и поглядеть на пришельцев через плечо. Какой-то мелкий нобиль с двумя своими дружками, молодые, наглые, безнаказанные. На одном был замечательный кафтанчик из дорогого полотна с тканым рисунком удивительно приятного оливкового цвета. Его обладатель, пожалуй, мог в приличном обществе сойти за изысканного красавца, столь приятны и соразмерны были черты его лица. Но жестокая радость хищного зверя, горевшая в глубине карих глаз, портила все впечатление.
Парни медленно кружили вокруг костра и весело обсуждали план предстоящего изнасилования и убийства. Джасс подобная затея нисколько не удивила. В этих местах одинокая женщина практически любого возраста являлась потенциальной жертвой любого мужчины, внезапно пожелавшего удовлетворить свою похоть. И чем беззащитнее выглядит особа женского пола, тем вероятнее насилие. А Джасс выглядела беззащитно. На первый взгляд.
- Ну и кто первый ее разложит? - полюбопытствовал тот, кого именовали милордом Граймом Синхартом.
- Вы, конечно! - заверил его обладатель замечательного кафтанчика. - Из уважения к титулу, так сказать.
- А может быть, подарим эту возможность Мариалу? - предложил нобиль.
Мариалу на вид было примерно пятнадцать, ну, самое большее семнадцать лет. Веснушчатая мордочка, светлые вихры над высоким лбом, еще по-детски пухлые губы. И жаркий румянец от столь щедрого предложения.
- Ты не бойся, малыш, мы ее подержим. Не вырвется.
Пуговички на оливковом кафтанчике были резные из кости в виде миниатюрных шишек.
- А может, девка и трепыхаться не будет? Эй, гнусь, ты расположена провести с тремя благородными господами часок-другой?
Они спешились, аккуратно привязали к веткам своих лошадок и теперь приближались, держась на некотором расстоянии друг от друга, как бы загоняя жертву. У милорда имелся длинный охотничий нож, а у кафтановладельца тонкий стилет.
Джасс развернулась к ним боком, продолжая изучать троицу на предмет воинских достоинств. Мальчишка был не в счет, а остальные двое вряд ли представляли собой хоть что-то как воины. Явление рядовое в глухой провинции, где достаточно просто иметь при себе меч, чтобы внушать страх и пользоваться правом сильного.
Когда красавчик в кафтане схватил женщину за косу, то сразу же получил резкий удар под дых, прямо в солнечное сплетение, от чего захрипел и упал. Следующим движением Джасс выхватила меч, до сей поры спрятанный под полой плаща.
- Можешь забрать своего дружка и проваливать, - миролюбиво предложила бывшая хатами опешившему нобилю.
- Ах ты сучка! Я тебя сейчас отдеру, а потом насажу жопой на первую попавшуюся елку!
Джасс недовольно сморщила нос. Как грубо, право слово.
- Ладно, будь по-твоему.
Придирчивый глаз Альса, безусловно, нашел бы в ее выпаде множество погрешностей чисто технического характера, но Джасс интересовала только цель. А именно открытое горло молодца. Она успела отскочить в сторонку, когда хлынул фонтан крови. И не только. Мощным пинком она отбросила в сторону пришедшего в себя красавчика.
- Ты убила лорда Синхарта! Да я…
- Про жопу и елку я уже слышала, - оборвала его Джасс, отправляя в более длительное забытье несколькими увесистыми пинками в живот и в пах.
Мальчишка по имени Мариал заголосил на весь лес и бросился бежать прочь, не разбирая дороги и петляя, как заяц. Правда, далеко он не убежал, потому что тяжелый нож покойного нобиля, пущенный тренированной рукой отставной кераганской ведьмы, ударил его рукоятью по затылку с глухим стуком, заставив растянуться на земле плашмя.

Предыдущая страница 6 Следующая страница


7 Людмила Астахова

А кафтанчику между тем угрожали серьезные повреждения, его хозяин корчился на земле и пачкал такую дорогостоящую вещь, которая должна была вполне подойти Джасс по размеру. Она спешно раздела незадачливого насильника, предварительно оглушив его ударом. Под кафтаном оказалась почти чистая рубашка, которая тут же сменила обладателя.
Джасс обозрела поле битвы с нескрываемым удовлетворением. Три лошади, сухая добротная одежда, несколько золотых побрякушек и кошелек с горстью мелких серебряных монеток. Чувство сродни тому, что испытывает рыбак, нашедший место замечательного клева и чей улов превысил все ожидания. С той лишь разницей, что Джасс меньше всего рассчитывала на такую удачу.
Раздев бесчувственного красавчика донага, женщина добила его ударом стилета в ухо, справедливо решив, что мертвым он ей точно ничего плохого сделать не может. Мальчишку она связала, стянув попутно с него новые сапожки. Они были ей маловаты, но эту пару можно было выгодно продать на любом торге. Паренек быстро оклемался и с ужасом наблюдал, как она стаскивает с мертвецов кольца и вынимает серьги. Даже если бы Джасс не заткнула ему рот мокрой тряпкой, он все равно не смог бы и слова вымолвить.
- Ты гляди-гляди, малыш, как оно бывает. С одной стороны, почему бы не поиметь одинокую женщину в лесу трем благородным господам, а с другой, смотря какая женщина попадется, - наставительно молвила Джасс, переодеваясь в трофеи, нимало не смущаясь невольного свидетеля.
Кафтанчик и впрямь оказался впору. Особенно пришлась женщине по душе его длина. Как раз по колено, что вполне соответствовало местным приличиям в отношении дамского облачения. Долой подозрительные штаны, долой нищенский свитер, теперь можно и при честном народе появиться без стыда. Хм… Если отъехать от этого леска подальше.
- Ну, бывай, Мариал! - весело проговорила степная воительница. - Не грусти тут пока. Ежели тебе повезет, то волки не сожрут, а там, глядишь, и найдут тебя родичи.
Лошадей она милосердно отвязала, забрав себе рыжую кобылу-трехлетку, ничем особенным не выделявшуюся - ни белыми носочками, ни другими памятными приметами.
Жизнь была хороша! И, более всего, Джасс надеялась, что у нее началась полоса удач. Но кобылу она все же пустила в галоп, торопясь покинуть место двойной смерти. Мало ли каковы окажутся вассалы и родня убитого лорда, как там его бишь?.. Но как ни напрягала Джасс память, вспомнить его имя она так и не смогла. Зачем отягощать себя такими безделицами?
«Все-таки как отличается Игергард от того же Маргара и остального юга», - думала она.
В степи бы в подобном случае, прежде чем бросаться на женщину, сначала выяснили бы ее способность к защите. Если девка сидит спокойно и не бросается бежать, то, возможно, она не так уж беспомощна и может за себя постоять. Вот ведь олухи! А туда же со своими елками. Джасс удержалась от грубого словца в качестве поминальной речи. Каждый сам выбирает свою судьбу, и ничто не мешало этим троим молодым господам просто проехать мимо. А ведь все знают, как много у злого бога судьбы припасено для смертных злых и подлых шуток. Н-да, такие вот дела.
Неприятности догнали Джасс только на исходе третьего дня. Рыжая кобылка оказалась резвой настолько, чтобы вести о страшном убийстве, обычно расходящиеся со скоростью степного пожара, столь существенно отстали. Еще с утра в Приксте никто не слышал о смерти лорда Грайма Синхарта, а к вечеру только об этом и говорили на каждом углу.
«Вот тебе и пожалуйста, только собиралась спокойно снести добытые побрякушки к скупщику, - досадливо думала Джасс, подбирая постную подливку с деревянной тарелки коркой хлеба. - Придется подождать до следующего городишки. А денежки-то подходят к концу».
Женщина, снявшая в гостинице самую лучшую комнату, хоть и в мужском наряде и при мече, подозрения ни у кого не вызывала. Но подобная маскировка стоила денег, и денег немалых. Хозяин к ужину выдал постоялице чистую и даже накрахмаленную салфетку, лично принес из подвала квашеной капустки и предложил, приличия ради, кружку эля собственного производства. Салфетка и капустка пришлись весьма кстати, а от эля Джасс вежливо отказалась. Знаем мы этот эль. Потом замаешься бегать в отхожее место.
Мальчишка-менестрель немилосердно терзал струны своей кифы, компенсируя нестройное звучание плохо настроенного инструмента своим красивым и чистым голосом. Песню про Леди с Зелеными Лентами он исполнял на тон ниже и медленнее, чем было принято, но от этого она звучала более драматично.
Молодой, не старше тридцати, симпатичный мужчина, что сидел чуть в стороне, уже начал бросать на Джасс благосклонные взгляды. Льстило то, что сей кавалер не чмокал губами и не корчил рожи, как это водилось за провинциальными ловеласами. Приятная улыбка умного человека, чистая одежда, руки, вытираемые об салфетку… Короче, все говорило о том, что господин обучен куртуазному обхождению. Джасс улыбнулась в ответ. И глаза серые-серые, как отсвет стали. Редко когда встречается такой открытый взгляд, за которым стоит не только приходская школа, но, возможно, и университет. Впрочем, университет - это, пожалуй, слишком…
Грохот распахнутой настежь двери прервал пение, и не только его. Сопровождая свое вторжение потоком ругани, пришельцы не собирались присоединиться к постояльцам.
- Господа! Милости просим! - взвизгнул хозяин.
- Пшел вон, скотина! - рявкнул старший из незваных гостей.
- Чем могу помочь благородному лорду Синхарту? - не унимался трактирщик и тут же получил по роже хлыстом.
- Знай свое место, гнида!
Джасс осторожно посмотрела на грозного лорда. Похож. Очень, и лицом, и манерами. И, наверное, с ним за компанию ловить убийцу отправились все домочадцы, числом не менее полусотни. Потому что немалого размера трапезная постепенно заполнилась людьми так плотно, что стало душно. Не оставив тем самым никакой возможности выскользнуть незаметно. С другой стороны, в многолюдном помещении есть некоторые преимущества, и если придется драться, то у Джасс имелись некоторые шансы спасти собственную шкуру. Она сама поражалась собственному спокойствию, словно вместо нее за столом сидела равнодушно продолжавшая обгладывать кость совершенно незнакомая женщина, чьи мысли текли плавно, как воды Теарат, и ничто ровным счетом этой женщине не угрожало. Ни немедленная расправа жаждущего крови и мести отца убитого лорденыша, ни медленная смерть в застенках родового замка, если в родителе взыграет желание помучить виновницу сыновьей безвременной гибели. И ни единая жилка не дрогнула, когда кто-то крикнул.
- Зовите Мариала! Тут девка имеется!
- Эй, ты! - Это уже относилось непосредственно к Джасс.
Светловолосый мужчина за соседним столом взялся за рукоять своего оружия.
Она не выпустила из пальцев кости, но повернулась к говорившему. Седоусый, темнолицый от прилива крови дядька с здоровенным изумрудом в мясистом ухе. И такие же жестокие глаза бешеной лисицы. Карие, с золотистыми крапинками.
- Ты откуда тут взялась? - спросил он.
- Мимо шла, - ответствовала Джасс самым серым и невзрачным тоном. Она не хотела раздразнить мстителя, но и смиренно опустить глаза, как пристало женщине, не получалось при всем желании изобразить покорность.
- Мариал, ну-ка глянь, не это ли та самая тварь?
Веснушки сошли с округлых щек, свежие царапины на лице, багровая ссадина на скуле. Сама готовность настичь убийцу. Настичь и покарать. Джасс все же положила кость на тарелку и медленно, один за другим облизывала испачканные жиром пальцы. Они встретились глазами. Черные бездонные провалы огромных зрачков, на дне которых ужас, ненависть и жажда мести. Эти глаза Мариал не смог бы забыть никогда, до самой смерти. Пусть на женщине не было сейчас оливкового кафтанчика, но юноша узнал бы ее и через пятьдесят лет, и через семьдесят. Черный коршун спокойствия и серый зайчонок страха. Жирный блеск на красивых губах, сильные пальцы маленьких рук. Она дополнительно вытерла руки об салфетку и достала из-за пазухи семилучевую звезду на шнурке с руной «бэллор». Иногда это срабатывало.
- Жрица… - ахнули где-то сбоку.
- Цыц! Что с того! - рыкнул лорд Синхарт. - Мариал?
- Ну так это она аль нет? - нетерпеливо спросил у мальчишки седоусый. - Узнаешь?
Мальчишка молча затрусил головой.
- Она?!!
- Н-н-нет! - выдавил из себя свидетель.
- Так вроде как ты и говорил: коса недлинная, с мечом, в мужском платье.
- У той другое лицо было.
- А-а-а-а! - разочарованно протянул седоусый.
- Мариал, ты хорошо помнишь? - переспросил подозрительно старый лорд. - Ничего не путаешь?
Мальчишка завороженно глядел на Джасс. Тяжелое дыхание, маленькие частые капельки пота на не слишком чистой коже под носом… Его губы прыгали, не решаясь вымолвить слова обвинения.
«Давай, малыш, скажи им…»
- Э-э-э-э, не знаю… не помню… - пролепетал паренек невнятно.
Добрая оплеуха определенно должна была прояснить его память.
- Говори!!! - взревел папаша Синхарт.
Ах, как ему страшно! Как колотится сердце! Забойщики скота так валят быков, как эта… убивала взрослых сильных мужчин. Без малейшего сомнения, словно делала повседневную и опостылевшую работу.
- Господа, что здесь происходит?
Это подал голос светловолосый, медленно вставая со своего места.
- Моего сына убили, вот что происходит! И сделала это какая-то баба!
Лорд Синхарт-старший диким зверем вытаращился на незваного заступника. И только лишь внешность знатного человека удерживала опечаленного отца от резких слов и решительных действий.
- Я знаю эту уважаемую даму. Она действительно жрица. Возможно, ваш мальчик что-то напутал? Может быть, спутал женщину с мужчиной?
Напутать Мариал не мог. Он лично видел вполне узнаваемые округлости женской груди, когда убийца Грайма переодевалась в вещи покойника. Взгляд паренька заметался между Синхартом и Джасс.
- Я мальчика вижу впервые, - спокойно молвила она.
«А будь на моем месте другая, то ты бы не отказался от маленького удовольствия. И не разжалобили бы тебя ни слезы, ни мольбы. Верно, Мариал?»
Дернись жрица хоть единой мышцей, моргни ресницами, и мальчишка бы с воплями выдал ее, но ледяное нечеловеческое спокойствие яснее любых угроз сулило смерть и сковывало голосовые связки.
- Ну?!
- Не нукай, не запрягал! - хрипло каркнул свидетель. - Та девка моложе была и совсем иная…
Для порядка сломав пару лавок и вмазав хлыстом по особо наглым мордам, благородное воинство мстителей удалилось восвояси.
- Благородная госпожа желает еще чего-нибудь? - вежливо обратился к Джасс вышедший из ступора пода вальщик.
- Спасибо. Уже сыта.
Легкие шаги женщины в тишине зала звучали, как гром боевых тангарских барабанов.
Сероглазый проводил ее пристальным взглядом, уселся обратно за стол и как ни в чем не бывало продолжил ужин.
- Ну, знамо дело - жрица. Оно ж кому охота связываться…
- А може, не она.
- И шоб младший Синхарт просто так да за здорово живешь мимо девки прошел? Ихняя порода дюже на баб падкая завсегда была. За то младшенький и пострадал.
- Кажуть, ему яйца отрезали…
- И не только их… - гыгыкнули из дальнего угла.
Из этой дыры нужно было выбираться как можно скорее.
Из ситуации имелось как минимум три выхода. Первый - самый надежный, заключался в том, чтобы втихую выскользнуть в окошко и, прихватив кобылу, скрыться в ночи. Второй - нагло дождаться утра и уехать чин по чину. Третий - выехать из гостиницы, но из города никуда не деваться, а притаиться на несколько дней у какой-нибудь старушки на окраине и переждать. Вот Джасс и наматывала круги по своей комнате, стараясь понять, какой вариант выбрать. Все три имели положительные стороны, и все три имели свои недостатки. Мальчишка мог набраться храбрости и рассказать отцу правду. Случиться это могло и этой ночью, и через пару дней, а могло и вообще не случиться. Сбежать ночью было равносильно признанию вины, и по ее следам началась бы настоящая погоня. Но не существовало никакой гарантии, что лорд Синхарт не устроит ей засаду на выезде из Прикста, чтобы допросить подозрительную девку с пристрастием.
Когда-то Яримраэн учил ее эльфийскому шагу. Носочек-пяточка, пяточка-носочек, и ничего заумного. О, не так, чтобы как чистокровный эльф-разведчик, пройти и не разбудить кошку. Этому не бывать. Но легонько пробежаться по задней лестнице - это мы можем.
Первый вариант показался наиболее предпочтительным, и бывшая кераганская заклинательница погоды отправилась на конюшню.
- Я могу вам чем-то помочь, моя госпожа?
Будь ты неладен, сероглазый…
- Считаете, что помощь мне необходима? - вопросом на вопрос ответила Джасс.
- Совершенно в этом уверен.
- Вот как?
- Я хорошо знаком с людьми, подобными лорду Синхарту.
- Тогда понятно. И какую помощь вы можете мне предложить?
- Свою компанию и свою защиту, - серьезно сказал светлоглазый нобиль.
- Тогда наша помощь может стать взаимной, - усмехнулась Джасс. - Я тоже могу вас защитить при случае.
- Я догадался.
Он ей нравился все больше и больше. Толковый юноша.
- У вас есть план, как выбраться из Прикста прямо сейчас? - перешла бывшая хатами прямо к делу.
- Есть.
- Колитесь.

Сероглазого заступника звали чудно - Аланни Каньер. Впрочем, кто знает, как его там звали на самом деле. Джасс не задавалась таким вопросом хотя бы потому, что сама назвалась - Шэсс, в маргарском стиле и транскрипции. Аланни так Аланни. Светло-русые волнистые локоны, небрежно стянутые в «орочий» хвост, высокие аристократические скулы, полные губы и ироничный взгляд. Младший сын игергардского нобиля, причем от третьей жены. Кого-то он ей неуловимо напоминал, было в Аланни что-то знакомое до боли. Чуточку от Малагана, чуточку от Унанки и совсем немного от принца Ярима. Слишком высоко поднят подбородок, такую шею гнет только топор палача.
- Могу я все-таки спросить?
- Конечно.
- Вы действительно убили Грайма Синхарта?
- А вы как думаете?
- Я вас спрашиваю…
- Да. И его, и его спутника. Обоих. Аланни, оказалось, не был сражен наповал.
- Значит, мальчишка вас узнал… Узнал и не признался. Могу себе вообразить…
- У вас богатое воображение?
- Да.
- Тогда не пускайте его в ход. Не слишком красиво, зато одежда осталась цела.
- Но они же хотели…
- Да, изнасиловать. Но не пропадать же добру.
- Право слово, я думал, что вы хвастаетесь…
- Касательно своей защиты? Нет. Я действительно могу убить некоторое количество мужчин, но не чрезмерное. Против войска мстителей мне не устоять.
- Никому не устоять.
- Хм… вполне может быть.
- Вы так сказали…
- Как?
- Неуверенно. Что, есть сомнения? Или вы встречали такого воина, что устоит в одиночку против кучи народа?
- И то, и другое, господин Каньер.
- Просто Аланни, если вы не против. В Маргаре? Или в Аймоле?
- И там тоже.
- Они были… не люди?
- Верно. У вас сегодня день правильных отгадок.
- У вас сохранился акцент.
Джасс молча ухмыльнулась. Еще бы ему не сохраниться. Больше пятнадцати лет, вся сознательная жизнь, почти половина жизни. Скорее всего, она ляжет в могилу, произнося «л» как «ль» и ставя акценты по-аймолайски в конце фразы. Странное дело, там за морем в ней всегда узнавали яттсоунскую выученицу. И все равно, у этого Аланни оказалось чуткое ухо.
- Куда вы держите путь, леди… Шэсс?
«Ох, какой же ты зоркий, милейший господин Каньер».
Она промолчала. Нобиль не стал домогаться ответа, но сразу стало понятно, что просто так он свою новую знакомицу не оставит. Джасс и не возражала. Компания вооруженного мужчины, к тому же благородной наружности да при мече, ее вполне устраивала.
- Я вас обидел?
- Нет. Я и есть - леди. Заклинательница погод с острова Кераган.
- Ах вот оно в чем дело, - с облегчением вздохнул Аланни. - Я уже слыхал, что эрмидэйцы насаждают на островах свою веру. Скоро они станут словно оньгъе, такие же фанатики и мракобесы. Сочувствую.
Господин Каньер сам ответил на собственные вопросы, облегчив Джасс жизнь, избавив от ненужных объяснений. Как любил говаривать некий эльфийский принц, «Люди всегда торопятся с ответами». Он был прав. Надо всегда давать людям возможность додумать свою версию событий.
Они без всяких проблем доехали до следующего городка, который, по счастью, находился уже в Лейнсруде, там Джасс продала все, что связывало ее с убитыми насильниками, включая рыжую лошадку и кафтанчик. Обратив кровь в полновесное серебро, говоря словами менестреля. Взамен кобылы Джасс купила молодого послушного мерина за совершенно смешную цену, поторговавшись с барышником в маргарском стиле, то есть до обморока. Ритагон - это город, куда лучше приезжать с туго набитым кошельком.
Аланни Каньер не навязывал женщине свою компанию но и не давал сбежать от его деликатной опеки. Он все время оставался рядом и не давал ни малейшего повода себя прогнать. В герцогстве Лейнсрудском на вооруженную мечом даму обыватели взирали с недоумением, разве что пальцами не показывали, так что Джасс волей-неволей оказалась в кругу повышенного внимания к своей персоне. Воительниц во все времена здесь хватало только на парочку сомнительного содержания баек. Но присутствие Аланни пресекало все возможные неприятности, и Джасс была за это очень благодарна безземельному нобилю.
Ночевали в одной комнате, и благородный рыцарь отвернулся, когда Джасс начала раздеваться, даже без лишнего напоминания.
Ночью ей снились светло-светло серые глаза мужчины, и этот мужчина был не Аланни. И когда Джасс проснулась, подушка ее была мокра от слез.
На рассвете они, не сговариваясь, встали пораньше, быстро собрались и выехали вместе и в одном направлении. Словно одновременно услышали далекий зов.
Указатель на развилке решительно доказывал всем путникам, в какой стороне находится славный город Ритагон. Джасс, ни слова не говоря, двинулась в этом направлении, а Каньер покорно следовал за ней.
- Вас ждут в Ритагоне? - спросил он, не вынеся долгого тягостного молчания этого утра.
- Не думаю, - пожала плечами Джасс.
- Я бывал там раньше.
- А я - нет. Хочу посмотреть.
- Сравнить? - хитро спросил нобиль, рассчитывая на какой-то прокол со стороны спутницы.

Предыдущая страница 7 Следующая страница


Пригоршня вечности 8

- Великие города трудно сравнивать. Я видела Чефал, Ан-Риджу, Инисфар и Хисар, их невозможно уравнять хоть в чем-то. - Про другие места, более экзотические, Джасс умолчала.
- Ритагон - удивительный город. Наверное, самый прекрасный по эту сторону Внутреннего моря.
- Я знаю. Мне рассказывали.
И замолчала.
…Его сердце стучало мерно и убаюкивающе, теплая рука под затылком, вдвоем под одним одеялом - очень удобно.
- Расскажи мне про Ритагон.
- Я спать хочу.
- Ну-у-у-у! А кто обещал?
- Кто? - искреннее удивление в голосе.
- Ты.
Он еще какое-то время пытается увернуться, пускаясь на хитрость. Сильные пальцы скользят по самым чувствительным местам, заставляя всхлипывать и прогибаться под их неумолимой нежностью. Но любопытство сильнее соблазна.
- Ирье, ты обещал.
- Ладно. Я жил тогда на улице Трех Коней…
- Почему такое название?
- Потому что… потом расскажу, не перебивай, а то пожалеешь. Так вот, Ритагон поделен на Нижний и Верхний город…
От воспоминания бросило в жар, и бывшая кераганская леди покосилась на спутника украдкой. Не заметил ли? Вроде бы нет.
Она лишь кивала в ответ на пространные рассуждения Аланни о сущности городских поселений и важности оных для современной цивилизации. Молодой человек, очевидно, провел немало часов над сокровищами книжной премудрости, потому что без устали цитировал каких-то малознакомых Джасс авторов. Размышления Аланни были настолько пространны, что она быстро утратила нить повествования.
- В грядущие века большинство народонаселения будет проживать в городах, - решительно вещал Каньер. - Потому что…
По какой такой именно причине это должно случиться, Джасс слушала уже вполуха. «Сейчас бы сюда Альса, вот кто бы вцепился в умника, как пес в кость, - помимо воли подумалось ей. - У Ириена всегда имелось столько аргументов…»
Опять Альс, опять память услужливо подкидывает его излюбленные саркастичные интонации и словечки, от которых и захочешь, не избавишься.
- Да вы не слушаете меня, сударыня.
- Вовсе нет. Вы сказали: «Все предпосылки развития производства говорят о том, что…» - бойко ответствовала Джасс.
Давние ятсоунские привычки работали, как ни в чем не бывало, даже спустя двадцать лет. Одним глазом спишь, другим следишь за движениями мэтрессы, а ухо так и вовсе начеку. Ежели спросит, о чем шла речь, сразу отбарабанить последнюю фразу. А не то быть розгой поротой и посаженной на день в холодный чулан. Для повышения внимания на уроках.
- Простите, у вас был очень отстраненный вид. Если желаете, продолжим беседу вечером.
- Там поглядим.
Джасс воспользовалась паузой и погрузилась в свои раздумья. Мерин имел удивительно плавную походку, позволяя всаднику расслабиться насколько это только возможно. Мышастый цвет и смирный нрав животного как нельзя лучше подходили Джасс. Она назвала его Тишок и как-то сразу привязалась к коньку. Это было неправильно, Альс часто упрекал ее за привязчивость к животному, на котором ездят верхом и которое в любой момент может быть продано, а в худшем случае загнано до смерти. Сам же он поступал точно так же, балуя своих лошадей до невозможности, давая им самые ласковые прозвища. Но в его устах это называлось от чего-то «правильное отношение».
Опять… Что за наказание такое? Во всем, везде и по любому поводу - Ириен Альс. То ли дорога навеяла, то ли действительно тоска перешла у нее в какую-то душевную болезнь, но на Керагане Джасс вспоминала об эльфе гораздо реже. Бывало, конечно, накатит, доведет до слез, а потом все в порядке, словно и не было никогда в жизни островной ведьмы этих прекрасный глаз, этих жестких жадных губ, этого ощущения полнейшего слияния тел и душ.

Далмар, город-сказка в кольце начинающих цвести садов, объятый радостным возбуждением в предвкушении Арраганова дня. Голубой купол храма виновника грядущих торжеств сиял среди темно-красных черепичных крыш, и казалось, весь город вывалил на улицы, чтобы принять участие в гуляниях, поглазеть на представления бродячих комедиантов и вообще выплеснуть радость от наступившей весны и долгожданного настоящего тепла. Аланни предложил остановиться в гостинице «Голубка», недорогой, уютной и радующей взор своей чистотой. Швырнув свои вещи в отведенной комнате, Джасс первым делом отправилась в купальню и попарилась на славу. Заодно привела в порядок волосы: промыла их с мылом, прополоскала отваром крапивы и лопуха, подсветлила ромашкой. Затем тщательно оттерла пятки от мозолей, намазалась целебной мазью с ног до головы и стала снова похожа на женщину, а не на грязное чучело. Чудесное превращение осталось никем не замеченным, но этого и не требовалось. Джасс просто чувствовала себя иначе.
Она приказала подать ужин в комнату, расположилась там со всем возможным комфортом и уже не торопясь втерла в ногти рук и ног панговое масло, расчесалась, потом поела и сладко задремала.
Глаза открылись сами, отреагировав раньше, чем разум. Аланни стоял на коленях возле ее изголовья. Спрашивать, что он делает, было глупо. Он хотел ее поцеловать. Губы вот-вот должны были соприкоснуться. Джасс удержалась от улыбки. Ну что ж… а почему бы и нет?
Мм… как там в других делах, не ясно, а целоваться господин Каньер умел и весьма преуспел в этом искусстве. Джасс обожгло, словно кипятком. Боги, она не целовалась почти три года, не говоря о чем-то ином. После Альса не хотелось. Эльф тоже был большой умелец в этом деле. Обжигающе горячие губы, вкус его дыхания до сих пор горели несмываемой печатью. О, да, и щетины у него не было вовсе. И пусть проглотят свои поганые языки те, кто говорит, что целоваться с безбородым эльфом все одно, что с женщиной. Ничего подобного. От Аланни совсем чуточку пахло вином, чего с Ирье в принципе быть не могло.
Ах и ах! Твердая ладонь мечника осторожно скользнула к груди, накрыла и нежно сжала полушарие, заставив женщину издать приглушенный стон. Чего скрывать - приятно. Нобиль осмелел, и его вторая рука отправилась в исследовательскую экспедицию по пикантным достопримечательностям. Не грубо, нет, очень осторожно. Не так, конечно, как Альс, но тот быстро выучил самый действенный маршрут и никогда не сбивался с пути. Эльф словно заранее чуял, когда она пожелает быстрого яростного соития, а когда плоть жаждет долгих и нежных ласк. Сейчас Джасс не отказалась бы от быстрого обладания, слишком сильно этот мужчина напоминал ей Ириена, оставаясь при этом чужим и чуждым. Зачем затягивать сравнения, когда они еще и не в пользу столь внезапного любовника.
Джасс сама обвила ногами бедра Аланни, обхватила плечи и зарылась пальцами в его шевелюру, чтобы светлые волосы накрыли их обоих маленьким шатром. И ответила на поцелуй со всей накопившейся и нерастраченной страстью… к Альсу. Каньер больше не мог сдерживаться…
Все получилось как нельзя лучше… Но как-то совсем иначе. Не было этого бешеного сумасшедшего напора, изощренности и неутомимости, от которой огненной лавой полыхала кровь во всем теле, а из пересохшего горла рвался, нет, не стон, а крик, дикий вопль экстаза.
- О, Ирье, вэль? - простонала на ти'эрсоне Джасс на пике страсти. - Вэль, аг милл'я?
- Что?
- Ничего. Не останавливайся, Аланни.
Она спала в эту ночь сладко-сладко, без снов. И, к слову, Джасс совершенно не мучили угрызения совести, будто спала она не в объятиях полузнакомого, случайного попутчика-игергардца, а на груди у Ириена Альса, лангера, бродяги и эльфийского колдуна в одном лице.
То-то, должно быть, хохотали в эту ночь в своих закрытых и полузабытых небесах Турайф и Файлак - богиня встреч и разлук и злой бог судьбы. Отчего ж богу в канун древнего праздника, пусть даже перелицованного людьми, не преподнести подарок своей вечной любовнице?
Кто знал, что будет так? С кого спросить? С Итана Канкомарца? С Тафилы Юнис, подлой холодной стервы? С Глашатая Ночи, небезызвестного лорда Шаффа? А может быть, с самого Хозяина Сфер? Отличная мысль, ничего не скажешь. Прийти к Ар'аре и заявить с порога, мол, что ж это ты сделал, старый гад, со мной?
Нет, Ноэль Хиссанд, гордость Оллаверна, не придешь и не бросишь в лицо твоему владыке такие слова. Никогда. Потому что сам согласился, сам захотел встретить ту женщину из детского сна, с которого началось твое вознесение к вершинам славы, власти и Силы. Ты сам вызвался, Ноэль Хиссанд, сам выбрал свою судьбу. Пей теперь горько-терпкое вино неразделенной любви и заедай свое питье черствой коркой предательства. И будь проклят во веки веков.
У нее совершенно прозрачный и призрачный профиль, и когда Джасс прикрывает веки, то, кажется, они светятся изнутри жемчужным светом. Эти губы снились ему в жарких подростковых снах, чуть припухлые, спелые и упругие. И он точно знал, что встретит рано или поздно Ее. Ту самую, что так безутешно рыдала над мертвецом на берегу реки в его сне о грядущем.
Ну кто ж знал, что Ноэль Хиссанд увидит темноволосую женщину с исхудалым недобрым лицом, в кафтане, снятом с убитого ею человека, и так безоглядно потеряет голову, что тут же полезет в ее постель. О, лучше бы он этого не делал. Теперь память жгла его изнутри каленым железом похлеще диких пыток в узилищах Аймолы. Как он выдержал? Как пережил эту муку?
Она, лежа с ним, отдавалась другому. В миг соединения ее мысли были открыты, как распахнутое настежь окно в главном зале оллавернской башни. Он стал, помимо собственной воли, эльфом - Ириеном Альсом, таким, как чувствовала его Джасс. И сотни их соитий в ее памяти неслись сквозь магистра Ноэля, как ураган, как степной пожар, выжигая душу. Как мужчина, маг был не хуже эльфа, но она все время, каждый миг сравнивала, ища сходство и различия! И на вершине блаженства она звала его! И только его!
Вот и верь после этого россказням про то, как ущербна любовь эльфа и человека. Джасс любила, любила так, как никто и никогда не будет любить его, Ноэля, проживи он хоть вдвое больше, чем Ириен Альс.
О, Ирье, вэль? Действительно, почему? Почему, Ириен Альс? Почему ты оставил на долгих три года женщину, которую так безумно любил и, я уверен, любишь до сих пор? Вэль, аг милл'я? Почему так долго? Эльфийский изысканный ти'эрсон с мягким акцентом степнячки. Горячий снег, золотой прах, сладкая кровь… А если освободить воспаленное воображение, то так и видишь два нагих, смуглых от южного солнца тела. Рассыпанные по спине, сплетенной из жестких жил, длинные волосы, похожие на диковинный стальной панцирь, и маленькие пальцы, вонзившиеся в ягодицы мужчины с неженской силой, пронзая им себя в сладостном самоубийстве… Демоны! О, нет! Только не это!!!

- Аланни, вы действительно так истово молитесь Рудайсу или просто заснули? - спросила Джасс, устав от долгого молчания, повисшего в заброшенном храме на вершине Симарского холма.
Сама она бродила между четырьмя алтарями без всякой цели, пока не решила все-таки пожертвовать «во имя грядущих встреч и разлук» мелкую монетку. Про этот храм ей когда-то рассказывал Ириен, и она ничуть не удивилась его внутреннему убранству. Точно так, как он и описывал. Сайнен, Турайф, Рудайс и, конечно, Файлак. Джасс погладила каменную кошку, чувствуя под пальцами тепло и даже странную вибрацию, будто статуэтка в самом деле тихонько мурчала.
Монетка канула в прорези, но звука ее падения на дно бывшая ведьма не услышала. Странно.
- Аланни! - снова напомнила о себе женщина не громко.
- Да! - вскинулся мужчина, отрывая руки от белого камня, который уже должен был стать раскаленным от тепла его рук. - Просто задумался.
- Красивое место.
- Очень. Вы где намерены остановиться в Ритагоне?
- Я еще не придумала, но надеюсь разыскать общих знакомых, - уклончиво молвила Джасс в ответ.
Она не собиралась продолжать знакомство дольше, чем понадобится, чтобы войти в Ритагон через Новые южные ворота.
- Я тоже отправлюсь к своим друзьям, - сказал Аланни ломким голосом.
- Прекрасно!
Джасс испытала истинное облегчение.
- Пойдемте, Аланни. Ритагон ждет.
На пороге Джасс отчего-то остановилась на миг и обернулась назад, вглядываясь в царивший в храме Пестрых лиловый полумрак.
Кошка Турайф довольно облизнулась, сверкнув снежно-белым оскалом зубов, и глаза ее горели, как две ярко-желтые свечи.

Глава 4
ЧУЖАЯ ЖИЗНЬ

Кто хочет жить вечно? Три шага вперед!

Ириен Альс, эльф. Весна 1695 года

Они въехали в Алар ранним утром. Таким солнечным и ясным, предвещающим настоящее тепло, что всем троим срочно захотелось промочить горло свежим элем в ближайшей харчевне. Эльф остановился на единственном глотке из кружки, Кен осилил две, а Пард опрокинул в себя целых четыре, глазом при этом не моргнув. Крякнул и заказал еще.
- А не лопнешь? - лениво усмехнулся Альс, кивнув на вздувшийся живот соратника.
- Не боись, - подмигнул тот в ответ. - Отливать буду не тебе в сапог.
- И на том спасибо.
Эдак они, как успел заметить Кенард, могли перебрасываться подколками весь день напролет. Никто ни на кого обиды не держал.
- В добром пиве вся сила. А мне силы надо набраться, - пояснил оньгъе, приканчивая кружку и отирая пену вокруг рта.
- А я думал - просто набраться.
- Еще успеется.
И тут господин Шого заявил, что чувствует себя без прорезной секиры неприлично голым, как он выразился - «точно целка в борделе», и прямо из харчевни намерен направить свои стопы в ближайшую лавку оружейника и прикупить себе недостающего вооружения. Альсу и Кенарду было предложено сопровождать его в этом ответственнейшем мероприятии. Возражений не последовало.
К удивлению ветландца, лавка оказалась отнюдь не ближайшей. Они прошли мимо двух вполне приличных заведений и остановили свой выбор на убогой конуре, прячущейся в полуподвале старой развалюхи. Дому было не менее ста лет, а лавку открыли, по всей видимости, сразу по завершении строительства. Солнце никогда не заглядывало в заросшие пылью и паутиной окна, ступеньки, ведущие почти вертикально вниз, стерлись, крошились и нестерпимо воняли кошками. Откуда запах, Кен понял сразу, как только переступил порог лавчонки следом за своими спутниками. Кошки были второй страстью хозяина, сразу после любви к устрашающего вида холодному оружию, развешенному от пола до потолка на всех стенах. Промежутки между мечами, топорами, арбалетами, кинжалами, алебардами занимали кошки, исключительно рыжие, толстые и наглые. Хозяин был им под стать. Здоровенный толстый детина, весь покрытый рыжей с проседью щетиной, занимал главенствующее положение в хаосе обстановки. Он восседал на пустом винном бочонке и подпирал головой потолок.
- Чего приперлись? - весело спросил он, вперивая крайне подозрительный взгляд в Аннупарда.
- Секира нужна, - ответил тот, возвращая тяжелый взор сторицей.
- Небось прорезная?
- Точно!
- Хм… - было ответом.
А затем потерянный брат-близнец господина Шого сбросил свою тушу с бочонка и боком, как краб, влез в темный чулан, откуда стал доноситься грохот, приглушенные бранные слова и тяжелое сопение.
- А мне тут нравится, - сказал вдруг Ириен и погладил одного из котяр.
- Коты или оружие? - спросил Кенард.
- И то, и другое. Ты глянь, какая роскошная гравировка.
- Где? - встрял Пард.
И они пустились в долгое обсуждение достоинств гравировки по металлу игергардской и маргарской школы, время от времени переходя на маргарский диалект оролирса. А ветландскому рыцарю оставалось только разглядывать внутренности лавки, стараясь при этом не наступать на хвосты кошкам. Он успел отметить, что когти у зверей могли смело сравниться с небольшими саблями.
- Вот такая! - с этим воплем вернулся мастер и сунул в руки Парда настоящую Оньгъенскую прорезную секиру.
О том, что она действительная настоящая Оньгъенская, Кенард узнал только из ответного вопля потенциального покупателя. Казалось, Аннупард Шого встретил давно потерянную мать, либо же, в крайнем случае, единственную дочь. Он вцепился в находку и стал поливать ее слезами умиления, обильности которых позавидовала бы самая голосистая из плакальщиц Ветланда.
- Сколько? - спросил он.
- Пятьдесят монет серебром, - меланхолично заявил мастер-оружейник.
Стал бы Пард так отчаянно торговаться за свободу своих матери с дочерью, ветландцу показалось сомнительным. Маленькое помещение наполнилось криками и стенаниями, вздорными обвинениями и трогательными посулами. Маргарское искусство торга не зря ценилось по обе стороны Вейсского моря, и в нем Пард преуспел весьма и весьма. Вначале Кенард с интересом следил за перепалкой продавца и покупателя, но очень скоро утратил нить повествования и вернулся к созерцанию образчиков оружейного мастерства.
- Отличный кинжал, - согласился Ириен.
- И стоит, наверное, бешеных денег, - проворчал в ответ Кен.
Рукоять, инкрустированная перламутровыми пластинками, и изящный желобок кровостока делали вещь почти совершенной, не говоря уже об идеальной балансировке. Ириен подержал оружие на весу и затем что есть силы метнул его в перекладину над дверью.
- Для меня слишком легкий, - заключил он. - Но для тебя в самый раз. Эй, хозяин, почем игрушка?
- Тебе отдам за двадцать полусеребряных таров, - буркнул тот, даже головы не повернув.
- Восемнадцать и серебряный ягр.
Оружейник снизошел до краткого взгляда на свой товар, торчавший в дереве.
- Девятнадцать и ни итни меньше.
К удивлению ветландца, Альс не стал торговаться до обоюдного умопомрачения, как обычно делал. Он спокойно отсчитал названную сумму, не поморщившись.
- Мастер Альс, - охнул Кен, когда эльф вручил ему оружие. - Не знаю как благодарить… дорого ведь…
- Бери, бери, пока Ирье добр и щедр, - фыркнул Пард. - Такое случается один раз в двадцать пять лет, по весне и в полнолуние. Редкое явление.
- Ты мне еще побухти, и моя щедрость иссякнет, как пиво в твоей кружке, - предупредил Альс дальнейшее словоизлияние. - Ковырялку, которую рыцарь Эртэ именует кинжалом, впору швырнуть в выгребную яму. Смотреть противно.
Пард заткнулся, потому что за его новую секиру платил все тот же эльф, и хамить ему под руку языкатому оньгъе совсем не хотелось.
- Ты прям богатей, Ирье, - присвистнул он при виде Альсова кошеля.
- Когда это я считал гроши? - надменно изогнул бровь Ириен. - Это вы с Малаганом все спускали на вино и девок.
Оньгъе расхохотался:
- Ну правильно, тебе девки за так давали, а вино твоему змеиному племени Творцом все едино заказано пить. Хорош эконом, когда и захочется, не потратишь заработанного.
- Когда это мне давали за так? - возмутился эльф.
И тут господин Шого пустился в красочное описание безумнейшей эскапады, предпринятой Альсом и неким Джиэсом Унанки в славном городе Хисаре, как раз в самый разгар праздника Семи Небесных Дев. Поход двух эльфов по борделям вошел в анналы истории и стал легендой уже на следующее утро, которое герои встретили в компании семи прекрасных блудниц в саду одного вельможи. Чье весьма испорченное воображение было потрясено картиной, открывшейся из окон опочивальни. Он и не знал о таких любовных позах. Видя, как покрывается пунцовой краской Кенард, оньгъе приложил к своему рассказу описание некоторых из них. Кошки оружейника слушали с немалым вниманием вслед за своим хозяином.
- Пард, что ты несешь? - возмутился эльф. - Девиц было всего четыре.
- Ага. А три спали мертвецким сном. Уходили вы с Унанки опытных шлюх.
В ответ эльф пожал плечами:
- Было весело, и все остались довольны. И потом, мы расплатились.
- С одной, Альс, всего с одной шлюхой. Остальные отказались от денег.
- Ну конечно! Мы всю ночь кормили и поили полгорода за свой счет.
Пард бодряцки подмигнул сбитому с толку от услышанного ветландцу.
- Вишь, как умели раньше гулять! Не то что нынешнее соплячье. Ни морду набить, ни денег спустить на баб не умеют как следует.
- Заткнись, ради Пестрой Матери, - фыркнул эльф, желая завершить невыгодный для его репутации разговор.
Репутация там или нет, а оружейник теперь глядел на эльфа с уважением, как на достойного представителя рода мужского. Кошки восприняли историю как должное и разошлись по своим кошачьим делам.
- Коли будет еще нужда какая в хорошем клинке - заходите, - вежливо прорычал мастер на прощание:
- Непременно, - пообещал Пард. И когда они уже вышли из лавки, добавил: - Хороший мужик, но шибко жадный. Надо бы обмыть покупку. Куда пойдем?
- Мы уже обмыли. Авансом, - отрезал Альс таким тоном, что у оньгъе сразу пропало желание балагурить. - Отдохнем до завтрашнего утра.

Предыдущая страница 8 Следующая страница


9 Людмила Астахова

Но направился эльф вовсе не в сторону гостиницы. Кенард бросил вопросительный взгляд на оньгъе, но тот лишь плечами пожал и безропотно поплелся следом за Альсом.
- Есть у меня тут знакомец. Со времен последней войны, - не оборачиваясь на спутников, бросил через плечо эльф.
В лабиринте улочек Ириен довольно быстро отыскал нужный дом. Одноэтажное неказистое сооружение с высоким крыльцом. Над дверью висело королевское знамя, указывая на то, что хозяин дома состоит на казенной службе. Перед крыльцом стоял мощный серый лобастый кобель и яростно лупил себя по бокам толстым пушистым хвостом. Хоть животное было крепко привязано к скобе в стене, но длина цепи вполне позволяла ему дотянуться до каждого, кто посмеет подняться по ступенькам.
- Говорят, когда собака виляет хвостом, то она не укусит, - заметил Пард, показывая на пса-сторожа.
- Может вилять и для баланса, чтобы восстановить начальную развесовку при низко опущенной голове, - добавил ни с того ни с сего Кен, до сей поры молчавший.
- Точно! Когда сидит на заборе, баланс ей просто необходим, - ехидно заявил Альс.
Не то чтобы он не любил собак. Просто уважал и всегда помнил, что их предками были волки. А волки… это волки. И к тому же хищники. Кобель возле крыльца перестал вилять хвостом. То ли восстановив начальную развесовку, то ли вспомнив, для чего его посадили на цепь, а именно для охраны хозяйского добра. Для этого пес обнажил клыки и глухо прорычал на остановившуюся на безопасном расстоянии троицу пришельцев.
- Тфей! Эй, Тфей! - прокричал Альс издалека, надеясь, что в доме его услышат.
К изумлению Кена, на пороге показался совсем еще молодой мужчина, практически ровесник ветландцу. Высокий, широкоплечий, стриженный коротко, с хорошим дружелюбным лицом. Обычный парень. Странное впечатление производило сочетание поношенной форменной курточки почтаря с нашивками старшего курьера, наброшенной на плечи, и кожаный доспех с множеством ремешков, а также наручи. Чиновник-воин. Такого в диком Ветланде отродясь не видывали.
- Привет, - улыбнулся Тфей. - Проходите в дом.
- Собаку придержи, - попросил Пард.
Почтарь усмехнулся, покосившись на прорезную секиру в руках оньгъе. Но пса за ошейник взял. Альс, проходя мимо кобеля, погладил того по выпуклому бархатному лбу.
- Хороший зверь. Сделал бы загон. Зачем вожака держишь на цепи?
- Чтоб всякая шантрапа ко мне в дом меньше шлялась.
- Тоже верно.
Тфей обустроил свое обиталище так, чтобы было удобно и жить и трудиться на благо короны. Разгородил комнату и переднюю часть отвел под контору с здоровенным столом для работы, дубовым стулом для себя и двумя табуретами для посетителей. Из задней части" доносился запах готовящейся снеди, кто-то гремел посудой.
- Хозяйку завел?
- Нет. Тетку нанял, чтоб готовила, стирала и убиралась. Два медяка в неделю, - махнул равнодушно рукой Тфей. - Мне так удобнее. Да вы садитесь, садитесь.
Альс в ответ странно ухмыльнулся, но на предложенный табурет сел.
- Служба государственная - дело хлопотное, тут не до хозяйства. Я понимаю.
- Вечно ты со своими намеками, - беззлобно ответил почтарь. - Если хочешь знать, у меня теперь такое покровительство со стороны твоих сородичей, что жаловаться не приходится. Вся ваша почта в Тассельрад через меня идет.
- А что с Ранди?
- Ничего плохого, кроме хорошего. Он с матерью вернулся в Фэйр.
- Понятно, - кивнул удовлетворенно эльф. - Теперь-то ты понимаешь, что я был прав?
- Не уверен.
На это наглое заявление, сказанное самым вызывающим тоном, Альс никак не отреагировал, к вящему удивлению Кена.
- Ну и хрен с тобой и с твоей уверенностью. Нам нужно переночевать. А в гостиницу соваться мне не хочется. Может, приютишь на одну ночь?
- Мой дом - твой дом, Ириен Альс, - церемонно поклонился Тфей. - Милости прошу, господа.
Пард и Кен представились, как требовал обычай, и тоже стали гостями аларского почтаря. То, что спать придется на полу, никого не смущало. Не привыкать. Домоправительница Тфея собрала на стол все посланное в этот день богами на обед скромному слуге игергардского короля, а именно: рагу из кролика, козий сыр, тушеные овощи и кувшин эля. Надо сказать, стряпала она замечательно. Пожилой кролик обрел невиданную мягкость, а прошлогодние овощи оказались сочными и ароматными.
- Скупердяй ты, Тфей! - заявил осоловевший от еды Пард. - Два медяка за такую роскошь. Не стыдно?
- Эй, уважаемая! - окликнул женщину Альс. - Вот вам пять серебряных ягров, сходите на базар и на три ягра прикупите нам в дорогу чего-нибудь съестного. Остальное - ваша плата.
Женщина рассыпалась в заверениях насчет своих торговых талантов, взяла корзинку побольше и убежала.
- Не умеешь ты экономить, - заявил оньгъе. - На три сребреника можно пол-аларского базара скупить. Вот я в свое время, в том же Хисаре, если шел на рынок, то торговался до икоты.
- Там было так принято.
- Так и выходило все почти задаром. Тебе, Кенард, у меня надо будет поучиться торговаться. Я вот что тебе скажу… - Аннупард набросился на бедного Кена, как коршун на цыпленка, пользуясь тем, что рыцарь впал в сытое полусонное состояние и воспринимал болтовню оньгъе, как лошадь жужжание мухи. То бишь в качестве неизбежного зла.
Пока оньгъе живописал ветландцу свои подвиги на ниве честного торга, Ириен расспросил почтаря о новостях из Ритагона. Последний раз Тфей заезжал туда еще в середине зимы, да и то сугубо по делам службы. А вышло так, что справился быстро и задерживаться не стал, а потому ничего особо интересного рассказать не смог при всем желании.
- Ты же вроде возвращаться не собирался, - припомнил почтарь разговор почти трехгодичной давности.
- А вот собрался и вернулся, - пожал плечами эльф.
- Я смотрю, еще и не один. Решил изменить собственным правилам по-крупному?
- Два взрослых мужика - это одно, а маленький ребенок - совсем другое, - отмахнулся Ириен. - Я тебе уже объяснял один раз.
- Помню я, помню. Чужая жизнь, ответственность и все такое, - не унимался парень, видимо, задетый старой историей за живое. - Сдается мне, что ты просто панически боишься привязаться к кому-нибудь по-настоящему. Даже к сородичу.
Сказано было столь резко и в сердцах, что Пард отвлекся от своих баек, и они на пару с Кеном уставились на сердито надувшегося хозяина. Уж не нахамил ли почтарю вредный эльф?
- Какой ты проницательный, Тфей, - невозмутимо заметил Альс. - Прям насквозь меня разглядел. Главное, как все подметил, отследил причины и следствия, сделал выводы.
Нескрываемая насмешка в голосе эльфа подействовала на парня, как глупая дразнилка на обидчивого школяра. Воспламенила и заставила метать искры.
- Да! Я все время думал, как это тебе удается оставаться таким мрачным боякой. К тебе с какой стороны ни подступи, везде… задница, везде непонятная злость и вредность. Мать Ранди ты едва ли не сапогом оттолкнул, а она лишь поблагодарить хотела.
Кенард втянул голову в плечи, ожидая от Альса по меньшей мере рукоприкладства в отношении резвого на язык и выводы почтаря. Но эльф только щурил свои льдистые гляделки, кривя, как от кислого, и без того скошенный вправо рот.
Память не сито, пусть даже самое мелкое, через которое можно просеивать события любой давности. Память, как яркая ткань с неповторимым ярким узором, она расстилается пред мысленным взором по первому требованию во всех мельчайших деталях.

Лето 1692 года

Ни Альс, ни Тфей не удивились кровавому побоищу, разыгравшемуся на заброшенной дороге, которая не только сильно сокращала путь в Алар, но и резко укорачивала жизнь невезучим путешественникам. Банды мародеров свирепствовали даже на оживленных трактах. Эльф с почтарем совсем недавно побывали на войне и навидались там всякого зверства. Удивительно было то, что кому-то удалось выжить в этой мясорубке. Но детям иногда сказочно везет. Малыш, видимо, ухитрился удачно спрятаться и теперь потерянно сидел возле мертвой женщины с начисто отрубленной головой. Пушистый хвостик на макушке ребенка шевелил воняющий разложением ветер.
- По-моему, это эльфенок, - предположил Тфей.
- Похоже на то.
Альс спрыгнул с Ониты и осторожно приблизился к малышу, опасаясь его лишний раз напугать. Ребенок вовсе не испугался, а только внимательно посмотрел на присевшего на корточки напротив сородича.
- Тебя как зовут?
- Ранди, - четко произнес тот, полоснув искрящейся синевой глаз.
- А где твоя мама?
Мальчик только плечами пожал.
- Скорее всего, он просто спал, - сказал Ириен своему спутнику, показывая на большую расписную коробку, из которой торчало маленькое одеяльце. - А потом, когда проснулся…
- А сколько ему лет, по-вашему?
- Года четыре, может быть, пять, - прикинул Альс. - Что-то около того.
- Ты смотри, какой отважный. И совсем не плачет, - усмехнулся Тфей и взял малыша на руки. - Не бойся, лесной, мы тебя не обидим.
- Герцогу давно пора прислать сюда пару карательных отрядов, - проворчал эльф и поправил заплечные ножны.
Тфей взял малыша к себе на лошадь и всю дорогу до привала развлекал чем мог: сухарями, глупыми песенками, частично припоминаемыми, а частично на ходу придуманными сказками. Парень любил детей и получал удовольствие от возможности поиграть с милым, улыбчивым и совершенно не капризным малышом.
- Детеныш, ты есть хочешь? - поинтересовался Альс уже ближе к вечеру.
- Не-а.
- А придется. Потому что я не отказался бы кинуть внутрь чего-нибудь.
Они нашли укромную полянку, развели костерок и очень быстро организовали скромный походный ужин - густую похлебку с копченым мясом, прошлогодней фасолью и всякой молодой зеленью, собранной тут же. Пахло вкусно. А уж когда Альс достал из седельной сумки завернутую в холстину буханку хлеба, у малыша громко забурчало в животе и он сам потянулся за ломтем. Эльф выдал ему запасную ложку.
- Только, чур, мимо рта не проносить.
- Угу! - кивнул тот.
И уверенно зачерпнул дымящегося варева.
- Какой серьезный парень, - усмехнулся Тфей, наблюдая, как ребенок сосредоточенно дует на жидкость, прежде чем засунуть ложку в рот. - И самостоятельный. Они у вас все такие?
- Какие? - не понял Альс.
- Взрослые. Я-то думал, эльфьи дети взрослеют медленнее человечьих.
- Враки, - отмахнулся Ириен. - Просто у нас много детей сразу не бывает, и мать посвящает своему единственному ребенку гораздо больше времени, чем это делают ваши женщины, у которых через каждые два года новое дите.
Ранди с удовольствием уплел свою порцию, облизал ложку и тут же заснул, свернувшись клубочком на одеяле Ириена. Тфей заботливо укрыл найденыша своей форменной курткой.
- Из тебя вышел бы очень заботливый родитель, - беззлобно улыбнулся Альс. - Выпадет свободная минутка, обязательно женись.
- Это чтоб тебе было с кем поболтать о моих подвигах лет эдак через сто? - полюбопытствовал Тфей.
- Славная мысль. Будет интересно познакомиться с твоими внуками.
- Для этого еще детей надо родить. Вот обживусь как следует в Аларе, а там, глядишь, и девчонку присмотрю посимпатичнее, - деловито заявил почтарь. - Какая ж женитьба, пока тебя по миру всяким ветром носит? Вот ты, Альс, почему не женишься?
Эльф тяжело сглотнул от неожиданности. Сложнее всего ответить именно на такой простой вопрос.
- Сейчас не на ком.
- А вообще? - не отставал парень, заставив Альса лихорадочно искать подходящий ответ.
Не то чтобы Ириен стыдился или скрывал, но пускаться в долгие объяснения ему совсем не хотелось. Все равно не поймет.
- Скажем так - супружество не входит в сферу моих интересов, - ответствовал он.
- Эк ты загнул, мастер Альс! Ладно, не хочешь говорить, не надо. Но признайся честно, неужели тебе никогда не хотелось стать отцом такого же сорванца? - Тфей показал на сладко сопящего эльфенка. - Только честно скажи.
- Ну, возможно, и хотелось бы… - вздохнул Альс. - Другой вопрос, следует ли мне делать это в принципе. С моим-то образом жизни?
- А что? Можно осесть где-нибудь. Да хотя бы в том же Ритагоне, или, на крайняк, вернуться в Фэйр. Ты бы его научил всему, что сам знаешь: фехтованию, всяким ремеслам, языкам.
- Для того чтобы у мужчины появился сын, у него должна быть женщина. Любимая.
- А хоть бы и любимая. Никогда не поверю, что ты не любил и тебя никто не любит! Ты хоть и колючий, как ежевичный куст, а девки небось всегда на тебя заглядывались, да и умеешь ты быть с бабьим полом обходительным.
- Тфей! - фыркнул Альс. - Не лезь не в свое дело!
Почтарь обиделся на резкий тон, демонстративно взял котелок и отошел в сторонку почистить его травой, но долгие обиды никогда не входили в число Тфеевых добродетелей. Равно как и сдержанность в порывах.
- А ты возьми себе Ранди, - предложил он, вернувшись к костру. - Я подумал, а почему бы тебе не усыновить мальчонку?
Эльф выкатил на спутника слегка ошалелые глаза.
- Ты там что, какой-то не той травы наелся? Зачем мне этот ребенок?
- Ты ж сам говорил про сына, - слегка удивился парень.
- Тфей, очнись! Ранди мне не сын, у него есть родители.
- Теперь он сирота.
- С чего ты взял? Ты видел там, - Альс махнул головой куда-то в сторону, - труп эльфийки?
- Нет, но… но, может быть… ее похитили…
Эльф по-кошачьи фыркнул, выражая крайнее возмущение.
- Следопыт хренов… Не было там никакой эльфийки, и эльфа не было. Ты обратил внимание, что там за люди были?
Сомневаться в эльфовой правоте у Тфея не было ни малейших причин, даже из чистого упрямства. Он не понаслышке знал, что спорить с Альсом бесполезно. С ним не спорили даже многоопытные, а оттого без меры самовлюбленные кондотьеры - командующие Вольной армией. Сам Ронфлер, принимая из рук Тфея свиток с приказом из королевской ставки, в последний момент оглянулся на хмурого эльфа с двумя мечами за спиной, прислонившегося к коновязи. От курьера не укрылся этот вопрошающий взгляд головореза из головорезов, некоронованного короля всех наемников по эту сторону Вейсского моря, на чьем счету бесчисленное количество войн, побед и поражений. А ведь говорили, что Ронфлеру и сам Арраган с Двуединым не указ. Во всяком случае, от советов лорда-генерала Софара н'Моллэра старый разбойник отмахнулся с пренебрежением. Тфей сам видел.
- …вот и получается, что мать Ранди скорее всего в Аларе. Там мы ее и найдем. И ребенка сдадим с рук на руки в целости.
Тфей сокрушенно вздохнул:
- А я уж было подумал, судьба тебе позаботиться о сиротке.
- Добрый ты, однако.
Различить, чего в словах эльфа было больше - насмешки или признания, как всегда, оказалось сложно.
- Тебе все равно, где жить. А так была б рядом живая родная душа.
Огонь резким сполохом отразился в зрачках Альса.
- Много ты понимаешь, почтарь. Где мне жить, что мне с живыми душами делать.
- Со стороны виднее.
- Вот и смотри со стороны, а напяливать на меня свою шкуру не стоит. За чужой счет легко быть добрым и милосердным. За счет Ранди, разумеется. Не лезь в чужую жизнь без спросу. Просто не лезь, и все будет хорошо, - отрезал Альс.
Хотя Тфею не хотелось сдаваться так просто, но по тону эльфа он понял, что продолжение спора пойдет уже отнюдь не миролюбиво. Терпение Альса исчерпалось окончательно.
- Кто будет дежурить первым? - поинтересовался почтарь.
- Я.
- Вот и хорошо.
Он сладко потянулся и, подложив под голову свой непромокаемый мешок с депешами и письмами, заснул как ни в чем не бывало, довольный собой и окружающим миром в равной степени. Совсем скоро он стал потихоньку всхрапывать, сморенный долгим днем и полной опасностей дорогой.
На Ятсском поле Тфею было чуть больше двадцати, и то, что вчерашний мальчишка из храмового приюта, обученный только грамоте да мечному бою, стал герольдом при штабе, можно было смело называть везением. С какой стороны ни посмотри. Делай свое дело, а там глядишь, кто из генералов и составит протекцию по случаю одержанной виктории. Тфей метался между королевскими шатрами и Вольной армией, как молния, и, возможно, благодаря его стараниям кое-кому из наемников, и Альсу в том числе, таки удалось уцелеть.
Вряд ли Тфей знал фразу «Делай как должно и будь что будет» - правило, чтимое эльфьим родом с незапамятных времен, но следовал королевский герольд ему безукоризненно. Качество, перевешивающее в глазах Ириена Альса любые недостатки парня. Даже неуемное желание облагодетельствовать всех сироток этого мира.
Первое, что увидел Ириен, когда продрал глаза на рассвете, был найденыш, увлеченно разглядывающий рукояти его мечей. Как и положено эльфийскому ребенку, делал он это крайне осторожно, не прикасаясь даже пальчиком к чужому оружию.
- Нравится? - вопрошал Тфей.
- Угу.
- А ты попроси, пусть Альс тебя научит с такими же управляться.
Почтарь ловко увернулся от брошенного в него сапога и схлопотал между лопаток вторым. Тяжелым и подкованным.
- И тебя с добреньким утречком, господин Альс, - охнул парень.
- Не забивай мальцу голову глупостями. И вообще, разве тебя в твоем храме не учили, что обманывать детей грешно? - ворчал Ириен, собирая свою обувку по полянке.
- Меня учили ближнему помогать, - заявил Тфей.
- Вот и давай помогай мне соорудить жрать поскорее. Ближе меня у тебя сейчас все одно никого нет.

Предыдущая страница 9 Следующая страница


Пригоршня вечности 10

Наскоро покидав в желудки все, что оставалось в мешках, и запив завтрак кипятком с листьями земляники, они заторопились выбраться на проторенный тракт, твердо решив въехать в Алар еще до заката. Ириен под пристальным взглядом почтаря взял в свое седло мальчонку.
- Даже не надейся, - ухмыльнулся эльф, почти прочитав мысли парня. - Нет у меня сердца. Бессердечный я.
Альс не преувеличивал. Сердце его екнуло, когда они въезжали в ворота славного города Алара. И он без всякого надрыва отдал измученной неизвестностью заплаканной эльфийке ее единственного малыша, разыскав ее с тщанием собаки-ищейки. Потому что это было правильно. Делай что должно…

- Ты все еще считаешь, что я должен был украсть у этой женщины сына? - полюбопытствовал Ириен.
- Нет конечно, - вспыхнул Тфей. - Никто не может заменить дитю мать. А если бы матери не было?
- Все равно. Я бы отдал Ранди в общину, любая наша женщина взяла бы себе сироту. И с ней бы ему было гораздо лучше, чем со мной. Кто я такой, чтоб менять чужую жизнь по своему выбору.
Пард согласно кивнул.
- Это мне ты говоришь? Воин, который отобрал столько чужих жизней?
- Отбирать - это одно, а менять - это другое, - авторитетно заявил оньгъе. - Я вот однажды изменил кой-чью жизнь, и пожалуйста, уже двадцать лет живу хрен его знает как. Чужак и средь своих, и средь чужих. Ты, паря, слушай Альса внимательнее, он дурного не присоветует. Его дурь давно сама собой выветрилась.
Тфей уж было решил открыть новый раунд словесного поединка, но вернулась его домоправительница, изнемогшая под грузом переполненной корзинки. Пока женщина отчитывалась по сделанным закупкам, вставить хотя бы слово не представлялось возможным.
Кенард сам не знал, завидовать ему аларскому почтарю или не стоит. Отсутствие рыцарского звания вполне уравновешивалось жизнью, полной дорог и приключений. Привыкший в Ветланде взирать на чиновника с высоты своего привилегированного положения, Кенард в Игергарде столкнулся с ситуацией, когда человек, облеченный даже самой минимальной властью, дарованной королевским указом, пользовался уважением окружающих. Не всегда искренним, но тем не менее. В любом случае Кен совершенно отчетливо ощущал себя против Тфея дикарь дикарем. Ну ладно, оньгъе, тот на правах старого друга, соратника и боевого побратима. Но ведь тот же Тфей не глядел эльфу в рот, спорил с ним почти на равных и вообще держался с достоинством. А ведь Тфей и Кен практически ровесники. Почему так происходит и в чем коренится разница? Непонятно.
- Пожалуй, я пойду… лошадей обихожу, - пробормотал Кен.
- Иди, иди. Дело полезное, - поддержал его Пард. - А я сосну немного. Старость, вьюнош.
Оньгъе безбожно кокетничал. От настоящей старости его отделяло еще добрых пятнадцать лет бодрости, необоримой силы и сноровки. Впрочем, старость - это не совсем то, что случается с такими, как они с Альсом.

Должность Тфея оказалась совсем не синекурой, как могло выглядеть для стороннего наблюдателя, вроде Кенарда. Казалось бы, ну что тут сложного? Знай себе складывай письма и свитки в разноцветные мешки, каждый из которых соответствует определенному городку, да ровненьким почерком заполняй увесистую книгу регистрации. Однако же трудился старший курьер не покладая рук и не разгибая спины, чему и стал свидетелем Кен, который все время, что осталось от лошадей и небольшой прогулки по округе, имел возможность наблюдать почтаря в деле. Тфей ухмылялся себе под нос и в свою очередь не преминул покрасоваться перед заезжим рыцаренком своими познаниями как в географии, так и в правописании.
Оньгъе бессовестно дрых, устроившись на широкой кухонной лавке. Ему не мешал ни собачий лай, ни визг соседских детишек, затеявших по случаю теплого и погожего дня салки-пряталки, ни скрежет колодезного ворота. Пард спал беспробудно, так, как спит бывалый солдат в промежутке меж решающими битвами. Все ж удобнее, чем в сырой земле.
Альс тоже нашел себе занятие по душе. Даже не одно, а целых два. Он перебирал свой запас снадобий и лекарств и заодно думал о недавнем странном разговоре и о везучем найденыше Ранди.
Чужая жизнь… Почти, как… чужая лошадь. Чужая лошадь - это ж каждому понятно. Моя - пятнистая, рыжая - Кенарда, серый мерин - так вовсе Пардов. Садись верхом и всех делов, и, главное, практически никакой разницы, кроме масти и норова. Это так просто. А на самом деле?
Чужая жизнь - это и та жизнь, которая могла быть твоей, да так и не стала таковой. Если бы не что-то большее, чем собственный выбор. Ибо твой выбор - это все равно твоя жизнь.
Эльф время от времени задумчиво глядел куда-то поверх головы Кенарда и видел вовсе не макушку ветландца, а маленький домик на берегу кристального озера. Высокую эльфийскую женщину, на которую Альс был похож своими светлыми пронзительными глазами, правящую длинной лодкой. Густой молочно-белый туман, стелющийся над озером, две серебряные дорожки на воде от полных лун, старый мокрый после дождя сад за узким окошком, кролик, жующий травинку под кустом шиповника. Лес, начинающийся сразу за плетеной оградой. Туда уводила утоптанная тропинка, вьющаяся между высокими деревьями, похожими на сосны. Если идти и не сворачивать, то можно было очутиться на круглой поляне, посредине которой врос в землю огромный ватун. На его могучем коричнево-желтом боку жарким летним полднем грелись изумрудные ящерки, юркие и быстрые.
А что, если бы все сложилось иначе? Иначе выпали бы кости судьбы из цепких рук богов? И он родился бы обычным, не Познавателем, тем паче последним, а просто-напросто сыном своего отца? Какая была бы эта жизнь, эта чужая жизнь?
Возможно, Ириен Альс никогда не покинул бы берегов озера Толларо - Осколка Небес. Принял из рук отца честь Хранителя леса и вод Озерного Шассфора. Женился бы на девушке из деревушки на другой стороне озера и не желал бы большего, чем рыбачить по утрам с длинного причала.
Или, возмужав и выбрав все-таки стезю воина, сомкнул бы ряды пограничников - Горных стражей, чтобы хранить Фэйр от захватчиков любой расы. Еще одна чужая жизнь.
Строить корабли или мосты, растить лес или сад, служить или править, странствовать или врастать корнями в землю предков… Выбор мог стать обширен, как сама жизнь. У Ранди он был, а у Ириена Альса не было никогда.
Познаватель не подбирает сироток, Познаватель не всегда-то и самому себе принадлежит, а уж становиться для кого-то Выбирающим и вовсе против всех правил.
Чужая жизнь…

- Размечтался?
Пард проснулся так же внезапно, как и заснул. Приподнялся на одном локте и глядел на эльфа насмешливыми голубыми глазами.
Тот неопределенно хмыкнул, не желая признаваться в том, что пойман оньгъе в самый неожиданный момент.
- Где ты только таких пацанов цепляешь?
- У себя спроси. Забыл, сколько тебе было, когда мы встретились в Китанге?
Пард огласил горницу долгим душераздирающим зевком.
- Вредный ты, эльф. Вредный и злопамятный, как все ваше богопротивное племя.
- Вот это точно! - хихикнул Ириен. - Как всегда, зришь в самый корень, человече.
- Зрю я исключительно в наше общее грядущее.
- А что с нашим грядущим тебе не ясно до сих пор?
- Я думаю, что надо ехать в Ритагон. Забей на всех этих игергардских умников…
- И на Далмэди забить? И на Миариль? - сурово переспросил Альс.
- Да на всех, - демонстративно подрыгал ногой Пард. - Чуем чую, наше место в Ритагоне.
Но если эльф решил упереться и сделать по-своему, то ему хоть кол на голове теши.
- Нет! Сначала в Канегор.
Грызня между лангерами продолжалась до тех пор, пока Пард вдруг не толкнул Альс в бок и взглядом не показал на Тфея. Ириен повернул голову как раз в тот момент, когда парень прошелся по комнате хитрым аллюром, не то бочком, не то на полусогнутых, что было по меньшей мере странно.
- Похоже, у парня из окна дует.
- Скорее всего… Тфей, а Тфей! - позвал эльф. - Мне охота на твой задний двор посмотреть.
- Зачем? - растерялся почтарь.
- Выгребные ямы входят в моду.
Аннупард радостно захрюкал от восторга.
- Ага! И говнюки тоже.
Не говоря ни слова, Тфей повел эльфа на заднее крыльцо, догадавшись, что у того на уме. И пока тот справлял малую нужду, терпеливо ждал, рассматривая носки собственных сапог.
- За твоим домом следят, - сказал спокойно Альс, неторопливо застегивая штаны.
- Я уже заметил.
- То-то я смотрю, ты по собственному дому крабом бегаешь.
- Да тут такое дело…
- Слушай, я за язык не тяну, - предупредил Ириен. - Твои дела - это твои дела. Но если я чем могу по мочь, то…
Даже самому хорошему человеку, лучшему другу, вернейшему соратнику никогда не стоит навязывать свою помощь без спросу. Это вам скажет любой умный человек, да и нечеловек тоже скажет. Потому как лезть в чужие дела дело самое последнее и чреватое исключительно неприятностями как для «благодетеля», так и для «облагодетельствованного».
- Я сам хотел с тобой поговорить.
- О чем?
- О ней…
Парень смущенно улыбнулся. Альс же нахмурился. Чужие любовные истории в последнее время действовали на него крайне раздражающе.
- По этому делу я не слишком…
- Как раз по этому делу ты самый что ни на есть специалист. Она - эльфийка.
- … - ругнулся эльф. - Теперь понятно.
- Видел бы ты, как она красива, - мечтательно улыбнулся парень. - Удивительная девушка. Самая лучшая.
- А как же! Мне и видеть не надо.
- Ты не понимаешь, она тоже меня любит.
- Правда? Она сама так тебе сказала? Лично?
- Если хочешь знать, мы даже целовались.
Ириен сдержался, чтоб не расхохотаться, и как можно плотнее сжал челюсти.
- Замечательно. Ты целовался с эльфийкой. Это я понял. А при чем здесь слежка за твоим домом?
- Вот ты смеешься, - обиженно пробурчал Тфей. - А я, возможно, впервые в жизни влюбился по-настоящему.
- Если ты уверен, что твоя любовь взаимна, то я готов за тебя порадоваться.
- Целиком и полностью, - заверил его почтарь. - Нол… то есть Нолтаррэ… она говорит… в общем, не суть важно. Мы можем быть счастливы.
Эльф поморщился, как от резкой головной боли. Знаем мы, какое это счастье…
- Вот как? И что же мешает? - Альс глубоко, как перед прыжком в воду, вдохнул. - То, что она тебя переживет?
В ответ Тфей хитро подмигнул и извлек из-за пазухи медальон в виде стилизованного солнышка. По центру маленький лик с полуприкрытыми глазами и расходящиеся от него волнистые лучики. На обратной стороне имелось пустое место, словно специально сделанное, чтобы туда вставить небольшой камень в форме линзы.
- Симпатичная штучка. Сразу видно, старая работа, - похвалил равнодушно эльф. - Подарок от дамы сердца?
- А вот и нет. Это та самая Шестая Звезда, - заговорщицки прошептал Тфей и тут же спрятал амулет обратно под нижнюю рубаху.
- Это что еще за хрень?
- Ты что, не знаешь легенду про Драконов дар? - изумился парень. - Про дочь златого дракона, которая обернулась однажды юной девой…
- Тфей, я знаю эту сказку.
- Это не сказка. Это чистая правда. Драконья дева полюбила юношу-смертного…
«Жирненький юноша, видимо, попался», - мысленно ухмыльнулся Альс. Драконьи девы если и любили юношей-смертных, то лишь для того, чтобы употреблять в пищу за неимением лучшего применения. Впрочем, кому еще народная мысль могла поручить снять с тверди небесной звезду, кроме как драконице? Златая Олл'тирай, укравшая с неба кусочек бессмертия во имя любви. Так, кажется. Как звали ее возлюбленного в легенде, отчего-то не говорилось. Подозрительно.
- А ты помнишь, как кончается эта сказка, Тфей? - спросил Альс.
- Помню! - расплылся в улыбке парень. - «Они жили долго и счастливо».
- Это в людской сказке такое окончание, а в эльфийской сказке есть еще и продолжение.
- Какое?
- «Пока не устали от жизни. Друг от друга. И от любви».
Тфей, в обычной своей манере, принялся доказывать, что от жизни устать можно, но от любви - невозможно. Любовь - это самое главное, самое важное, самое лучшее, что есть в мире. И только циничные эльфы могли выдумать такое окончание сказки. Тем паче, что самим-то им жизни отмерено дай божечки. Эльфы, может быть, и устают от любви, а вот люди совсем наоборот. И лично он, Тфей, никогда не устанет ни от жизни, ни от любви. Особенно если рядом будет Нолтаррэ, самая прекрасная из женщин, рожденная под двумя лунами.
- Ладно, хватит с меня лирики, - вздохнул циничный эльф. - Рассказывай, как эта игрушка попала к тебе.
- Я возвращался из Прикста, через лес, само собой. И вдруг из кустов на меня мужик выскакивает. С дубьем наперевес. Едва мне и Сороке хребты не переломал. Я от него, а он за мной. Думаю, ну все, помирать придется.
- Что, не отбился бы?
- Не знаю, Альс. Если бы он не раненый был, то наверняка прихлопнул бы меня как муху. Но ему до меня кто-то в бочину засадил по-серьезному. Короче, помер тот мужик прямо у меня на глазах. Упал и затих. Я пошел по его следам и вышел на полянку с трупами. Точнехонько, как мы тогда с тобой, когда Ранди подобрали. Все до единого дохлые. Ну, я покопался в их вещах. Оружие так себе - трофейное, оньгъенское, сапоги ношеные. Я уже хотел уходить, как гляжу, у одного жмурика на шее болтается вот эта штуковина. Камень яркий такой! Я подумал, настоящий брильянт. Решил аккуратно шнурок срезать, только руками взялся, как эта штука сама мне в руки скользнула. Вместе со шнурком. Камень теплый, гладкий как стекло… Знаешь, Альс, мне стало страшно. Сам не знаю почему. Чую, вещь непростая.
Ириен старался почтаря не перебивать, ему стало любопытно.
- А почему ты решил, что это и есть Шестая Звезда?
- Я вспомнил рисунок, который видел в одном манускрипте. В храмовой библиотеке. Мне, наверное, лет пятнадцать было. Главное - проверить, что это Шестая Звезда, проще простого.
- И как же?
- Камень держится, только когда амулет на человека надет, а так выпадает. Это первый признак. Второй признак - это то, что шнурок нельзя ни разрезать, ни разорвать. Я даже топором тангарским пробовал рубить. Не берет, зараза. И третье. По легенде, Шестую Звезду нельзя украсть. А можно только подарить или снять с мертвого тела, главное, чтобы не твоей рукой был человек убит. Убийце амулет жизнь не продлевает.
- Так ты на себя его не надевал?
- Нет пока. Я спрятал камень до поры до времени. Пока все не выяснил.
Тфей снова достал свой трофей, чтоб эльф мог его внимательнее рассмотреть. И чем дольше изучал Ириен вещицу, тем больше убеждался, что почтарь не врет. Вернее, Тфей искренне верил в то, о чем поведал. А сам амулет подозрительно «молчал». Даже дешевая оловянная безделушка вроде тех, которыми любят увешивать себя северянки, - птички, звездочки или полумесяцы, могла «рассказать» Дознавателю гораздо больше и о своих создателях, и о владелицах. Шестая Звезда вела себя удивительно. Как кусок мертвого металла, превращенного людским мастером-ювелиром в красивый амулет, как заговоренная шкатулка хранит в своих недрах драгоценности знатной женщины, так и этот амулет сам по себе ничего не значил и не стоил. А вот если вместе с камнем. И это встревожило эльфа сильнее всего предыдущего рассказа.
- Н-да, вещичка непростая, - согласился он, неохотно признавая собственное бессилие прояснить возможности предмета.
- Я сразу это понял, - вздохнул почтарь. - А уж когда этот… - он кивнул в сторону, подразумевая шпиона, - появился, то и вовсе убедился.
- Видимо, ждет, когда ты за камнем отправишься. Кому-то позарез понадобилось бессмертие, - предположил Ириен.
- Кто б сомневался, - фыркнул Тфей.
Его оптимизму убыли не было. Парень смело строил планы женитьбы на эльфийке, не смущаясь явным присутствием непонятного соглядатая, не задаваясь вопросом, кто же послал этого человека следить за его домом и с какой целью. Тфей, ослепленный перспективой прожить эльфий долгий век, на всякие мелочи внимания не обращал. А следовало бы…
Весь оставшийся вечер почтарь бросал на эльфа вопросительные взгляды, не решаясь задать мучивший его вопрос. И не нужно было быть семи пядей во лбу, чтоб понять, о чем попросит Тфей. Но вредный эльф молчал и делал вид, что не понимает ни взглядов, ни намеков. Сказано же: «Получит просящий». Но просить о помощи в присутствии оньгъе и ветландца Тфей не стал. Чужестранцы - опять же люди, которым бессмертие, даруемое Шестой Звездой, может показаться весьма заманчивым. О таких вещах с людьми говорить откровенно опасно, не то что с эльфами. Само появление Альса почтарь воспринял как нежданный подарок судьбы. Иногда и остроухие умеют появиться вовремя.
Тфей рассчитывал поговорить с Ириеном после того, как его спутники лягут спать, но тут ему не повезло. Эльф, как назло, не стал укладываться на лавке, а завалился спать на том же полу, что и Пард с Кеном, прямо между ними. Закрыл глаза и, по всей видимости, мгновенно уснул.

Альс не смог бы заснуть при всем желании, он буквально насильно заставил себя сомкнуть веки, горевшие, словно посыпанные изнутри перцем. Казалось бы, ну чего проще, «можно снять амулет с мертвого тела». Тфей по наивности своей плохо представляет, что невелика наука добыть Шестую Звезду, гораздо сложнее удержать ее у себя достаточно долго, чтобы воспользоваться вложенной в нее силой. И если ты не великий воин, не сильный король и не могущественный колдун, а простой почтарь, то обречен незадачливый «счастливчик» убегать от убийц всю свою недолгую жизнь, прятаться, как крыса, по темным норам. Тут не до женитьбы на эльфийке, тут бы самому живу остаться. Но Тфей уверен, будто ухватил Файлака, злого бога судьбы, за жидкую бороденку. Вот, вот оно, бессмертие! Греби его лопатой! И начни разъяснять - не поймет, видит Пестрая Мать, не поймет. А если и поймет, то вцепится мертвой хваткой, мол, спасай мою шкуру, Ириен Альс, ты ведь у нас благородный эльф.
А ведь пустяк такой - глупая, никому не нужная жизнь бывшего королевского герольда, нынешнего аларского почтаря, которому и жить-то осталось не более полугода при всех раскладах. Светлые небеса, зачем ему бессмертие? Эльфка поманила, решила на досуге поиграть с человеческим мальчиком в любовь или что-нибудь в таком духе. Он ведь как следует ни себя, ни ее не сможет защитить. А Ириен бы смог. Защитить Джасс от всех невзгод и опасностей этого мира, чтобы она навсегда осталась с ним. Что мешает ему заставить Тфея рассказать о тайнике с камнем? Что мешает воспользоваться возможностью подарить единственной и любимой женщине то немногое, что не в его силах? Подарить ей долгую-предолгую жизнь, в которой не будет места болезням, немощи и старости?
На самом деле не мешало ничего. Как говорится, любые угрызения совести легко подавляются небольшим усилием воли. Никто ничего не узнает, никто ничего не поймет. Люди ради чего-то гораздо менее важного совершают кое-что и похуже и спят спокойно. Интересно бы еще узнать, как они это делают. В смысле спят, потому что Альс до самого утра просто лежал с закрытыми глазами, не сумев ни на миг сбежать в мир снов. Вот что значит попытаться убедить себя в собственной правоте.

Пока Пард азартно фыркал над бадейкой с теплой водой, а ветландский рыцарь в тысячу седьмой раз любовался новым кинжалом, Альс позволил Тфею уговорить себя отправиться вместе на «увеселительную прогулку».
«Иногда надо давать возможность человеку самому выбрать свою судьбу», - подумалось Альсу.
Если бы Тфей не начал уламывать эльфа поехать с ним, все сталось бы по-другому. Но почтарь прицепился намертво, тем самым предрешая свою участь. Мысленно ругнувшись на злого бога судьбы, Ириен согласился на совместную поездку за город.
- Твои друзья не обидятся. Тут недалеко совсем. Еще до заката вернемся!
Пард, недаром проведший в компании эльфа лучшие свои годы, промолчал. Кенард, напротив, весьма красноречиво заверил почтаря, что с удовольствием проведет еще денек в Аларе.
За спину оба, человек и эльф, не смотрели, и без того зная, что за ними обязательно будут следить. Тфей прихватил с собой оружие - меч и легкий арбалет на случай нападения. Впрочем, парень скорее даже рассчитывал на атаку. С таким напарником, как Альс, ему никто не страшен.
Ехали молча, время от времени проверяя, если ли слежка или погоня. Ириен был совершенно не расположен ни к разговорам, ни к волнениям по поводу преследователей.
Не надо идти к оракулу, чтобы предсказать недалекое будущее. Скоро, очень скоро их нагонят и будет драка, но эльфа это обстоятельство ничуть не смутило и не испугало. Неумолимая не зря благоволила ему столько лет. Вот и сейчас Альс чувствовал, как Госпожа дышит прохладой возле его щеки, незримая и вернейшая из спутников. Она знает о скорой жатве. Утешение слабое, но все же хоть какое-то утешение. Хотя было бы странно искать какого-то утешения или оправдания, когда твоя профессия - убивать.
Альс первым услышал топот конских копыт сзади.
- Приготовься, - шепотом предупредил он спутника. - И бригантину застегни.
- Понял, - кивнул почтарь, застегнув последний ремешок.
Через несколько ударов сердца из-за поворота дороги с гиканьем выскочила небольшая кавалькада всадников. Трое смелых.
- Сворачиваем в лес! - крикнул Ириен, уводя погоню с тракта, подальше от посторонних глаз.
На этот раз ему ни свидетели, ни помощники совсем ни к чему. А вот небольшая полянка в сторонке - это то, что нужно. Первый из преследователей не успел ничего сообразить, насквозь прошитый болтом из самострела Тфея в тот самый миг, когда конь вынес его на полянку. Он молча шлепнулся из седла в траву. Больше от почтаря особой пользы Альс не увидел, но тот хоть не мешал. Уже хорошо. Не сказать, чтоб эльф расправился с ними играючи, все-таки двое воинов - это тебе не пригоршня засахаренных орешков. Настоящие профессионалы, гибкие и сильные южане не только защищались, но и контратаковали, ругаясь на оролирсе, в котором угадывался отчетливый яттмурский акцент. Тщетно. Эльф оказался проворнее и сильнее, а его лошадь была лучше обучена.
После боя Альс отдышался, посидел на земле, пытаясь успокоить заходящееся в бешеной скачке сердце, а заодно и присмотрелся к мертвецам. Так и есть, яттмурцы. Серьги в ушах, шейные платки в полоску, широкие пояса с травленым рисунком и сапоги типичного для долины Яттса кроя - остроносые, с шнуровкой сзади. Странно, что яттмурцы забрались так далеко на север.

Предыдущая страница 10 Следующая страница


11 Людмила Астахова

- Тфей, твой лесной покойник тоже был из Яттмура? - спросил он.
Парень отрицательно покачал головой:
- Что-то не припомню.
Но терзаться над загадками у Ириена просто не было времени. Ему нужно было знать точно - кто, зачем и почему.
- Ну-ка, помоги мне.
- А?
- Ты бери за ноги, я - за руки.
Вдвоем с недоумевающим Тфеем они выложили мертвецов рядком. А одного, одетого получше, отдельно.
- Что ты собираешься делать? - тихо спросил парень.
Строго говоря, то, чем Альс собирался заняться, нельзя было назвать настоящей некромантией, но все же знание считалось запретным, а уж практика в особенности. Призывать душу мертвеца его Истинным Именем можно только в крайнем случае, почти сразу после смерти, и задавать разрешено только два вопроса.
Альс не стал воздевать руки, втыкать в труп страшного вида иголки и тем более не собирался подвывать соответствующие заклинания. Он просто высвободил ту часть себя, которая могла без боязни перешагнуть Грань. Чтобы отправиться по следам души человека, чье Истинное Имя было… Горсть-Песка-в-Ладони.
Мир за Гранью совсем не похож на мир живых. Там никогда и ничего не пребывает в неизменности. И каждый раз, отправляясь туда, волшебник не может даже вообразить, что ему предстоит увидеть. Иногда это пустыни пепла и льда, иногда путь лежит по поверхности исполинского сверкающего кристалла, иногда это просто полет в непроглядной тьме.
По краю бездонной пропасти, от которой веяло то жаром, то холодом, по острой, как лезвие меча, границе огненного вихря и морского пенного прибоя, вдоль отвесной скалы из серебра. Далеко ушел Горсть-Песка-в-Ладони, но Альс его все-таки отыскал.
«Стой».
Черты лица, когда-то… совсем недавно… принадлежавшего человеку, разгладились, размылись, утратив всякое сходство.
Души не любят, когда их окликают.
«Оставь меня, мой убийца».
«Ответь мне на два вопроса, звавшийся Горсть-Песка-в-Ладони».
«Спрашивай».
«За кем ты следил в Аларе?»
«За тобой, мой убийца».
Несмотря на ошеломительное открытие, надо помнить, что на вопросы души отвечают совершенно конкретно. И если спросить: «Кто тебя послал следить за мной?», то ответом скорее всего будет имя непосредственного командира. Да и подлинной причины слежки, вероятно, он даже и не знал. Поэтому Альс спросил нечто иное.
«Назови мне полное имя, титул и звание своего господина».
«Эведад да-Гриск, граф Нэст, тайный советник ее величества королевы Яттмура Тианды».
Пестрый бог тайн и лжи Рудайс снова сумел обойти не в меру любопытного Познавателя на повороте, вместо одной загадки подсунув другую. Яттмур? Хотя… что-то там говорил командор Элверт про яттмурскую озабоченность вопросами нового воплощения Белой Королевы. В совпадения Альс, разумеется, не верил.
Он повернул голову и увидел глаза аларского почтаря, до краев наполненные ужасом. Оно и понятно: когда мертвец сам собой открывает глаза и что-то говорит глухим неживым голосом, это зрелище неприятное для неподготовленного человека. Некромантия - запретное колдовство, а некромант почти что демон.
- Ты?.. Ты…
- Тфей… - почти что ласково сказал Ириен, пытаясь успокоить парня. - Это не то…
- Я сам знаю, что ЭТО такое! - взвизгнул парень.
Он пребывал на грани настоящей истерики. Вместо старого доброго рубаки Ириена, пусть своевольного, независимого и ворчливого, но все же хорошего эльфа Тфей вдруг увидел настоящего Альса - колдуна, мясника и… невесть чего еще. Вроде как пелена спала с глаз в одночасье.
- Не подходи ко мне!
- Тфей… - смутился эльф.
- Как я мог тебе довериться?!!
А ведь действительно, как? Тем более, когда речь идет о Шестой Звезде. Такой артефакт - желанная добыча для любого колдуна. Тфей испугался, страшно испугался, как никогда прежде в своей недолгой жизни. Он выставил вперед руку с зажатым в ней мечом.
- Убирайся!
Даже сытый волк не сможет пройти мимо упитанного молоденького барашка, в особенности если барашек не спрятался в кустах, а орет на всю округу от страха и мечется перед глазами. На груди у Тфея соблазнительно болтался амулет, а сам почтмейстер являл всем своим видом потенциальную жертву. Альс подобрал мечи с земли, но прятать их в ножны не стал.
- Что?! Зарубишь теперь?! Отберешь Шестую Звезду?! - зашелся в крике паренек.
- Все может быть, - отчеканил Ириен.
Тфей не выдержал, слишком велико было напряжение, и бросился на эльфа. Тот отбил атаку, и некоторое время молча и методично гонял почтаря по полянке. Не столько с целью смертоубийства, сколько ради удовлетворения собственного инстинкта охотника. В конце концов, парень еще должен рассказать про место схрона камня из амулета. Прежде чем…

Пальцы у эльфа что твои железные клещи, когда сжимают горло. Холодные длинные пальцы, как у самой Неумолимой Хозяйки. Эльф смотрел насквозь, словно и не видел перед собой живого человека. Человека? Да просто живое разумное существо. Жестокие глаза с ослепительной пустотой на самом дне. Похоже, что эти сияющие бездны и будут тем последним, что доведется увидеть в миг смерти, холодея от ужаса, решил Тфей.
Воздух стал жидким, густым и тягучим, вроде ледяного прозрачного сиропа. Он медленно, тоненькой струйкой вливался в легкие. Больно… больно дышать. Вот она, чужая жизнь, хрупкая, дрожащая, беззащитная, замершая на острой кромке, прежде чем… Альс с трудом протолкнул вдох в трахею.
Чужая жизнь, зажатая в пальцах.
Теплая кровь под теплой кожей.
Грохот бешено колотящегося о ребра сердца.
- Ты хочешь жить вечно, Тфей?
Как там говорила мудрая и нежная Альмарэ Ривелотэ? «Объясните мне разницу между умершим и нерожденным»? А отличие это всего-навсего в крошечном, по сравнению с вечностью, промежутке времени от первого до последнего вздоха. Объясните мне разницу между непрожитой и чужой жизнью?
Ведь ритуал будет соблюден в точности. Амулет, честно снятый с мертвого тела, но не для себя, а чтобы его подарить. Ведь проще же простого. Надеть Шестую Звезду и заставить любимую и единственную женщину прожить чужую жизнь. Долгую, долгую, долгую жизнь… Чтобы им обоим успеть устать и от любви, и от жизни? От любви, истинной и настоящей, редкого, удивительного чуда, дарованного за неведомые заслуги так щедро? От жизни, жестокой, прекрасной, кровавой, счастливой и безумной, полной до самых краев встречами, разлуками, горестями и радостями? Эльфийские сказки не лгут и ничего не приукрашают, в отличие от людских. Если сказано: «Пока не устали от жизни. Друг от друга. И от любви», значит, так оно и было на самом деле. Кому как не тебе, Ириен Альс, знать о том, что у судьбы не бывает дара без расплаты. Ты хочешь заплатить по самой высокой расценке? Ты хочешь, чтобы Джасс тоже платила за то же самое? Не хочешь? Тогда забудь о Шестой Звезде, словно и не было ее на твоем пути.
Осторожно и медленно эльф разжал пальцы, отодвинулся, а потом и вовсе отпустил почтаря, успевшего раз двадцать попрощаться с жизнью.
- Зачем… ты… так? Зачем… тебе?
Тфей закашлялся.
- А я не для себя, - выдохнул Альс. - Для женщины одной.
Конечно же, почтарь не поверил. Не мог допустить даже мысли, будто у этого безжалостного существа могут быть такие же чувства, как у всех нормальных людей. Альс? Ради женщины? Ересь какая-то. Нелюдь, он и есть нелюдь, хоть ест, пьет и спит так же, как и люди…
- Ты…
- Я знаю, - кивнул Ириен согласно. - Гад, убийца и выродок.
Эльф свистом подозвал свою пеструю лошадь, животину не только послушную, но и, пожалуй, умную.
- Живи, человечек, живи столько, сколько сможешь и сколько у тебя получится. Надеюсь, у тебя хватит сил не устать жить и любить, - сказал он на прощание, уже из седла.
И откуда ни возьмись, вдруг подкралась к Тфею мысль о том, что он уже никогда не сможет смотреть на Нолтаррэ, как прежде. И доверять ей, как прежде, не выйдет. Как не получится забыть этот невидящий эльфий взгляд, в котором отражается чуждая душа и чужая жизнь.

Глава 5
МОРДОБОЙ КАК МЕТОД И СРЕДСТВО

Если все получают в морду, то это неспроста.

Ириен Альс, эльф. Весна 1695 года

Все как обычно. Запахи пригорелой подливы, сохнущих портянок, сырого мяса, кислого пива и чего-то еще такого специфического, присущего каждому трактиру. Заходить лучше всего с наветренной стороны, особенно если с собственным нутром не в ладу. Иначе облюешься. Наверное, так пахнут люди. За годы своей неприметной службы господин Валлэ не смог и не захотел полюбить эльфов, зато прекрасно научился презирать людей. Волею случая оказавшись в промежутке между двумя расами, бывший наемный убийца ощущал себя ни тем и ни другим. Ему были равнозначно противны и эльфийское утонченное эстетство, и примитивная человеческая грубость. Поэтому странной дружбы между эльфом и оньгъе, которую Валлэ имел возможность наблюдать уже почти двадцать лет, он не понимал в принципе. Так что нет смысла смотреть, как эти двое прямо сейчас борются на руках на потеху всему честному люду. Оньгъе, оттопырив от напряжения губу, крепко сплетает свои толстые пальцы с пальцами Альса, бугрятся мышцы под кожей, от чего плечо эльфа становится похожим на лукошко из липового лыка - каждая жила, каждый мускул на виду. У человека рельеф мышц покрасивее будет, и в плечах он шире, но сражение идет на равных, и кто выйдет победителем, никому еще не ведомо. Кроме, разумеется, господина Валлэ. Он на эти поединки нагляделся вдосталь. Сначала верх возьмет человек, потом эльф, а потом снова человек, но как бы ничья по итогам получится. Чтобы, значит, никому не обидно было - ни людям, ни нелюдям, которые, за неимением достойного претендента среди орков и тангаров, болеют за эльфа. А под шумок Альс выцедит по капле из окружающих все новости и сплетни. Он это умеет делать изумительно изящно, попутно целуя в румяную щечку девчонку-подавальщицу и одновременно рассказывая пошлые байки из жизни обитателей степняцких гаремов. Веселая парочка лангеров втянула в свою затею и ветландского рыцаренка, натаскав за шестидневье держать ушки на макушке и вести с народом правильные разговоры. А мальчишка и рад стараться. А что? Кого он перед собой видит? Двух необычайно колоритных мужчин, настоящих воинов, боевых побратимов, которым не только Вейсское море по… ну, в общем, чуть выше колена, но и Великий океан - по плечо. Однако не знает бедный сэр Кенард, что дядьки эти не просто эльф и оньгъе, они - лангеры, а значит, работают на самого могучего работодателя в этом проклятом мире - на саму Судьбу. И таких, как Кенард Эртэ, их вечная госпожа и соперница запросто и не глядя кидает в свою бездонную топку.
Для очистки совести Валлэ поглядел еще раз на галдящую толпу болельщиков, по возможности незаметно скосив глаза вбок, чтобы никто вокруг не заподозрил, что скучный белобрысый господинчик в сером плаще вдруг заинтересовался разудалой троицей путешественников. Лорд Арьятири по-прежнему приказа действовать не отдавал, несмотря на предупреждение о Мэде Малагане. Видимо, оттого что эльф, как одержимый, рвался в Канегор, отвергая настойчивые уговоры оньгъе вернуться в Ритагон.
Зеленая Ложа собиралась предпринять все возможное и невозможное, чтобы помешать ланге снова объединиться. Но и устоять перед соблазном узнать, какого рожна нужно Альсу в Канегоре, эльфы никак не могли. Если любопытство губительно для кошек, то для остроухих оно опаснее втройне.

А еще говорят «случай», «неожиданность» или, того хуже, «непредвиденные обстоятельства». Смех один, да и только. Нет никаких случайностей, и не было никогда. Всё выдумки беллетристов, которые горазды лишь на сочинение неприличных романов о юных непорочных девах, к которым вдруг вспыхивают страстью могущественные принцы-герцоги, оснащенные по части мужских достоинств, что жеребцы-производители. Над такими опусами любят еще пускать слюни перезрелые барышни.
Так вот, если драку, учиненную не в меру разозленным проигрышем тангаром, еще можно было бы отнести к категории прискорбной случайности, то последовавшая поножовщина уже выходила за всякие рамки нормального развития событий. Не говоря уже о том, что приключилось дальше.
Обычно в цивилизованных заведениях эльфа старались не трогать. И даже самому буйному забияке при виде перекошенной эльфьей ухмылки хватало ума не лезть на рожон. Ну а в компании со здоровенным мужиком, не расстающимся с прорезной секирой, и парнем при рыцарских шпорах Альса должны были по идее обходить десятой дорогой. Нет! Двадцатой дорогой.
Твердый эльфий кулак, войдя во взаимодействие с не менее твердой челюстью ретивого приказчика, вознамерившегося поучить уму-разуму остроухого нелюдя, наделал немалых бед. Молодчика отбросило назад, и тот, падая, уже в беспамятстве умудрился опрокинуть на пол полное ведро жирных помоев. На луже поскользнулись еще четверо, потянув за собой цепную реакцию падений.
- Караул! - завопил хозяин, увидав куча-малу.
Свалка обычно предваряла собой настоящее смертоубийство. И он не ошибся. Через несколько мгновений кровь все-таки пролилась. Один молодчик сумел дотянуться до живота другого и вонзить в него свой нож, тот заорал благим матом, его вопли подхватили остальные драчуны. И неведомо, чем кончился бы вечер, если бы не случайно проезжающий мимо отряд городской стражи в количестве полной сотни. Случайно!
Не прийти на помощь мирному населению, терпящему бедствие от проезжих лиходеев, доблестные воины не могли ни при каких обстоятельствах. А посему припомнили они дни недавней победоносной войны и ворвались в трактир точно в осажденную крепость, лупя без разбора и правых и виноватых и учиняя именно такой разгром, которого хозяин так желал избежать. Сотня солдат играючи справилась с двумя десятками драчунов.
Будь Альс сам, то без проблем ускользнул бы из цепких лап законной власти, но по странному стечению обстоятельств Пард схлопотал по башке так серьезно, что последовать за эльфом не смог. И, пока Альс пытался оторвать от пола очумелого оньгъе, всех троих вместе с ветландцем замели в городскую кутузку.
- Ты, главное, держи язык за зубами и старайся говорить с маргарским акцентом. Назовись господином Шо, - прошептал эльф Парду, прежде чем ему связали руки и отвели в сторону.
Для посетителей «Веселой белки» вечер окончился плачевно - в казематах тюрьмы, для самой «Белки» еще хуже - ее ограбили и подожгли. Тоже совершенно случайно.

Под утро Альса, успевшего даже вздремнуть, вытащили из камеры и затребовали на допрос к начальнику городской стражи. Спросонок эльф не сразу припомнил, в каком городе происходит дело, но чувствительный удар по печени обновил его память лучше любого эликсира. Репт, конечно. Название городка смело можно перевести на общий адди примерно как «Самая занюханная дырища на всем континенте».
Стражники затолкали Ириена в слабо освещенную тусклым светильником комнату без окон, где на длинной лавке уже сидели Пард и несчастный хозяин «Веселой белки». Начальство в лице сухощавого небритого офицера в чине капитана нервически мерило шагами пространство от стены к двери и обратно.
Эльфу было предложено опустить зад на приколоченный гвоздями к полу табурет.
- С удовольствием, - сказал тот и сел, смиренно умостив связанные в запястьях руки на колени.
- Как мне поведал господин Шо, целью вашего путешествия является город Канегор, - пространно начал капитан. - По какой надобности?
- Хочу посетить места своей боевой славы, - ответствовал эльф самым беспечным тоном, на который был способен.
- Вольная армия?
- Она самая.
- Ветландец с вами?
- С нами. Со мной и с господином Шо.
Кивком головы Альс показал на Парда.
- Подозрительный какой-то этот ваш маргарец. Если прицепить ему бороду, то самый настоящий оньгъе получится, - заявило наблюдательное начальство, пристально вглядываясь в опухшую рожу Аннупарда.
В данном случае эльф мог понять капитана и не обвинять его в излишней ксенофобии. Морда у оньгъе представляла собой живописную коллекцию кровоподтеков, ссадин и шишек, и этот вид просто не мог не возбуждать в любом облеченном властью человеке жажду украсить сим колоритным индивидом самую высокую виселицу в подконтрольном населенном пункте. Так, на всякий случай.
- А вы не цепляйте ему бороды, а, наоборот, обрейте наголо, и получится маргарец, кем господин Шо и является. По крайней мере, по материнской линии. За папашу ручаться не буду, - любезно посоветовал эльф.
- Хрена с два! - воскликнул трактирщик. - Да он же с святоземельским акцентом говорит! Истинно Оньгъенский шпион!
Ириен скользнул взглядом по горластому разоблачителю. Его следовало поскорее заткнуть.
- Ты лучше скажи, где моя лошадь, мил человек? - спросил он.
- Какая такая лошадь? - опешил бдительный патриот.
- Пятнистая. Пока ты тут шпионов ловишь, шкуродер поганый, мою животину сведут из конюшни.
- Неизвестно, понадобится ли она тебе еще или нет, - нагло заявил трактирщик и покосился на капитана в поисках моральной поддержки.
- Все указывают на вас, господа, как на зачинщиков беспорядков. Да, да! На вас троих!
Пард что-то скорбно и невнятно пробурчал про вселенскую несправедливость, превратности судьбы и глупейшие случайности, а хозяин «Белки» понес полную ахинею про каких-то свидетелей, якобы видевших одетых в полосатые плащи незнакомцев, которые крались по кустам вдоль тракта.
- Мы-то тут при чем? - удивился Альс.
- А при том! Нонче полным-полно всяких соглядатаев развелось! Шмыгают везде, всё вынюхивают, высматривают! Не иначе Оньгъен замыслил отмщение.
Трактирщику отлично давались высокие истерические ноты, способные взвинтить нервы самого спокойного человека до состояния припадка.
«Экая скотина! - немного рассеянно думал Альс. - Мало того, что безбожно разбавляет пиво, так еще и дерет три шкуры за баню».
- Так вы подтверждаете, что стали зачинщиками драки? - спросил капитан стражи.
- Ничего подобного! - решительно возразил эльф. - Мы с господином Шо мерялись силой, и тому найдется немало свидетелей…
- А кто ставки принимал?
- Какие еще ставки? Что ты несешь, старый дурак?! - округлил глаза эльф. - Обычная забава двух старинных друзей, и не более того.
- Нечего тут выкручиваться! Все в один голос твердят, что вы с… маргарцем затеяли свой поединок, чтоб сообщник ваш мог обчистить карманы… - верещал трактирщик.
- Это вы благородного сэра Эртэ величаете сообщником? - довольно холодно полюбопытствовал Альс, переводя взгляд на озадаченное начальство. - В Игергарде отменили сословия и упразднили дворянство?
Впалые щеки начальника стражи приобрели мучнистый оттенок. Крамольная мысль настолько противоречила принципам господина… как бишь его там… капитана, что у него в горле таки случились спазмы. Он закашлялся, и когда смог говорить, сразу же отвесил хозяину «Белки» увесистую затрещину.
- Трент! Рот закройте немедленно! Пустобрех паршивый!
Затем трактирщику щедро пообещали шестидневье у позорного столба за оскорбление всего дворянского сословия, а попутно еще и полгода общественных работ.
- Господин Альс, я могу с вами поговорить приватно? - многозначительно спросил капитан, когда поток его посулов в отношении бдительного трактирщика иссяк окончательно. - Обойдемся без всяких глупых выходок?
- Разумеется, - ухмыльнулся Ириен и продемонстрировал свои запястья, крепко скрученные веревкой.
Парда и трактирщика вытолкали в коридор. А эльф услышал прелюбопытную историю о том, что начальник стражи поставлен в крайне неудобное положение инцидентом в «Веселой белке». С одной стороны, он, как и все остальные верные слуги короля, должен исполнять секретный приказ, касающийся непосредственно господина Альса и предписывающий никаких препятствий передвижению и действиям эльфа не чинить никоим образом. С другой же стороны, компания оньгъе внушает определенные подозрения, которые неплохо было бы развеять.
- Вы готовы присягнуть, что господин Шо не уроженец Святых земель? - пытливо спросил капитан.
- Я познакомился с ним двадцать лет назад в окрестностях Даржи и готов подтвердить происхождение господина Шо, - решительно соврал Альс.
А что ему оставалось делать?
- Слово чести?
- Несомненно.
Честь - это такое забавное понятие, особенно у людей. Обычно формальное наличие «чести» у некоего господина не мешает ни предавать, ни убивать из-за угла, ни нагло врать в лицо. Главное, чтобы обладатель «чести» находился под надежным покровительством высокопоставленных особ.
- Если бы не королевское предписание, - с нажимом сказал начальник стражи, подтверждая умозаключения Альса, - то мне следовало бы вздернуть вас всех троих без лишних разговоров…
«И на том спасибо, ваши величества!» - мысленно поблагодарил эльф Хальдара и Миариль за нежданную поддержку.
- Трент приходится родным братом супруге нашего шерифа, и за погром в «Веселой белке» кому-то да пришлось бы отвечать. Но если у вас нашлось столько высоких покровителей…
- В свое время я был наставником его величества по фехтованию, - пояснил на всякий случай Альс.

Предыдущая страница 11 Следующая страница


Пригоршня вечности 12

- А наставником чего вы были у графа Скерри?
- У кого, простите?
- Ладно, - вздохнул капитан. - Уже в печенках сидят ваши увертки, господин эльф. Ваши тайны меня совершенно не интересуют. Подпишитесь под документом и можете быть свободны.
- А господин Шо и господин Эртэ?
- Все могут быть свободны! - прорычало раздосадованное начальство.

Небо стремительно светлело. Рассвет в Репте слишком отчетливо вонял горелым, и сравнивать его алые и малиновые краски с пожаром было бы не совсем корректно по отношению к погорельцам из «Веселой белки». Любопытный там получился пожар. Сгорела кухня и кладовка с припасами, остальные постройки не пострадали. Что наводило на определенные мысли всякого, кто даст себе труд лишний раз пошевелить извилинами. И тем не менее, как справедливо подозревал Альс, на их лошадок уже успели позариться любители подобрать чужое плохо лежащее имущество. Эльфьей кобылы видно не было вообще, а по загону возле конюшни носилась Руда, довольно успешно отбиваясь от загребущих рук двух парней, в одном из которых Альс признал хозяйского сына. Кобыла вставала на дыбы, лягалась задними ногами и злобно щелкала зубами.
- Не животное, а злая бестия, - громогласно заявил эльф. - Кен, забирай свою кобылу, пока она никого не искалечила.
Мерина, принадлежащего Парду, успели свести со двора. Но Ириена это обстоятельство нисколько не смущало.
- Проваливай!
- Слышь, это моя лошадь! - прикрикнул возмущенный Кенард.
Его послали подальше нехорошими словами, совершенно несправедливо оскорбив леди Эртэ, а также всю ее родню по женской линии. Рыцарь скрипнул зубами и полез в загон с целью восстановить справедливость и вернуть свое законное имущество.
- Как думаешь, отобьет? - лениво полюбопытствовал эльф.
- Не отобьет, так мы поможем, - отозвался Пард.
- Да уж! Ты поможешь. Ты бы себя со стороны видел!
- А чего со мной не так?
Оньгъе, столь решительно произведенный совсем недавно в маргарцы, осторожно потрогал свое лицо.
- Больно!
- Еще бы…
Тем временем Кен успел дать в ухо второму из ловцов и сам отхватил по плечам от хозяйского сына свежевыдранным из забора дрыном. После вечерней встречи с городскими стражниками и ночи, проведенной на гнилой соломе в ожидании возможной экзекуции, пускать в ход меч Кен не решался. А зря. Потому что, когда Альс пришел на помощь своему юному другу, то обнаженный клинок в его руке подействовал на конокрадов самым радикальным образом. Аж пятки засверкали. Ириен попросил Парда найти седла, а сам отправился на поиски мерина, прихватив с собой ветландца.
- Запомни, юноша, - излагал между делом эльф, целеустремленно двигаясь вдоль дворов и заглядывая в каждый. - Обыватель в естестве своем жаден, жесток и труслив. Жадность порождает жестокость, едва только появляется возможность поживиться за счет более слабого. Но стоит лавочнику столкнуться с маломальским отпором, как его жестокость оборачивается откровенной трусостью. Поэтому не смущайся пользоваться правом сильного. Тебе от них не требуется уважения, его не будет никогда. Лишь бы поперек дороги не стояли.
Иногда от рассуждений Альса ветландца коробило, до такой степени они шли вразрез с любыми понятиями о воинской чести. Сам эльф называл подобное явление мудреным ученым словом «здоровый цинизм». По мнению Парда, у Ириена Альса этот самый «цинизм» был ну очень уж здоровый, здоровее не бывает.
- И никогда не обольщайся относительно безобидности обывателя. Он безопасен, пока боится. Стоит тебе свалиться ему под ноги, никто и не вспомнит о твоих подвигах и благородных поступках. Разденут догола, оберут до нитки и в лучшем случае не забьют насмерть, а просто бросят в канаву помирать.
- Прямо целая теория… - проворчал Кен.
- Вот именно! - обрадовался внезапно эльф. - Сейчас мы ее и проверим на верность. Видишь сарай?
В глубине двора, куда они заглядывали через забор, действительно стоял сарай.
- Там наш Каравайчик.
- Точно?
- Поверь, - усмехнулся Альс и смело двинулся внутрь, выбив калитку плечом.
А дальше Кенарду довелось увидеть эльфову теорию в действии. Под заливистый лай цепного пса на порог дома выскочил хозяин, плешивый щекастый дядька с увесистой дубинкой и однозначным намерением переломать ноги пришельцу. Его матерный монолог прервался на полуслове при виде незваного гостя. Вернее сказать, при виде оружия.
- К вам, мил человек, наш мерин приблудился, - приторно улыбнулся Альс. - Я за лошадкой пришел.
- Дык… - Плешивый растерянно переводил взгляд с одного вооруженного мужчины на другого и не решался вступить в спор.
За его спиной топтались два молодых парня.
- Знаю, знаю, случайно вышло.
Эльф вывел из сарая невредимого Каравайчика, держа под мышкой седло.
- Это наше седло, - вяло проворчал незадачливый вор.
- Ну, подумаешь, седло. Жизнь, она ж дороже седла. Верно? - подмигнул ему эльф, проходя мимо. - В следующий раз не покушайся на чужое добро, мил человек. Прибытка никакого, одни только убытки получаются. По итогу. Понял?
Злобный взгляд и тяжелое трусливое молчание стали ожидаемым ответом.
- И заметь, Кенард, если бы мы сейчас надавали всему семейству по шеям, поимели его дочерей и подпалили дом, то ничего бы нам сей грозный конокрад не сделал. Стоял бы в стороне и сопли глотал. Вот свести под шумок чужую лошадь - это можно и даже нужно. А вступиться за родных и подставить свою голову под удар - кишка тонка.
- И почему мы ничего… такого не сделали? - поинтересовался Кен хмуро.
- Потому, что нам с тобой не нужны ни ихние дочери, ни страдания. Нам нужен мерин, чтобы ехать дальше. Но всегда найдутся те, кому понадобятся и дочки, и слезы, - ответил Альс.
Выходил какой-то замкнутый круг.
Пард поджидал на выезде из Репта. Он лежал под кустом, облокотившись на седло, а рядом паслась Руда.
- А как же Онита?
- А что с ней?
- Мы не будем ее искать?
Эльф расхохотался. Совершенно беззлобно, что случалось на памяти Кенарда чуть ли не впервые.
Он сунул пальцы в рот и заливисто свистнул, потом еще раз, и еще. После третьего свиста из леса выбежала с радостно задранным хвостом живая и невредимая Онита.
- Она - умная девочка. Вот только рук у нее нет, чтоб прихватить с собой свое же седло, - сказал Альс ласково, когда кобыла ткнулась носом в его щеку, поясняя необходимость недавно добытого трофея.
- Эк ты ее выдрессировал! - оценил эльфью хитрость Пард.
- Я не настолько богат, чтобы каждый раз покупать новую лошадь.
Альс, как всегда, преуменьшал свою привязанность к пятнистой кобыле. Он мог сам не поесть, но обязательно досыта кормил Ониту и, прежде чем свалиться от усталости, всегда находил и силы, и время, чтобы почистить ее шкуру и копыта. С людьми Альс, разумеется, не церемонился.
- Хватит валяться, маргарская морда! - проорал уже со спины Ониты эльф, подгоняя своих спутников. - Мы и так задержались.
- Тебе в этом Канегоре точно медом намазано, - недовольно пробурчал Пард.
Случайная драка не слишком радикально изменила планы Ириена. Во всяком случае, ему так показалось. Подумаешь, вместо того чтобы пробыть в Репте еще денек-другой, они поехали дальше. Пусть все трое чуть менее отдохнувшие, чуть более помятые, а местами и побитые. Мелкие неприятности - спутники любого путешествия. Теплый весенний дождик не в счет. Ведь одно удовольствие подставить лицо под частые капельки, прикрыть глаза и, отдавшись мерному ритму лошадиных шагов, ни о чем не думать. Ни о предстоящей встрече в Канегоре, ни о терзающих душу сомнениях, ни о дурных предчувствиях, ни о друзьях, ни о врагах. Раскинуть в стороны руки и ловить губами крошечные капельки… Дать духу воспарить, а телу расслабиться.
- Чего это он? - тихонько шепнул Кенард, оглядываясь на отставшего эльфа.
- А! Это… бывает, вьюнош, бывает, - вздохнул оньгъе. - Догонит, никуда не денется.
Объяснить двадцатилетнему человеку, что однажды наступает время, когда каждая весна и каждый дождь приобретают невиданную ценность, очень и очень сложно. Поэтому Пард и не стал пытаться. Сам понял не так давно. А когда-то…

- Он там чего? Молится?
- Отстань! Оно тебе надо?
Унанки по-кошачьи злобно щурит глаза, того и гляди зашипит. От неуместности расспросов и от недовольства всей людской расой готовый разразиться длинной и проникновенной речью о том, что есть вещи, недоступные человеческому пониманию, потому что… В общем, Пард и так знает все эльфячьи тезисы. А вот почему Альс вот уже битый час стоит по колено в воде в одних подштанниках и молча глядит куда-то в морскую даль, молодому оньгъе совершенно непонятно. А солнце льет свои лучи на головы лангеров, а море шепчет им о прошлом, а песок сочится между пальцами, словно все дни, месяцы и годы, отмеренные чьей-то недрогнувшей рукой каждому по-разному… И невдомек наивному рыжему парню, что тощий эльф растворил свою бессмертную душу в солнечном свете, в морской воде и в песке.
А главное, еще долго Аннупарду многое из поступков эльфа будет непонятно. Пока, разменяв пятый десяток уже спустя много лет, вот так же точно стоя на берегу Внутреннего моря, Аннупард Шого вдруг не почувствует то же самое невероятное единение с миром, слияние и восторг, опровергнув тем самым изящную теорию Унанки. Относительно недоступности для человечьих ума и чувств подобных тонкостей. Ошибался ушастый расист, благословен он будь в его эльфячьих небесах. Ничего тут сложного нет. Была б душа живая…

После полудня дождь только усилился. Небеса окончательно прохудились, и вниз, на землю низверглись водопады воды. Засверкали молнии, оглушительно громыхнул мощный раскат грома. Чтобы не угодить под удар молнии, троица путешественников спряталась под мостом через крошечную речушку, чьи овражистые берега не давали ограничиться обычной в этих краях деревянной гатью. Кенард предложил развести костер, чтобы согреться, но эльф и оньгъе категорически предложение отвергли, понадеявшись на скорое окончание ненастья. Зря, конечно. За стуком зубов они едва не пропустили момент, когда на мост въехала телега и по настилу застучали подковы. Дождь поливал округу, как из ведра, гроза неистовствовала, но и сквозь вой ветра эльф услышал вопли, звуки борьбы и драки. Потом сверху в бурлящий поток речушки шлепнулось тело. Вполне живое, только малость избитое.
- Помогите! Спасите! - прокричал беглец и перекатился по скользкой глине прямо к ногам Альса.
Это был мужчина, судя по голосу, довольно молодой.
Следом за ним под мост бросились еще несколько человек, но, в отличие от первого, они были вооружены и решительно настроены поймать беглеца. Даже не попытавшись объясниться по-хорошему, они бросились на Альса и его спутников. Мало того, попытались покалечить лошадей. Такого безобразия ни ветландский рыцарь, ни лангеры простить не смогли. Короткая и яростная схватка под проливным дождем, по колено в грязи и воде кончилась для преследователей плачевно. Они остались валяться под мостом через безымянную речушку.
- Та-а-а-ак! - мрачно молвил Альс, осматривая поле боя. - И кого же это мы так лихо порубили? И ради чего… вернее, кого?
С ног до головы перемазанный грязью, мокрый насквозь нелюдь, с подбородка и носа которого текли ручейки, выглядел устрашающе, и тон его голоса ничего доброго никому не предвещал.
- Ты кто такой? - спросил он у трясущегося от холода и пережитого страха полуголого беглеца.
Руки его по-прежнему оставались связаны, а резать путы никто не торопился. Эльфу меньше всего хотелось бы узнать, что он спас какого-то висельника от законной кары.
- Не похоже на солдат, - заметил Пард, тщательно оглядывая мертвецов.
- Меня похитили! Они меня похитили на полпути в Канегор!
- А ты сам кто таков?
- Меня зовут Драйк… Д-д-дэнис.
- Кто?! - воскликнул эльф, не веря своим ушам.
Мгновенно впившись пальцами в подбородок спасенного, он резким движением развернул к свету его физиономию. Сличение длилось недолго, но вполне убедило Альса.
- Демоны! А ведь верно! Как ты говоришь - Дэнис? Уж не сынок ли самого лорда Далмэди?
Тот дернулся, но подтвердил предположение эльфа кивком головы.
- Погоди… так значит, это я с тобой должен был скоро встретиться в Канегоре? У тебя есть для меня какие-то сведения. Где они? От кого?
Ириен вцепился в плечи Драйка и тряс его, словно дырявую торбу в поисках потерянной монетки.
- Развяжите меня, - попросил тот.
Его просьбу тут же исполнили, но свободнее Драйк от этого не стал. Эльф продолжал теребить его с неменьшей силой и требовательностью.
- Это были агенты Тианды. Они захватили меня. По дороге из Ятсоуна. Собирались тайно переправить в Яттмур. Вот! Я попытался сбежать.
Никто не стал бы похищать Драйка, если бы тот, обнаружив лорда Эрклиффа мертвым, тут же сел на своего коня и подался обратно в столицу на доклад к папаше. Ан нет, Дэнис-младший против всех ожиданий задержался в Ятсоуне на совершенно неприличный срок. Он обошел все достойные внимания храмы, не забыв и про священные рощи, сунул свой любопытный нос везде, где происходило хоть что-то интересное, включая зверинец и знаменитую королевскую оранжерею, полюбовался на живописные развалины Речной башни, познакомился со всеми хорошенькими женщинами, которых встретил по дороге. А также довел до нервного расстройства отшельника-затворника, жившего в заброшенном храме Пестрых богов. Старикашке пришлось ответить на несметное количество вопросов касательно тайн мироздания. И только насытившись впечатлениями под завязку, Драйк решил отбыть в Канегор со своим скромным трофеем.
Его странное (для посланника Далмэди) поведение было понято яттмурцами совершенно неправильно. Их убогое воображение оказалось не способно понять логику Драйка, и они решили, что он нашел нечто важное в добытой Эрклиффом информации, что ускользнуло от внимания убийц и похитителей. Что еще можно подумать, коли сын Далмэди, как ни в чем не бывало, продолжил свое путешествие?
Драйка подстерегли, схватили и, конечно, нашли только клочок бумажки. Разумеется, ему не поверили на слово.
- Меня собирались пытать… - начал было жаловаться Драйк.
Но Альс не дал ему продолжить. Он лихорадочно думал, что, задержись он в Репте еще хоть на полдня, обязательно разминулся бы с похитителями и Драйком.
- Где?! - проорал он, стараясь перекричать шум дождя. - Где то, о чем говорил командор Элверт?
- У толстого. В сумке, - сказал сын Далмэди тоном страстотерпца.
Эльф бросился к трупу самого упитанного яттмурца, быстро перевернул его и с ловкостью опытного мародера обыскал с головы до ног. Сумка нашлась, но в ней кроме горбушки хлеба, завернутой в холстину, рубашки, ложки и тощего кошелька Альс ничего не обнаружил.
- Тут ничего нет.
- В кошельке.
Эльф удивился, но ничего не сказал, а сразу же полез в кошелек. Только Пард видел, что руки у Ириена нервно подрагивают.
- Что это? ЧТО ЭТО ТАКОЕ?
Альс был поистине страшен. На грязном, мокром, окровавленном лице горели безумным огнем белые от бешенства глаза, зубы звонко постукивали, а в серых от холода пальцах трепетал жалкий обрывок.
- Альс, не надо… - испуганно попросил Пард, пытаясь остановить соратника, вознамерившегося вырвать у несчастного беглеца признание вместе с языком.
- Твой папаша… решил… пошутить?
Губы эльфа не слушались.
- Ты хочешь сказать, что ради этого кусочка я несся через полстраны, Драйк Дэнис? Да его даже зад подтереть не хватит! Три словечка в два ряда! Командор Элверт пошутил? Далмэди посмеялся? Миариль обманула? Где?! Где все остальное?! Говори!
С каждым словом, выкрикнутым в лицо Драйку, эльф распалялся все сильнее и сильнее, теряя последние остатки самообладания. Еще мгновение, и Альс оторвет игергардцу голову голыми руками.
Глядя, как оньгъе пытается сказать что-то в защиту незадачливого посланника, Кенард сам испугался не на шутку. Пард, видимо, лучше всех знал, чего ждать от припадочного эльфа. И если даже в его голосе прорезались просительные нотки, то худо дело.
- Альс, не тряси парня, ты так ничего не добьешься! Он сейчас околеет от страха! Перестань! Дай ему опомниться!
Но эльф не слушал. Он орал и бесновался, перемежая каждое слово забористой руганью на нескольких языках.
- Что здесь… что… здесь написано?!..
Альс с размаху звонким шлепком прилепил клочок ко лбу Драйка.
- «…неразрывная связь меж духом и телом Воплощения способствует переносу», - отважно процитировал тот полумертвым голосом.
- Что? - опешил Ириен.
«Молчи, парень, коль тебе жизнь дорога!» - мысленно взмолился Аннупард. Драйк повторил. Но, к удивлению спутников эльфа, на того звук голоса подействовал успокоительно. Альс вовремя одумался и решил сменить тактику.
- Погоди! Давай разберемся по-хорошему. Ты уверен, что больше тебе нечего мне предъявить? Командор Элверт имел в виду именно эту крошечную писульку, когда говорил о некоей информации? - увещевал он Драйка, преданно заглядывая тому в глаза. - Это всё?
Надежда, как известно, умирает последней.
- Нет, больше ничего нет, - довольно твердо заявил Драйк.
И он не лгал, в его распоряжении имелся только пресловутый обрывок, мокрый и липкий, и в данный момент медленно сползающий на его собственный нос.
- Совсем? А было?
- Нет.
Признаки малейшего колебания в голосе заставили бы Альса сомневаться, искать компромисс или другим способом попытаться умилостивить игергардца, но Драйк Дэнис соврал. Не по злому умыслу, а от страха. И его страх и ложь эльф почувствовал так же отчетливо, словно читал помыслы и чувства человека в открытой книге. В следующий миг Ириен впечатал лицо Драйка прямо в глинистую жижу с единственным желанием - утопить.
- Я убью тебя! Где все остальное?
Пард и Кен бросились на помощь игергардцу, буквально отдирая эльфьи руки от булькающего и захлебывающегося Драйка.
- Альс!
- Он врет!!!
- Хватит!
- Я его…
Все четверо какое-то время отчаянно барахтались в грязи, но сын Далмэди был спасен. Он сумел отползти в сторону и отдышаться, пока Пард удерживал эльфа.
- Все! Надо убираться отсюда! Потом все выясним.
Оньгъе говорил истинную правду, и Альс его послушался. Вынужден был послушаться.

- Значит, так, Ирье, убить парня я тебе не дам, - миролюбиво пробубнил оньгъе, помешивая пахучее варево в котелке. - Ты сам говорил, кто у него папаша. Нам только игергардской Тайной службы на хвосте не хватало. - Он пригубил содержимое ложки, сладостно чмокнул губами и ухмыльнулся. - А я все гадаю, чего тебя в Канегор тянет, как после драки на бабу. Надо было хотя бы посоветоваться для начала.
В ответ Альс демонстративно промолчал. Но миску за своей порцией протянул. Готовил Пард отменно, умудрившись из старого, начинающего горкнуть сала, двух горстей крупы, лука и каких-то корешков приготовить сытную и вкуснейшую похлебку, которая отлично согревала изнутри.

Предыдущая страница 12 Следующая страница


13 Людмила Астахова

Кен без всяких пререканий обиходил лошадей и вообще старался эльфу лишний раз на глаза не попадаться. Ведь и в самом деле, чуть не придушил игергардца. А тому хоть бы хны. Сидит, уминает Пардово угощение за обе щеки, словно не из лап смерти был только что спасен. Странный парень. Щеки розовые, какие-то младенчески пухлые, глаза незлые совсем и даже не шибко перепуганные, держится уверенно, но не нагло. Видимо, в самом деле не подозревает, что с Альсом шутки плохи. Эльфу врать опасно.
- Добавки кто будет? - спросил Пард.
Драйк умудрился первым протянуть миску. Кен только охнул, восхищенный его непробиваемой наглостью.
Естественно, рассказывать психованному эльфу о том, что не опоздай он на три дня в Ятсоун, то все могло сложиться несколько иначе, сын Далмэди не стал. Нелюдь и так пребывал в удрученном состоянии. Выводить его из себя окончательно не следовало, хотя бы из чувства самосохранения. Да и не нравился Драйку этот эльф. Живой узел из агрессии, неконтролируемых эмоций и жестокости. Откровенно говоря, сын Далмэди был шокирован поведением Альса. В высшем свете Орфиранга афишировать контакты с нелюдями считалось дурным тоном, но Драйк, будучи, по убеждению собственного родителя, существом не от мира сего, к эльфам и оркам относился нормально. Опять же эльфийки! В их обществе молодой человек проводил немало свободного времени. И, надо заметить, прекрасного с любой точки зрения времени. Кто бы мог подумать, что сородич очаровательной интеллектуалки Фиарис может оказаться такой жестокой сволочью, готовой утопить в грязи ни в чем не повинного человека?
- Не пялься на меня! - рявкнул Ириен.
- Всё! Хватит надо мной издеваться! - вдруг заявил Драйк, вскакивая с места. - Я больше ни мгновения здесь не останусь.
И попытался удалиться в сторону проселочной дороги.
- Куда? Сидеть!
От возгласа эльфа даже лошади прижали уши.
- Куда это ты собрался? Думаешь, нагадил и свободен? Не выйдет!
«Снова начинается!» - ужаснулся Кен.
- Это еще почему?
- Потому что, мил человек, ты теперь должен отработать мне каждую закорючку на бумагах, украденных у покойного Эрклиффа.
- Как это? - опешил Драйк. - Я никому и ничего не должен!
- Еще как должен! Твое имя, вернее, имя твоего отца послужит мне отмычкой для множества дверей. Твоя подорожная у меня, так что пока будешь в моем распоряжении.
- Я не согласен…
- А тебя никто не спрашивает, - отрезал Альс. - Тебя Далмэди послал помогать мне? Вот и поможешь! Хоть как-то.
От возмущения у Драйка отнялся язык. Да чтобы он!.. Да чтобы служить какому-то нелюдю! Он, сын самого лорда Далмэди! Да никогда! И он было уже открыл рот, чтобы разразиться гневной тирадой и заклеймить эльфье самоуправство, а заодно пригрозить гневом батюшки… но широкая ладонь оньгъе плотно запечатала губы.
- Молчи! Альсу терять нечего. Утопит в собственной кровище, - ласково посоветовал Пард.
Плотно сжатые губы эльфа и щелочки горящих злобой глаз гарантировали, что так оно и будет. А залогом была рука, сжимающая рукоять меча.
- Доедай свою добавку и не дури, - вставил Кенард.
В чем-то он даже сочувствовал незадачливому игергардцу. Надо ж, так не повезло - нарваться на бешеного Альса.
А тот в свою очередь, пробормотав витиеватое ругательство, побрел куда-то в кусты.
- А ты куда? - удивился Пард.
- Отлить, - огрызнулся эльф. - Защитничек…

Они сидели чуть в сторонке, наплевав на пронизывающий влажную одежду насквозь прохладный ветерок.
- Ну и зачем ты затеял весь этот балаган?
- Балаган?
Альс, как обычно, изображал оскорбленную невинность.
- Да я никогда не поверю, что тебя так понесло по кочкам само по себе, - хмыкнул оньгъе. - Я же тебя знаю. И все твои штучки тоже знаю. Ты всегда умел нагнать страху.
Ириен тяжело вздохнул:
- Да, сейчас у костра вышло не слишком оригинально, но… там… под мостом… я чуть в самом деле не убил парня…
- Не верю! - потрясенно ахнул Пард.
- Ты себе представить не можешь, сколько я надежд возлагал на эту встречу. Думал, вот оно - везение. Наконец-то! Миариль сдержала слово - помогла…

…Три года назад, после того как он залечил яттские ранения в Канегоре, ноги и здравые размышления привели его в замок-резиденцию вдовствующей королевы. Уединенная долина, окруженное лесом озеро Лоло и игрушечный замок над ним как нельзя кстати подходили для пребывания дочери, сестры, матери и вдовы королей - Миариль, урожденной Идар-ди-Карвей, в лихие послевоенные времена. С ней были принцессы - две младшие дочери Хальдара и целая армия прислуги. За двадцать с небольшим лет Миариль не слишком изменилась. Фигура у нее осталась столь же миниатюрной, светло-янтарные глаза ясны, руки тонки и изящны сверх всякой меры. Только каштановые косы побелели. Женщины из Тассельрадского королевского дома рано седели. Ириен опустился на одно колено и прижался губами к ее пальчикам. Никаким иным способом он не мог выразить свое преклонение перед этой умной, щедрой, мужественной, сильной и добродетельной женщиной. В свое время Миариль умело держала в руках норовистого супруга, так, чтобы тот не ощущал контроля и не тяготился опекой. Впоследствии она же выбрала сыну Хальдару достойную супругу и всеми силами участвовала в воспитании наследников игергардского престола. После собственной ланги Альс мог всецело доверять только ей, теперь ему кроме доверия нужна была ее помощь. И он получил ее, всю, сколько просил, и даже сверх того. Тогда-то Миариль и узнала о его заинтересованности в проблеме Воплощенной и пообещала добраться до архивов Ятсоунского храма Бога-Странника, куда эльфу, по понятным причинам, ход был заказан. И добралась. Только все усилия, по вине Драйка Дэниса, оказались тщетны.
- Пойми, Пард, как бы там ни казалось со стороны, но никто не может знать всего. Даже оллавернские маги, даже Хозяин Сфер. И Зеленая Ложа отнюдь не всесильна, и владыка Иланд далеко не так всемогущ, как это принято считать. У всех есть недостатки и пробелы в знаниях. За пятьсот лет Оллаверн ничего не сумел придумать для избавления мира от Проклятия Ильимани. А ятсоунские жрицы выкрутились просто от нежелания связываться с Ар'арой. Они смогли отсрочить очередное исполнение Проклятия. Другое дело, какой ценой, но у них получилось. Значит, знание было, и методы были. И я бы попытался… Я теперь многое могу… после того, как ушел Фьеритири… но я не знаю… теперь, когда утрачена последняя нить…
- И что же ты надумал? - спросил Пард, донельзя удрученный рассказом друга.
- Вернемся все вчетвером в Ятсоун. И, пока Драйк будет ломиться в двери, я полезу в окно. Куплю хороший набор отмычек, вспомню все, чему меня научила Джасс по части тайного взлома, и попытаюсь найти свои ответы. А что мне остается?
- А может быть, все-таки в Ритагон? - с надеждой в голосе спросил оньгъе. - Парни нас ждут…
Никакими словами не описать, как соскучился Ириен по своей ланге. По лучшему в мире стрелку - Сийгину, по благочестивому и отважному Торвардину сыну Терриара, по насмешливому бабнику - Малагану. Но вместе с тем его снова и снова преследовали во сне и наяву слова Матери Танян. Как жить дальше, если они все умрут из-за того, что он выбрал жизнь Джасс. Ведь выбрал же? Признайся себе, признайся, Ириен Альс!
- Нет, - твердо заявил Альс. - Сначала в Ятсоун, а потом, разумеется, в Ритагон.
- Как только ты станешь Джасс искать?
- А вот по этому поводу не переживай, - усмехнулся эльф, хлопая соратника по широкой спине. - Надо будет, я весь мир наизнанку выверну.
«А ведь вывернет, с него станется. Наизнанку, выпотрошит и узлом завяжет», - мысленно согласился Пард.
А Ириен, в свою очередь, подумал о том, как, наверное, замечательно на самом деле быть таким уверенным в собственных поступках и правильности выбора, не сомневаться, не грызть себя за все упущенные возможности и невыполненные обязательства. Но когда у тебя на одной чаше весов весь мир и четверо настоящих друзей, а на другой чаше - любимый и единственный в жизни человек, то невозможно оставаться беспристрастным судией. Как это получается у Ар'ары? Или у него те же проблемы, но только он выбрал благополучие всего мира? Тогда кем пожертвовал?
- Иди и спи, человече. Иди, иди… я все равно сегодня не засну.

…В небе над Кенардом кружили вороны. Их вспугнули вопли плакальщиц, и теперь черные птицы неутомимо наматывали круги над погостом. Их хриплое карканье заглушало звон поминальных колокольцев в руках жрецов Неумолимой. Вроде бы кладбище - место, не терпящее суеты, но происходящее действо меньше всего напоминало чинные похороны достойного человека. Мама все время шепталась с сестрами, отец потихоньку прикладывался к фляге с самогоном, тетка шепотом ругалась с кузеном, жрецы путали слова молитвы, шумели дети. Кен хотел было призвать родню к порядку, но вдруг обнаружил, что он сам лежит в гробу. В стальных доспехах, только без шлема, зато с мечом на груди между сложенных ладоней. Страшно не было. Только как-то грустно. Да еще раздражала непотребная суета и душераздирающие крики птиц. Такое ощущение, словно родня вовсе не опечалена Кенардовой кончиной, наоборот, они давно ожидали этого знаменательного события и теперь только и мечтают, как бы приступить к поминальному обеду. Сестры стоят над гробом и деловито обсуждают, достаточно ли посолены свиные ножки. И никто не пытается придать своему лицу сколько-либо скорбное выражение.
Гроб разве только не бросили в яму, быстренько закидали сверху землей, и Кенард остался в полнейшей и кромешной тьме. Не успел он как следует обдумать свое положение, когда по крышке гроба снова застучали заступы.
- Думаешь, что это только сон? - сказала Гилгит, без всяких усилий приподнимая крышку гроба.
- Конечно, сон, и ты мне тоже снишься.
- Какой ты догадливый, Кении, - хищно улыбнулась покойница. - Все-то ты знаешь!
Изо рта у нее комочками сыпалась земля.
- Уходи, Гилгит! Дай мне спокойно полежать в могиле.
- Нет, милый, спокойно у тебя не получится. Ты хотел быть со мной при жизни. Не получилось. Зато после смерти у нас будет сколько угодно времени.
- Я уйду на новый круг перерождений.
- Ты уверен? Ведь ты же не знаешь, что станется с тобой в конце путешествия? Эльф отнимет у тебя посмертие, как отнял его у меня, - прошипела Гилгит, просовывая между губ тоненький раздвоенный язычок, который осторожно ощупал лицо Кенарда, как это водится у змей.
- Ты сама во всем виновата, - выдавил из себя свежепогребенный рыцарь.
- Во-о-о-от, как ты заговорил? Значит, ты меня не любил!
- Значит, не любил, - обиделся Кенард.
- Он всех убьет! Всех! И Парда, и Мэда, и Сийгина, и Торвардина! И тебя, дурака!
- Врешь, он за друзей - горой!
Гилгит в ярости швырнула гробовую крышку на могильный камень.
- Он проклят! И не я его прокляла первая, нашлись и до меня! Убей Альса! Убей его! Спаси и меня, и себя!
Нездешний ветер срывал с ее костей обрывки гниющей плоти и разбрасывал их по всему погосту. Вороны безумствовали, надрываясь в крике. С неба сыпались вместо снега черные, забрызганные кровью перья, которые прилипали к белым костям. Кенард хотел закричать, но его язык увяз в песке, заполняющем рот, сладком-пресладком песке с отчетливым привкусом ванили. Он не мог даже пальцем шевельнуть.
- Мы сделаем иначе… - зловеще прорычало черное косматое чудовище с синими безумными глазами, обнажая огромные стальные клыки.
И припало влажными ледяными губами к губам Кена, сливаясь в омерзительном лобзании.
- Ты пойдешь и убьешь эльфа, пока он спит. Иди!
Не чувствуя ни рук, ни ног, юноша все же понял, что встает из собственной могилы. Он посмотрел вниз и увидел в своих руках клинок, покрытый толстым слоем засохшей крови. Идти пришлось по еще теплым птичьим тушкам, но остановиться или свернуть в сторону Кен не мог, двигались только его доспехи, обретшие собственную волю.
- Альс! Альс! - позвал он.
Эльф стоял над обрывом, одетый лишь в длинную белую рубаху, забрызганную по подолу чем-то красным. И даже не посмотрел в сторону приближающегося к нему невольного убийцу, хотя тот уже занес над его головой свое оружие.
- Она хочет, чтобы я убил тебя! - закричал из последних сил Кен.
Ириен повернул к нему свое лицо. В его глазах отражалась луна Шерегеш.
- А ты сам тоже хочешь меня убить?
- Не хочу.
- Ну и не убивай. Без тебя найдутся желающие. И не во сне, а наяву.
- Гилгит заставляет мое тело двигаться.
- Кен, Гилгит уже несколько месяцев гниет в безымянной могиле, она мертва окончательно и бесповоротно.
- Но она приходит в мои сны…
- Это не обязательно Гилгит. У кого-кого, а у нее нет над тобой никакой власти.
- Тогда почему?..
Даже во сне Альс рассердился.
- Кен, ты и здесь без моей помощи обойтись не можешь? А так?
И вмазал ветландцу прямо в глаз.
- Ты либо убивай давай меня, либо бросай свои глупости вместе со своей заскорузлой железякой, - сказал он жестко и отвернулся от Кенарда, предоставив тому возможность самому сделать выбор.
И Кенард после недолгого колебания выбросил меч. Вниз, в пропасть…

- Ну ты и горазд спать, вьюнош, - сказал Пард, легко толкнув ветландца по плечу. - Сошествие богов проспишь!
Кенард подхватился и стал искать глазами Альса. Тот преспокойно цедил из кружки что-то горячее и пахнущее земляникой.
- Как спалось? - спросил вдруг эльф.
- Погано, - признался молодой человек и осторожно коснулся ссадины под левым глазом, гадая, знает ли Ириен о его снах. Раньше эльф никогда такими вещами не интересовался.
- Похороны снятся к долгой жизни. А мертвецы - к дождю, - ухмыльнулся многозначительно Альс.

Фортель, который сумел выкинуть подопечный, окончательно вывел господина Валлэ из себя. Мало того, что ему пришлось в Репте давить на местных тупоголовых вояк с помощью графа Скерри и откровенно рисковать секретностью своей миссии, так еще и сам подопечный исчез по дороге в Канегор. Валлэ совершенно напрасно прождал там эльфа целых три лишних дня. Пришлось возвращаться и выяснять причины столь неожиданной задержки. Кроме странных разговоров об убийстве на канегорской дороге и трупах под мостом, шпион Ложи ничего существенного не узнал. Нет, он не запаниковал и, разумеется, не стал сообщать о досадном инциденте лорду Арьятири. Валлэ поскакал в Ятсоун, но и там никаких следов эльфа, оньгъе и ветландца не обнаружил. Словно сквозь землю провалился злополучный Ириен Альс. Во всяком случае, господину Валлэ удалось выяснить, что в Ятсоун компания точно не въезжала.
Шпион попытался отогнать видение того, каким образом он будет наказан иерархом Зеленой Ложи, и попробовал рассуждать логически. Мысль о том, что с Альсом может приключиться нечто трагическое, Валлэ отбросил сразу же. Эльф двужильный и сам кому угодно способен сочинить трагический финал. А значит, либо он полностью поменял все планы, либо каким-то непостижимым образом догадался о слежке. Второе предположение вызвало у господина Валлэ нервную дрожь и толкнуло на отчаянные меры.
Колдовать на подопечного лорд Арьятири строго-настрого запретил, и за почти шестьдесят лет слежки шпион этого правила ни разу не нарушал. Но раньше его никогда не поджимали сроки. Теперь же, когда каждый день был на счету, господину Валлэ ничего иного делать не оставалось.
«Авось эльфийский Ведающий не дознается», - решил он и отправился за необходимыми ингредиентами. И раз эльфье волшебство давалось шпиону с огромным трудом, то человечье можно было попросту купить. Причем не слишком дорого. Больше всего Валлэ опасался, что его почует сам Альс. Но он ошибся.

- Поклянись, что ты вернешься! - попросила на прощание Морри.
- Клянусь! Со мной ничего не случится, и я вернусь к вам обеим, - твердо и убежденно ответил Сийгин, прижимая к себе жену и нежно целуя крошку-дочь.
До Ритагона путь неблизкий, но если поторопиться…
После отъезда Малагана Сийгин думал целое шестидневье. Но вовсе не над выбором, а над тем, как объяснить все Морри. А она оказалась лучшей женой, чем он мог себе представить. Ни слова упрека не сказала, ни слезинки не пролила. Только попросила дать слово, что он обязательно вернется живой, здоровый и невредимый. И орк дал слово.
И сдержал его.
А как же иначе?

Глава 6
РАЗНЫЕ ВЕЩИ

От Судьбы не сбежишь. Особенно с юбкой на голове.

Джасс, человек. Весна 1695 года

Жена Анарсона почтенная Миол, закутанная с ног до головы в яркое покрывало, сидела возле крошечного алтаря в женской половине дома, тихим речитативом повторяя благодарственную молитву. Профиль у нее классический, строгий, и каждая черта настолько соразмерна, что стороннему наблюдателю казалось, будто это не живая женщина держит руки над крошечным огоньком священной лампадки, а чудесным образом оживший рисунок на старинной гравюре.
Джасс время от времени отвлекалась от созерцания потока прохожих за окном, бросала короткие взгляды на тангарку, но прервать молитву не решилась. Молитва для тангара, да еще над огнем, дело особое.
- За свет звезд и течение рек, за бледные лики двух лун и плод в материнском чреве… благодарение Вечного огня… пусть жар его согреет в пути… и свет… чистотой своей…
В Ритагон пришла настоящая весна, и была она во всем: в звенящем теплом воздухе, в звуках бубнов и флейт, которыми сопровождалась каждая торжественная процессия во славу богов, в пряном остром запахе цветущих рафий, в разноголосом гомоне тысячных толп. Ритагон - Неспящий, так называли этот город в древности, и он действительно не спал круглыми сутками, словно над его дворцами и храмами, базарами и балаганами никогда не заходило солнце.
А в тангарском доме было удивительно тихо и прохладно. Месяц балагер потоптался на узком порожке книжной лавки на первом этаже и, видимо, решил не беспокоить почтенное тангарское семейство своим беспричинным сумасбродством. Если в лавке, пахнущей бумагой, чернилами и пылью, в этой обители книжных тайн, не нашлось места весенней бестолковости, то в доме правильного тангара все и вовсе должно быть благочинно и покойно. Так казалось Джасс поначалу, но потом она обнаружила, что за плотно закрытыми дверями, за толстыми коврами и шторками из бахромы, за витражными окошками скрывается целый мир, где есть место абсолютно всему: страстям, печалям, бесшабашному веселью, легкомыслию и любви. Миол вела нескончаемую бескровную войну с вдовой золовкой, ее собственная дочка, тринадцатилетняя Рувия, томилась от нерастраченных чувств, изливая их на своего неженатого кузена, все вместе они строили радужные планы по охмурению дальнего родственника - богатого молодого тангара самого что ни на есть брачного возраста, причем кузен не меньше, чем сама Миол, жаждал сбыть с рук наивную и назойливую Рувию. А глава семейства - Анарсон взирал на бурное кипение домашней жизни со спокойствием, по сравнению с которым даже древние статуи кошек Турайф показались бы какими-то чересчур нервными.
Появление Джасс внесло в существование тангарской семьи новую, свежую струю. А она сама получила редкую возможность увидеть то, что обычно сокрыто от взглядов людей и других нелюдей. На женской половине ей отвели маленькую комнатку, обставленную исключительно по-тангарски, дали тангарскую одежду, кормили тангарской едой и вели тангарские разговоры.
- Что это? - спросила бывшая кераганская ведьма, когда перед ней Миол положила целую гору тряпок.
- Одежда, - пояснила тангарка.
- Так много?
- Я ношу больше, но я замужняя и мне положено.
Куда больше, Джасс себе вообразить не могла. Широкие шаровары из тончайшего батиста, три нижние юбки, корсет, нижнее платье, верхнее платье, длинная безрукавка, короткая безрукавка, тонкий платок и два покрывала. Даже с помощью Миол и Рувии пришлось потратить кучу времени, прежде чем Джасс правильно надела все эти вещи. И все равно не стала похожа на тангарку. Плавным походке и движениям нельзя научиться за пару дней, как нельзя сразу запомнить все десять смертельных выпадов хотанской фехтовальной школы.
Анарсон, увидев старую знакомую в новом обличье, только хмыкнул:
- Если кто из наших придет, из своей комнаты не высовывайся.
- Не похожа?
- Как свинья на… Короче, примерно как я на Альса, - оскалился тангар.

Предыдущая страница 13 Следующая страница


Пригоршня вечности 14

- Тоже мне сравнил.
- А чего тут сравнивать? Сразу же видно, человечья девка в тангарском платье.
- Ну прямо-таки сразу? - не поверила Джасс и набросила на лицо тончайшее полупрозрачное покрывало. - А так?
Анарсон скептически фыркнул.
- И в чем отличие?
- Ты даже голову не так наклонила. Наши делают это иначе.
Тангар попытался пояснить, но сбился, разозлился и в конце концов посоветовал не позорить своим видом честной народ. Джасс сбежала в свою комнату и там долго пыталась разглядеть в небольшом настенном зеркальце себя в новом наряде. Да, Анарсон был прав, она в традиционной одежде на исконном полукруглом диване с подушками смотрелась совершенно чуждо. Как слова на чужом языке в знакомой с детства песне. Невозможно было вписаться в этот четкий геометрический узор, нанесенный разными способами на все окружающее: на вышивку занавесок, плетение тканей, резьбу крошечных полочек, вязку половичков, рисунок в витраже. Словно беспрестанный ритм, словно рокот древних боевых тангарских барабанов.
После более чем сытного обеда, состоявшего из тарелки постного супа, тушеных куриных крылышек в сладком соусе, пресных лепешек с сыром и салата из свежих овощей, отправляя в рот очередной десерт - крошечный пирожок с кислой ягодкой, Джасс сказала как бы невзначай:
- Анарсон, вы, наверное, это все специально придумали.
- Что «это»?
- Всю вашу жизнь. Чтобы каждая вещичка, каждое движение, каждый глоток, каждый вздох говорил о том, что вы - другие. Не такие, как люди, и не такие, как эльфы, и уж тем паче совершенно не орки.
- И что же тут плохого? Мы - ни те, ни другие и ни третьи.
- Но вы словно себе не принадлежите.
- То есть как?
Тангар отложил в сторону ложку. К слову, на то самое место, где ложке было положено лежать, - между супницей и чашкой.
- А вот так! Каждый тангар с малолетства играет роль почтенного тангара, правоверного тангара, настоящего тангара, и упаси Святой огонь, если вдруг допустить отклонение от строгого канона.
- А что, коли все наоборот? - хитро спросил Анарсон. - Я и есть настоящий тангар. И только так и надо жить, как я или мои братья. А вовсе не так, как Торвардин. Ты привыкла к нему, а он - исключение.
- Хорошее исключение.
- Не спорю, но все же исключение.
- Мне больше по душе его исключение. Тор позволил себе быть самим собой в пику всем традициям и канонам! - запальчиво воскликнула Джасс.
- Это не факт, Джасс, совсем не факт. Я именно такой, какой есть по натуре своей, - наглый, упертый ханжа, со всеми недостатками, чревоугодием и ленью, свойственными моему народу.
- Тебя сделали таким твои родители.
- А почему ты считаешь, что, задайся они целью вы растить из меня эльфа, у них бы это получилось? Вот из тебя действительно вырастили все, что сами захотели. В Ятсоуне захотели жрицу - получилась жрица, а потом хатамитки достроили еще, и ты стала немного хатами. А чуть позже эльф Ириен Альс научил тебя любить, но все равно по-своему, по-эльфьему. Что же тебя делает человеком при таком внешнем влиянии?
- Я от рождения человек.
- А я от рождения тангар.
- Идиотский разговор.
- Совершенно с тобой согласен. Ты или наверх иди, или оставайся в лавке, будешь мне помогать.
- А можно?
- Хм… Нужно.
И она стала работать в лавке.
Говорят, что первый шаг к сумасшествию - когда начинает казаться: все, что происходит вокруг, уже было. Есть даже мудреное маргарское слово, которым называлось это состояние. За свой разум Джасс была спокойна, потому что стеллажи с книгами в лавке «Разные вещи» напоминали ей другое место и другое время. А именно Ятсоунский храм и его знаменитую библиотеку, где Джасс провела много лет. Детская память крепкая штука, она цепко хранила воспоминания о высоченных полутемных залах, длинных шкафах, необъятных ящиках с каталогами, узких качающихся стремянках, о запахе пыли и бумаги, о скрипящих звуках, доносящихся из зала, где работают переписчицы. И если сомкнуть веки, то время словно возвращается вспять, а воспоминания накатывают мощной прибойной волной. Джасс порой казалось, что вот так вот моргни лишний раз - и увидишь собственное темно-синее застиранное платье послушницы, ноги в грубых башмаках и руки, покрытые цыпками, вместо черной кожаной юбки и корсета, надетых поверх белой рубашки.
Нанять на работу человеческую женщину считалось в нынешние времена поступком незазорным для порядочного тангара. И родня, а также соседи-тангары сочли выходку Анарсона оригинальностью, но не более. Наоборот, покупателей прибавилось, потому что смотреть на женщину с открытым лицом и простоволосую многим было приятнее, чем на скучную физиономию честного тангарского парня, озабоченную только расчетом вероятной прибыли. Анарсон не пожалел о своем решении.
После удачного дня, когда Джасс умудрилась втулить толстенный и дорогущий фолиант кулинарных рецептов молодой семейной паре, они с Анарсоном решили отметить это дело бутылкой эрмидэйской кассии. Подняв, прежде всего, тост за здоровье, а уж после за удачную продажу, тангар с удовольствием смаковал вино, причмокивая от наслаждения.
- Вишь, как несправедливо. Альс твой и пригубить не может сей божественный напиток.
Джасс спорить не стала, а лишь опрокинула в себя еще один стаканчик. Напоминание об Ириене было некстати.
- Что, затосковала об эльфе своем? - усмехнулся Анарсон. - Не в обиду вам будет сказано, но неправильно все это.
- Неправильно?
- Да. Пароваться надо со своими. Люди с людьми, эльфы с эльфами. Я так понимаю, раз мы все такие разные, то это неспроста.
- Вот ты говорил, что Ирье меня научил любить по-эльфьему…
- Все-то ты помнишь…
- Все не все, а эти слова запомнила. Может, пояснишь…
Тангар задумчиво поскреб макушку.
- Понимаешь, подруга. Как бы оно так, чтоб понятнее… Вот смотри, как у меня с Миол вышло. Отец позвал, сказал, мол, жениться пора, и показал мне невесту. Я поглядел и согласился. Потому что полюбил.
- Прямо так сразу и полюбил? Я не спорю, Миол женщина очень красивая, но все равно…
- А это и есть любовь по-тангарски. Вижу перед собой красивую тангарку, непорочную, хозяйку мудрую и прилежную. Косы у нее чистое золото, лоб высокий, грудь большая, спина ровная, и ум в глазах настоящий. Ты не смейся… Я женился и ни мгновения, ни разочка не пожалел о том. И я не становлюсь моложе, и она, но я люблю ее и не променяю ни на жаркую красавицу-орку, ни на утонченную красавицу-эльфийку, ни на такую, как ты, подруга Джасс. Я знаю, что и Миол ни на какого другого мужика не глянула с той поры, как одела женское покрывало. И до глубокой старости будем мы в супружеской кровати устраивать побоища, как отец мой с матерью учиняли - дом трясся, и как дед с бабкой, не говоря уж о прадеде, тот в девяносто с гаком лет еще ого-го чего мог… Вот тебе и любовь, - развел руками Анарсон.
- Понятно. Но ты мне так и не ответил на вопрос.
- Пойми ты, люди, они ведь иначе любят. Вы все время ищете чего-то нового, вроде как совершенства, а на самом деле лишь новизны, да и только. Тот же Малаган, он всех баб перепробовал, с какими только судьба сводила. Скажешь, нет? Любви искал? Хрен ему! Ничего он не искал, кроме новых сисек.
- Люди разные бывают.
- Да знаю я, о чем ты ведешь, - досадливо махнул рукой тангар. - О Белом Лисе, о котором сказку за сказ кой сочиняют. О великой любви его к королеве Морган. Так в тех же сказках пишется, как Белый Лис то с одной в койку увалился, то с другой, пока искал свою Морган. Хотя нет… Я не хотел сказать, что у людей не бывает великой любви. Просто редкость это большая, словно черный жемчуг. Случается, не спорю, но любовь эта крепка и люта, как смерть, и ничего хорошего из нее не выходит, кроме крови и слез.
- С людьми… это верно. А эльфы?
- А вот тут ты сама больше меня знаешь, подруга, - вздохнул тангарский муж и, предвидя взрыв недовольства, все же продолжил: - И не смотри так. Любовь у них это - Узы. И вяжут они навеки, и никуда от них не денешься. И необязательно при том желать плотски, и необязательно жить общим домом, семьей нормальной. Разве ты не чуешь этой связи, которая заставила тебя сорваться с насиженного местечка и бежать прямиком, не разбирая дороги?
- Ты знаешь, почему я сбежала.
- Себе ври - мне не надо, - фыркнул тангар. - Ты здесь, в Ритагоне, вовсе не оттого, что тебя прогнали за ведьмовство с островов. Тебе Ритагон патокой намазан оттого, что именно сюда скоро явится Альс.
- Не явится!
Но Анарсон только ухмыльнулся.
- Он всегда любил этот город. И теперь ты просто ждешь его. И дождешься. Потому что он уже точно так же рвется к тебе навстречу. Куда бы вы ни разъехались, но потом все равно начнете искать встреч.
- Много ты понимаешь, - вздохнула Джасс. - Если бы все было так просто…
- А у эльфов с людьми всегда сложно.
- Думаешь, с эльфийкой у Ириена иначе вышло бы?
- Эльфийкины узы держали бы его крепче твоих. И времени у них было бы поболе, чем с тобой.
«И тут прав, рожа тангарская, будь ты неладен», - подумала женщина невесело, но ответила в привычном язвительном тоне:
- Слишком умный ты для простого торговца, как я погляжу.
- Да уж поумней многих буду. Сыграй мне что-то для души.
Он протянул женщине старую тангарскую цитру, более широкую и короткую, чем положено по канонам.
- Я плохо играю.
- А я на одно ухо туговат, - не сдавался Анарсон.
Несколько мгновений Джасс поглаживала исцарапанный лак на деке.

Дева небесная, губы твои,
Словно душистый цветок.
Руки твои неистовы.
Веки прозрачны, как лепесток.
Лоно твое непорочное,
Словно нехоженый луг.
Юность твоя быстротечная
Заревом дальних разлук.
Очи твои озаренные,
В море непролитых слез.
Ты улыбаешься, сонная…

…Ритм гортанных слов оролирса этой степняцкой песни воскрешает в памяти тангара далекие южные города, раскинувшиеся в жарких объятиях степи под огромными сверкающими созвездиями, как разомлевшие гаремные женщины-наложницы в шатрах привередливых сладострастных владык. Такую мелодию надо играть не на северной пищащей цитре, а на гулком степном бонге, сопровождая его звучанием крохотных ручных барабанчиков и широкой флейты. И чтоб вокруг кружились смуглые босоногие женщины в желтых и алых шелках, позвякивая монистами, ножными и ручными браслетами…
Женщина, дядюшкина работница, негромко играла на цитре, напевая песню на незнакомом языке. Ольваридин видел ее со спины, вполоборота. Тяжелый узел темных волос на затылке, линия щеки, лишенная детской округлости, длинная шея, чуть наклоненное плечо и бледная кожа, просвечивающаяся сквозь тонкую ткань рубашки. Он привык к Джасс и перестал воспринимать ее как что-то особенное, поместив женщину во внутреннем «каталоге» между приходящей молочницей и младшим из племянников - годовалым несносным карапузом.
И вот, слушая, как она поет, молодой тангар вдруг увидел пред мысленным взором картинку, совершенно неуместную для тангарского воображения. В Нижнем городе он видел однажды плясунью непонятных смешанных кровей, даже не чистокровного человека. Она танцевала под похожую мелодию, зазывно вращая бедрами, на которые был надет пояс с множеством крошечных колокольчиков. Это было красиво и немного возбуждающе. Даже слишком возбуждающе… гм… Но Ольваридин, представив на месте той танцовщицы Джасс, почему-то вовсе не почувствовал истомы и желания. О, нет! Он увидел жаркую выжженную землю, слепящее солнце и женщин, похожих одновременно на статуэтки из бурой глины и на закаленные в огне и крови клинки. Огненно-красные волосы, как пламя, и черные круги вокруг глаз. Женщины танцевали, их почти обнаженные тела блестели от пота, танцевали исступленно, их движения были столь соразмерны, что вовсе не казались вульгарными или зовущими. Это было колдовство, а не похоть. Страшное и жестокое колдовство жестокого дикого мира.

Дева небесная, губы твои,
Словно надкушенный плод.
Волосы шелка послушнее,
В голосе травы и мед… -

пела женщина, мучительно лаская пальцами струны.
А дядя Анарсон сидел напротив тихо-тихо, подперев щеку кулаком, и по ней медленно катилась одинокая слеза.
- Н-да, были времена… - проворчал тангар, вытирая щеки. - В такие моменты я люто завидую эльфам.
- Чему?
- А тому, что тот же Альс сможет еще вернуться в степь, и не раз и не два. А мы с тобой, в особенности я, уже никогда. Разве что во сне.
- Да ты романтик, Анарсон! - изумилась бывшая ведьма, прижимая цитру к своей груди.
- Не был бы романтиком, всю жизнь бы возле отца-матери просидел.
- Но ты ведь не жалеешь?
- Вот еще!!!
Тангарский оптимизм взял вверх над ностальгией, и Анарсон послал своего родича еще за одной бутылкой кассии… Пить так пить.

- По-моему, я очень четко и ясно объяснил вам задачу. Или нет?
- Да, мессир Хиссанд.
- Тогда почему я не вижу результатов вашей работы?
- Мы делаем все возможное, но Ритагон слишком велик…
- Меня и Оллаверн не интересуют подробности, важен только результат.
- Мы будем стараться, мессир Хиссанд.
- Очень на это надеюсь.
Копирование интонаций Хозяина Сфер давалось Ноэлю с величайшим трудом, потому что воспроизвести эту несравненную игру модуляций, заставляющую жертву разноса ощущать себя ничтожнейшим из червей, было не под силу никому, кроме самого Ар'ары. Но, кажется, на незадачливого Погонщика Ноэль сумел произвести неизгладимое впечатление. Теперь тот совершенно точно возненавидит оллавернского легата на всю оставшуюся жизнь. Как, собственно, и вся ритагонская ложа магов. Ноэль заставил их в кои-то веки поработать в поте лица. Такого маги не прощают.
Ноэль готов был кусать себе локти оттого, что так не вовремя отвлекся на пререкания с мытарем, собиравшим положенную въездную пошлину. Пока мессир Хиссанд давал выход своему недовольству мироустройством, Джасс словно сквозь землю провалилась. Вот только что была рядом, и уже ищи свищи. Обидно же! Он уже строил планы их дальнейшего сближения, вдруг он сумеет убедить женщину добровольно пойти на сотрудничество с Оллаверном! Как ломают строптивцев его коллеги и наставники, мессир Хиссанд знал слишком хорошо. И если быть уж совсем честным с самим собой, то разве он отказался бы снова согреть ее постель? Заставить ее стонать от наслаждения… Фу ты, наваждение какое-то! А ведь на самом деле ничего особенного. Если сравнивать с признанными канонами красоты, то что выйдет? Брови жидковаты, веки тяжеловаты, непотребно широкие рот и скулы, и в целом лицо лишено симметрии. Не красавица, а тянет к ней мужчин. Загадка!
Погонщики устроили засады возле дома на улице Трех Коней, в тавернах, которые поприличнее, в эльфийском квартале на всякий случай. Но бывшая кераганская ведьма точно сквозь землю провалилась. Что в принципе в Ритагоне не мудрено, тут давешний визитер прав. Ноэль тянул время, намеренно не оповещая ни Итана Канкомарца, ни господина Шаффа, ни Хозяина Сфер о своей находке. Когда здесь появится Ар'ара, прятаться будет бесполезно. Он не станет церемониться с Воплощением Белой Королевы.
Как магистр, входящий в Круг Избранных, Ноэль Хиссанд не раз читал и перечитывал истории предыдущих воплощений Ильимани, поражающих воображение не столько яркостью описаний, сколько той запредельной неумолимостью, с которой Оллаверн преследовал несчастных, в общем-то, женщин. Сами по себе они ни в чем не были виноваты, если не считать рождение в неподходящий момент. Господин Шафф, с которым Хиссанд имел неосторожность поделиться подобными соображениями, заявил, что они проистекают из юного возраста и являются досадным доказательством моральной незрелости магистра.
Но, демоны раздери, если бы Ноэль точно не знал, что Джасс является Воплощением, то никто не сумел бы его в этом убедить. Дениила движением пальца могла вызвать ураган, а Гислар вполне заслуженно считали самой могущественной людской чародейкой своего времени. Но совсем недавно Хиссанд видел перед собой женщину, практически лишенную магического дара. До постыдного беззащитную, если не считать владения мечом. А еще магистру не давали покоя слова эльфийского Ведающего Арьятири относительно бывшего любовника Джасс. Познаватель и Воплощение, убийственное сочетание. Познаватель не может не увидеть истинной сущности женщины, как невозможно проспать миг собственного рождения. Тогда почему же они расстались, продолжая друг друга любить? Неужели потому, что Альс знал то, чего не знают все магистры Оллаверна, вместе взятые?
Чародей метался по своему обширному обиталищу, по гостевым комнатам, любезно предоставленным ему господином Аврисом, полномочным резидентом Облачного Дома в Лейнсрудском герцогстве. Метался в ожидании вестей от агентов, метался от нетерпения разгадать эту странную загадку и едва сдерживался, чтоб не бросаться хрупкими фарфоровыми чашками нежно-голубого цвета в стены, обтянутые белым шелком, расшитым лазоревыми розами. Мессир Аврис не сказал бы ни слова и не взыскал бы ни медного итни, но опускаться до банальной истерики Ноэль не мог и не хотел.
«Хотя, минуточку, милостивые государи!» - Озарение посетило его голову так же внезапно, как это обычно бывает с жертвами солнечного удара.
- Аврис! - заорал чаровник во всю силу своих молодых легких.
Резидент буквально материализовался в дверном проеме.
- Что ж вы так кричите, мессир? - с укоризной молвил он. - Чего изволите?
- Нужно проверить всех жителей Ритагона, приехавших сюда из Маргара, Аймолы и всех царств Великой степи.
- Людей?
- Нет. Всех, и нелюдей тоже.
- И полукровок? - еще раз уточнил Аврис.
- Абсолютно всех, поселившихся здесь за последние пятнадцать лет.
- Это нелегкая задача. Маргарцев много.
- Начните с домовладельцев.
- Как скажете, вам виднее, - безропотно согласился маг и удалился, чтоб отдать соответствующие задаче указания.
Ноэль рассуждал логично. Если Джасс никогда до сей поры не бывала в Ритагоне, то здесь у нее могут быть в друзьях только те, с кем она могла познакомиться еще за морем и точно знала, что они поехали жить именно сюда. Найти же в таком громадном городе, как Ритагон, человека или нечеловека, у которого нет постоянного места жительства, практически невозможно.
Вот теперь стоило запастись терпением и просто подождать, пока Погонщики сделают свое дело. Магистр почувствовал немалое облегчение, сравнимое только с тем мгновением, когда перед ним очутился Кебриж из Лиммэ. Парень чуть не в голос рыдал, когда рассказывал о своем злоключении на постоялом дворе на дороге в Мирдори. Именно тогда Ноэль впервые почувствовал себя не просто исполнителем чужой воли, но творцом собственной судьбы. Он держал в руках необходимую нить, связывающую его с Той Женщиной. И аймолайская игрушка - браслетик с псевдоэльфийским узором - являлась столь желанной уликой, за которую Шафф отдал бы… неважно, что отдал бы Глашатай Ночи, важно, что это не он, а Хиссанд первым напал на след Воплощения Ильимани. И это он сумел сделать так, чтобы не разминуться с Джасс в Приксте.
«Ай да Ноэль, ай да Хиссанд! Никогда ты не был дураком!» - сказал сам себе магистр и приказал слуге принести ему вина и сыра на закуску. Даже магистру Облачного Дома не чужды бывают маленькие слабости простых смертных, в частности, любовь к хорошему сыру.

Кто ищет хорошо, тот всегда находит.

Предыдущая страница 14 Следующая страница


15 Людмила Астахова

С тангарами переговоры лучше вести в спокойном тоне, без крика и, упаси боги, угроз. Оскорбленный тангар не поглядит на то, кто его обидел - маг, король, жрец или кто еще, повернется и уйдет восвояси, а на следующее утро не откроется ни единая тангарская лавка, поднимут паруса и уйдут из гаваней тангарские корабли, а в тангарском банке опустят решетки и никому не выдадут векселей. Ни магу, ни королю, ни жрецу. Это в прошлые века огнепоклонники, чуть что не так, первым делом хватались за мечи и топоры, ныне же времена пошли все больше цивилизованные, научившие тангаров мстить изощренно, но бескровно. Посему был Ноэль Хиссанд с Анарсоном сыном Фольрамина не просто вежлив, но и до отвращения любезен. Почти все утро. Но опасался, что до полудня терпение его может иссякнуть окончательно.
- Так вы не отрицаете, что вышеупомянутая особа проживает под вашей крышей, уважаемый господин Анарсон?
- Чего там под крышей моего дома деется, то моя забота, магистр, - проворчал тангар.
- Мои источники утверждают…
- Ваши источники по женской половине моего дома без моего позволения шастают?
- Ни в коей мере, уважаемый! - замахал руками Ноэль. - Искомую даму видели в вашей лавке. «Разные вещи» ваше заведение, не так ли?
- Да, «Разные вещи» - моя лавка! И что с того? Честно торгую, налоги плачу, работников беру таких, каких хочу.
Мысленно Ноэль более всего в своей жизни, даже более поимки Джасс'линн, желал своротить шею вредному тангару, который откровенно издевался и даже не пытался скрыть своего отношения к легату Облачного Дома.
- В таком случае мне желательно встретиться с вашей работницей.
- По какому поводу? - подозрительно спросил Анарсон, словно маг собирался пригласить на непристойные гульки его родную дочку.
- Дело есть небольшое, - натянуто улыбнулся Ноэль, теряя последнее терпение.
- Не может у Джасс никаких дел быть с оллавернцами, - отрезал Анарсон.
«Хитрая наглая бестия! Ты у меня допросишься!» - мысленно взвыл маг.
- Господин Анарсон, я настоятельно прошу вас не препятствовать делам Облачного Дома. А не то…
Будь на месте Анарсона его более юный сородич, он непременно струхнул бы, потому что магистр разве что молний глазами не метал. Того и гляди, колданет чаровник в гневе - и от честного тангара не останется и маленькой кучки пепла.
- А ты меня не стращай, господин магистр, - молвил Анарсон, впиваясь тяжелым взглядом голубых глаз в нависшего над ним волшебника. - Я - Анарсон, сын Фольрамина, по Ткэйлу своими ногами хаживал и с черными драконами свиданничал не для того, чтоб тебя бояться и весь твой Оллаверн в придачу. И друзей своих предавать не в моих привычках, человече! А уж коли дело до главного дойдет, то давай бери мой дом и лавку штурмом, а там поглядим, кто кого перемагичит.
- Значит, вы отказываетесь содействовать правому делу… - прошипел Ноэль.
- Да хоть бы и левому, - откровенно огрызнулся тангар. - Я ж говорю тебе человечьим языком - штурмом бери «Разные вещи», раз тебе припекло.
- Вы пожалеете…
- Поглядим.
Никто, разумеется, дом и лавку тангара штурмовать не стал бы при всем огромном и нескрываемом желании. А вот бунт огнепоклонников и гнев Ритагонского герцога страшны были своими возможными последствиями сами по себе. Первые сделают все, чтобы настроить весь город против магов, Норольд под горячую руку изгонит со своих земель всех оллавернских агентов до единого. Да еще и потребует у Ар'ары голову Ноэля. И не исключено, что получит требуемое. В серебряной вазе с медом.
Но окружить дом Анарсона, сына Фольрамина, превратив его тем самым в ловушку для Джасс'линн, никто не запретит.

Он действительно собирался сделать все идеально. Без сучка и задоринки захватить Воплощенную Ильимани. Так, чтобы у самого Ар'ары челюсть отвисла от изящной лихости магистра. И тогда эта история войдет в анналы Облачного Дома и станет примером для подражания. Но если смотреть на ситуацию шире, то много ли доблести в поимке обыкновенной женщины могущественным волшебником? Ну, пусть не совсем обычной, хотя в сравнении с силой оллавернского мага ее скромным даром легко можно пренебречь. И если бы не было той памятной ночи в Далмаре… Тогда врать себе было бы проще и приятнее. Но, заранее зная, насколько она беззащитна, посылать в лавку Погонщиков и потом с чистой совестью пожинать плоды победы как-то… бесчестно, что ли.
И, пока подчиненные гадали о причине сомнений господина, Ноэль мучительно подыскивал себе оправдание. Узнай о сем прискорбном факте Ар'ара, он бы очень пожалел о своем решении возвысить магистра Хиссанда до уровня Круга Избранных. Оправдания - удел слабых. Сильным не в чем себя упрекать.
Ноэль искал оправданий и не находил их. Разве виновна Джасс в своем ужасном предназначении? Да и не мешало бы узнать, почему, в отличие от своих предшественниц, она ничего из себя как магичка не представляет. Ведь это же как минимум странно, а всему следует сначала найти объяснение, а потом уже приводить в исполнение приговор.
К слову, прав был Шафф, когда категорически запрещал относиться к людям, попавшим под удар Облачного Дома, с сочувствием. «Их жизни ничего не значат с точки зрения Великого Искусства», - любил говаривать Глашатай Ночи. Ведь не случайно все без исключения оллавернские маги отказывались от семей и близких. Маленьких детей с хорошими задатками выкупали у бедных родителей за золото, предпочитая средних способностей сиротку потенциально сильному волшебнику, чья родня не желала расставаться с дитятком. Способности крайне необходимо развивать, но мало кто способен потратить деньги и время на обучение ребенка магии, если существенного толка от этих занятий родители при жизни, скорее всего, не увидят. Ну, разве что малец окажется очень уж настырным, тогда мир обретет еще одного вольного мага. А так Оллаверн выпестует из середнячка великолепного профессионала. Кстати, примерно так оно и случилось с Ноэлем. Ни матери, ни отца он не знал. Его недельным младенцем подбросили на храмовый порог, а в трехгодовалом возрасте его увидел оллавернский Пилигрим.
Вот так оно всегда бывает. Один раз стоит пойти на поводу у своих желаний и, заступив за грань дозволенного, попадаешь в весьма и весьма сложное положение. Сначала кажется, что легкая уступка своим чувствам не повлечет за собой ничего серьезного. А потом, когда дело доходит до главного, что-то внутри мешает поступить правильно. Короче, не стоило Ноэлю идти в лавку первым.
На что он рассчитывал? Джасс кинется ему на шею? Простит? Поймет?
Он шагнул внутрь с самым решительным видом, на который только был способен. Из яркого солнечного дня в пыльный сумрак низкого помещения. Окна «Разных вещей» стеклили чуть ли не в прошлом веке толстыми желто-коричневыми кусочками стекла, а потому внутри царил вечный теплый полумрак. Золотистые искорки зажглись в бездонной тьме глаз женщины, замершей над огромным фолиантом. Такую книженцию не каждый мужчина поднимет.
- Доброго дня, Джасс'линн, - тихо сказал Ноэль, встречаясь взглядом с женщиной.
Миг узнавания, отражение улыбки, резкое движение подбородка, словно он со всего маху вмазал ей пощечину, ослепление, понимание.
- Давай по-хорошему…
Ноэль ожидал всего, чего угодно. Слез, крика, обвинений. Ведь она должна понимать, что сопротивление бесполезно. Но Джасс молча швырнула ему в лицо маленькое облачко мелких осколков льда. Больше в запасе у нее не было волшебства, но и этого хватило, чтобы волшебнику посекло в кровь лицо и ладонь, которой он инстинктивно заслонился. Если бы не этот невольный жест - прощайте глаза.
Примерно такое чувство испытывает крестьянская вдова, когда, однажды придя на самое лучшее и щедрое свое поле, обнаруживает его побитым градом. И там, где еще накануне стояла добрая рожь, теперь только грязное месиво. Месяцы упорного труда пошли насмарку, денег нет, помощи ждать неоткуда, а дома сидят голодные дети. Отчаяние захлестывает с головой, и никакие слезы не помогут горю. Можно валиться на землю и тихо проклинать свою несчастливую долю, можно кричать проклятья небесам, можно рвать на себе волосы. Словом, есть множество способов выразить свое горе, только вот поле от всех этих поступков не вернется в первоначальное состояние. И крестьянка понимает это лучше всех остальных. А посему либо идет в сарай и вешается на вожжах, либо… Одним словом, вешаться Джасс не собиралась по принципиальным соображениям.
Не будь Джасс практикующей ведьмой и не изготовь заранее джад-камень, то ни видать бы ей той крошечной форы для бегства, пока волшебник отходил от внезапной атаки.
Не будь Джасс бывшей хатамиткой, она никогда бы заранее не продумывала возможные пути к отступлению и вероятному бегству. Понятное дело, что маги окружили дом Анарсона со всей тщательностью, но в любой сети всегда найдется слишком большая ячейка.
Головы от паники ведьма-хатами не потеряла в силу склада вовсе не женского характера, скорее даже наоборот. Ее разум в опасности обретал отточенную ясность восприятия.
Бросив в «Аланни» свое заклятие, Джасс в тот же миг развернулась на месте и бросилась бежать между стеллажами, попутно сбрасывая все попавшиеся под руку свитки и книги на пол. В спину ей летели вперемешку проклятия и слова заклинаний. Вместо того чтобы выскочить на задний двор, где Джасс наверняка уже с нетерпением поджидали Погонщики, она быстро взлетела на третий этаж. Но не на женскую половину, а на мужскую. Там в тупиковом коридорчике, ведущем в гардеробную хозяина, имелась весьма затейливая стеночка. Тонкая перегородка из деревянных планок, покрытая штукатуркой, скрывала проход в соседний дом.
Не сбавляя скорости бега, Джасс врезалась плечом в эту стенку, затем еще раз и еще, прежде чем та поддалась. С трудом, но женщина протиснулась в образовавшийся пролом. Более всего мешала юбка. Гнусная неудобная штуковина путалась между ногами, не давала сделать лишнего движения. Для начала Джасс подобрала подол и набросила его себе на плечи как накидку, чтоб хоть как-то освободить ноги. Оставалось только радоваться, что под юбкой на ней были короткие тангарские шаровары, а не то весь тангарский район Ритагона навеки запомнил бы гостью Анарсона по сверканию голой задницы.
Погоня если и отставала, то ненамного. Джасс неслась по чужому дому, как ошпаренная кошка, бесцеремонно расталкивая в разные стороны соседских домочадцев. Тангарки при виде женщины с намотанной на голову юбкой и в куцых шароварах вопили во всю глотку, словно их резали и насиловали неведомые захватчики. К ним на помощь бежали перепуганные мужчины и столбенели при виде незваной гостьи.
- С дороги! В сторону! - орала Джасс.
Отсутствие какого-либо оружия ее бесконечно нервировало. Меч остался на хранении у Миол в сундуке.
- Держи ее! Хватай!
- Лови! - неслось откуда-то снизу.
Ищейки взяли след, и теперь путь на улицу был отрезан. Оставалась только крыша. А крыши у тангарских домов, как правило, с очень крутыми скатами и покрыты мелкой черепицей. По таким не очень-то побегаешь. Джасс вылезла наружу через слуховое окошко и поняла, что бежать придется по выемке водостока. Зато до самого конца квартала канавка ни разу не прерывалась. На коньке крыши сидели голуби и, судя по их взглядам, беглянке совершенно не завидовали.
Как гласит расхожая степняцкая мудрость, если бы глупость окрыляла, то почти все обитатели этого мира летали бы как птицы. И правы ведь степные аксакалы! Глупости, совершенные отставной кераганской ведьмой за последние несколько месяцев, просто обязаны были бы вознести ее над преследователями и над всем Ритагоном на огромных сияющих крыльях своей вопиющей безрассудности. Ну, положим, угадать в скромном игергардском дворянине Аланни Каньере матерого оллавернского магистра - дело, требующее немалых знаний и усилий и простой деревенской ведьме недоступное. Но спать-то с ним зачем? Тем паче, что не слишком-то и хотелось, по большому счету.
«Небось теперь раздувается от гордости, как индюк. А как же! Спал с самой Воплощенной Ильимани», - думалось Джасс. Правда, вместо слова «спал» она употребила более грубое слово, обычно отсутствующее в лексиконе благородных дам, тем паче королев. Но с другой стороны, Джасс ведь и не в полной мере Воплощенная, если уж на то пошло.
Она успела сделать лишь пару осторожных шажков, и в этот момент чья-то цепкая рука попыталась ухватить ее за щиколотку. Разворот и удар носком в лицо хватавшего могли стоить женщине жизни. Три этажа и твердая каменная мостовая легко прервали бы ее удивительное бегство на самом интересном моменте. И все равно воображение, уже разбуженное бешеным бегом крови, не желало униматься. Слепленные из страха, безумия и фантазии птицы летели над головой шутовской стаей и человеческими голосами глумливо кричали:
- А ты еще раз отдайся господину Каньеру!
- Да, в самом деле! Чего смущаться-то?!
- То-то Альс обрадуется!
- Гы-гы-гы!!!
- Глядишь, Ар'ара позарится на твои сокровища!
- Дура стоеросовая!
- Идиотка!
- Убирайтесь! Кыш! Брысь!
Проклятую юбку словно парус раздувал ветер, балансировать одной рукой сложно, хохочущая стая фантомов продолжала наматывать круги над головой, и только каким-то божественным чудом Джасс сумела добежать по крышам до угла. Сказать же, что ее достойный легенды подвиг радикально повлиял на положение дел, тоже было рановато. Погонщики не рискнули повторить опасную пробежку своей жертвы, но довольно резво нагоняли ее по земле. И если бы не огромное количество народа, который в это время дня заполнял все пространство улицы от стены до стены, то Джасс можно было бы и не стараться, ее бы уже давно поджидали с сетью. Вниз требовалось спуститься по возможности быстро и при этом не расшибиться насмерть.
- По трубе лезь, кошка драная! - пищали фантомы.
- Да она себе шею свернет и башку разобьет!
- Все равно мозгов нет!
Узкая водосточная труба, откровенно говоря, держалась на честном слове домовладельцев, то есть на ржавых крючьях, кое-как вбитых в стену еще при деде нынешнего герцога. Обвив руками и ногами трубу, бывшая хатами попыталась по ней сползти, но и тут удача отвернулась. Столько раз проклинаемая юбка умудрилась зацепиться за крюк, и Джасс повисла над головами прохожих, как брошенная из окна тряпка. Беглянка подергалась в своих путах, но добротное тангарское полотно ни в какую не желало рваться.
- Пожар! - в отчаянии завизжала Джасс, огласив своим воплем несколько кварталов. - Пожар! Горим!
Ее крик подхватила толпа, и началась безумная паника.
- Горим! Убивают! - продолжала вопить женщина, дрыгая ногами.
Юбка, все же не выдержав подобного обращения, лопнула по шву на поясе, давая ведьме возможность ловко выскользнуть из ее плена и очень удачно шлепнуться на землю чуть меньше, чем с высоты человеческого роста. Разбитые колени и локти не в счет, особенно после такой рискованной эскапады.
Пальцы вонзились в волосы, всклокоченные, припорошенные штукатуркой и пылью, с такой силой, что от боли у Джасс из глаз брызнули слезы.
- Впредь я бы не советовал повторять нечто подобное, - произнес приятный мужской голос.
Еще более резким и болезненным движением он заставил Джасс поднять лицо, и они встретились глазами. Смуглый темноволосый господин с нескрываемым любопытством разглядывал свою поживу. В другое время женщина сумела бы по достоинству оценить и изысканность черт, и неповторимую грацию движений бровями. Но сейчас она почувствовала себя букашкой под увеличительным стеклом.
- Гляди-ка, какая резвая…
Что-то было в его голосе такое, что заставляло мелко дрожать все поджилки. Что-то родственное маслянистому блеску палаческих инструментов, каждый из которых способен причинить запредельную боль. Также и каждый звук, произнесенный смуглым красавцем, касался ушей жертвы, словно раскаленные щипцы к обнаженным грудям. Женщина сдавленно охнула и попыталась отползти в сторону.
«Боги, я сейчас точно обмочусь», - подумала Джасс, не смея оторвать взгляда от самодовольной ухмылки волшебника. А в том, что ее пленил именно колдун, причем самого высокого ранга, у женщины даже сомнения не было. Ее руки от локтей и ниже полностью отнялись. Первая мера предосторожности при поимке мага - чтоб не смог сделать необходимых знаков или пассов. Теперь Джасс не могла даже зажать себе рот руками и хотя бы попытаться сдержать отчаянный вопль ужаса.
- А-а-а-а-а-а! Альс! - зашлась в диком вопле Джасс. - Альс!!!
Так кричит смертельно раненная волчица, попавшая в ловчую яму прямиком на остро заточенные колья. Не к кому было взывать о спасении. Только к нему.
И в этот момент водосточная труба не выдержала и с грохотом отвалилась. Прямо на голову смуглолицему волшебнику.
По-собачьи скуля, Джасс зубами схватила ненавистную юбку и отползла от обеспамятевшего чародея. Понятно же, что в своих желто-лимонных шароварах она далеко не сбежит. Велика заслуга втиснуться в одежду, если единственно доступное движение - это птичье похлопывание плечами. И тем не менее Джасс кое-как удалось прикрыть зад. А, зажав в зубах пояс юбки, бежать было даже удобнее. Сие не слишком эстетичное зрелище скорее веселило прохожих, чем пугало. Вслед беглянке улюлюкали, но задержать не пытались. Может, думали, что девка напилась да чуть юбку в кабаке не потеряла?
«Что же делать-то?» - вопрошала себя Джасс и не находила ответа. Да и какой может быть ответ, когда осталась она без денег, без оружия, в драной юбке, а по пятам гонятся Погонщики Облачного Дома во главе с господином «Каньером» и смуглолицым чудищем. Хоть в море головой, чтоб решить разом все заботы, отдавшись во власть Милостивого Хозяина. Уж он-то своих никому не выдает, не чета земным владыкам. Ноги сами вывели Джасс в порт. Самое лучшее место для игры в прятки с колдунами. Обширное пространство, отведенное под причалы и доки, мастерские и склады, конторы вербовщиков и оптовые рынки, кабаки и бордели. Надо же где-то дождаться, пока отойдут руки и можно будет хоть чуточку привести себя в порядок. Разумеется, лучше всего Джасс понимала, что, чем дольше она задержится в Ритагоне, тем больше вероятность, что оллавернцы бросят на ее поимку все свои резервы. Город будет кишеть колдунами, они мелким бреднем пройдутся по всем норам и канавам, по всем притонам и подвалам и в конце концов добьются желаемого.

- Ну и вид у тебя, Ноэль, - ядовито хмурясь, проворчал Глашатай Ночи. - Диких кошек в темном подвале ловил?
Тот злобно фыркнул. Магистр сейчас более всего походил на задолжавшего борделю гуляку, которому разгневанные шлюхи расцарапали лицо. Большие и мелкие, но неглубокие порезы уже не кровоточили, но, к тайному удовольствию Шаффа, причиняли Хиссанду немалую боль.
- На себя посмотри, - дерзко ответствовал Ноэль.
Удар водосточной трубой пришелся по лбу, отчего лицо Глашатая Ночи превратилось в сплошной кровоподтек. В данный момент синяком занимался сильнейший целитель из свиты Шаффа, и под его руками положение неуклонно улучшалось, хотя в голове продолжал стоять назойливый звон, доводивший волшебника до бешенства. Джасс'линн ушла у него из-под носа во второй раз. Если, конечно, считать и тот памятный побег из Арр-наг-Уллы на летуне. Весь Оллаверн будет теперь потешаться над магистром, уделанным водосточной трубой в тот миг, когда он схватил за патлы саму Воплощенную Ильимани. Балаган, да и только.
- Я не вижу необходимости отвлекать от дел Ар'ару. Мы сумеем справиться сами, - заявил Хиссанд. - День-два, и Воплощенная будет схвачена. Ты ведь обратил внимание, что ее Дар практически равен нулю.
Пережитое вместе приключение удивительным образом сблизило многоопытного Глашатая Ночи и новичка Ноэля. Они даже перешли с официального «вы» на почти дружеское «ты». В Оллаверне такие метаморфозы случались редко. Нельзя сказать, чтобы Хиссанд слишком обрадовался подкреплению в лице Шаффа, рискнувшего включиться в операцию в самый последний момент. Но Глашатай Ночи действовал настолько стремительно и толково, что его поддержка в итоге оказалась наиболее эффективной. И если бы не досадная случайность с трубой…
- Это-то меня более всего и смущает. Я видел ее во младенчестве, в возрасте трех недель от рождения. Там были колоссальные задатки. Я не мог ошибиться.
Это было одно из самых ярких воспоминаний в жизни Глашатая Ночи. Серый город, в зимнюю пору погруженный в прохладные, липкие перины туманов. Серый замок, грубый камень, темная резная мебель, выцветшие полотна знамен на стенах, штопаные гобелены, чумазая прислуга, сующая везде свой нос. Крошечный гробик в семейном склепе. Бледная, полуживая женщина, погребенная под горой одеял в жарко натопленной спальне. Звероподобный лорд Роггур. И в затянутой заморским тюлем колыбельке спящий младенец. Это для всех остальных людей, в том числе и для измученной тяжкими родами матери невзрачное краснолицее существо, а для Глашатая Ночи - ужасное и прекрасное чудо. Девочка приоткрыла бессмысленные глазенки мутного синеватого оттенка, свойственного младенцам, а Шафф внутренне содрогнулся, увидев тень ее грядущего могущества и силы.
И вот спустя почти тридцать лет он снова заглянул в те же глаза. И в их непроглядной тьме, на самом дне бездонного колодца души Воплощенной едва заметной искоркой тлел крошечный огонек Дара. Охотился за акулой-крией, а поймал кильку, ловил снежного барса, а схватил за хвост помойную кошку.
- Подозрительная история, - задумчиво молвил Шафф. - Если бы я специально не настроился на Воплощенное Проклятие и не почувствовал его в этой женщине, то ни за что не поверил бы, что эта несчастная ведьма…
- Я тоже не поверил Кебрижу, - согласился Ноэль. - Однако решил проверить и убедился в своей правоте. В моем сне была именно она.
- Сдается мне, что здесь замешан Познаватель. Не зря он вертелся вокруг Джасс'линн.
- И каким образом он мог повлиять? - озабоченно спросил молодой волшебник. - Разве можно связать и спрятать Силу?
- Кто их знает, этих Познавателей? Зная Истинное Имя, можно творить настоящие чудеса, которые никому не под силу, - гневно щурясь, прошелестел Шафф, практически не разжимая губ.
С мыслью о том, что в мире есть кто-то неизмеримо более могущественный, чем он сам, Глашатай Ночи умудрился смириться и не скрипеть зубами от злости и зависти, когда вспоминал об этом прискорбном факте. А вот к тому, что существует что-то недоступное его пониманию, нужно было еще привыкать. Живой и ныне здравствующий Познаватель не укладывался в сознание Шаффа достаточно безболезненно, чтобы не вызывать ощущение кровной обиды на судьбу и мироздание.
А что же Ноэль Хиссанд? Он тоже ревновал, но не к Силе, а к женщине. И это чувство удручало молодого волшебника еще сильнее. Маг Облачного Дома зачастую только тем и отличался от обычного вольного колдуна, что умел направлять все помыслы на достижение высших целей, на самосовершенствование, а не распыляться на обычные человеческие страсти-мордасти. Силу любви следовало направлять в конструктивное русло и не уподобляться распаленному желанием самцу неразумного животного. И паче того - не смешивать чувственное удовольствие с профессиональным долгом. Одним словом, Ноэль испытывал мучительный стыд и мечтал только о том, чтобы никто из Избранных, особенно Ар'ара, не узнал ничего о далмарской ночи. И еще сильнее стыдился своего желания повторить эту ночь снова…

Никто не обратил внимания на кучу рваных пыльных тряпок, брошенных в грязном закоулке между складом с овечьей шерстью и конторой перекупщика, и уж тем более никто не посмотрел на существо, которое свернулось калачиком под тряпьем. Очередная жертва шоши, не получившая новой порции зелья, или пьяная потаскуха, или грязная бродяжка, сморенная весенним солнышком. К вечеру у Джасс совершенно не осталось сил, а желание сопротивляться обстоятельствам кончилось еще раньше. Когда совсем стемнело, пришла собака. Обычная дворняжка неистребимой «породы» желтых базарных собак, стая которых обязательно водится на любом торжище, в каждом порту и на всякой помойке. Темные ушки торчком, хвост бубликом и мудрые глаза твари, познавшей добро и зло этого мира.
- Привет, собака, - спокойно сказала Джасс.
- Привет, женщина, - так же невозмутимо ответила собака, присаживаясь рядом.
- Тебя можно погладить?
- Не стоит, - усмехнулась собака, скаля острые белые клыки.
- Ты пришла меня укусить?
- А тебя за сегодня еще никто не успел как следует укусить? - удивилась псина.
- Успели. Еще как, - пожаловалась Джасс, показывая с трудом гнущиеся пальцы.
- Вижу. Лежишь совсем дохлая.
- Пока нет, но скоро стану дохлой.
- Что так?
- Убьют меня. Колдуны проклятые, - чуть ли не всхлипнула женщина от жгучей жалости к себе.
- А ты им не давайся, - бодро посоветовала дворняжка.
- Не могу. Я совсем одна осталась. Ни денег, ни оружия, ни друзей.
Собака с нескрываемым наслаждением почесала себя за ухом.
- Ну-у-у-у! Такое у нас сплошь и рядом. Возьми хоть меня…
И Джасс услышала обычную историю бродячей дворняги: путь от крошечного слепого щеночка до главной суки в стае. Поучительная была история, ничего не скажешь.
- Тебе проще, ты собака. От тебя Облачному Дому ничего не нужно… Вот почему так несправедливо получается? Одни люди рождаются, живут и умирают, и все на одном месте, в своем городе, в своей деревне. А тут… вся жизнь - одно сплошное бегство. Погоня сменяется погоней, и невозможно нигде спрятаться, ни за городской стеной, ни за морем. Почему так поступили именно со мной?
- Справедливости нет, - заметила собака.
- Очень знакомые слова… - подозрительно пробормотала Джасс. - У тебя, случаем, знакомого эльфа нет? Со шрамами на лице.
- Все может быть, - уклончиво сказала та.
- Темнишь. Я ведь не спрашиваю, отчего ты вдруг заговорила человеческим голосом.
- Это - разные вещи, женщина…
Взошла луна Сирин и растворила в своем сиянии силуэт хвостатой собеседницы, невесомой рукой провела по тяжелым векам Джасс, почти так, как это делал один знакомый эльф, когда хотел сказать что-то важное. Нет, не тот, что со шрамами. Другой. Чья платиновая грива сияет ярче лунного света на воде, чьи синие глаза полны отчаяния и тревоги…
«Не смей сдаваться, Джасс! Только не сейчас!»
«А когда? Завтра? Ярим, я смертельно устала. Я устала бояться, я устала бегать, я устала от погонь, от собственной отваги и живучести. Я хуже этой дворняжки. Она - главная в стае, у нее нора и щенки. А что есть у меня?.. И вообще, ты мне снишься».
«Хрен я тебе снюсь, дура! Ты моя единственная надежда…»
Течет, разливается призрачный свет грядущей зари, сочится во все щели, изгоняя ночные сумерки…
Тот, другой, который со шрамами, обычно и просыпался на заре, подчиняясь естественному ритму жизни. Его теплая рука осторожно выскальзывала из ее ладони, но не сразу, а сначала аккуратно сложив ее пальцы в детский уютный кулачок. И от этого прикосновения она засыпала еще крепче, успевая поймать самый сладкий последний утренний сон за пушистый хвост…
- Чего разлеглась, шалава подзаборная? Проваливай!
- А! Да! Сейчас!
Джасс успела перекатиться на другой бок, избегая нового тычка в бок. Ребра ей еще пригодятся. Пошатываясь и упорно продолжая изображать похмельную шлюху, бывшая кераганская ведьма отправилась к причалам. Одно радовало - руки ее уже слушались как прежде.
Несколько удачных мазков грязью по лицу - и тряпка, насильно разлученная со старой шваброй, совершенно изменила облик беглянки. Спасибо сестрам-хатами за уроки маскировки. Теперь между рядами складов шла не сильно трезвая и уже не молодая тетка. Темные патлы торчали в разные стороны, и она то и дело пыталась прилепить их к грязному лбу, матерясь и вспоминая всех сущих демонов, коим доводилась, если судить по ее словам, не то дочкой, не то сводной сестрой.
У причалов Джасс смешалась с разноголосой, пестрой толпой торговцев, носильщиков, моряков, солдат и просто бродяг, толкавшихся без всякого дела. Она пристроилась к самому горластому вербовщику, который уговаривал окружавших его босяков отправиться на строительство оросительных каналов в устье Бейш. В другое время Джасс, разумеется, посмеялась бы над наивным мужичьем, клюющим на дармовую еду и большую плату, обещаемую голосистым молодцем. На самом деле в устье Бейш свирепствовала дизентерия и лихорадка, косившая рабочих, регулярно уполовинивая армию строителей. Нетрезвую тетку толкали локтями праздные и заинтересованные слушатели. Однако сейчас ее мысли были заняты совсем другим.
В ритагонский залив входила шикка под названием «Минога», и над ее кормой развевался флаг Иррибара - страны, чье удаленное расположение относительно Оллаверна внушало бывшей хатами определенный оптимизм. Первоклассный корабль, совсем недавно сошедший со стапелей. И ни один здравомыслящий судовладелец не отдал бы в руки посредственного капитана подобное сокровище. А, следовательно, если капитан толковый, то он не откажется подвезти заклинательницу погод. Никто на памяти Джасс еще ни разу не отказывался. Моряки высоко ценили этот ее ничтожный магический дар.

Предыдущая страница 15 Следующая страница


Пригоршня вечности 16

Определить капитана среди остальной команды дело довольно простое. Вот он - смуглый, седой, стройный мужчина в модном камзоле, при кинжале и с массивными серьгами в ушах. Такие, как он, во все века ценились на вес золота. Ведь только в его голове содержится все необходимое для управления кораблем: навигация, управление такелажем, судовождение. Некоторые капитаны, к слову, обладали колдовскими задатками. Не станет капитана - в открытом океане судно погибнет. Седовласый капитан деловито что-то втолковывал одному из своих помощников, стоя вполоборота к Джасс, которая настойчиво продвигалась через гомонящую толпу в его сторону.
«Красивый мужик был в молодости», - отчего-то подумалось ей. Такие оставляют в каждом порту по возлюбленной и по младенцу. И дело не в красоте, а в самоуверенности и здоровой наглости. С таким человеком надо разговаривать прямо и откровенно и ни в коем разе не просить об одолжении. А то есть риск очутиться в каком-нибудь аймолайском борделе. Впрочем, стара она уже для карьеры проститутки. Но, пока Джасс строила стратегию будущего разговора с ушлым капитаном, Файлак - злой бог судьбы решил переиграть сам себя.
Мужчина шел по причалу в самой гуще суетящейся толпы рабочего люда. И все же суета никоим образом не касалась его, она обтекала сухощавую высокую фигуру, вернее, это он резал толпу, как режет волны форштевень традиционного эльфийского корабля. Именно рядом с подобным существом многие люди, и не только люди, чувствуют собственную неполноценность. И делают шаг назад, уступая дорогу скорее инстинктивно, чем осмысленно. Казалось, невидимая мантия обтекала широкие плечи эльфа и ниспадала к земле, а ведь одет он был просто и незамысловато: кожаная куртка, самые обычные штаны, низкие сапожки, и даже ножны изрядно потерты и лишены каких-либо украшений. Но все окружающие, включая Джасс, прекрасно осознавали, что на землю Ритагона ступил настоящий властитель. Хозяин. Они раскланялись с седовласым капитаном. Надо было видеть, как переменился в лице последний. Словно избежал приглашения на ужин к людоеду. В качестве основного блюда.
- Как прикажете, лорд Арьятири!
Наверняка точно такое же чувство испытывает бродячая собака, которую за несвоевременный вой посреди ночи окатывают из ближайшего окна кружкой крутого кипятка. Джасс разве только не подпрыгнула на месте и не взвизгнула. О лорде Арьятири она была весьма и весьма наслышана. Альс обычно в выражениях, когда речь заходила о Ведающем, не стеснялся, выбирая наиболее яркие и образные эпитеты для описания душевных качеств давнего недруга.
Впадать в панику Джасс не спешила, но и появление Арьятири в Ритагоне не могло быть к добру. Холодный расчет нашептывал, что все не так уж и безнадежно, если схлестнутся интересы Оллаверна и Зеленой Ложи. И, пока они будут рвать друг дружку, можно затаиться в какой-нибудь канаве в трущобах и подождать, можно попытаться выскользнуть из Ритагона, можно…
«А вот и нельзя!» - нагло заявил глас рассудка.
Капкан вот-вот готов был захлопнуться. Джасс уже замечала в толпе отдельных неприметных людей с почти одинаковыми лицами, которые осторожно сжимали вокруг нее кольцо. Они еще не видели Джасс, но их движение неумолимо должно было завершиться узнаванием и поимкой искомой жертвы.
«Вот оно и случилось. То, что должно было», - подумала Джасс, прикидывая свои шансы. Их было мало. Ничтожно мало. Если здесь окажется тот самый волшебник, вчера так удачно и своевременно огретый водосточной трубой, то небо тогда точно покажется с овчинку.
А если Арьятири и смуглолицый случайно объединят усилия… Про такой вариант бывшая хатами даже думать не хотела.
- Эй, паренек! Ты, ты в зеленом берете! Поехали со мной! Посмотришь мир, подзаработаешь на свадьбу, на хороший домик с садиком! - крикнул вербовщик, обращаясь к прыщавому тощему сопляку, стоявшему рядом с Джасс вот уже битый час и задумчиво выковыривавшему соплю из ноздри.
- Пра-а-авда? - протянул гнусаво тот, заливаясь краской смущения по самые жидкие брови.
- А то как же?! Ребята и помладше тебя загребают такие деньжищи, что здесь тебе за десяток лет не собрать. Решайся, паренек!
- Ну-у-у, не зна-а-а-ю.
- Да ты подумай, пораскинь мозгой, я дело говорю. Верные деньги сами в руки плывут, а он еще раздумывает чегой-то.
- Можно и поехать. А чего надо-то? - вопрошал парень, тщательно прожевывая удачно извлеченное «сокровище».
Вербовщик оживился не на шутку. Видимо, за все утро он не сумел набрать нужное число работников и соответственно заработать на комиссионные. Он стал на все лады расхваливать красоты Бейш и перспективы карьеры землекопа, а Джасс старалась держаться в его широкой тени и внимательно наблюдать за окружающей обстановкой.
- Дык как, паря, поедешь?!! Та-а-а-кой шанс бывает тока раз в жизни! - подвывал вербовщик.
- Ну-у-у, я-а-а-а… - нудно тянул наивный дурачок. - Дык чичас я согласный…
Довольный вербовщик хлопнул в ладоши и полез в карман за договором, попутно осведомляясь о грамотности потенциального освоителя речных долин. Тот пробурчал, что, мол, никаким грамотам не обучен, но уткнулся лицом в договор, пытаясь разобраться в написанном.
- Эй, ты? - дернул Джасс Погонщик.
- О, малый, да не слушай ты его! - взвизгнула Джасс истерическим голосом, впиваясь в рукав паренька. - Врут они все! Помрешь на болоте, тебя в топь кинут и прощевай жизнь молодая!
Любая профессиональная плакальщица от зависти удавилась бы, услыхав столь неподдельные драматические нотки в вопле хатамитки.
- Ты чо к моему работнику лезешь, подстилка старая? - взорвался вербовщик.
- Вре-о-о-о-шь ты все, кровосос! А вот парень честный! - И Джасс панибратски хлопнула по плечу слегка оторопевшего Погонщика.
Такие номера откалывать ее тоже научили Сестры-хатами. Представления получались как бы сами собой и не единожды спасали ей жизнь.
- Вот этот честный?! - Вербовщик схватил за грудки Погонщика, заподозрив в том злостного конкурента. - Парень со мной будет подписывать бумагу. Ясно?!!
- Отвали… - только и успел сказать агент, прежде чем получил кулаком в грудь. Вербовщик не был настроен отдавать своего клиента в чужие руки.
- Пшел вон!!!
Начиналась драка. Джасс зайцем поднырнула под руки дерущихся и, петляя, бросилась бегом к рыбному рынку, где затеряться было бы проще всего. На какой-то миг она обернулась и увидела, что лорд Арьятири, мгновенно сориентировавшись в сложившейся ситуации, решил присоединиться к погоне. Потасовка, затеянная расстроенным вербовщиком, стремительно перерастала в побоище. Под шумок кое-кто решил поживиться чужим товаром, а заодно соперничающие артели носильщиков решили подпортить конкурентам репутацию. В ход пошли дубинки и ножи. Но Джасс учиненные бесчинства не слишком помогли. Эльфийский волшебник с удивительной быстротой, ловко расталкивая толпу, спешил в верном направлении.
Рядом располагались ряды беспошлинной торговли, где моряк любой расы мог за считаные часы спустить свой заработок на всякую дешевку, особенно если не хватает ума пройтись чуть дальше в глубь городских кварталов. Единственное удобство заключалось в том, что самодельные палатки и ларечки торговцев образовывали самый настоящий лабиринт, в котором мог заблудиться и орк-следопыт. За рынком имелись очень старые склады, а за ними стена высотой в два человеческих роста. И Джасс планировала каким-то образом перелезть через нее.
Однако этим планам не суждено было сбыться. Стена была гладкая, свежепоштукатуренная и представляла собой абсолютно неприступное препятствие.
- Леди Джасс, если я не ошибаюсь?
Улыбка у Арьятири получилась не слишком удачно. Во-первых, он был чрезмерно взволнован, во-вторых, откровенно разочарован обликом легендарной Воплощенной, а в-третьих, эльф плохо себе представлял, как он сумеет утаить свою добычу от Глашатая Ночи и всего Оллаверна. А ведь хотелось…
«Оррвелл! Я пропала!» - окончательно поняла Джасс, продолжая вжиматься всем телом в стену, испытывая острейшее желание раствориться в каменной кладке. Пусть это будет даже очень больно.

…душа утекла в щель между мирами, оставив искалеченное тело на потеху безразличным палачам…

«И вот ради этой подзаборной шавки… помойной крысы?.. - не хотел верить своим глазам Арьятири. - Ради ничтожества… Не может быть!»
- Я был лучшего мнения о вкусах Альса… - процедил Ведающий и, почти не разжимая губ, добавил: - На колени, тварь!
Таким голосом и тоном можно гнуть металлические пруты-заготовки и можно сломать волю любого гордеца. Арьятири так и делал неоднократно.
Но есть разный страх. От одного неровно колотится сердце, другой заставит пойти на любое унижение, третий способен лишить рассудка. Джасс вдруг перестала бояться, терять ей больше нечего, и вместо того чтобы опуститься на колени и явить покорность, женщина со звериным воем бросилась на эльфа…

Глава 7
ДОРОГИ, КОТОРЫЕ НЕ ВЫБИРАЮТ

Все пути ведут в… Ритагон.

Весна 1695 года

Страх и трепет поселились в особняке игергардской Тайной службы всерьез и надолго. С тех пор как бесследно исчез младший сын Верховного командора, агенты забыли о покое, сне, женах и собственных постелях. Как только стало известно об убийстве лорда Эрклиффа в Ятсоуне, Далмэди немедленно затребовал отчета от Драйка. А никакого отчета не было и в помине. Как, собственно, и самого Драйка Дэниса. Его следы терялись на полдороге в Канегор, потому что туда он так и не прибыл. Гнев лорда Далмэди не знал ни удержу, ни границ. Для начала он поднял на ноги всех, абсолютно всех своих агентов и заставил тех рыть носом землю. Затем Верховный командор пожертвовал своим любимым шпионом - глухонемым слугой. Его пытали под личным руководством Далмэди, да так страшно, что отпаивать успокоительными травами пришлось опытнейшего экзекутора Тайной службы. И не добившись от шпиона ничего сверх того, что убитому горю отцу было известно и без всяких пыток, графу Нэсту, советнику королевы Яттмура, была отослана голова глухонемого, шефы разведок Тассельрада и Маргара получили в подарок кисти рук, десницу и шуйцу соответственно. Наводить страх и внушать трепет лорд Далмэди умел и любил, а главное, всегда достигал своей цели.
И если на пороге кабинета Тайной службы появляется яттмурский посол собственной персоной, то это означает, что «посылочка со смыслом» понята правильно и однозначно.
- Раз пришел, то пусть заходит, - милостиво объявил секретарю Командор.
Господин Манрих разве только не ползком вполз в кабинет, как это принято на варварском, диком юге.
- Милости прошу, - ласково оскалился лорд Далмэди в ответ на бледную кислятину, застывшую на устах посла в качестве улыбки. - Несказанно рад видеть вас, господин Манрих.
Глаза Верховного командора выражали радости не больше, чем изумрудные зенки его огромного кота, возлежавшего на подоконнике и лишь на миг отвлекшегося на гостя от созерцания начинавшего цвести сада.
- От имени и по повелению ее величества я хочу принести глубочайшие извинения за совершеннейшее недоразумение, приключившееся с господином Дэнисом. Виновники наказаны по всей строгости закона. И смею заметить, что впредь ничего похожего не произойдет.
- Так, так… - нахмурился Далмэди. - Стало быть, вы не можете сообщить нынешнее местопребывание моего сына?
- Яттмурские стражи безопасности не располагают никакими сведениями, ваша светлость. Поверьте, похищение совершила неизвестная третья заинтересованная сторона.
- Я ведь могу не только поверить, но и проверить.
Угроза, вовсе не шуточная по нынешним временам, заставила посла вжать голову в плечи и покрыться смертельной бледностью. Ведь ничто не мешает Верховному командору щелкнуть пальцами и отправить господина Манриха на свидание с личным палачом. На предмет освежения памяти. Игергард, могущественный и непобедимый, попросту откупится, а Яттмур закроет глаза на смерть посла и пришлет другого на замену.
- Я честью клянусь, милорд! Наших людей перебили, и о Драйке Дэнисе никто больше ничего де слышал.
- Я понял, - задумчиво молвил Далмэди. - Благодарю вас за беспокойство, господин посол. Я приму к сведению любезность ее величества.
Господин Манрих почел за счастье тут же исчезнуть из поля зрения Командора.
- Чуч, тебе не кажется, что здесь что-то не так? - обратился Далмэди к коту. - Если, предположим, яттмурцы ни при чем… Я сказал «предположим»… Если они точно так же прохлопали Драйка, то остаются маги. Оллавернцы решили пойти ва-банк.
Кот душераздирающе зевнул, показав хозяину свои белоснежные клыки.
- Ты снова прав, дружище. Мы-то с тобой прекрасно помним, что на самом деле Драйк знает слишком мало. Говоря грубо, парень, как обычно, не знает ничего из представляющего какую-нибудь ценность. Ты можешь припомнить, когда Драйк знал хоть что-то стоящее? Что это означает, Чуч?
Пушистый хвост заметался из стороны в сторону.
- И снова в самую точку, - согласился Далмэди. - Кто-то хочет надавить лично на меня. Родная кровь, наследник и тому подобное. Кто спит и видит наше падение? Правильно! Ар'ара и Шафф! А где у нас Глашатай Ночи? Верно, мой дорогой Чуч! В Ритагоне. Где-то там должен оказаться и мой болтливый сын-разгильдяй.
Интуиция подсказывала, что Драйк жив и невредим, а своей интуиции Верховный командор привык доверять. Лорд Далмэди твердо решил по окончании всей этой дурацкой истории поступить с наследником радикально - женить на самой властной и строгой девице в Игергарде. Такому растяпе одна дорога - в подкаблучники. И Чуч целиком и полностью разделял мнение своего хозяина.

А следы Драйка Дэниса не могли не затеряться. Хотя бы потому, что находился он в таких местах, о которых его всемогущий папочка и слыхом не слыхивал, не подозревая о том, что в самом сердце Игергарда еще остались подобные глухие леса и чащи. С тех пор как эльф вдруг ни с того ни с сего приказал:
- Разворачиваемся! Мы едем в Ритагон! - Они больше ни разу не выехали на большой тракт.
- Так мы ж в Ятсоун собирались? - растерялся Драйк.
- А теперь - в Ритагон, - отчеканил Альс.
Драйк удивленно посмотрел на ветландца, словно тот мог знать о том, какая злая муха укусила эльфа пониже спины. Но Кенард только плечами пожал. У Парда было бесполезно спрашивать, тот тоже ничего не понимал.
- Ирье, что случилось хоть? Объясни!
- Там сейчас Джасс, и у нее… хм… неприятности, - ответствовал эльф в своей неподражаемой манере ожившего бронзового изваяния, соизволившего снизойти до разговора со смертным. - Ятсоун, как ты теперь сам понимаешь, отменяется.
- А… ну… ладно…
Пард и сам не знал, радоваться ему столь скорой перемене в их совместных планах или печалиться. В Ритагоне сейчас находились Мэд Малаган и Тор, что радовало. Учуянные же эльфом столь внезапно неприятности, которые возникли у Джасс, могли означать что угодно, в том числе и козни давних Альсовых врагов из числа людей и эльфов. Среди тангаров и орков Ириену отчего-то недругов нажить не удалось.
- Потом расскажешь, - буркнул оньгъе, получив в награду искренне благодарный взгляд эльфа.
Не мог сейчас Ириен разговаривать и не мог собраться с мыслями. Отчаянный вопль Джасс все еще звенел в его ушах. Нити их Уз натянулись так сильно, что, казалось, вот-вот лопнет аорта. Уловить направление Зова и отмерить расстояние проще всего. Гораздо тяжелее было Альсу принять как данность тот факт, что у него совершенно не осталось времени на долгие поиски в Ятсоуне. Даже если силой оружия ворваться в архивные подвалы храма Бога-Странника и заставить всех жрецов и послушников рыться в залежах… Слишком поздно.
А с другой стороны, чем не повод воспользоваться в полной мере собственным Даром. Разве не для такого случая Мастера из Цитадели подтолкнули его навстречу миру? Они ведь и хотели, чтобы Ириен наконец-то понял, зачем же в его руки Создатель вложил Дар Познавания.
…Стать лезвием меча, стать стрелкой компаса… Вкусить от своего жгучего Дара, захлебнуться в могуществе Истинных Имен, погрузиться в потоки Отражений, ловить в их хрустальных рукавах Подобия и Аналоги, предоставить случайностям сплестись теснее, уложиться в колею вероятностей…
На безмолвный мысленный приказ отозвалась каждая песчинка, на которую ступала нога странника, и всякая заросшая разнотравьем стежка торопилась явить свою сущность, проявились невидимые линии, вдоль которых летят на зимовье птицы, а потом безошибочно находят дорогу к родному гнезду. Пред мысленным взором Ириена Альса развернулась подробнейшая карта окружающих земель до самого Ритагона и навеки запечатлелась в разуме.
Ни заблудиться, ни свернуть, ни ошибиться теперь эльф не смог бы ни во сне, ни наяву и вел своих спутников точнее, чем любой следопыт. Пард только диву давался, но молчал и неуместных вопросов не задавал. В отличие от Драйка Дэниса.
- Если он не заткнется, Ириен его убьет… - предупредил Пард.
- Я сам его убью, - пробурчал в ответ Кенард, бросив на Драйка взор, полный нескрываемого раздражения.
За те несколько дней, что он провел в компании с сыном лорда Далмэди, юноша возненавидел всех философов и богословов, живших и творивших последние три столетия. Если бы эти умники не накропали такое количество книг, то Кенарду не пришлось бы слушать цитаты и выдержки из их творений, да еще и в вольной трактовке игергардца.
Хитрый оньгъе прикидывался дурачком и неотесанным рубакой-деревенщиной, для которого философия - лес дремучий. Да он и со словом-то этим не знаком. Ась-ась?! Какая-такая вилосохия? И тем самым удивительно ловко избежал участия в диспутах Драйка.
Эльф доморощенного философа и словоблуда не замечал принципиально, глядя на молодого человека как на пустое место. А точнее, насквозь. И человеку чуть более проницательному, чем Драйк Дэнис, стало бы давно ясно - Альс откровенно тяготится его компанией и только, потому не пускает в ход ругательства и кулаки, что ему не ко времени тратить время и силы на вразумление излишне непосредственного болтуна.
Пожалуй, если бы в пути не повстречалось парочки богатых хуторов, то путники невесть как оголодали бы к концу первого шестидневья. На снедь Альс не скупился и платил не торгуясь, но все же люди изрядно порастрясли жирок. Ириен торопился и привалами сотоварищей не баловал. Ночи стали заметно короче и теплее, а земля покрылась густой травой. Из испытания на выносливость ночевка в лесу постепенно превратилась в несказанное удовольствие.
«Снова весна, снова дорога в Ритагон… В любимый город к любимой женщине… - Несмотря на спешку, мысли эльфа текли плавно и неспешно. - По крайней мере, все определилось. Кончились метания и сомнения. А что до проклятий и пророчеств… мы вместе что-нибудь придумаем, обязательно придумаем… Мэд что-то подскажет, Ролар из Аксы, чародей-полукровка, тоже помочь не откажется… Клянусь, Джасс, я клянусь, что сделаю все! Возможное, невозможное, невероятное, запредельное! Все!»
- Это еще что за штука? - спросил недовольно Драйк, придерживая своего коня.
- Ты думаешь, я что-то смогу увидеть из-за твоей задницы? - сварливо рявкнул эльф.
Они ехали гуськом по узенькой тропке, чудом уцелевшей от просеки, успевшей зарасти подлеском и бурьяном выше человеческого роста. Драйка специально пропустили вперед, чтоб меньше болтал. Он, обиженный окриком Альса, посторонился, открывая взору эльфа поистине редкую в нынешние времена картину - сильно обветренный камень с надписью, высеченной угловатыми рунами староаддаля.
- Путевой камень, - пояснил эльф.
- А что на нем написано? - поинтересовался тут же Драйк, мгновенно забыв про обиды.
Его повышенная чувствительность удачно компенсировалась отходчивостью и неумением подолгу держать на кого-то зло.
- Что обычно пишут, то и написано.
- Стоп! А конкретнее?
Кен ожидал, что игергардец будет в очередной раз коротко и грубо послан, но против всех ожиданий Ириен не поленился спешиться и даже почистил от мха и плесени вросшую в почву часть камня.
- Тут написано… что-то вроде… «Пойдешь налево… коня потеряешь… пойдешь направо… э… э… э… друга… что?.. схоронишь?.. а прямо пойдешь… - Он обернулся, подмигнул Драйку и продолжил: - Мертвецом станешь». А что?! Все может быть.
Люди невольно переглянулись. Предупреждение на камне легко можно было бы счесть чьей-то глупой шуткой, но уж больно древним выглядели письмена. А в древности, как известно, народ попусту с ближними шутить не любил.
- Просвети нас, темных, мудрый эльф, - насмешливо попросил Пард. - Что означают эти слова? И чего мы станем теперь делать?
- Будем рассуждать логически, дружище. Ониту свою я терять не собираюсь, стало быть, «налево» отпадает. Направо тоже не поеду и тебя не пущу. Сам понимаешь, не с руки. Остается прямо. А так как мертвецами мы станем в любом случае, то выходит… - Ириен сделал «страшные» глаза и весело оскалился. - Героям по кустам лазать не пристало. Прямо пойдем.
Оньгъе усмехнулся. Альс откровенно издевался над юными своими спутниками. Не будь тут Кенарда и Драйка, проехал бы мимо и взглядом не задержался на старой каменюке. Кому они нужны, эти ветхие остереги?
- Делать тебе больше нечего, Ирье. Матерый мужик, а балуешься точно подросток.
Но эльфу словно вожжа под хвост попала.
- Ничего ты не понимаешь, старый дурачина, - фыркнул он. - Лет сто пятьдесят назад случилась со мной поучительная история. В Тассельраде тогда еще не было настоящего королевства…
Парни восторженно внимали красочному вымыслу Альса, а тот знай себе наворачивал одну сказку на другую, присыпая сверху цветистыми эпитетами и откровенно неприличными намеками, повергавшими в огонь смущения молодых слушателей. А Пард все сильнее и сильнее хмурился. Плохой признак, означающий, что душевное смятение эльфа вот-вот достигнет апогея и выплеснется на их головы обжигающим дождем гнева.
«Не может быть, чтобы Драйк сумел довести Ириена до кипения, - размышлял оньгъе, пропуская мимо ушей «поучительную историю» Альса. - Пока парень ему нужен, Ирье будет терпеть любую блажь. Интересно только, какую «дыру» он собирается заткнуть Драйком? Не иначе попытается стравить между собой Далмэди с Шаффом». С людьми вроде сына игергардского шефа разведки эльф поступал цинично и безжалостно, используя их как оружие. На счастье Драйка, ссориться с Верховным командором было не в интересах эльфа, а, следовательно, жизни молодого человека ничего не угрожало.
- …А утром я, глядь в окно, а там девка красоты необычайной. Оказывается, дочка той ведьмы. И вот тогда я понял, какого дурака свалял. Мораль же такова: никогда не следует отказываться от интересного предложения, не узнав сути, так же как и судить о дочке по мамаше. - Альс нагло пересказывал парням бородатый и чудовищно старый анекдот.
- Ну кто же знал, что дочка старой горбатой ведьмы окажется красоткой, - вздохнул Драйк.
- Х-ха! Ты бы и от мамаши, и от дочурки не отказался, - не удержался от поддевки Кен, припоминая игергардцу все пламенные взгляды, которые тот бросал на каждую женщину, встреченную ими на тракте.
Оживление при виде любой женщины, если она уже успела выйти из детского возраста и еще не превратилась в дряхлую старуху, бесконечно веселило романтичного рыцаря.
Драйк и не собирался отпираться.
- Да! - горделиво заявил он. - Мне нравятся женщины. Почти все. Жаль, что у нас не Ан-Риджа и запрещено иметь семь жен.
- За тебя и одна не пойдет, - хмыкнул эльф, не скрывая пренебрежения.
- Это еще почему?
- Не внушаешь доверия. И надежности в тебе на половинку медного итни, - встрял в разговор Пард. - А бабы чуют такие вещи за лигу. Им нужен защитник, кормилец, опора и надёжа. А ты, хоть и взрослый муж, а ведешь себя как младенец. Разве только в баб пальцем не тычешь и не кричишь: «Хочу эти титьки!»
Не подозревая того, оньгъе наступил Драйку на больную мозоль. И самое обидное для самолюбия - заскорузлый рубака оказался прав целиком и полностью. Драйк пригорюнился.
- Я понял… Уверенного и сильного… А еще надежного. Да… Это не ко мне. Инфантильность просто сочится…
- Слово-то какое чудное выдумал, - рассмеялся оньгъе.
- А этим мудреным словом наш общий друг - господин Дэнис - пытается оправдать свое отношение к жизни, недостойное взрослого мужчины, - сухо заметил эльф. - Жить в тепленьком гнездышке, свитом заботливыми родителями, удобно и приятно. В таких местах инфантильностью пропитываются насквозь. Вот и сочится.
- Нечего попрекать меня обеспеченностью! - оскорбился Драйк. - Да, у меня есть все необходимое. Что тут плохого? Я должен раздать имущество нищим? И пойти по миру в рубище праведника?
Кен вообразил себе игергардца в рубище. Определенно, мир лишился грандиозного и памятного зрелища. Розовощекий, крепкий и в меру упитанный праведник, заглядывающийся на каждую упругую попку и из кожи вон лезущий, чтобы завести шашни с любой смазливой молодухой… Эдак и до конца света рукой подать…
К такому же умозаключению пришли и Альс с Пардом, начав неприлично громко хохотать. Оньгъе так звонко хлопал себя по ляжкам, что напугал Каравайчика.
- Какого…?!
Хриплый смех эльфа прервался гортанным клекотом, похожим на птичий. Обернувшись на звук, Кенард с ужасом увидел, что Альс медленно заваливается на бок. В его левом плече торчала тонкая стрелка.

Предыдущая страница 16 Следующая страница


17 Людмила Астахова

…Голос внутри черепа нестерпимо гудит и грохочет. И каждое слово подобно забитому гвоздю, которыми эльфийский волшебник вбивает свое повеление в разум смертного. Раньше было больно, но человек может привыкнуть ко всему. И Валлэ тоже успел привыкнуть.
- Слушай меня, Валлэ, слушай внимательно и запоминай с первого раза, повторять не буду.
- Слушаю, мой господин.
- Ты возьмешь двадцать три капли настойки корня огнецвета, двадцать две капли «Небесных слез», пятнадцать капель кольцеяра и все это будешь греть на медленном огне, пока не упаришь до половины объема, затем добавишь полторы капли «Льда забвения». Потом добавишь те же ингредиенты в том же количестве, упаришь и опять добавишь еще полторы капли «Льда». Ты все запомнил?
- Да, мой господин.
- Но помни, «Льда» должно быть именно полторы капли. Одной будет чересчур мало, две - слишком много. Сердце может не выдержать. А если Альс умрет… - Арьятири сделал такую многозначительную и длинную паузу, что у Валлэ зад покрылся изморозью. - Короче, ты должен лишь сделать так, чтобы Ириен задержался в дороге не менее, чем на три дня. Шестидневье меня тоже вполне устроит. Но в Ритагоне он должен очутиться живым и невредимым. Иначе…
- Я понимаю, господин мой.
- Очень на тебя рассчитываю…
Переводя взгляд с погасшего шара-связника на черный непрозрачный крошечный кувшинчик с «Льдом забвения», Валлэ громко выругался. Как, скажите на милость, отмерить эти полторы капли с необходимой точностью, если даже опытные алхимики стараются со «Льдом» дела не иметь? Капля вытекает так медленно, что можно с ума сойти, пока дождешься, когда маленькая зеленоватая «виноградинка» созреет на узком горлышке кувшина и пожелает упасть. Проклятый Ведающий требует невозможного и почти невыполнимого. Хотя… Сколько там всего нужно капель? Три? Ну, их и будет ровно три - две и одна. Держись, Ириен Альс! Будет больно!..

- Держи его! Держи, а то под копыта свалится! - прокричал Пард, пытаясь собственным телом прикрыть друга от следующего выстрела. Которого не последовало. Лишь затрещали в отдалении кусты. Убийца уносил ноги. Гнаться за ним было некогда и некому. Кенард и так с огромным трудом удерживал на весу неподвижное тело эльфа, а Драйк по привычке только хлопал глазами. Ему и в голову не пришло гнаться за стрелком.
С Альсом же творилось что-то страшное. На губах выступила пена, глаза закатились, из ноздрей и ушей текла кровь. Кенарду казалось, что эльф вот-вот вздрогнет и затихнет насовсем.
- Вытаскивай скорее стрелу! - закричал Пард. - Она отравленная! Да поторопись же!
Кен одним рывком выдернул наконечник, и из раны хлынула кровь.
- Он кровью истечет! - испугался Драйк.
- Нет, это хороший знак. Кровь вымоет яд. Должна вымыть.
Пард спрыгнул со своего мерина и помог вынуть из седла Альса, укладывая его на расстеленный плащ. Расстегнул куртку и разорвал рубашку, обнажив рану.
- У кого из вас во рту ранок нет?
- Ну… у меня, - растерянно пробормотал игергардец.
- Тогда отсасывай кровь из раны и выплевывай ее, - приказал Пард. - А я поищу в эльфовой сумке какое-нибудь противоядие.
Драйк стал белее полотна, от одного только вида чужой горячей липкой крови его вывернуло наизнанку.
- Я?! Я не могу!
- Чистоплюй паршивый!
Бить парня оньгъе не стал, а только замахнулся для острастки. Экие все брезгливые пошли!
Когда-то Альс не гнушался за всеми тремя - Элливейдом, Малаганом и Пардом - выносить кровавое дерьмо, когда они умудрились подцепить кишечную чуму. И не брезговал и не морщил нос. Потому что друг, соратник и лангер, а значит, больше, чем брат.
А эльфья кровь такая же на вкус, как и человечья - соленая и пряная. Что бы там ни болтали оньгъенские попы.
«Ты только не помирай, эльфячья душа! Не уходи за Грань в двух шагах от Ритагона! - умолял Пард в промежутках между своими спасительными, но некрасивыми манипуляциями. - Что я скажу Джасс, ты подумал? Что скажу Тору и Малагану? Нельзя тебе помирать, Ирье! Нельзя и точка!»
- Что тут написано? Я не пойму, на каком языке! - спросил Кенард, подсовывая оньгъе под нос флакончик с бурой жидкостью.
- Кажись… анти… акти… анти… дота. Антидота! Оно! Открой ему рот и лей!
- Зубы свело!
- Разожми ножом! И лей!
Пард приложил ухо к груди друга. Сердце трепыхалось, как зайчонок в зубах у лисы, в неровном галопирующем ритме. И слишком долго так длиться не могло.
- Скорее! - торопил оньгъе Кенарда. - Налил? Хорошо! Теперь ищи склянку с рунами «корр-а-сонн». Нашел? Тоже лей! Гляди, чтоб не захлебнулся! Придерживай голову!
Зубы у Кена стучали от страха и напряжения всех сил. Нет, не может быть, чтобы Альс так легко отправился к Двуединому. Казалось, эльф сотворен из несокрушимой плоти и бессмертной крови, и ничто ему нипочем - ни холод, ни зной, ни меч, ни яд. Он ведь и в беспамятстве страшен, сражаясь со смертью на равных, когда глухо рычит сквозь стиснутые зубы и судорожно скребет пальцами по земле.

…Дорога, разбитая тысячами солдатских ног и превратившаяся под бесконечным проливным дождем в липкое болото. Густая грязь, в которую нога провалилась чуть ли не по колено. Волосы и лица, покрытые сплошной коркой из глины, крови, пота и дождя. Не разберешь, где человек, где орк, а где эльф. Горелая каша, приправленная теми же ингредиентами - глиной и дождем. Смертельная усталость, заставляющая на привале валиться навзничь на том самом месте, где застала команда на отдых. И вопль невольного протеста, рвущийся из хриплых глоток во время подъема. Утешала лишь мысль о том, что врагам уготованы те же мучения, что дождь не знает разбора, а грязь на всех одна: липкая, жирная, бурая…

- Что можно еще сделать? - спросил Кен.
- Ничего. Только ждать, - вздохнул Пард. - Костер, что ли, разведите.
«Не умирай, Ирье… Борись и победи отраву… Ты - сильный, ты - можешь… Мы же договаривались, помнишь? Это ведь ты меня схоронить обещал как должно, проследить, чтоб не зарыли в канаве, точно псину бездомную… чтоб по-людски. Помнишь? Не подведи меня, Ирье! Я на тебя очень рассчитываю».
Оньгъе то и дело прикладывал ухо к груди Альса, внимательно вслушиваясь к биению его сердца. Но заметного улучшения не наступало. Время от времени эльфа скрючивало в конвульсиях, а когда отпускало, он начинал кричать что-то воинственное на ти'эрсоне.

…Копейщики со всей мочи лупили древками по земле. Считалось, что так можно поднять боевой дух воинов. Ритм ударов задавал сам генерал Митлайр - огромного роста полуорк, в чьих необхватных руках уместнее смотрелось бы не копье, а небольшое осадное бревно. Насчет боевого духа неизвестно, но страшно было до животных спазмов в кишках. Особенно, когда первый ряд авангарда сделал первый слаженный шаг вперед, потом еще один, и еще один. Громкое одновременное «чавк-чавк!» сапогами…

- Что он говорит? - спросил любопытный Драйк.
- Воюет с кем-то.
«Ага! Всех убью - один останусь», - мысленно ухмыльнулся молодой рыцарь. Эльф сам ему говорил, что в последнее время по ночам снится ему исключительно война. Вернее, разные войны, в которых Альс принимал участие. Пестрая богиня снов и забвения Курайн щедро насылала на эльфа жуткие сны и откровенно жадничала с забвением, заставляя выуживать из дальних закромов памяти все, о чем тот всеми силами пытался забыть. А помнил Ириен столько всякого и в таких мельчайших и пронзительно ярких подробностях, что не каждый сможет выдержать даже краткий пересказ. И вот теперь Альс бредил войной…

…Огромные, на половину лица, глаза мечника-человека, проткнутого копьем… Человек почти одолел эльфа. Почти. Крошечной форы в скорости хватило, чтобы Альс успел нащупать под собой брошенное кем-то копье и упредить удар… Торжество от предвкушения победы в зрачках, мгновенно сменившееся ужасом от осознания неминуемой гибели, а затем эти глаза стремительно стекленеют… Бесконечный миг между бытием и небытием…

- Я пойду воды принесу… - осторожно предложил Драйк.
- Сидеть! - рявкнул Пард. - Еще смоешься! Кен, пригляди за парнем, чтоб не сбежал. А я сам по воду схожу.
- Куда я могу сбежать? - развел руками игергардец.
- Хрен тебя знает. Но Альсу ты еще понадобишься, так что посмей только сделать шаг в сторону. Предупреждаю, ноги сломаю и к седлу приторочу, - пригрозил напоследок оньгъе.
- А если эльф умрет, отпустите? - спросил Драйк, когда тот отошел на достаточное расстояние, чтобы не смог услышать, вернуться и надавать по шее за отсутствие оптимизма.
- Мне ты и даром не нужен, - пробурчал себе под нос рыцарь.
А ведь, если призадуматься, то чем он займется, случись с Ириеном Альсом непоправимое? Понятное дело, что в Ветланд он точно не вернется. А компания Парда его бы вполне устроила. Немолодой оньгъе - надежный соратник и воин не из последних, подружиться с таким - большая удача. Но рыцарю даже думать не хотелось о вероятной смерти эльфа.

Джасс не имела никакого представления о месте, где она находится, кроме того, что более всего это походило на подвал. Добротный такой подвал, в котором очень удобно хранить всяческие припасы на зиму. Ни окон, ни дверей, выложенные камнем стены, деревянный настил под ногами и люк над головой. Тюфяк, подсвечник со свечой и ведро для естественных нужд - вот и вся забота об удобстве узницы.
- Арьятири! Давай поговорим! - крикнула Джасс.
Ей никто не ответил. Последним воспоминанием оказалась слепящая малиновая вспышка, а дальше чернота беспамятства. Но сомневаться в том, кто именно держит ее в плену, не приходилось.
Сколько времени прошло? День? Два? Нет, вряд ли!
Ни голода, ни жажды пленница не ощущала. А вот здоровенную шишку на затылке, размером с детский кулачок, чувствовала. Еще как! Немного заплывал левый глаз, но более никаких травм не обнаружилось. Что значит - эльфы работали! Умеют сделать все аккуратно, без шума и пыли. Помимо воли Джасс испытала некоторую гордость за соотечественников Ириена.
Откуда-то сверху донеслись звуки шагов. Затем щелкнул замок, люк в потолке приоткрылся, и в отверстие была спущена лестница.
- Выходите.
Негромкий голос с отчетливым эльфийским акцентом. Как интересно! Пленница медленно выбралась наружу, яркий свет по контрасту с темнотой погреба мгновенно ее ослепил, заставив тереть глаза и щуриться. Никто в спину ее не толкал. Гуманные господа эльфы дали Джасс привыкнуть к освещению и хорошенько осмотреться. Чтобы не возникло лишних иллюзий. Сбежать отсюда невозможно, и охрана такова, что только безумец может решиться на столь отчаянный шаг. Стены, обтянутые дорогой тканью, без единого окна, зато множество расставленных повсюду светильников, словно хозяева дома решили во что бы то ни стало избавиться от малейшего намека на тень и полумрак. А вот и сам хозяин, с напускным тщанием изучающий расписную тарелку, демонстративно развернувшись к пленнице спиной. Ах, эти эльфийские спины! По ним прочитать истинные чувства зачастую гораздо проще, чем по выражению лица. Слишком часто Джасс просыпалась в ханнатском доме и видела темный силуэт в дверном проеме, чтобы не научиться читать по неуловимому наклону головы и шеи, по кривизне плеч и изгибам позвоночного столба внутреннее состояние их остроухого обладателя. И безошибочно угадывала, когда к нему лучше близко не подходить, а когда Альс только и ждет, что она проснется и, тихонько подкравшись, чмокнет в шею чуть пониже мочки уха. В данном случае спина Арьятири выражала странную смесь любопытства, презрения и торжества.
Два стража, расположившиеся возле единственной двери, заслуживали отдельного внимания. Одновременно похожие, как братья-близнецы, и удивительно разные. Короткая стрижка почти белых волос одного и отливающие медью локоны другого, но при этом неотличимые, почти синхронные, текучие движения тренированных тел, сине-зеленый лед в насмешливых глазах. Потрясающая воображение парочка совершенных бойцов. Разумеется, Джасс не могла видеть легендарных лемелисков - тайных эльфийских убийц, но воображала их именно такими. До тех пор, пока Альс не объяснил, что настоящего лемелиска невозможно вычислить ни по каким приметам, если только не знать его в лицо или не увидеть в деле. Однако, так или иначе, Джасс в полной мере оценила эльфийскую стражу и не стала изображать из себя великую воительницу. Пожалуй, только Ириен и смог бы потягаться с этой парочкой на равных в боевых искусствах и подготовке.
- Что ж, леди Джасс, продолжим наше знакомство.
Лицом Арьятири излучал благожелательность. Насколько это было возможно при таком количестве глубоких царапин, оставленных когтями Джасс. Разумеется, над эльфячьей физиономией поработали целители, к тому же на эльфах все заживает быстрее быстрого. Но, видимо, Ведающий слишком торопился продолжить знакомство, если отказался от возможности предстать перед Джасс полностью здоровым. Кроме прискорбных свидетельств отчаянного сопротивления бывшей хатамитки, весь облик Арьятири - одежда, прическа и даже отсутствие украшений должны были внушать исключительно доверие и открытость. Эдакий добрый эльфийский дядюшка, искренне обрадованный возможностью познакомиться поближе с неуклюжей человеческой девчонкой. Ведающий с кошачьей грацией откинул за спину длинные гладкие волосы, умостился в кресле и пригласил Джасс последовать его примеру.
- Поверьте, в кресле нет отравленного шипа. Садитесь без боязни, оно предназначено для вас.
Разыгрывать сцену допроса оньгъенскими палачами юной патриотки из модной героической пьесы «Жизнь за короля» бывшей кераганской ведьме совсем не хотелось, и она просто плюхнулась на мягкую подушечку.
- Полагаю, вы имеете представление о моем имени и звании?
Джасс кивнула:
- Кто же не знает старину Арьятири Локира-и-Танно, а'инт-рана Зеленой Ложи?
- План такой, - любезно сообщил эльф, пропуская мимо ушей слова женщины. - Сначала мы немного пообщаемся, а потом пойдем ужинать. Хотя… я бы назвал эту трапезу очень ранним завтраком, но думаю, что вы достаточно проголодались. Не так ли, леди Джасс?
«Значит, уже почти утро», - решила пленница и промолчала.
- Вас что-то смущает?
- Обращение, - проворчала она. - От «грязной твари» до «леди Джасс» прошло слишком мало времени, чтобы успеть привыкнуть.
Арьятири немного смущенно улыбнулся. Очень удачно изображая абсолютно чуждое ему чувство.
- Будем считать это маленьким недоразумением.
- Как прикажете, - пожала плечами Джасс. - Я - ваша пленница.
- Формально - да, но я бы на вашем месте не спешил с выводами. Если выбирать между мной и Глашатаем Ночи, то, право же, не могу сказать, что вам не улыбнулась удача.
- Плен есть плен, - бросила Джасс не слишком любезно.
«Может, мне еще в ножки тебе кланяться?» - мысленно фыркнула она.
- Привыкайте, леди Джасс, отныне это будет вашим единственно возможным состоянием, - ласково и снисходительно проворковал эльф.
- Вы так уверены?!
- Абсолютно. Уверяю вас.
Стражи одновременно усмехнулись, как бы подтверждая слова своего господина. Мол, нет никаких сомнений в том, что будет именно так, как он сказал, а уж они приложат максимум усилий.
Женщина без труда, не моргнув и не дрогнув, выдержала пристальный взгляд Арьятири.
«Похвально. Что ж, маленькая ведьма, я вполне способен оценить твое мужество. А ты, оказывается, не так проста, хатами Джасс», - подумал эльф.
- Пожалуй, я теперь понимаю, почему Ириен выбрал именно вас, леди. Очень в его стиле, - сказал он. - Людям свойственно заблуждаться относительно собственных возможностей. И все же вы плохо представляете себе, что ждет вас в Оллаверне. Магистры церемониться не станут, после долгих болезненных исследований, искалечив и душевно и телесно, вас развоплотят. Ибо именно так они видят избавление от Проклятья Ильимани.
Ладони Джасс стали мокрыми и холодными, как лапки у лягушки, а в желудке образовалась неприятная пустота. Развоплощение - это хуже смерти, хуже всего на свете. Никакая телесная боль не может сравниться со страданиями души, превращаемой в Ничто.
- Невеселая альтернатива, верно? Меня бы она точно не обрадовала. А, как известно, из двух зол выбирают меньшее.
- Меньшее зло - это вы и Зеленая Ложа?
- Я бы сказал, минимальное зло, - уточнил Арьятири. - Вы будете жить в Фэйре вместе с Ириеном, как обычные супруга, без нужды и особых забот о хлебе насущном. Окрестности Тинитониэля славятся исключительно мягким климатом и красотой пейзажей. Вам понравится.
- Вы собираетесь шантажировать Ириена мною. А что, если он откажется? Сдадите меня с потрохами Оллаверну?
Эльф бесшумно зааплодировал:
- Точно! Моя проницательная леди Джасс, вы угадали. Именно так я и поставлю вопрос перед Ириеном Альсом. И, клянусь, он поверит и согласится на все условия. Он слишком вас любит.
«Я бы сказал - противоестественно сильно для того, кто равнодушно отрубил голову Мирамир», - добавил он мысленно.
- А то, что моя смерть освободит Проклятье Ильимани, вас не тревожит? - пустила в ход свой последний козырь Джасс.
- Смерть? О светлые небеса! Вы просто чудовищно наивны. Альс, если понадобится, найдет для вас Шестую Звезду или… выпытает у Ар'ары тайну заклятья Вечной Молодости. Он - Познаватель, не забывайте. Последний Познаватель.
Очаровательный изгиб красивых губ Ведающего говорил гораздо больше, чем любые слова. И не было никаких сомнений в том, что он сам свято верит в сказанное и непременно сделает все для воплощения своего плана в жизнь.
- И еще! - ослепительно улыбнулся Арьятири. - Прежде чем мы отведаем изыски моего повара, я хочу задать вам один вопрос.
- Какой?
- Что вам известно про принца Яримраэна?
- Ничего, - удивилась Джасс. - В последний раз я его видела в окрестностях Алистара. В деревушке…
Но эльф нетерпеливо перебил ее:
- Затем он очутился в Фирласе, а откуда отплыл на шикке под названием «Жемчужная дева» в направлении Даржи. На этом след его высочества теряется. «Жемчужная дева» ни в Даржу, ни куда бы там еще не прибыла. Более того, достоверно известно, что она затонула.
Джасс ойкнула и зажала себе рот, уставившись на Ведающего круглыми глазами.
- Принц жив. Магия крови не ошибается. Кровные родичи непременно почувствовали бы его смерть. Я вижу, вы пребываете в таком же неведении, как и все мы. Жаль. - Эльф тяжело вздохнул. - Я чуть-чуть надеялся на маленькое чудо.

Как оказалось, эта зима была самая длинная и тяжелая в жизни Яримраэна. Принц отчего-то был убежден, что в Облачном Доме стараниями магистров не бывает ни холодов, ни морозов. И был неприятно удивлен, когда ему довелось зимовать в не самом теплом домишке, продуваемом к тому же всеми ветрами. Пленившие Ярима волшебники вовсе не стали уподобляться обыкновенным светским владыкам и держать благородного эльфа в сырой темнице в скотских условиях. Маленький домик на вершине невысокого холма с великолепным видом на море, окруженный по периметру премиленьким заборчиком, идеально подошел бы немолодой придворной даме, отправленной в ссылку за излишнюю тягу к интриганству. Поначалу принц был несказанно удивлен решением Глашатая Ночи, избравшего для узилища такое пасторальное и тихое местечко, но потом, когда пришла зима, понял, как тонка месть господина Шаффа. Камин в домишке грел исключительно сам себя, из всех щелей тянуло сквозняком, тепло не держалось, постель все время отсыревала, ставни пронзительно скрипели от малейшего дуновения ветра. А сколько усилий стоило заставить себя помыться в такой обстановке? Да еще и при отсутствии нормальной бани. Но самое главное, сломанная при падении летуна нога, хоть и срослась, но не переставала болеть ни на миг. Эльф, привыкший к тому, что все его раны и травмы заживают быстро и бесследно исчезают, познал всю бездну людских страданий от беспрестанной боли. Ярим надеялся, что хоть летом сумеет в достаточной степени погреться на солнце, но оллавернские погоды не баловали ни особым теплом, ни постоянством. Одиночество принца не тяготило нисколько. Раз в шестидневье ему приносили запас еды и чистую смену белья, по отдельной просьбе из библиотеки могли доставить почти любую книгу. Никаких допросов, истязаний или унижений, ничего подобного. И, хотя выйти за периметр забора Яримраэн не мог из-за наложенного заклятия, но зато никем не запрещалось целыми днями сидеть на высоком порожке и наблюдать за жизнью других обитателей Облачного Дома, любоваться морем. Но это летом, а зимой, особенно последней, когда Оллаверн завалило снегом до самых коньков крыш, Яримраэну пришлось несладко. Когда в первый раз ему забыли пополнить запасы провизии и несвоевременно кончились дрова, а принц едва не замерз насмерть в нетопленом доме, это можно было счесть недоразумением. В следующий раз Ярима спасла лишь бережливость и запасливость. Эльф пробыл в изоляции от остального мира почти весь месяц ивайти, все двадцать семь дней в полном одиночестве и на скудном запасе сухарей. Он отощал, но духом не пал. При всей изощренности оллавернцев до жестоких выдумок Сигирина Хисарского магам не хватало фантазии. Яримраэн еще плотнее сомкнул внутренние щиты, и его улыбка стала воистину прекрасной. В Тинитониэле принцев с младенчества учили - чем больнее удар судьбы, тем выше нужно держать голову и чаще улыбаться. Совершенно некстати вспомнилась Яриму безмятежная улыбка владыки Иланда, когда он отправлял сына в бессрочное изгнание.
Зима тянулась долго, подтачивая почти безграничное терпение эльфийского принца, но и она кончилась в конце концов, как кончается все плохое. Море освободилось ото льда, солнце прогрело землю и просушило стены Яримова жилища. Яркие сияющие дни пробудили в эльфе жажду деятельности, а мечты о побеге воскресли сами по себе. Он с утра до вечера просиживал на порожке, вытянув больную ногу, и перечитывал эльфийские хроники, ища вдохновения в подвигах своих предков.
- Решили обновить в памяти историю Серебряного Трона, ваше высочество?
Ярим ни на миг не усомнился, что перед ним сам Ар'ара - Хозяин Сфер. Такой взгляд бывает лишь у величайших из великих, у прирожденных властителей. И не стоит обманываться ласковыми словами и изысканностью манер. Если владыка явился к тебе сам, значит, ему понадобилось что-то важное. И попробуй только отказать.
- Обычно «Хроники владык Пламенного Дома», хранящиеся за пределами Фэйра, грешат неточностями, - ответствовал принц, легко вставая с насиженного местечка.
- С удовольствием послушаю ваши замечания, принц.
- Вы можете гордиться своими списками. Почти один к одному с тинитониэльским оригиналом.
- Почти?
- Мою мать зовут Даэйван, а не Тайэвани, - снисходительно улыбнулся Ярим. - И дядя Мэйлот не женился именно из-за нее, а вовсе не потому, что якобы это запрещено законом.
Ар'ара давно наблюдал за принцем, и, что скрывать, тот ему нравился все больше и больше. Вот она - истинная королевская кровь, не дающая сдаться на милость победителя, утратить контроль над собой и попросить о помощи недруга. Инстинктивную ненависть Шаффа вполне можно объяснить происхождением. Вознесшийся к вершинам из низов и рожденный на пике величия не равны изначально. Недаром, ох недаром у людей короли чтились как помазанники Божьи. Что-то в этом есть.
- Эльфийским владыкам тоже не чуждо соперничество за сердце дамы, - философски заметил Хозяин Сфер. - Пока существуют женщины, их благосклонность будут оспаривать мужчины.
Принц ничего не ответил.
- Я был против вашего пребывания здесь, - заявил Ар'ара.
- Так освободите меня. И я никому и никогда не скажу, где провел эти три года, - попросил Ярим.
- Не могу, к сожалению. Решение Круга Избранных, принимаемое коллегиально, не может быть оспорено даже Хозяином Сфер, - развел руками Ар'ара. - Твердо могу обещать только одно. Когда Джасс'линн окажется в Оллаверне, вы будете тотчас же освобождены. И это, я думаю, случится очень скоро. Очень.
- Вот как?
- Она в Ритагоне, там же сейчас Глашатай Ночи, Итан Канкомарец и Ноэль Хиссанд. Ее поимка дело ближайших дней.
«Ты погляди, каков молодец! И бровью не повел. А щиты! Боги, мои боги! Алмазные и непробиваемые, как броня Финнеджи. Поистине, Иланду следовало гордиться таким бастардом, а не изгонять», - думал Ар'ара, внимательно изучая Ярима на предмет душевного смятения.
- Я вам не верю.
- Это почему же? Сомневаетесь, что я вас отпущу? Думаете, я побоюсь вероятного гнева Иланда и Зеленой Ложи?
- Нет. Я не верю…

Предыдущая страница 17 Следующая страница


Пригоршня вечности 18

- В то, что мы схватим Воплощенную Ильимани?
- Да.
- Зря. К вашему сведению, у нас есть человек, который знает ее в лицо и сможет выделить из числа прочих. Я как раз хотел поговорить с вами о ней. Вы ведь друзья?
Яримраэн сдержанно кивнул, подтверждая правоту Хозяина Сфер. Если они с Джасс не друзья, то кто же? Но его горло сжала латная перчатка тревоги.
- Значит, вы знаете о ней больше, чем остальные. Не хотите ничего рассказать?
Непроницаемый взор сапфировых глаз говорил больше любых слов.
- Она ведь не обычная Воплощенная? Есть отличие от других, которое делает Джасс особенной… Что-то произошло в ее раннем детстве… событие, определившее будущее… вы должны знать, - вкрадчиво вопрошал Ар'ара.
- Мы познакомились в хисарской яме, когда она уже была взрослой. Скорее всего, Джасс и сама мало что помнила из своего детства, - уклончиво ответил Яримраэн, чувствуя, как от волнения немеют кончики его пальцев.
Он готов был присягнуть, что Ар'ара сам пребывает в сомнениях, и именно ими вызваны расспросы. Хозяина Сфер не назовешь дураком, он умел анализировать и сравнивать, и он не мог не обратить внимания на несхожесть Джасс с предыдущими Воплощенными. Что ему стоит сопоставить меж собой некоторые странные факты, чтобы найти истину? Или уже нашел? Или нет?
- Правда может оказаться в интересах самой Джасс'линн, - снова намекнул Архимаг.
- Извините, но ничем не могу помочь, - чопорно проворчал Ярим.
- Ну что ж…
«О, только не говори «Не очень-то и хотелось». Хотелось. Очень», - дрогнули губы эльфа.
- Я могу вас попросить об одолжении, мессир? - решил все же рискнуть он.
- О каком?
«Я ослышался, или у его высочества в голосе прорезались льстивые нотки?»
Разрешить мне прогуляться за пределы забора, к морю, вдоль ручья. Три года за забором - это слишком. Всего лишь маленькая прогулка, чтобы размять ноги. Можно в сопровождении…
- Не сейчас, - вежливо отказал Архимаг после минутного колебания. - В другой раз.
- Вы на редкость великодушны, - ослепительно улыбнулся эльфийский принц.
- Забавное у вас колечко, - бросил как бы невзначай Ар'ара.
- Память об одной девушке.
- Сочинительнице Саганар? Понимаю.
Яримраэн до боли в челюстях стиснул зубы от острейшего чувства бессилия. Оставалось только сверлить взглядом затылок неторопливо шествующего мага.
«Ирье! Где бы ты ни был - торопись в Ритагон. Гони своего коня, колдуй, угрожай и казни каждого, кто станет на твоем пути, чтобы не вышло так, как случилось с Лайли. Магистры затеяли страшное. Спаси ее, Ирье! Спаси всех нас! Даже если между нами море и горы. Торопись, ты рискуешь опоздать навсегда!»

Отбиваться от роя злющих лесных пчел гораздо проще, чем отбить словесную атаку не на шутку разозленных тангарских мужей. Пойди попробуй остановить этот поток брани, угроз, богохульств и проклятий, когда каждый хочет показать соседу собственную крутизну и бесстрашие.
- Ты! Ворвался в мой дом! Колдун паршивый! Хрен ты теперь получишь! - орал тангар, самозабвенно распаляя в себе праведный гнев и размахивая кукишем перед носом магистра Хиссанда.
- Успокойтесь, уважаемый господин Анарсон, - миролюбиво бубнил Шафф. - Вы получите полную компенсацию. Опишите размеры ущерба…
У Ноэля голова чуть ли не по швам лопалась от боли, вызванной хроническим недосыпом и невообразимым галдежом, поднятым делегацией тангарских старшин Ритагона в приемной дома господина Авриса. А под веками…
…мальчишка, вгоняющий наточенный железный прут в прорезь шлема раненого рыцаря… тот дергает ногами и визжит на высокой ноте…
- В жопу себе засунь свою компенсацию!
- Полдома развалили! Осквернили все что можно! Гады!
- Колдуны проклятущие!
- На вилы их!
«Боги! Когда они утихомирятся?»
- И все-таки мы требуем выдачи личных вещей бежавшей преступницы, - стоял на своем невозмутимый Глашатай Ночи.
Тангары свирепо заскрипели зубами и крепко сжали кулачищи.
И ведь не сказать, что силы не равны. Толпа высоких бородатых мужчин, которых, кстати, почти невозможно заколдовать, способна представлять угрозу даже для магистра из Облачного Дома. Не успеешь рукой махнуть, как навалятся всем скопом и растопчут в лепешку.
- А подудеть в мою толстую дудку не хочешь? - вызывающе спросил Кагеррин, сын Амардина, тот самый, через крышу которого Джасс ушла от погони, делая крайне непристойный жест.
Ноэль на миг прикрыл глаза.
…торчащая из отрубленной головы ручка булавы…
Ему все время снилась война. Очередная из бесчисленных войн в жизни эльфа Ириена Альса. Со всеми отвратительными подробностями, мерзкими деталями и тошнотворными нюансами. Такой, какой она выглядит глазами участника и очевидца, а не прилизанная версия летописца. Вернее сказать, война лезла в его мозги при каждом удобном случае, стоило только прикрыть на миг глаза, и Ноэль снова видел…
…как утробно стонет пожилой солдат, заталкивающий обратно в живот собственные внутренности вместе с кусками конской туши…
- Мне нужен ее меч! - прорычал Шафф, выведенный из себя наглостью тангаров.
Те притихли. Хмурые суровые лица, прищуренные глаза, натруженные плечи, выпуклые желваки на скулах. Кто-то, похоже, забыл, что этот народ умеет не только торговать, но и воевать.
- Пойди и забери его, - отчеканил Анарсон, сын Фольрамина. - У моей жены.
Толпа раздалась в стороны, освободив пространство вокруг высокой статной женщины-тангарки. Ноэль открыл и закрыл рот, словно рыба, вынутая из воды. С таким же успехом можно отобрать что-то у игергардского короля или у маргарского Великого князя, или у Хозяина Сфер.
Уважаемая Миол! - начал было Шафф, но женщина окатила волшебника ледяным взглядом и сказала тихо, но твердо:
- Все, что ныне лежит в моем сундуке, я отдам только Джасс, моей гостье и названой дочери.
Величайший из волшебников не осмелится помочиться на алтарь Священного огня и не посмеет оскорбить обыском дочь, жену и мать тангарскую. Поступки, равнозначные в трагичности своих последствий. Шафф вынужден был признать поражение и отступиться от своих требований. Наверное, впервые в жизни.
Но у Ноэля Хиссанда даже не нашлось сил втихомолку позлорадствовать.
…разрубленный пополам кавалерист - нижняя половина продолжает сжимать бока лошадиного трупа…
«Будь ты проклят, мясник продажный! Твои эльфийские мозги просто не способны воспринимать весь ужас твоей жизни. Иначе как ты можешь спокойно спать, каждый миг слыша предсмертные крики тех, кого ты убил, помня о пережитом кошмаре мясорубки битв? Молчишь? Надеюсь, тебе так же хреново. Ведь я вижу твои сны», - никакого другого разумного объяснения Ноэль своему состоянию найти не мог.
Он судорожно втянул тяжелый застойный воздух.
- Прошу прощения, мессир, но мне нужно выйти на свежий воздух.
- Иди, иди, на тебя смотреть страшно, - махнул рукой Шафф. - Краше в гроб кладут.

…Дорога, разбитая тысячами солдатских ног…
…Громкое и одновременное «чавк-чавк!» сапогами…
…мокрые шлепки тяжелого полотнища знамени о древко…
…солнце в зените… медное и блестящее, как… колечко на девичьем пальчике…
…даже если ты лежишь на смертном одре… Вставай!
…Ирье!..
Далеко от потаенного Оллаверна, за горами, за лесами, за долами и в двух днях пути верхом от Ритагона Ириен Альс вынырнул из мучительного ядовитого бреда, открыл пронзительно светлые, как мокрое серебро, глаза и отчетливо сказал:
- Я иду!
Перепугав до смерти Драйка Дэниса, который уронил тарелку с горячей кашей прямо себе на штаны.

Ночные бодрствования плохо отражаются на состоянии кожи и, если так можно выразиться, выливаются в темные мешки под глазами, которые не украсят даже кухарку, не говоря уже о королеве. Но Тианда готова была пожертвовать завтрашней презентабельностью облика, лишь бы разобраться в содержимом трех папок, лежащих на ее столе и кое-где забрызганных кровью. Кто же откажется узнать, за что такое ценное отдали свои жизни столько людей. Только за два последних шестидневья - две с половиной дюжины, причем не самых глупых и бесполезных.
«Итак, что же мы имеем?» - сказала себе королева Тианда.
Три пергамента, которым с первого взгляда можно дать лет триста - триста пятьдесят, самодельная тетрадь из бумаги и целая стопка разрозненных листиков. Лорд Эрклифф поработал на совесть, если сумел выдавить из упертых ослиц - жриц Оррвелла документы, помеченные руной «варрах». Мир его праху! Но если помнить, что покойный лорд всегда выступал в роли правой руки Миариль Игергардской, то информация, добытая Эрклиффом, должна была стать достоянием вдовствующей королевы. Оставалось только определиться, с чего начать. Ночь впереди длинная, дорогой супруг благополучно предается разврату с какой-то из новеньких фрейлин, охрана бдит, свечей хватит до утра. Тианда предчувствовала, что придется сильно поломать мозги, но она и предположить не могла, насколько удивительные факты откроются ее мысленному взору.
Воистину никто в этом мире, за исключением самого Творца, не мог похвалиться всеобъемлющим знанием. То, до чего додумались ятсоунские жрицы, ускользнуло от внимания Облачного Дома, светские владыки видели только то, что им демонстрировали хитроумные маги, устремления эльфов кардинально разнились с желаниями людей, и никто, ни единая душа не представляла себе истинное положение дел. Сначала Тианда даже растерялась. Нет, не может быть, чтобы Ар'ара столько лет добросовестно заблуждался! Или может? Разве он мог вообразить себе, насколько изобретательными окажутся две немолодые, но умудренные опытом женщины, которые в свое время всего лишь прилежно слушали своего наставника-мага. Леди Чиколе совершенно не хотелось присматривать за худосочным сопливым Воплощением, которое ей навязал ловкач Архимаг. Разве ее вина в том, что ребенок, зачатый насквозь больной и измученной бесконечными беременностями, родами и выкидышами женщиной, оказался нежильцом на этом свете? Но, наверное, еще больше Первой жрице не хотелось брать на себя ответственность за те неизбежные бедствия, которые принесет смерть девчонки.
Воображения Тианды хватало, чтобы представить, как именно леди нашла выход.
Она возится с больной малышкой, пичкая дитя все новыми и новыми снадобьями и эликсирами, но отчетливо видит, что усилия тщетны. Душа не держится в тщедушном тельце. А за окном звенят голоса резвящихся на свежем воздухе девочек, и кто-то кричит «Джасс! Стратила! Ты стратила!». Вот он выход - девочка того же возраста, носящая то же имя, темноволосая. Простолюдинка, зато здоровая, выносливая, крепкая. Почему бы не рискнуть, думается леди Чиколе. А что, если попробовать? Судьба ведь не душа. Верно, леди Мора?
И они сделали это вместе. Вероятнее всего, леди Мора была наделена внушительным магическим Даром. Немного фантазии, достаточные фундаментальные знания, капелька здорового авантюризма и очень много отчаянной решимости - вот вам точный рецепт любого судьбоносного решения.
Тианда откинулась назад, на спинку кресла и крепко-крепко сцепила замком руки на груди, стараясь унять дрожь пальцев. Ее ночное открытие радикально меняло многие планы. Теперь нет ни малейшего смысла охотиться на Воплощенную Ильимани. Пользы от нее Яттмуру и лично ей - Тианде, никакой. Напротив, сплошной вред и ущерб. Вариант с магией крови, на которую делала ставку королева, не выйдет. Ведь с Хакком Роггуром девушку ничего, кроме искренних заблуждений Оллаверна, не связывает.
Хакк… Тианда счастливо улыбнулась. Вот и нашелся повод освободиться от муженька. Теперь, когда он ей больше не нужен, стоит подумать над несчастным случаем на охоте, или апоплексическим ударом, или тяжелой формой кишечной чумы. Да разве мало способов разнообразить жизнь народа шикарными похоронами, а заодно сменить гардероб?
Все запуталось, самым невероятным образом смешав разом планы всех игроков. Колода оказалась крапленой, с двумя «двуликими» и «кровавой звездой» вместо «солнца», но об этом никто не знал. Каждый разыгрывал свою партию, отчаянно ставя на кон последнюю рубашку, ставки росли. Вопрос в другом: как теперь безболезненно и с наименьшими потерями сбросить все свои карты? Лучше, конечно, окупить затраты, и если выйдет, то и навредить потенциальным соперникам. Кому же нагадить по-крупному? Игергарду или Облачному Дому? А, может быть, сдать и тех и других эльфам? Остроухие умеют ценить тонкую интригу и любят демонстрировать свою осведомленность. Сложность в том, что на налаживание контактов с Фэйром и переговоры уйдет драгоценное время.
Ар'ара сумеет распорядиться знанием лучше всех. Он - маг, ему и решать проблему Проклятия. Но в Облачном Доме не принято быть благодарными и платить добром за добро. Хозяин Сфер скажет спасибо за помощь и отбудет восвояси. И от его «спасибо» Яттмуру не будет ни холодно ни жарко. Хальдар и Далмэди же обязательно оценят жест доброй воли. И, возможно, пойдут на уступки. Не исключено, что даже территориальные. Главное, не продешевить. В мире мужчин женщине тяжело удержаться на вершине власти, приходится изворачиваться и быть если не самой хитрой и сильной, то ловкой и бдительной.
А о том, кому достанется «архив Эрклиффа», она подумает завтра, решила для себя Тианда, сладко потягиваясь. А вот и утро! Значит, послезавтра.

- Кружку пива! Холодного! - крикнул с порога Ноэль и швырнул на стойку серебряный полуягр, словно какой-то тассельрадский нувориш, решивший шикануть и произвести впечатление на местных.
- Не извольте волноваться, мессир. Сей момент!
К его счастью и чести для заведения, пиво действительно оказалось холодным. Ноэль припал к кружке и с наслаждением предался поглощению вожделенной пенной влаги.
«Орки про такое говорят, что хочется прямо как перед смертью», - подумал маг за мгновение до того, как ему на глаза попался орк. Эш - Недостойный, что само по себе зрелище нетривиальное. Эш пил пиво в компании с тангаром и уроженцем Эрмидэев. И, если пересчитать количество пустых, кружек на столе, то возлияния тянулись с самого раннего утра. Основательно пили, прямо сказать.
- На этом этапе мы бессильны, други мои, - удрученно заявил эрмидэец.
- Я тоже не думаю, что мы справимся с охраной, - поддержал его тангар. - Извини, Сийтэ, но даже твой лук ничем не поможет.
Эш подпер лишенную кастового знака щеку кулаком и грустно воззрился на дно своего питейного сосуда, став похожим на печального леопарда. Даже не имевший порочных наклонностей магистр залюбовался его красивыми хищными чертами. Отсутствие привычной татуировки лишало облик орка присущей его расе свирепости. Женщины должны были сами ложиться к его ногам и молить о внимании.
- Но мы не должны сдаваться, - вздохнул орк.
- Да никто и не собирается, но лезть втроем в дом Айранваль - чистое самоубийство, - заметил тангар и крикнул подавальщику: - Еще три кружки!
- Тор, мы лопнем, - взмолился крючконосый эрмидэец.
- Так пойди отлей!
Ноэль инстинктивно насторожился. Его внезапно посетила смутная догадка.
«Нет! Быть этого не может!» - голосил глас рассудка.
«А почему, собственно? Она тут, значит, и ланга подтянется», - отвечал волшебник самому себе.
- Придется посменно следить за домом.
- Чур, я ночью! - вызвался тангар.
- А вдруг они откроют портал? Малаган, они ведь могут? - спросил орк.
- Вряд ли. Магистры сразу вычислят. Тут же сам Глашатай Ночи!
- Этих еще не хватало.
Пиво застряло в глотке у Ноэля, он сдавленно закашлялся и отодвинулся по лавке в самый темный угол. Мэд по прозвищу Малаган оказался даже на первый взгляд совсем не слабым колдуном с очень большим потенциалом. Хиссанд не решился на глаз определить его уровень, опасаясь выдать себя, но волшебный Дар этого человека впечатлял. А эльфы ведь не говорили, что один из лангеров такой сильный маг. И тем не менее не было ни малейших сомнений, что за соседним столиком попивают пиво три лангера - соратники Альса.
Вот что значит вовремя сходить в трактир! Зачастую обычная жажда может сыграть судьбоносную роль. Ноэль спешно допил свое пиво и незаметно выскользнул наружу.
Теперь он знал, кто и где прячет Джасс. А ведь недаром Шафф никогда эльфам не доверял. Правильно делал!
Вот только стоит ли ставить Глашатая Ночи в известность? Ноэль колебался недолго и решил приберечь новость.
- Он точно услышал все? - тихо спросил Сийгин.
- Не сомневайся. Сглотнул наживку, как жадный карась, - усмехнулся Мэд.
- Думаешь, он сразу помчится к Шаффу докладывать? - поинтересовался в свою очередь Тор. - Эти мне твои дворцовые штучки…
- Дворцовые они или нет, но они всегда срабатывают. Чем больше грызни и суматохи, тем проще уйти с целой шкурой, - заверил его Малаган. - В любом случае спокойствию Арьятири пришел конец. Он, конечно, станет отпираться до последнего, тянуть время. Но из Ритагона ему беспрепятственно не уйти и Джасс с собой не утащить.
- Эх, надо было вмешаться тогда в порту.
- Ага! - возмутился Мэд. - Ты бы видел, как эльф ее скрутил! Как Сийгин муху на лету ловит.
Орк тут же показал свое умение, резким, стремительным движением выхватывая жужжащее насекомое из воздуха. По части быстроты реакции орки и эльфы всегда были почти на равных.
- А вот и закусь, - хохотнул он и сделал вид, что хо чет проглотить добычу.
Сийгину было приятно видеть, как смеется его незамысловатой шутке маленькая дочурка хозяина трактира. Озорная малышка лет пяти то и дело высовывала чумазую мордашку из-за барной стойки и строила глазки, делая первые шаги в карьере покорительницы сердец.
Мэд проследил за взглядом орка. Он почти завидовал другу. Прошло так мало времени, а Сийгин уже соскучился по жене и дочери. Наверное, это замечательное чувство - скучать по кому-то, желать вернуться туда, где тебя ждут. Из всех лангеров, видимо, только Сийгин оказался достойным такой благодати. Забавно.
- Может, поторопить Альса? - предложил Тор. - Ты бы поколдовал, Мэд.
- Делать больше нечего. Он и так вот-вот здесь будет. И тогда…
Места будет мало, без сомнения, всем: людям, магам, эльфам, оркам, тангарам, своим и чужим, увязшим по самую макушку и сторонним наблюдателям, безвинным и виновным, любящим и ненавидящим.
День или два, самое большее три… У Малагана от предчувствий зудели ладони. Что-то случится, очень скоро, и его жизнь, без того полная перемен и неопределенностей, сделает новый виток. Больше всего ему хотелось погадать, попытаться приоткрыть завесу грядущего, но Мэд держал себя в руках. Кто, как не он, знает, что судьбу не обманешь и не обойдешь на повороте? И где-то Там уже все решено давным-давно. Раньше, чем молодой изгой-эрмидэец примкнул к странной компании таких бродяг-наемников, как он сам. Раньше, чем созрело решение покинуть родные острова. И даже еще раньше. Когда восьмилетний мальчик пожелал стать магом, и никем иным. Мальчик вырос и превратился в мужчину и мага, сильного мага, гораздо более сильного, чем мог когда-либо мечтать. Но ничто и никогда не дается в руки просто так, в том числе и волшебный Дар.
Скоро, скоро все станет ясно…
Мэд смотрел в окно на то, как стынет закат и на Ритагон медленно опрокидывается звездно-лунная весенняя ночь, наслаждаясь последними мгновениями уходящего дня…
Скоро, скоро… ждать осталось недолго…

Как внезапный сильный заморозок в разгар весны заставляет замереть соки в живой траве, так и отрава заморозила эльфа изнутри. Он насильно заставил себя двигаться, есть и пить, сопротивляясь яду и удерживая сознание одной лишь силой воли. Назло Арьятири, назло Оллаверну, назло всему миру. В том, что неведомый стрелок целился персонально в эльфа, сомнений не оставалось. На людей «Лед забвения» практически не действует, эльфов же убивает наповал. В определенной дозе. Хотели бы убить - ничто бы не спасло, даже противоядие. Следовательно, перед покушавшимся такой задачи не стояло, логично рассуждал Альс. Тогда зачем? Ответ ясен, как день. Задержать на время, приостановить, но ни в коем разе не умертвить. Из всей этой истории торчали уши Арьятири. Ириену противно было думать, что за ним все время кто-то следил, шел по следу, таился в засадах. Просто противно за сородичей и обидно за свой народ, на страже интересов которого стоят Ведающие. Или теперь лучше сказать - Не ведающие совести и стыда?
Заставить себя разговаривать на отвлеченные темы Альс не мог и не хотел. Пард поймет, Кен, вероятнее всего, тоже, а на Драйка плевать. Некогда объяснять.
Кен и в самом деле если не понимал, что происходит, то пытался понять. На его глазах произошло очередное превращение Ириена. Сначала из презрительного нелюдя - мучителя солдат, сволочного хама он преобразился в кого-то напоминающего наставника, затем молодой рыцарь стал свидетелем, как из жесткой брони самодостаточности, словно бабочка из кокона, проклюнулся Альс-друг. И вот теперь иная пугающая метаморфоза. Куда-то испарились все черты, делавшие Ириена похожим на обычного человека, и пустующую оболочку заполнило целиком нелюдское естество. Эльф отбросил шелуху наращенных за долгие годы жизни в большом мире привычек. Именно такими в легендах рисуют древних воинов-сидхи, каждый из которых стоил небольшой армии.
- Думаешь, он один пойдет против всех? - вдруг спросил Драйк, намеренно отставая от Парда и Альса и поравняв свою лошадь с Кенардовой Рудой.
- Один - не один, но пойдет, - заверил его молодой рыцарь. - В любом случае каждый, кто выступает против зла, всегда одинок.
Так все время любил повторять оньгъе, и Кенарду очень хотелось верить в его слова.
- Нет, нет и нет! - воскликнул Драйк. - И хорошо, что это не так! Я с удовольствием с тобой подискутирую. Разве ты не видишь, что мы уже победили?
- Мы? Победили?
- Да, мы - Воины Света. Вот почему мне так тяжело жить. Тьма будет побеждена. Она уже проиграла.

Предыдущая страница 18 Следующая страница


19 Людмила Астахова

Тут Кен без задней мысли скопировал эльфью ухмылку. Он скривился точно так же, как делал это Альс, не выносивший на дух возвышенные словеса идейных борцов со Злом.
- Остынь! Опять тебя вещать потянуло.
- Прости. Но как же жить с ощущением победы? Как читать книгу с известным концом? - спросил Драйк, сопровождая свой вопрос драматическим вздохом.
- А ты уже знаешь, чем все кончится? - изумился Кенард.
- Конечно! Мы победим!
Оптимизм из сына Далмэди так и пер. Точь-в-точь, как пар из-под крышки кастрюли.
«Должно быть, легко верить в победу, когда от тебя ничего не зависит, особенно если самому ничего делать не придется, - подумал рыцарь Эртэ. - Если кто и умрет за эту… хм… победу, то это будешь совершенно точно не ты, дружок. А ведь кому-то придется помереть. Вот только кому?»
Кенард Эртэ очень сильно удивился бы, если бы дознался, что в этот самый момент Ириен задавал себе точно такой же вопрос. У него были основания.
Неумолимая Хозяйка удобно устроилась за его спиной на крупе Ониты и ласково обвила прохладными руками его торс, прижавшись щекой к тому месту, где скрещивались ножны двух мечей. Ее, невесомую и незримую, он вез в Ритагон - в лучший город мира.

Глава 8
УБИТЬ АЛЬСА

Неуязвимых не бывает. Надо лишь подобрать подходящее оружие.

Весна 1695 года

Приставленных к ней лордом Арьятири охранников Джасс именовала Красный и Белый вовсе не из желания оскорбить. Пленник, зовущий своего тюремщика по имени, рискует проникнуться к тому добрыми чувствами, войти в положение, понять, в конце концов. Особенно если тот спокоен, выдержан и не желает узнику зла. Просто у него работа такая.
Эльфы тоже обращались к Джасс без всякой выдумки - Ты или Женщина.
Белый, Красный, Женщина - безликие маски, за которыми не видно глаз. Оно и к лучшему. Дабы не дрогнула рука в случае чего. Приказ есть приказ, и никакая приязнь не должна помешать выполнить свой долг. Они и так целыми днями находились друг у друга на виду. Поначалу Джасс раздражало, что вместе с ней в комнате находятся сразу двое надзирателей, лишь изредка, и то по очереди, отлучающиеся куда-то по своим делам. Но бывшая ведьма быстро привыкла, а возможность понаблюдать за двумя воинами Зеленой Ложи нашла чрезвычайно полезной. Впрочем, особого выбора у Джасс не было. Либо любоваться из окна пейзажами Ритагона, либо разглядывать эльфов.
Белый владел магией, Красный полностью посвятил себя боевым искусствам. Хладнокровие Красного превосходила только вспыльчивость Белого, а вместе они представляли собой удивительно гармоничный тандем. Две пары сверхбдительных глаз, столько же сильных и умелых рук, способных пресечь в зародыше малейшую попытку побега. А еще Ведающий сильно рассчитывал произвести такое сильное впечатление на человеческую женщину, чтобы та окончательно смирилась со своей судьбой. Что ж, каждый волен заблуждаться по-своему, и уж если Арьятири вбил себе в голову, что долгое общение с Ириеном Альсом и принцем Яримом никого и ничему не научило, то кто же ему лекарь?
В свое время один совсем неглупый маг-ренегат дал Джасс хороший и практичный совет: «Уязвимые места есть у всех, их только надо увидеть. Поэтому смотри внимательно». И она увидела, что боевого задора и уверенности у лорда Арьятири с каждым днем остается все меньше и меньше. Ведающий выглядел нервозным и озабоченным. Джасс даже догадывалась о причинах столь разительной перемены в настроении. Не иначе вмешались оллавернцы. Как там говорят хитрые аймолайцы? Боги располагают там, где люди лишь смиренно предполагают? Что бы там ни мнил себе Арьятири, но эльфов это тоже касается.

Как обычно, у Южных ворот стояла внушительная очередь из желающих попасть в Ритагон. Десяток опытных мытарей не справлялись с людским потоком и, сколько ни подгоняли стражники замешкавшихся путешественников, но всегда находилась парочка особо тупых простаков, которые умудрялись своими телегами перекрыть дорогу и застопорить движение.
Напуганные мулы ревели, из фургона, застрявшего колесом в выбоине, на землю сыпалась прошлогодняя капуста, хозяин товара причитал, вся остальная очередь крыла его последними словами.
- Деревенщина сиволапая! Куда прешься?!
- В ров его!
- Чтоб тебя… и твою мамашу… и твоего папашу!
Настоящая музыка для ушей, не слышавших последнее шестидневье ничего, кроме лесных шорохов и скрежета коротких рубящих фраз на эльфийском. Словом, Драйк наслаждался возвращением в лоно цивилизации, а потрясенно-растерянный вид ветландского рыцаря в сравнении с собственной искушенностью поднимал самооценку сына Далмэди на недосягаемую высоту. Сопливый обладатель рыцарских шпор, всю дорогу пыжившийся доказать свое превосходство над Драйком, явил миру свою истинную сущность.
А Кенарду было плевать на то, какое впечатление он производит. Выражение щенячьего восторга не сходило с его счастливой физиономии. Вот оно! Сбылось! Огромный город распахнул свои объятия скромному провинциалу, щедро предлагая незабываемые впечатления, удивительные открытия и приключения. От предвкушения встречи с Ритагоном у Кенарда перехватывало дыхание, и он беспокойно и нетерпеливо ерзал в седле.
- Скоро они там? Ну, скоро?
- Терпение, вьюнош! Всему своя очередь.
Парду Ритагон казался драконом, удобно разлегшимся на морском берегу. Могучий, жестокий, но не злопамятный, лукавый, беспечный, наглый и беспокойный, он щурился на солнце тысячами оконных стекол. Теперь-то оньгъе понимал, за что этот город так любим Ириеном. За свою неутолимую жажду жизни. Здесь хочется пустить корни, осесть, начать жизнь заново.
«И если вдруг выдастся случай, если улыбнется слепая Каийя… то почему бы и нет?» - думал убаюканный теплым солнечным днем Аннупард Шого, время от времени похлопывая Каравайчика по шее, чтобы успокоить. Мерина очередь нервировала ничуть не меньше, чем людей.
- Нет, чтобы помочь бедным животным!
Ириен обернулся на говорящего, мгновенно узнавая знаменитого мага.
- Что такое, Вир'емар? Стервятники уже слетаются? - прошелестел он сухим, как змеиный выползок, голосом.
- Здравствуй, Ириен! Я тоже бесконечно рад тебя видеть, - усмехнулся волшебник.
Эльф окинул старого знакомца долгим нехорошим взглядом. За прошедшие месяцы волшебник сильно изменился и даже, кажется, помолодел. Никаких тебе серых балахонов, исключительно модные одеяния: кафтан до колен из дорогой тафты, замшевые серые штаны, короткие сапожки, а кроме того, три стильные косички в бороде и жемчужные серьги.
- Куда принарядился, старый пес? Уж не на мои ли поминки?
- А ты как был грубым хамом, так и остался, - весело проворковал недавний ветландский отшельник. - Теперь не помогу тебе пройти в город без очереди.
- Пошел ты… и в… за…
Народ с наслаждением послушал подробности захватывающего путешествия по экзотическим местам женской и мужской анатомии, попутно совершая для себя небольшие открытия касательно предназначения некоторых телесных частей.
- Так это ж Тронгарс! - удивился Кенард.
- Он самый.
Эльфа аж перекосило от злости. Вир'емар всегда появлялся там, где отчетливо воняло жареным, чтобы погреть руки на чужих неприятностях и снова спасти мир от Нисхождения Тьмы.
Тем не менее к замечанию волшебника следовало прислушаться, если есть желание попасть в Ритагон до заката. Альс спешился, передал поводья в руки Кена, приказав следить за Онитой, как за наследной принцессой, и отправился расчищать дорогу. Игнорируя мечущегося между мытарем, стражниками и фургоном торговца, он нырнул в облако пыли, поднятое мулами. Журчащий речитатив заговора подействовал на животных если не сразу, то довольно быстро. Они перестали дергать фургон взад-вперед, а потом и вовсе остановились, чтобы спокойно дать вытащить застрявшее колесо. Затор быстро рассосался сам собой.
- Век благодарен буду, господин эльф! - причитал мужик.
- Еще бы! Наверное, чуть в штаны себе не наложил, когда увидел эльфа!
Очередь облегченно заржала. Такая возможность тоже не исключалась.
Неизвестно, что именно оценили по достоинству - умиротворение мулов или многоэтажную ругань, но Альса и его спутников пропустили в обход очереди. Тем более что и времени они отняли у мытаря всего чуток, быстро покидав в прорезь железного ящика по серебряному ягру.
Кенард поискал глазами Тронгарса, но безрезультатно. Обложенный матом волшебник поспешил исчезнуть в неизвестном направлении.

На заезжего эльфа прохожие внимания не обращали - кого только не встретишь на гостеприимных улицах Ритагона! Это радовало. За недолгое время, прошедшее с последнего визита, ритагонские нравы не поменялись ни на йоту. Неважно, какой ты крови, неважно, какие у тебя уши и цвет кожи, главное, чтоб не жадничал и не бузил сверх меры. Альс решил заглянуть в «Цветок Шаэ» к Джаже Раггу. У старого ан-риджанца прислуга была вышколена, как при дворе герцога, и кормили великолепно. А еще Джажа не держал гулящих девок и потому среди ночи постояльцев не будили истошными криками, по лестницам не скатывались пьяные кавалеры, а на заднем дворе бесконечно не сохли нижние юбки. Самое приемлемое место для обитания серьезных мужчин. Но не в этот раз.
Постоялый двор был полон народу. Тассельрадские негоцианты, маргарцы из-за моря и даже пара аймолайцев, надменные орки-кэву, увешанные оружием, старик-тангар в сопровождении двух кислого вида соотечественников. Альс бегло оглядел зал трапезной и, сделав Кенарду, Парду и Драйку знак занимать лучший столик в эркере, направился прямо к хозяину. Однорукий ан-риджанец возвышался за стойкой могучей горой плоти. Джажа любил говаривать: «Кто пожрать не дурак, тот не охотник до драк», намекая на свой незлобивый нрав.
- Ба!!! Кого я вижу?! - взревел Джажа.
- Привет, - доброжелательно ответил эльф. - Рад видеть, что ты процветаешь.
Голос у него был хриплый, простуженный, совершенно не похожий на щебетание его соплеменников, которое Джажа не раз доводилось слышать. Хотя, возможно, это потому, что Ириен говорил на адди - общем языке, сильно отличающемся от эльфийского - ти'эрсона.
- Придется обозвать мое заведение «Эльфийская обитель», не иначе, - громогласно возвестил Джажа. - Если уж Альс решил во второй раз остановиться именно у меня. Заметь, Тан, - обратился он к своему щуплому помощнику, - не у господина Хольфланга, даром что тот сородич нашему другу-эльфу, а у меня, бедного старого ан-риджанца.
- Это ты-то бедный и старый? - хмыкнул Ириен. - Твоей последней жене сколько? Семнадцать или шестнадцать?
- Шутишь? Целых девятнадцать. Но тебе я свою Каффиру и показывать не стану. Сглазишь мне бабу и мальца, - грозно предупредил хозяин постоялого двора.
- Ну ты и жеребец, Джажа, - изумился эльф. - Сколько ни захожу к тебе, и всегда твои жены поголовно беременны. Когда ты успеваешь, ума не приложу?
На что Джажа лукаво прищурился и заговорщицки подмигнул Ириену.
- Дело нехитрое, но чрезвычайно приятное, - сказал он драматическим шепотом и громоподобно расхохотался. - Честное слово, я очень рад тебя видеть, эльф.
- Я не один. Видишь тех трех крепких парней? Они со мной. Накорми нас хорошенько. Сумеешь?
- Да какая разница! Погоди, так ты что, у меня не остановишься?
Ан-риджанец не скрывал обиды. Его выпуклые глаза по-детски наполнились слезами.
- Я тебе оставлял на попечение дом… - намекнул Альс.
- А! Так ты мне денег привез?
Взор трактирщика моментально прояснился и обрел прежнее сияние.
- Так бы сразу и сказал. Собственный дом - дело святое. С тебя три золотых тара, семь арранов и…
- У меня только ягры. Сколько это по нынешнему курсу?
- Два десятка серебряных с четвертушкой.
- Пусть будет так, - сказал Ириен, выкладывая перед Джажа стопку монет. - А вот лошадей мы у тебя оставим.
- Самому некогда будет?
- Верно, - кивнул эльф.
- Можешь не переживать за лошадок. Таит, бегом собери на стол господина Альса все самое свежее… - деловито распорядился Джажа, воодушевленный блеском серебра. - Как всегда - две дюжины фаршированных полосаток и суп с куриными потрохами?
- А еще запеканку, сырные трубочки и кашу с мясом. На четверых.
- Великая Пестрая Мать! Альс, куда в тебя все это лезет? - поразился ан-риджанец, окидывая взглядом тощую фигуру Ириена.
- В мозг, Джажа! - фыркнул эльф. - Я шибко много думаю. Особенно в последнее время.

Воздавали должное кухне «Цветка Шаэ» все четверо самозабвенно. Подножный корм в весеннем лесу скуден и способствует немалому аппетиту едоков. Пард еще и добавки затребовал, глотая золотистых жирных полосаток вместе с костями. Драйк, ублажая свой желудок, не забывал и о пище духовной. Он не пропустил мимо ни единой служанки-подавальщицы. От комплиментов молодого человека благородной наружности девки млели и специально норовили наклониться пониже, давая ему оценить округлые прелести в вырезах платья.
- Жениться тебе пора, парень, - сочувственно посоветовал оньгъе.
- Жаль только, в Игергарде нельзя брать больше одной жены, - вздохнул Драйк, соглашаясь.
- Одной мало будет?
- Я вообще люблю разнообразие.
- С первой женой наследников делать, с другой умные разговоры вести, а с третьей песни петь, - рассмеялся Кенард. - Тут и с одной женой не всегда поладишь. А ему несколько подавай!
- Много ты понимаешь!
Но молодые люди не успели поругаться. Их ссору прервал сдавленный писк служанки.
Их было трое. Двое выглядели как единоутробные братья, оба чернявые, низенькие, верткие типы с крысиными мордами. По крайней мере, торчащие вперед резцы делали их очень похожими на этих малопочтенных зверушек. Назначение третьего состояло в том, чтобы внушать трепет одним своим присутствием. Здоровенный малый, чья маленькая голова плавно переходила в мощную шею, а та, соответственно, в бочкообразную грудь и обширный живот любителя пивных возлияний. Для большей солидности он прихватил с собой кистень. Ириен прикинул, что, пожалуй, детина выглядел помассивнее Торвардина. Для Альса, немало повидавшего на своем веку всяческих подонков, долго классифицировать пришельцев не понадобилось. Стая «шестерок», присланных специально для устрашения жертвы. Однако сначала он ошибся, полагая, что в жертвы выбран Джажа.
- Господа, господа, - подал голос ан-риджанец. - Я ведь исправно плачу положенное. Спросите у господина Эйкса.
На вопль Джажа ответил один из «крысюков»:
- Не волнуйся, Джажа, мы сегодня не к тебе. Твое счастье. Мы хотим поболтать с твоим остроухим гостем.
И он показал на сидевшего вполоборота Ириена. «Дались вам всем мои уши», - мысленно ругнулся эльф.
- Меня послал сам господин Деллин, - с важностью фыркнул чернявый, наивно полагая, будто одного этого имени достаточно, чтобы безнаказанно прерывать чужую трапезу.
Ириен прекрасно помнил Деллина. В недавнем прошлом их пути уже пересекались, но тогда Деллин вел себя гораздо приличнее.
- Выходи на улицу, остроухий, если не трус. Разговор пойдет серьезный. Тебя господин Деллин самолично дожидается.
- Ты гля, как быстро у них сработали, - пробурчал Пард, привставая со своего места с четким намерением присоединиться к «собеседованию».
- Сядь и ешь! - приказал Альс. - Ничего он мне не сделает.
Эльф высокомерно окинул троицу взглядом ледяных глаз, заставив здоровяка с кистенем попятиться и уступить дорогу.
Если бы кому-то несведущему показать на Деллина и сказать, что этот моложавый невысокий мужчина с благообразным, но невыразительным блеклым лицом и есть тот самый зловещий мастер убийц, именем которого пугают не только непослушных детишек, но и взрослых серьезных дядек, то никто бы сроду не поверил. Одевался Деллин скромно, со вкусом и очень дорого. Свой расшитый золотой нитью полукафтан он прятал под неприметным широким плащом, да так умело, что незамеченным оставался и короткий меч, и маленький самострел. Для подстраховки, так сказать.
- Доброе утро, Альс, - тихо сказал мастер убийц, когда Ириен вышел из «Цветка Шаэ» во внутренний двор. - Не возражаешь, если я нарушу твои планы?
Эльф не стал садиться рядом на лавку и тем самым заставил Деллина смотреть на него снизу вверх. Маленькая приятная мелочь.
- Не стоит извиняться. Тебе же все равно не стыдно, - ехидно ухмыльнулся Альс.
- Я не шутить пришел. Мое время дорого. Нам с тобой делить нечего, эльф. Я хочу знать, зачем ты вернулся в мой город? - резко заявил Деллин.
Мастер убийц едва сдерживал злобу. Плотно сжатые губы да желваки на скулах выдавали его истинные чувства.
- Знаешь, Деллин, я ведь тоже умею резко задавать вопросы, метать глазами молнии и цедить слова сквозь зубы. И гораздо лучше, чем это выходит у тебя. Даже не подозревал, что должен испрашивать твоего разрешения на въезд в Ритагон. Но ты прав в одном - нам делить не чего, и раньше, и теперь. Поэтому я скажу тебе, какие демоны пригнали меня в этот город. Я ищу женщину по имени Джасс, а уж зачем я это делаю, не твоего ума дело.
Деллин молча разглядывал Ириена, словно пытаясь прочесть его мысли и определить, правду говорит собеседник или нет. Светло-голубые блеклые глаза мастера должны были повергать оппонента в ужас. Наверное, с кем-то другим так оно и было, но на эльфа такие тонкости впечатления не производили.
- Х-хорошо, я принял твои пояснения, - сказал тихо и спокойно Деллин. - Больше мои люди тебя не потревожат. Но мне хотелось бы надеяться, что потом ты вернешься туда, откуда пришел.
И он пристально и с умыслом воззрился на эльфа. Тот поднял удивленно брови, но ничего не сказал. Всего три года назад Ириен не удержался бы от возможности поторговаться с Деллином.
- Молчание в знак согласия, это разумно, Альс. Я даже помогу, чем смогу, если пожелаешь.
- О да, ты поможешь, - сарказму эльфа не было предела. - Мне Джасс нужна живой и здоровой, а это как бы так сказать… не совсем твой профиль. Но за предложение спасибо. Спасибо - нет, разумеется.
- Как знаешь, Альс, как знаешь, - пробурчал Деллин.
- Кстати, хочешь совет? Почти по-дружески.
- Какой?
- Скоро в Ритагоне станет горячо и неуютно. Но ты не вмешивайся.
- Это еще почему?
- Попадешь под горячую руку Оллаверну, мастер, - многозначительно молвил эльф.
В ответ Деллин промолчал. Мастером убийц никогда не станет человек с плохим слухом, глупый и недальновидный, и даже если приключится вдруг такой казус, то долго на свете такой мастер не заживется. Судя по тому, с каким пониманием кивнул Деллин, покидая постоялый двор, мастером он стал по праву и собирался жить долго.
- Видишь, Джажа, я нынче опасный постоялец, - устало заявил Ириен по возвращении.
Есть ему больше не хотелось совсем. В голове по-прежнему стоял тихий, но навязчивый звон. Обычное дело после ранения отравленной стрелой. И кто-то из сородичей просто обязан был держать ответ перед Альсом за эту стрелу.

Джажа, как и договаривались, на совесть укрепил крышу, чтобы не протекала, и поменял двери со ставнями. Но внутри дом совершенно не изменился. Только пыли стало больше.
«Весьма удачная аллегория всей моей жизни», - подумал Ириен, с грустью окидывая взглядом жилище.
Голые стены и слой праха толщиной в добрую ладонь, одни лишь бестелесные призраки да горько-сладкие воспоминания. Дом был благодарен за заботу, но он умирал. Смертью древнего старца, уставшего от жизни, ослепшего и оглохшего, которому в тягость даже самая искренняя забота почтительной родни.
«Дом он пожалел… Дом умирает… Да это же ты приполз умирать сюда, как старый немощный пес в конуру», - пробился через звенящую пустоту внутренний голос.
- Я пришел сражаться, - сказал эльф.
«Неужто?! А может быть, пожалеть себя в очередной раз? Нет, чтобы других пожалеть! Решил всех с собой в могилу унести? Чтоб не так было обидно?»
- Я никого не держу!

Предыдущая страница 19 Следующая страница


Пригоршня вечности 20

«Добрый ты сегодня. Съел, наверное, что-то не то». - Голос сочился искренним презрением.
- Мне никто не нужен!
«Верно! Так их, червей земляных! Нечего под ногами у великого воина болтаться! Ату их, ату!»
- Я так не говорил никогда, - обиделся Альс.
«Но думал, и не раз! Сам знаешь, причитания и искренние слезы сожаления мало помогают от проникающего ранения в живот».
- А это к чему сказано?
«Сам подумай, страдалец гребаный, если ты такой умный!», - взвился оскорбленный голос и исчез без следа, снова поглощенный нарастающим гулом в ушах.
Остальные спутники Ириена молча рассматривали пустующие комнаты, но его самого старались не трогать, понимая, что с ним происходит что-то странное. Даже Драйк, и тот не лез с расспросами.
Внезапно Альс подозрительно сощурился, осторожно подкрался к окну и заглянул в неширокую щель между створками ставней.
- Кого видишь? - спросил Пард, почуяв неладное.
- Погонщика. Поможешь?
- А то! - радостно согласился оньгъе.
- Тогда выйди на улицу и пройдись вдоль забора. Кто будет через него лезть - сразу хватай и волоки сюда. Только не сильно бока ему намни.
Ириен решительно направился на задний двор, словно внезапно решил инспектировать содержимое кособокого сарайчика, пристроенного кем-то из предыдущих хозяев лет сорок назад. Времени, чтобы дойти до сараюшки, как раз должно было хватить шпиону, чтобы тот успел сориентироваться, вылезти в окошко с другой стороны и дать деру к забору. Где его уже с нетерпением поджидал кровожадный оньгъе.
Слово свое Пард сдержал лишь наполовину, то есть Погонщика схватил, но здорово приложил при этом об забор.
Связанный по рукам и ногам, ни дать ни взять военнопленный, парень пролежал на полу довольно долго, прежде чем с трудом приоткрыл заплывающие глаза. Мысль и дальше изображать обморок умерла, едва родившись, потому что Погонщик быстро вспомнил, кто таков сидящий над ним на корточках эльф.
- Ну как, очухался? - поинтересовался тот хриплым, полностью лишенным мелодичности голосом.
- Где я? - спросил шпион.
- В моем доме на улице Трех Коней, если тебя интересуют такие подробности.
- Что вы от меня хотите? - Голос молодого мага звучал ровно, хотя кто бы знал, чего это ему стоило. - Вы совершаете огромную ошибку, господин Альс.
- Пра-а-авда? - насмешливо протянул эльф. - Почему-то у меня нет такого ощущения. Я просто задам тебе пару наводящих вопросов, а ты мне все-все расскажешь.
- А если я ничего не скажу?
- Тогда стану спрашивать твоим Именем и вся не долга. - Эльф нехорошо ухмыльнулся. - Как тебе вариантец?
- У меня сильная защита, - твердо ответил маг. - Самое большее, вы успеете задать один-два вопроса.
Он блефовал только отчасти. Защита, конечно, защитой, но где гарантия, что Дознаватель не расколет ее, как скорлупку. Это должно быть крайне болезненно. Экая досада - впервые лично поучаствовать в таком крупном деле и так позорно завалить его из-за пары ударов по башке от какого-то подозрительного бритого типа, схожего на уроженца Святоземелья - проклятого Оньгъена. Любую магическую атаку юноша отбил бы с легкостью, а в простой драке не выстоял.
- Подумаешь - защита. Существует еще множество других способов развязать язык хорошему человеку. - Ироничная усмешка искривила тонкие губы эльфа. - Скажи, Пард?!
Оньгъе зловеще оскалился.
- Пытать будете? - осторожно спросил юный Погонщик.
- Совсем чуть-чуть, - посулил Ириен. - Я знаю, что от боли внутренние барьеры существенно понижаются. Попробую совместить два метода. Авось что и выйдет. Верно? - Эльф нагло подмигнул пленнику и достал из рукава стилет.
- Ты в самом деле будешь его пытать?
Взор Драйка Дэниса пылал гневом.
- А что, твой папаша в своих подвалах чем-то иным занимается? - наигранно удивился Альс. - Неужели никогда не брал тебя с собой на допрос с пристрастием? - Эльф повернулся к пленнику. - Знакомься, мил друг, Драйк Дэнис, сын лорда Далмэди, персонально. Как человек гуманный, он с радостью выслушает, чем эдаким важным в ритагонских домовладениях занимаются агенты Облачного Дома. И папе расскажет. Итак, как тебя звать?
- Хэлеп из Орфиранга.
- Оп-па! Землячок!
Собственно говоря, никакого особенного повода молчать у Хэлепа не было. Устав магического клана и Хозяин Сфер не требовали хранить тайну любой ценой. Если правильно и по-умному отвечать на вопросы, то большую часть секретов можно и утаить. Хэлепу не хотелось боли, как и всякому живому существу. А эльф-Познаватель совсем не шутил по поводу пыток. С такими глазами никто шутить не станет.
- Итак, я был достаточно убедителен? - спросил Альс, намеренно встречаясь взглядом с Погонщиком.
- Да, - еле нашел в себе силы ответить спокойно Хэлеп.
Эльф удовлетворенно хмыкнул. У него было исхудалое лицо очень усталого существа, которому до смерти надоело столько лет сражаться со всем миром, глаза нездорово блестели. Нет, не блестели, они просто пылали, как уголья. Ириен расположился поудобнее, усевшись прямо на пол и положив подбородок на сложенные в замок кисти рук.
- Очень мило. Сначала я тебе расскажу то, что знаю на этот момент сам. Тебе поручено следить за моим домом и доложить начальству, как только я появлюсь. А так как сейчас в Ритагоне собралась половина Круга Избранных, стало быть, начальства больше чем достаточно. Глашатай Ночи и Ноэль Хиссанд, а, возможно, сам Итан Канкомарец. Ар'ара, тот вряд ли сподобился оторвать свою задницу от трона, - рассуждал вслух Альс. - Я правильно излагаю?
- Правильно, - согласился маг.
- Все это - малоинтересные подробности. А теперь переходим к главному вопросу.
Хэлеп напрягся всем телом.
- Нет, я совершенно точно знаю, что Джасс, или как вы ее называете - Джасс'линн, в Ритагоне. Я хочу знать, где она находится. Кто ее держит в плену? Ноэль? Шафф?
Пленник тяжело сглотнул.
- Вы собирались меня пытать, чтобы задать именно этот вопрос? - холодно удивился он.
- Возможно. Итак?
Эльфа тяжело смутить. Но попытаться-то можно?
- Дочь Хакка Роггура и леди Саабис, его первой жены, признана Оллаверном как пятое Воплощение Проклятия Царицы Ветров, одержимая духом Ильимани. Само ее существование представляет огромную угрозу для всего континента. Я говорю общеизвестные вещи, - зло проговорил Хэлеп, все его попытки высвободить руки оказались тщетны. Ириен знал толк в узлах и веревках.
Альс по-кошачьи сощурился, словно смотрел не в лицо связанному человеку, а на солнце в полдень. Эльф пристально изучал его, без всякого колдовства, без заклятий или попыток прочитать мысли. Странное ощущение.
- А знаешь, парень, ты мне нравишься. Хорошо держишься, говоришь уверенно и вообще производишь на меня впечатление разумного и неглупого человека. Я повторю вопрос еще раз, а ты подумаешь, хорошенько подумаешь и расскажешь мне правду… И тогда я, так и быть, сделаю тебе подарок, который очень сильно поднимет тебя в глазах не только Шаффа, но и Ар'ары.
- Какой подарок?!! - изумился Погонщик.
- Ну, скорее не подарок, я неправильно высказался. Я открою тебе страшную тайну, - совершенно серьезно сказал эльф. - Но сначала ответь мне, Хэлеп, Джасс находится у вас? Думай быстро.
- Нет, у нас ее нет, - отчеканил в ответ юноша. - Иначе я бы не сидел в вашем сарае, господин Альс.
Ириену пришлось до судорог сжать челюсти, чтобы удержать радостную, почти счастливую улыбку. Одна гора с плеч, как говорят в степи. Молодой Погонщик говорил правду. Это Альс чуял даже сквозь туман отравы, стоявший в голове.
- Запоминай и передай… кому хочешь… Хиссанду, Шаффу, Итану… Джасс совсем не дочка Хакка, она не та Воплощенная. Ар'ара ошибся, - сказал эльф. А пока Хэлеп хлопал глазами, добавил: - Давай-ка я тебя развяжу. Только, чур, не колдовать. Договорились?
И быстро разрезал веревки. Погонщику понадобилось еще некоторое время, чтобы размять онемевшие запястья и щиколотки.
«На что ты рассчитываешь, идиот?!» - надрывался голос.
«Заткнись! Заткнись, сволочь! Пусть магистры пока займутся чем-нибудь полезным».
«Радуешься? Думаешь, надолго отсрочку получил? Безумец!»
Хэлеп из Орфиранга не стал искушать судьбу дополнительно и постарался исчезнуть как можно скорее.
- Ты! Ты собирался пытать пленного? - Драйк все никак не мог успокоиться.
- Собирался. А почему нет?
- Это подло! Ты - живодер, Ириен Альс! - сорвался тот на крик.
- А можно без истошных воплей? У меня и так голова болит. Я тебя уже отсылал за разъяснениями к папочке? Думаешь, он играет со своими пленниками в «верю-неверю»?
- Я не сопливый юнец, чтобы верить в человеколюбие шефа игергардской разведки, у отца должность такая, - заявил Драйк. - А ведь ради того, чтобы отдать тебе бумаги, умер лорд Эрклифф. Ее величество вдовствующая королева покровительствует твоим желаниям, его величество Хальдар защищает. А ты… ты просто мясник!
Из уст сына Далмэди обвинение прозвучало так откровенно по-детски, что даже Кенард понял, насколько тот смешон со своими рассуждениями. Пард негромко хохотнул, а Ириену показалось совсем не смешно.
- Значит, твоему отцу можно, а мне нельзя? - проникновенно спросил он.
Но Драйк продолжал распинаться насчет чести и совести, гуманности и любви к ближнему и не почувствовал скрытой угрозы в голосе Познавателя.
- Мой отец тут совершенно ни при чем. Ты разве не понимаешь, что, пытая, убивая, не прощая, только ширишь вокруг себя зло и жестокость? Ты жесток с этим парнем, а кто-то точно так же жесток с… той же Джасс, которую ты вроде бы так безумно любишь!
- Ошибаешься, Драйк Дэнис, «при чем» в нашем гадском мире абсолютно все. Я не заметил, чтобы ты плакал над яттмурцами, у которых мы тебя отбили. Или их смерть не усугубляет победную поступь жестокости и Зла?
- Да, в мире полным-полно ненависти и злобы, но это не дает тебе право хватать и пытать первого встречного.
- Рассказал бы об этом дознавателям Тианды Яттмурской сразу после дыбы, - посоветовал Альс.
- Пытаешься себя оправдать? - не сдавался настырный игергардец.
- Пытаюсь. Давно и безуспешно. И боюсь, что оправдания мне нет и не будет. Но это уже мои личные счеты с Создателем. И не тебе меня судить, соплежуй, - жестко усмехнулся эльф. - Но кое-что во имя милосердия могу сделать прямо сейчас. Хотел я тебя пристроить по назначению, но, видимо, пользы от твоей занятной персоны еще меньше, чем от пса молока. Посему… убирайся!
Драйк опешил.
- Отправляйся на улицу Крайнюю. Найдешь там двухэтажный особняк господина Кверинга - он доверенное лицо твоего папаши в Ритагоне. Тебя там молочком напоят и спать положат на мягкую перинку. У Кверинга отличная библиотека, если мне не изменяет память, там ты найдешь подтверждение всем своим мыслям и выводам. И будешь спать спокойно. Ты не приумножишь злобу и ненависть мира и тем самым уравновесишь всю ту жестокость, которую я планирую явить ему - этому миру, в ближайшем будущем.
- Мне уже можно встать, ты уже ВСЕ НОГИ об меня вытер? - вспылил молодой человек и хлопнул дверью так, что та, бедняжка, едва в труху не рассыпалась.

Там, где Пард рассчитывал встретить остальных лангеров, никого не оказалось. Из гостиницы они благополучно съехали, хозяин клялся и божился, что не знает куда. Хотя это в его же интересах - узнать, какая сволочь сманила солидных клиентов. Альсу поведение Мэда и Тора показалось крайне подозрительным. По словам оньгъе, они клятвенно обещали сидеть на месте и дожидаться Пардова возвращения чуть ли не до двадцать пятого дня верована, до самого конца лета. И если Малагану в бедовую головушку могли прийти любые идеи, то тангарскую верность данному слову еще никто не отменял. Но лангеры не оставили даже коротенькой записочки, ни малейшего намека на свое нынешнее место обитания. Ириен пришел в бешенство. Он всей поверхностью кожи чувствовал, как стремительно закручивается вокруг невидимая спираль Неизбежности, слышал, как трещит тонкая ткань судеб, растягиваемая в разные стороны цепкими и сильными руками могучих соперников. Каждый хочет урвать себе ломтик силы побольше и славы поярче.
А Ритагон слишком велик, чтобы прочесывать его дом за домом.
- Ирье, может ты… того… ну, маленько поколдуешь… как ты умеешь, - попросил Пард.
- Рад бы… - зло прошипел эльф.
У него в голове стоял бесконечный гулкий звон, мешавший не только пользоваться Даром, но даже спать и есть. «Лед забвения» наперекор воле Альса все же делал свое дело - сковывал, не телесно, но ощутимо, согласно задумке Арьятири.
«Арьятири! - внезапно прозрел Ириен, подумав о своем давнем враге. - Наверняка он тут! А кто может знать о всех сидхи в городе? Виридлин!»
Уроженец Лаго-Феа, Виридлин по прозвищу Кир'ю жил в Ритагоне уже лет триста и все это время оставаясь неформальным главой общины. Его дом считался образцом стиля и примером, достойным всяческого подражания, когда на чужбине сидхи всецело сохраняют обычаи и правила родины во всем, что касается обстановки и правил поведения. К нему первым делом направляли новичков, изъявивших желание гармонично влиться в жизнь диаспоры и быстро стать своим в сложном эльфийском сообществе. По крайней мере советы Виридлин давал бесплатно. Хорошие и дельные советы.
Ириен не ошибся в том, что пришел по адресу, едва только встретился глазами с Кир'ю. Такой тревоги, напряжения и душевного разлада он давно не встречал во взоре соотечественника, а, кроме того, под рубашкой у Виридлина виднелась тонкая кольчуга.
Кен завороженно наблюдал, как два эльфа сначала замерли друг напротив друга, чуть склонив головы, быстро соприкоснулись предплечьями и крепко взаимно сжали локти, прежде чем застрекотать на своем языке. Черноволосый, голубоглазый хозяин говорил скороговоркой, четко и звонко, Ириен отвечал ему коротко и глухо. И становился с каждым словом все мрачнее и мрачнее, наливаясь рокочущей тьмой, как грозовая туча над штормовым морем.
- Что он говорит? - спросил Кенард у оньгъе, который прилично знал разговорный ти'эрсон.
- Говорит, ведун засел в доме… некоей Айранваль… что-то там прячет… община волнуется, - бегло переводил Пард, хотя не понял из сказанного хозяином и половины.
Тот болтал на каком-то диалекте эльфийского.
- Я постараюсь, чтобы Зеленая Ложа не отыгралась на твоих «ритагонцах», - твердо пообещал на прощание Альс.
- Делай, что хочешь, ро'а, только пусть они уберутся из моего города, - прорычал Виридлин. - Арьятири перешел все дозволенные границы. Сволочь!
Довести невозмутимого, непробиваемого Кир'ю до такого состояния, чтобы тот вслух выругался, было сложно, но у Ведающего тем не менее получилось с блеском. Тоже своего рода дар.
- Куда мы теперь?
- К Айранваль! - скомандовал Альс.
Он не хотел верить, что Арьятири прячет у себя Джасс, но версию стоило незамедлительно проверить. Сейчас же! Срочно! Немедленно!
Но сначала… Эльф вцепился в плечи Кенарду и, не глядя ему в глаза, сказал:
- Кен, это последний шанс вернуться на улицу Трех Коней.
Юноша дернулся, возмущенный подозрением в трусости, но вырваться из рук Альса вовсе не так просто, как может показаться.
- Я с тобой! - решительно заявил рыцарь. - Да как ты смеешь гнать меня прочь? Не доверяешь? А Парда почему не спрашиваешь?
- Я не прогоняю. Но хоть у тебя-то должен быть выбор, даже если его нет у нас с Пардом?!
- Ладно, не мути парня! - вмешался оньгъе. - Хватит с нас твоих умничаний! Выбор-шмыбор… в задницу твой выбор. Показывай, где твой ведун прячется?
А когда Кен отвернулся, оньгъе хитро подмигнул эльфу. Мол, кому ты и что морочишь, остроухий умник? Все и так понятно, без твоих сопливых сентенций о свободе выбора.
Дом Айранваль глядел на улицу девятью окнами на фасаде, по три на каждый этаж. На первом этаже - узкие и стрельчатые, на втором - широкие, с подоконниками, уставленными горшками с цветами, на третьем - снова узкие. От остальных домов здание отделяла кованая решетка в полтора человеческих роста, красоты ради увитая диким виноградом вперемежку с неприхотливыми лианами рунки. Ириен оценил хитрый расчет Ведающего. В сердце эльфийского квартала, где веками излишек любопытства считается худшим из пороков, проще всего притаиться, не привлекая к себе лишнего внимания. Никто из эльфов-ритагонцев не захочет переходить дорожку Зеленой Ложе, и соседи предпочтут закрыть глаза на все, что бы там ни происходило за дверями с кольцом в виде венка из бронзовых цветов и фруктов.
Прикоснувшись к кольцу, Альс не рассчитывал, что на его вежливый стук сразу же ответят и холеный дворецкий вежливо пригласит войти, но и в то, что Арьятири так плотно опутает дом чарами, он тоже поверил не сразу. Вложить столько силы в оборону без острой потребности? На Ведающего это совершенно не похоже. Там, где пальцы коснулись дверного кольца, кожа горела так, словно эльф сунул их в костер.
- Арьятири! Скотина! Ты за кого меня принимаешь?!
Ириен отбежал от двери шагов на десять и сделал знак Парду и Кену, чтоб отошли еще дальше. Резко выбросив вперед правую руку, Альс прокричал горячие и жгучие слова заклинания, от которых во рту оставался привкус крови и желчи. Все же он оставался волшебником, хотя предпочитал об этом лишний раз не вспоминать. Классического образования Ириен не получил, а потому пользовался собственными комбинациями известных формул, и зачастую они оказывались действеннее, чем общепризнанные. Вот и на этот раз от невидимого магического удара дверь затряслась, заходила ходуном и, с грохотом сорвавшись с докрасна раскалившихся петель, вращаясь вокруг своей оси, вылетела наружу. Альс едва успел пригнуться, когда она просвистела над его головой.

Мэд Малаган нервно облизнул пересохшие губы, хлопая по плечу такого же изумленного Сийгина.
- Ты тоже видишь Альса или мне мерещится?
- Это он, - подтвердил зоркий орк. - Чего мы ждем? За ним!
Они растолкали сладко дрыхнущего Торвардина и сообщили ему новость, обрадовав и вдохновив тангара несказанно. Столько дней сидеть на чердаке чужого дома, мозолить глаза о неприступный особняк и не иметь ни малейшей возможности приникнуть внутрь. Силы Малагану, может, и хватило бы, но знаний точно недоставало, и они решили не рисковать. Ириен появился как никогда вовремя.

- Ну ты даешь! - восхищенно проревел Пард, устремляясь следом за эльфом в дверной проем с еще дымившимся коробом.
На первом этаже их никто не ждал: не оказалось ни чародеев, ни воинов. Видимо, Арьятири целиком положился на магическую защиту, пренебрегая остальными способами обороны. Ириен не стал тратить время на обыск.
- Наверх! - приказал он, взбегая по широкой каменной лестнице и прыгая вверх через две ступеньки.

От грохота, внезапно раздавшегося где-то внизу, жалобно задребезжали стекла. С потолка на головы посыпалась штукатурка.
- Что там происходит, Тиерити? - обеспокоенно спросил Ведающий. - Сходи узнай!
Беловолосый, коротко стриженный эльф-воин гибким леопардом выскользнул из-за спины господина и бесшумно удалился. Теперь они с магистром Хиссандом остались наедине.

Со второго этажа навстречу Альсу бежали три вооруженных Погонщика, готовых отразить нападение. Все как на подбор сухощавые опытные бойцы, боевые маги. Одного Ириен рубанул ниже колена, и тот, утратив равновесие, кубарем скатился вниз под удар оньгъенской прорезной секиры. Второй попытался ударить эльфа Знаком, но промахнулся. Совсем немного промахнулся, белый огненный шар опалил Ириену щеку, когда тот отдернул голову. В воздухе резко запахло паленым волосом. Чтобы следующий Знак не выжег дыру между глаз, Альс отрубил Погонщику руку чуть ниже локтя и добил секущим с левой. С третьим защитником лестницы пришлось повозиться на несколько мгновений дольше. Эльф ранил мага в бедро, а Пард проломил ему висок. Все, как в добрые старые времена, когда Альс и оньгъе частенько сражались в паре, дополняя друг друга нечеловеческой ловкостью первого и сокрушительной силой второго.
- Чего-то в этом духе я и ожидал от тебя, - сказал стоявший на площадке второго этажа беловолосый эльф.
- Тиерити?
- Альс?
Острие его меча, длинного и узкого, как звездный луч, вспороло рукав куртки Ириена. Ни Кен, ни Пард даже не уловили момент, когда эльф успел замахнуться, так быстро это случилось. Он вдруг ринулся на Альса, рубя крестом со скоростью, недоступной человеку. Но Ириен столь же внезапно отскочил назад, ответив отточенными великолепными финтами.
Залитая кровью скользкая и липкая лестница не самое лучшее место для демонстрации высокого искусства поединка, а Тиерити решил блеснуть. Они много слышали друг о друге, но никогда пути двух великих воинов не пересекались.
Альс то отступал, то наступал на противника, кося клинками с обеих рук, заставляя идти спиной вперед, но и Тиерити не оставался в долгу.
В стальном вихре из трех мечей фигуры дерущихся казались смазанными тенями, пляшущими страшный смертельный танец. На деле поединок длился всего лишь тридцать ударов сердца, прежде чем Ириен уловил подходящий момент, спровоцировав соперника на широкий сильный удар во всю длину руки и клинка, сделал обманное движение вперед, упал на бок и, проехавшись спиной по мокрому камню, оказался прямо под Тиерити, распоров того снизу от ключицы до паха. Альса окатило горячей дымящейся кровью. Беловолосый сумел прожить еще несколько мгновений.
- Ты сильнее… - признал он удовлетворенно и затих.

Предыдущая страница 20 Следующая страница


21 Людмила Астахова

- Я по-прежнему не понимаю ваших требований, мессир Хиссанд. Абсурдные обвинения, ничем, кстати, не подкрепленные. Кто мог вам сказать, что Воплощенная находится у меня?
Магистр задохнулся от возмущения. Наглость Ведающего, похоже, не имела ни меры, ни границ.
- Хорошо, я вам скажу, от кого узнал о вашей маленькой тайне. От орка по имени Сийгин и эрмидэйца Мэда по прозвищу Малаган. Знакомые личности?
В глазах эльфа что-то блеснуло, но он не собирался сдаваться.
- Тогда почему вы явились сюда не в компании Глашатая Ночи и Канкомарца? Почему только трое Погонщиков самого низкого ранга, а не весь орден в полном составе? - резонно спросил он.
- Не ваше дело!
- Я мог бы сказать то же самое и вообще не пустить вас в особняк. Мог ведь? Но соглашения между Облачным Домом и Ложей остаются в силе, и мне нечего скрывать…
- Рассказывай это кому-нибудь другому, тварь брехливая, - сказал Ириен Альс, переступая порог комнаты.
С лезвий мечей, которые он держал на весу, на пол капала кровь.
- Не рад меня видеть? - хладнокровно полюбопытствовал Познаватель, рассматривая окаменевшее лицо Ведающего.
Но против всех ожиданий и предположений Арьятири даже не попытался атаковать. Он развернулся и бросился бежать. Ноэль и Альс молча рванули следом.

Зеваки уже столпились вокруг выбитой двери. Улица стремительно заполнялась любопытным народом, из окон свешивались гроздья голов.
- Стража! Караул! - кричали с верхних этажей.
- Уже бегут!
- Да это не стража!
Тор, Мэд и Сийгин, провожаемые свистом и визгом толпы, вбежали внутрь, торопясь на помощь друзьям.
- Ах ты ж мать твою!..
Тор поскользнулся на ступеньках. Лестница напоминала бойню. Окровавленные трупы, кровавые брызги на стенах и кусочки мозга на потолке. Все признаки того, что здесь прошла ланга.
- Зуб даю - там внутри портал, - прошипел Малаган, звучно потянув носом пахнущий кровью воздух. - Ох, боюсь, не успеем!

Если глядеть издалека и не присматриваться, то портал, построенный усилиями Арьятири, походил на большое овальное зеркало. Блестящая рама заключала в себе вместо покрытого амальгамой стекла матово-белый, чуть мерцающий туман. Ведающий сделал все по правилам, не поскупившись на сбор артефактов, необходимых для построения стабильного портала. Ноэль сполна оценил старания эльфийского волшебника. Пожалуй, даже Ар'ара не сумел бы сотворить портал лучше. Три раковины, три золотых кольца, три костяных шара, три драгоценных камня - рубин, изумруд и алмаз. Просто, изящно и красиво, как все, что делают эльфы. А главное, невероятно удобно. Мысленно Ноэль ликовал. Все его предположения целиком сбылись.
Возле портала застыла в магическом трансе женщина в роскошном драгоценном платье, достойном королевы. Корсет сдавливал талию до кукольного размера, а к полу ниспадала широкая юбка, затканная золотыми цветами.
Ноэль не поверил своим глазам, хотя ожидал увидеть Джасс именно здесь, возле портала. И если бы не всклокоченная шевелюра, более подходящая выхваченной из драки базарной торговке, то пленницу можно было бы принять за знатную особу, до того белым, почти прозрачным казалось ее лицо. От щек и губ полностью отхлынула кровь, придавая ей вид каменной статуи, ожившей и задышавшей только благодаря волшебству. Черными провалами горели на пол-лица огромные глаза.
Ее сторожил огненноволосый эльф в длинной кольчуге.
- Джа-а-а-асс!
- Ннэлиайл! Вперед! - крикнул Арьятири, давая команду своему подручному.
Красный схватил Джасс в охапку и сделал шаг в сторону начавшего оживать портала. Туман клубился и растекался волнами нежно-голубого света.
И в этот момент с пальцев мессира Хиссанда, словно яркие брызги, слетели золотистые крошечные искорки и веселым, тоненько гудящим роем устремились к порталу. Они дикими осами вгрызлись в клочья «тумана», окрашивая его перламутрово-лиловым. Поначалу маленькие, пятнышки вкраплений стремительно разрастались, ширились, постепенно заполняя собой все пространство внутри рамы.
Тем временем в комнату ворвались один за другим четверо лангеров, за ними Кенард, а следом по лестнице уже грохотали сапоги других жаждущих поучаствовать в драке.
А портал полыхнул малиновым, и в нем по другую сторону все присутствующие в зале с изумлением увидели Ар'ару - Хозяина Сфер. Слева от Архимага в ручных оковах замер принц Яримраэн.
- …! - громко сказал Торвардин, кратко и емко выражая коллективную мысль.
Но на Ар'ару красноречие тангара не произвело ни малейшего впечатления. Он был спокоен, собран и настроен идти до конца.
- Арьятири! Тратить время на обвинения в вероломстве я не буду, а перейду прямо к делу. У тебя есть то, что нужно мне. - Маг показал на Джасс. - А у меня есть то, что пригодится тебе. Познаватель и принц - вполне равноценный обмен на Воплощенную Ильимани.
Арьятири грубо выругался, вложив в проклятие все разочарование. Мальчишка-магистр и старый хитрый волшебник сыграли на единственном недостатке стабильного портала - под влиянием магических энергий его можно было перенаправить в другое место. Что оллавернцы и проделали с блеском.
- А для того чтобы тебе было проще сделать оконча тельный выбор, я подкреплю его парочкой достойных аргументов.
«Аргументами» Хозяин Сфер обозвал Шаффа и Итана, которые как раз вломились в зал. В свою очередь, маги совсем не обиделись на патрона. Наоборот, на их лицах сияли довольные ухмылки людей, сделавших добротную, хоть и хлопотную работу и с чистой совестью рассчитывающих на заслуженную награду. Их радость разделяли еще две дюжины воинов Канкомарца - маленькая армия боевых магов Оллаверна.
- Чего же ты ждешь? - полюбопытствовал Итан.
Он, похоже, пребывал в полнейшей уверенности, что сумел загнать хитроумного ведуна в угол и заставить выполнять волю людей. Ириен напрягся, потому что, наверное, лучше всех знал повадки Арьятири. Ведающий не любил сдаваться, даже будучи припертым к стенке. И если бы речь не шла о судьбе Джасс, то Альс сполна насладился бы поражением своего давнего врага и уж точно не преминул бы добить ведуна жестокой насмешкой.
Но, как это часто бывает, доказать людям, что эльфы не любят сдаваться, у Арьятири не получилось. Злой бог судьбы в тот день решил посмеяться над планами смертных, напомнив им отведенное богами место. Сколько лет великий борец с Тьмой - маг Вир'емар-ти-Нало, знакомый Кенарду под прозвищем Тронгарс, вынашивал свой замысел, осталось тайной, но в этом зале он оказался единственным, от кого никто ничего не ждал. Из ладони ветландского отшельника и победителя провинциальных некроманток вырвалось ядовито-зеленое пламя. Он метил в Джасс, желая избавить мир от Проклятья Ильимани. И если бы не реакция Красного, - а Ннэлиайл успел дернуть ее на себя, - женщина неминуемо превратилась бы в столб огня. Огненная струя угодила в портал, и его поглотила слепящая вспышка алого огня. Настолько сильная, что на пару мгновений в глазах померкло у всех. И, пока люди честно «ловили мотыльков», протирая залитые брызнувшими слезами глаза, те, в ком текла нелюдская кровь, с ужасом разглядели, как из пылающего всеми оттенками пурпура портала вылезает демон. Демон - найрхайр, если быть совсем точным. Тут даже Альс не смог бы ошибиться. Крушителя не спутаешь ни с кем иным, потому что таких огромных зубов и когтей не найти во всех Нижних мирах. Лохматая черная шкура, разукрашенная в разных местах застарелыми сиреневыми ожогами, и сломанный клык выдавали в нежданном госте матерого воителя Преисподней. Атака Вир'емара непредсказуемым образом открыла проход в Нижние миры.
Оглядев прикипевшую от страха к полу многочисленную добычу, найрхайр облизнул синим языком лоснящиеся черные губы и прищурил пылающие раскаленной медью глаза, лишенные зрачка. Одним взмахом левой лапы демон отшвырнул в сторону Джасс и рыжего эльфа, так что те отлетели к стене. К счастью для обоих, удар пришелся тыльной стороной лапы, а не когтями в добрый локоть длиной. Но Джасс все равно безжизненно сползла по стене. Это было последнее, что успел отметить Альс, прежде чем демон устроил всем кровавую баню. Преисподняя радостно расхохоталась, разверзнув бездонную пасть. Закончились все разногласия, умерли амбиции и желания, увяли надежды и погас огонек веры. Проще удержать в голых руках пригоршню лавы из жерла вулкана, чем остановить демона. Маги дружно врезали по найрхайру силовой волной, давая возможность воинам перегруппироваться, разбиться на тройки и попытаться одолеть демона если не числом, то умением. Альс дрался плечом к плечу с Красным - Ннэлиайлом и с Итаном Канкомарцем. Получалось так себе. Найрхайр двигался немного медленнее сухайра, но силы в нем было втрое, а то и вчетверо больше. Когда про кого-то говорят - ловок и быстр, как демон, то, скорее всего, говорящий ни разу не видел настоящего демона в деле. Потому что те, кто видел, не смогут ничего толкового рассказать. Ибо сожраны. Удары мечей и огненных шаров Крушитель не принимал всерьез, почитая за комариные укусы, зато его броски почти всегда настигали цель. Очень скоро весь пол покрылся кусками плоти и кровью.

Откровенно говоря, Кенард представлял себе подвиги несколько иначе. А о сражении с демоном так и вовсе никогда не мечтал. И уже, скорее всего, никогда не будет им грезить. Вокруг рыцаря кипел ад. Оглушительный рев демона рвал барабанные перепонки, а сердце само по себе норовило выскочить из грудной клетки, горло сводило, а разум заходился в немом вопле ужаса. Кен отскочил в сторону, спасая свой череп от удара сверху, затем плюхнулся на пузо и перекатился под ногами демона, иначе быть ветландцу расплющенным в лепешку.
«Если выживу - стану в ноги эльфу кланяться», - пообещал себе Кен. А ведь он еще роптал на Альса, когда тот нещадно гонял его на тренировках, заставляя выделывать такие акробатические фигуры, до которых не в каждом балагане додумаются. А вот ведь! Пригодилась эльфья наука!
Он краем глаза заметил, как женщина в роскошном платье пришла в себя и кое-как на четвереньках пытается отползти в угол зала. Встать она не могла из-за длинного шлейфа, опутавшего ей ноги до колен. Ползла женщина тихонечко, постоянно оглядываясь на бушующего демона, но все равно каким-то образом сумела привлечь к себе его внимание.
Найрхайр, приметив лакомый кусочек, взвыл и, весь подобравшись, приготовился прыгнуть на Джасс, как кошка прыгает из засады на мышь. Вонзи демон в женщину все свои когти - от нее остались бы только кровавые тряпочки.
Остановить Крушителя не смог бы никто. Кроме Сийгина. Мастерство не пропьешь.
Он почти не целился, безошибочно угадав в выборе самой уязвимой цели. Округлые голые мясистые уши демона идеально подходили для мишени.
Первая стрела уже вонзилась в ухо, ее настигли одна за другой три родные сестры по колчану, а пятая уже оттягивала тетиву. Сложно ли орку-стрелку поднять в воздух сразу пять стрел?
Реакция Крушителя оказалась молниеносной. Он развернулся и в чудовищном прыжке вонзил зубы в левую руку орка. Жуткий хрустящий звук перегрызаемых дерева и кости смог перекрыть только дикий крик Сийгина.
Альс тут же бросился демону на спину, вонзил под лопатку левый меч, и, держась за рукоять, как ручку, правой, свободной рукой исступленно рубил плоть Крушителя, пытаясь заставить того выпустить жертву.
Демон кружился на месте юлой, пытаясь сбросить с себя седока, отбивался от наседающих магов, но от желания перекусить женщиной не отказывался, шаг за шагом приближаясь к намеченной жертве.
Мэд не стал раздумывать. Некогда. Отсюда, из этого безумия, можно было сбежать только одним способом.
«Если Арьятири и оллавернец могут менять направленность портала, то стоит и самому попробовать себя в качестве путеводителя», - лихорадочно подумал Малаган.
Эрмидэец легко подхватил Джасс, перекинул ее через плечо, как мешок с овсом. По примеру других волшебников швырнув в портал сгусток бирюзового огня, заставил тот поменять окраску на серебристо-серую. И сиганул в это странное призрачное сияние.
- Куда?! - взревел Шафф и размахнулся, чтобы поразить беглеца в спину молнией, но его опередил тангар.
Глашатай Ночи порядком выдохся, в битве с демоном, а потому промедлил с возмездием. А вот тангар попался шибко прыткий. Тор уже падал в дыру распахнутого перехода, когда молния Шаффа рассыпалась на тысячу мелких огоньков, вонзившихся в портал. И тот взорвался. Взрывом снесло часть крыши, повыбивало окна, и сверху на сражающихся посыпались сломанные стропила и дождь из черепицы.
Сам того не желая, Шафф спас положение, отрезав найрхайра от энергий Нижних миров. Демон стал слабее, медленнее и уязвимее.
Кровь демона сожгла руки Ириена до мяса, но он не чувствовал боли. Совсем. Он рубил, кромсал и колол Крушителя не помня себя, забыв обо всем на свете кроме того, что должен остановить тварь. Не позволить исчадию вырваться на улицы Ритагона, бесчинствовать в жилых кварталах. Эльф не замечал ничего, кроме загривка найрхайра, а потому не видел, куда подевалась Джасс. Главное, что она не оказалась в пасти демона…
- Итан! Ноэль! Ударим вместе! - закричал Глашатай Ночи, видя, что Крушитель всецело поглощен попытками сбросить с себя эльфа.
И они ударили, выкладываясь полностью, вычерпывая силу и не щадя себя. Синие молнии выжигали найрхайру глаза, вспарывали плоть, которая тут же вскипала, но ослепленный и смертельно раненный Крушитель продолжал сражаться. Пока совместный магический удар, как гигантский нож, не срезал найрхайру голову. Демон завалился на спину, придавливая тушей Ириена. Но эльф не смог даже закричать, ломающиеся ребра и пронзительная боль входящих в легкие осколков костей не давали ему как следует вздохнуть.
- Ирье, ты живой? - прошелестел над ухом срывающийся голос Парда.
«Где Джасс?» - хотел спросить Ириен, но сумел лишь невнятно пробормотать:
- Х-х-х-де Дш-ш-ш…
Сознание погасло, и ответа он не услышал, как не увидел врывающихся в разгромленную залу солдат герцога Норольда А также не увидел, как гвардейцы хватают всех участников грандиозного побоища, не разбирая, кто маг, кто эльф, а кто орк. Приказ был прост и доступен: вязать всех, а там начальство разберется, кто прав и кто виноват.

Ириен пересилил боль и с трудом сумел разлепить опухшие веки. Вокруг стояла темнота. Но испугаться, что остался незрячим, эльф не успел.
- Ирье?
Чуткий оньгъе сразу же отозвался на легкое шевеление друга. И зажег крошечную свечку. Теперь Ириен смог рассмотреть, что голова Парда перевязана, а правая рука распухшей колодой висит на перевязи.
- Где мы? - беззвучно спросил одними губами Альс, отмечая, что сам он лежит на матрасе, грудь плотно обмотана полосами ткани, как всегда делают при переломах ребер, а обожженные руки покрыты толстым слоем целебной мази. Кто-то пытался ему помочь.
- В тюремном лазарете. Уже третий день пошел.
- Сийгин?
- Жив. Остался без руки.
Ириен прикрыл глаза, страшась одного - разрыдаться. Не бывает лучника без левой руки. Отстрелялся Сийгин, навсегда отстрелялся.
- Кен?
- Жив-здоров, в тюрьме.
- Мэд?
- Они с Тором исчезли… хм… вместе с Джасс. В портал скакнули. Ты не видел?
- Нет.
Издохшая в муках надежда подала признаки жизни. По крайней мере, Джасс не одна, а с Малаганом и Торвардином. Они ни за что не дадут ее в обиду.
- Маги, само собой, выкрутились быстро, - пересказывал Пард события прошедших дней. - Жаль, ты не видел, как солдатики крутили руки за спиной Глашатаю Ночи и Канкомарцу и раздавали тумаков. Рожи у них были такие! Словами не описать! Арьятири тоже отмазался. А рыжий, помнишь, который Джасс держал возле портала?.. Тот, наоборот, первым делом тебе бросился на помощь. И отказался вместе с Ведуном из Ритагона драпать. Сидит сейчас на пару с нашим рыцаренком. Нас сначала в камеру бросили, но Кен крик поднял такой, что до самого герцога дошло. Явился какой-то тип с цепью на груди и велел тебя и Сийгина в лазарет волочь.
- Советник Рувин, - пояснил Альс.
- Твой знакомец? Хороший мужик, справедливый. Прислал для Сийгина лучшего целителя - культю как должно обработать. Тебя тоже лекари пользовали по высшему разряду.
- Я чувствую.
Ириен поднес к глазам и внимательно рассмотрел руки, принюхиваясь к мази. Травы подбирались с учетом расы пациента, и концентрация целебных компонентов не превышала допустимой дозы. Лекарей ритагонского герцога можно было узнать даже по таким тонкостям, как непременное исключение из состава снадобья пчелиного прополиса. Который всегда содержался в мазях, предназначенных людям.
- В чем нас обвиняют? - поинтересовался эльф.
- А хрен его знает! - пожал плечами оньгъе. - Но виселицей пока не грозили.
- Уже кое-что, - через силу улыбнулся Ириен.
- Только боюсь, что на нас спишут и демона, и разрушения - словом, всех собак повесят.
- Поглядим, - уклончиво молвил Альс.
- Сволочи! - Пард, конечно, имел в виду Оллаверн. - Интересно, сколько они уже Яримраэна в плену держат? Как мы теперь его будем вызволять?
В милосердие владыки Фэйра Ириен не верил, так же как и не рассчитывал на отцовскую слепую любовь Иланда. Не имеет права владыка поступать как отец, даже в отношении родного сына. Скорее всего, гнев его вызовет то неуважение, которое Оллаверн проявил к королевской крови Пламенного Дома. И сомнительно, чтобы Ар'ара не пошел навстречу Фэйру, невзирая на подлые штучки Арьятири. Ириен отгородился от боли своего истерзанного тела, мысль его неустанно трудилась, тасуя туда-сюда различные варианты будущего. Некогда страдать, да и незачем. Боль - всего лишь боль, и мужчине пристало терпеть ее столько, сколько потребуется. Разве нет? Сийгин, тот даже во сне не издал ни стона.
- Пард?.. - вдруг вспомнил Ириен.
- Чего тебе? Воды дать?
- Нет. Что стало с Вир'емаром? Магистры его тоже откупили?
Оньгъе сдавленно фыркнул:
- Ага. Сделают из его задницы чучело.
- Что так?
- Так голову демон до самой жопы сжевал!.. Эй! Ты осторожнее!.. Психованный ты, Альс!
Смеяться, особенно ржать, когда у тебя сломаны почти все ребра, не просто больно, а очень, очень больно. Ириен корчился, но остановиться не мог.

А утром случилось самое удивительное и невероятное, о чем ни Пард, ни Ириен не загадывали вовсе. В тесную камеру с густо зарешеченными окнами с первыми лучами солнца ворвался Драйк Дэнис.
- Вы свободны! - торжественно объявил он с порога, сияя лучезарной улыбкой совершенно счастливого человека.
- В каком смысле? - не поверил Пард. - А Кенард? А рыжий?
- Все! Его светлость подписали нужные бумаги и с вас, господа, сняты все обвинения! Сделать это было гораздо сложнее, чем в Орфиранге, все-таки провинция она и есть провинция, но я уж постарался, - радовался сын Далмэди как ребенок, получивший заветный подарок к Арамидилю.
- А в чем же нас обвиняли? - полюбопытствовал Альс, пытаясь приподняться со своего ложа.
- В демонопоклонничестве, разорении домовладения, бунте и неповиновении властям.
- И все?! - притворно изумился оньгъе. - Да, ты и в самом деле силен, парень! За такие художества полагается посажение на кол. А ты, выходит, наши задницы спас?
- Получается, - зарделся Драйк.
- Низкий тебе поклон, - прошипел из своего угла известково-бледный орк.
- Низкий поклон тебе и лорду Далмэди, - спокойно сказал Ириен. - Вернешься в Орфиранг - передашь от меня слова благодарности.
Ожидавший гораздо большего восторга и искреннего признания Драйк сначала обиделся, потом расстроился, но, немного поразмыслив, решил, что в полной мере оценить его подвиг эльфу мешают раны. Альс выглядел так, будто демон его тщательно прожевал да выплюнул. Про орка вообще разговор отдельный. Все знают, орки - твари неблагодарные и не умеющие ценить проявленное к ним добро. Оньгъе же человек по природе своей грубый и неотесанный. Где ему знать о тонкостях, принятых в обществе?
- Вы можете идти прямо сейчас, - заверил он бывших узников.
И они поспешили воспользоваться случаем… можно так сказать. Альса-то все равно пришлось нести.

Разлеживаться, дожидаясь, пока его ребра зарастут сами собой, а ожоги затянутся, Ириен не стал. Даже лишнее шестидневье казалось эльфу слишком большим сроком. Буквально изнасиловав собственное тело, он принудил его восстанавливаться втрое быстрее, чем задумано эльфьей природой. Результат вышел чудовищный, и Альс походил на восставшего из гроба мертвеца. Там, где не хватало своих сил и знаний, приходилось платить золотом. Качественные исцеляющие чары для себя, Парда и Сийгина обошлись недешево. Но руку орку не смог бы вернуть даже самый могущественный маг-лекарь.
- Не помощник я тебе более, Ирье, - спокойно сказал Сийгин, с честью и не ропща принимая свою судьбу.
- Моя вина.
- Не тебе решать, эльф, - жестко ответствовал орк. - И не мне. Ты бы сделал то же самое для меня. Я знаю.
Прав был орк-эш, прав и честен с собой и с Ириеном. Они все сделали даже больше, чем это было в силах лангеров. Никто не вправе требовать от друзей такой жертвы. И сколько бы ни петушился Пард, порываясь снова составить компанию другу, но и он понимал, что и сам загнется в дороге, и Альса свяжет по рукам своей немощью. Чары чарами, заклинания - дело хорошее, но для того чтобы колдовство превратилось в естество, потребно время, и время немалое. Познаватель плюет на законы, но на то он и Познаватель.
Сийгин нуждался в помощи, Парду требовалось отлежаться. Ириен оставил лангеров на Кена.
- Я верю, ты не подведешь, Кенард Эртэ, - сказал эльф. - Позаботься о моих друзьях.
- Все сделаю, - твердо обещал ветландец. - Не тревожься, мастер Альс.
Эльф обнял его за плечи. Не как мальчишку. Как мужчину. Своего. Равного.
Оставалось только правильно распорядиться нажитой в Ритагоне собственностью. Раз уж полюбился вечному бродяге-оньгъе славный город Ритагон, так пусть будет у него здесь свой дом, чтобы достойно встретить старость. К законнику стояла небольшая унылая очередь, но, увидев перекошенную, разукрашенную кровоподтеками и ожогами рожу эльфа, клиенты поспешили сделать вид, что собрались здесь без всякой цели. Не понадобилось ни просить, ни грозить. Чиновник и сам чуть не сбежал от посетителя в окошко, но был аккуратненько пойман Альсом за полу кафтана и возвращен на рабочее место. И пока законник старательно скрипел перышком по гербовой бумаге, от Ириена требовалось найти свидетеля, готового подписать дарственную. Как назло, найти желающего оказалось самым сложным. От эльфа шарахались, как от прокаженного, и он уже почти отчаялся найти отважного храбреца среди ритагонцев, когда Турайф - богиня встреч и разлук послала ему Ноэля Хиссанда.
Маг стоял в тени мугра, опершись плечом о ствол. Тень, отбрасываемая листвой на его лицо, легонько шевелилась. Ириен не знал, насколько сильно досталось чародею в сражении с демоном, но выглядел тот свежим и отдохнувшим, одет был в новенький, с иголочки, колет, а на поясе в отделанных серебром ножнах висел меч. К нему Ноэль подобрал пояс на заклепках. Красиво и практично. И демонстративно.
Ириен скользнул по фигуре волшебника равнодушным взглядом. Пусть стоит хоть до сошествия Антипода. Улица - место общественное, каждый волен стоять где пожелает.
- Я хочу с тобой поговорить.
Альс раздраженно дернул плечом.

Предыдущая страница 21 Следующая страница


Пригоршня вечности 22

- Это важно.
- Кому важно? - сварливо спросил Ириен.
- Тебе. Мне. Ей.
- Я занят…
Эльф отчаянно жаждал нахамить волшебнику, но вовремя сдержался. Его посетила причудливая мысль.
- Поговорить хочешь? - прищурился он. - Изволь. Но сначала ты засвидетельствуешь дарственную. Раз ты тут - будешь свидетелем.
Законник, завидев эльфа в компании с чародеем, едва не помер от удара.
- П-п-прошу, г-г-господа! Из-з-з-звольте ознакомиться с составленным документом.
Бегло пробежав по каллиграфическому тексту глазами, Ириен кивнул и передал свиток Ноэлю.
- Ты не собираешься возвращаться? - спросил тот, вчитываясь в суть дарения.
- Там видно будет, - уклонился от ответа эльф.
- На что ты рассчитываешь? Шафф безошибочно вычислил, где они выпали из портала. Она должна уже быть в Оллаверне.
- Тебе какое дело до того, на что я рассчитываю?
Мужчины встретились недружелюбными взглядами.
- Ты подписывай, подписывай давай. Мне некогда, - прервал Ириен затянувшееся молчание.
- Торопыга! - пробурчал Ноэль, ставя в правом нижнем уголке сложную завитушку. - Сколько времени требуется чистокровному эльфу, чтобы научиться смотреть правде в глаза?
- Решил меня наставить на путь истинный? Ну-ну!
- Нет. Я лишь взываю к голосу рассудка. Который, я верю, есть даже у такого существа, как ты.
«Ко мне, стал быть!» - обрадовался кто-то до боли знакомый.
«Сиди и не гавкай!»
- Считай, что воззвал. Дальше?
Эльф подписывался полным своим именем, и оно едва уместилось в отведенном для этого месте документа. «Выпендриваешься, красавчик!»
- Ты своей маниакальной настойчивостью способен только навредить кому угодно. Но я не позволю тебе усугубить положение Джасс. Оно и без того шаткое и сложное. Если правда то, что в Ятсоуне жрицы соверши ли подмену…
- Это - правда, - отрезал Ириен.
- Я сделаю все возможное и невозможное, чтобы с Джасс не случилось ничего… фатального.
- Чтобы Ар'ара в паре с Шаффом ее не развоплотили, ты хотел сказать, - вымученно ухмыльнулся эльф.
- Прямолинейность - отнюдь не добродетель. Я сейчас могу сделать для нее больше, чем ты. Поэтому остановись. Не досаждай Хозяину Сфер. Не мешай мне.
Альс вскинул на чародея прозрачный непроницаемый взгляд.
- Ты предлагаешь мне отречься от Джасс? Предоставить Оллаверну решать, жить ей или нет? Если это так, то ты - сумасшедший, Хиссанд.
«Отлично сказано! Враг посрамлен и бежит!»
- Ты не понимаешь, эльф. Сейчас ее спасение - я. Я дам ей все. Абсолютно все, что только может пожелать женщина… спокойствие, достойную жизнь, заботу и поддержку, понимание.
Ириен продолжал хамски скалиться. Зрелище, откровенно говоря, мерзкое для любого нормального человека.
- Она была со мной. Да! Именно так, как ты подумал. И не возражала, когда я ее… - в запале заявил Ноэль.
«Ну а кто бы возражал? Альс, детка, ты бы возражал? Заставь его снять штаны, любовничек! Не исключено, что кое-что… хи-хи… у него гораздо больше».
«…, сволочь!»
Впервые за последние сто лет Альс был совершенно согласен со своим внутренним голосом.
«Все же я на редкость похабная, бессердечная и грубая скотина», - сказал он себе.
- Если ты хотел спровоцировать меня на поединок, чтобы попытаться избавиться от моей навязчивой особы, то следовало так прямо и сказать. Мол, выходи драться, как мужчина, выбирай оружие и только смерть остановит наш бой. Я цитирую «Каноны единобория» по памяти и не ручаюсь за точность. Даже если бы Джасс не вылазила из чужих постелей последние три года… Это ничего не меняет. Ничего. Тебе понятно?
Оллавернец немного побледнел.
«Могуч, любовничек! Убил ревность на корню. Похвальное рвение».
«Точно. Утопил. В море».
- Был он с ней… х-ха… - хрюкнул эльф в нос, засовывая за пазуху свиток с дарственной. - Надо же, чудеса какие! Кто бы мог подумать…
Он бессовестно издевался над чародеем. И не ревновал. Ни капельки.
- Думай, что хочешь, - процедил Ноэль. - Но выводы надлежащие сделай.
- Уже сделал.

В первых числах месяца алхо 1695 года, в самый канун лета, Ириен кратко, почти сдержанно, попрощался с друзьями и уехал из Ритагона. Злая шутка - эльфий век, но вшестеро горше судьба Познавателя. Приходить, чтобы уйти. Найти, чтобы потерять.
Пасмурная физиономия Кенарда… Не печалься, рыцаренок. Сбудутся мечты, исполнится обещанное, и будет вдосталь битв, славы и доблести в жизни твоей, Идущий-в-Солнечном-Свете.
Крепки твои медвежьи объятия, Аннупард Шого, друг мой и соратник… тот, кто отверг вековечные догмы, обречен на необычную жизнь и удивительное посмертье. Еще встретимся, Меч-Истины.
Каменная твердость пожатия единственной руки Сийгина… Твои стрелы всегда попадали в желанную цель, и даже без руки ты не промажешь, Единственный-из-Всех. До свидания!
Путь его лежал на север. В Оллаверн. Чтобы Познаватель да не нашел дорогу в Облачный Дом?
Нет, Ириен не сломался. И не отрекся от себя. Только заглянул вглубь, в истинное зеркало души и попытался быть честным с самим собой. Пришла пора признаться - Зеленая Ложа и Оллаверн оказались сильнее, настало время решиться на последний и отчаянный шаг. Отбросить гордость и забыть о независимости. Он пойдет в услужение хоть к Ар'аре, хоть к Арьятири, лишь бы они пощадили Джасс. О большем он не станет их просить. Нет, не просить. Униженно и слезно умолять, если понадобится. Арьятири жаждет знать Истинные Имена Жизни и Смерти - он их получит. Ар'аре нужны тайные знания Познавателей - и ему не будет отказа ни в чем. Никакие тайны этого мира не стоят слезинки любимой.
Но, видно, не судьба было Ириену узреть своими глазами чудесный потаенный город людских магов. Они сами нашли его.
Как там звался этот городишко?
Долгий день только начинал клониться к закату, и от столба с красивой надписью «Город Лугарн» на пыльной траве лежала предлинная черная тень. Таких городишек по всему северному Игергарду считать - не пересчитать. Тихих, пыльных, сонных, где время остановилось на целый век, где храмы Старых богов еще считаются новыми постройками, а девушки, выходя замуж, бреют головы и до самой смерти не снимают большие пестрые платки с бахромой. Здесь можно прожить всю жизнь и ни разу не увидеть чужеземца-человека, не говоря о эльфе.
Неширокая, но каменная дорога вела через городок прямо к замку владетеля Лугарна, похожему на каменный гриб-переросток. Вдоль этой дороги стояли дома горожан. Среди них затерялся и добротный двухэтажный трактир, по совместительству постоялый двор, под громким пафосным названием «Королевский гонец».
Собственно, кроме упомянутого трактира в Лугарне из общественных зданий наличествовали только храм Аррагана и контора ростовщика. Приметы говорили, что лугаряне живут очень скучно.
Занавески на окнах шевелились, кусты за заборами подозрительно трещали, чьи-то любопытные глаза следили за каждым шагом Ониты.
Живой эльф верхом на пятнистой кобыле! Событие, как ни крути. И поглядеть есть на что, и языки почесать на полгода вперед хватит.
На вывеске «Королевского гонца» красовался тощий человечек с пером в шляпе, верхом на животном, отдаленно напоминающем помесь коровы и собаки. В такое время в питейных заведениях пусто. Хозяин деловито тер кружки застиранным полотенцем, старательно делая вид, что гость его интересует гораздо меньше, чем чистота посуды.
- Добрый вечер, - вежливо сказал Альс, подойдя к стойке. - Мне нужна комната.
- Из герцогства Лейнсрудского будете?
- Верно, - согласился тот. - Мне бы переночевать.
- Два серебряных ягра, - осторожно сказал трактирщик, пристально оглядывая пришельца с ног до головы.
Он все еще надеялся, что для наемника-нелюдя цена окажется слишком высокой. Но тот без спора полез за пазуху и извлек увесистый мешочек, приятно и мелодично звякнувший о столешницу. Кошель был полон серебра. Альс вытряс несколько монет и передвинул их к трактирщику.
- Вот четыре за два дня, и покажите мне мою комнату.
- Два дня? А что господин будет делать все это время? - спросил настойчиво хозяин, не решаясь брать серебро.
- Тебе-то какое дело? Я заплатил и делаю что хочу, - удивился эльф.
- Мне, сударь, никакого дела нету, а вот господин войт непременно заинтересуется, может даже со стражей прийти. У нас так заведено. Все чужаки должны докладывать властям, зачем в Лугарн заявились. Так уж лучше я сам доложу господину войту, что да как. Я как лучше предлагаю, господин воин. Зачем мне безобразия в заведении? - пояснил трактирщик деловито.
Ириен подумал и решил, что ничего страшного не случится, если он скажет все как есть. Ну, почти все.
- Я отправляюсь в горы.
- В наши горы? - спросил трактирщик испуганно.
- А есть еще и чужие?
В ответ - тишина. Хитрый делец торопливо ссыпал монеты в ладонь и, более ни о чем не спрашивая, проводил своего нового постояльца в комнату. Хозяин трактира попутно послал мальчишку поваренка в дом к войту.
Альс видел из окна своей комнаты, как пацан припустил огородами, только голые пятки засверкали. Эльф же растянулся на кровати, не раздеваясь, в сапогах, только отстегнув мечи, и впервые за долгое время сумел крепко заснуть.
Проснулся Ириен от осторожного стука в дверь.
- Господин эльф, вы не спите? - громовым шепотом спросил хозяин.
- Не сплю. А в чем дело? - удивился Ириен, отодвигая засов. - Чего надо?
- К вам гости, - прошелестел трактирщик, делая при этом такие дикие глаза, что они чуть не вываливались из орбит.
- Какие еще гости?
- Нежданные, - ответил за хозяина Итан Канкомарец. - Надо было выслать вперед герольда, но лорд Арьятири настоял на особой срочности.
Горло пересохло само собой. Для встречи с эльфом чародей не поленился одеться в церемониальную мантию. Арьятири ограничился серебряным поясом вестника.
- Уже снова снюхались, - зло проворчал Ириен. - Короткая у вас, у людей, память.
Но в комнату пустил. Выбрав для себя одно из неудобных, твердых, как чешуя дракона, и старых, как этот мир, кресел, расставленных вокруг стола. Круглый стол идеально подходил для предстоящих переговоров.
«Сейчас начнется торг», - решил эльф и приготовился продать себя, свой Дар, достоинство, честь, свободу и шкуру с потрохами как можно дороже. Выбить из волшебников все возможные гарантии для Джасс.
Но вместо того, чтобы начать торговаться, Арьятири тяжко вздохнул.
- Она умерла, - тихо и отчетливо сказал он. - Я сам видел тело.
- Что?!!
Альс не поверил. Ни единому слову.
- Я не верю.
- Зря, - как бы нехотя подтвердил Канкомарец. - Лорд Арьятири говорит правду. Я свидетельствую.
Ириен медленно перевел взгляд с одного на другого и обратно, и так несколько раз, пытаясь словить хитрую выдру-ложь в тот миг, когда она вынырнет из прорубей-зрачков его непримиримых врагов. Эльф молчал.
- В Уриссе мы встретили ваших друзей - Мэда Малагана и тангара Торвардина. Она умерла у них на руках, - говорил магистр Итан.
- От чего?
- Удар демона превращает человека в мясной фарш, - поморщился Арьятири.
- И все же?
В голосе Альса было столько холода, что оставалось только удивляться, отчего в комнате окна изнутри не покрылись инеем толщиной в палец.
- Кровотечение, переломы… Ни один целитель не смог бы…
- Там был Малаган…
- Пусть ты не веришь мне, но своим лангерам ты не сможешь не поверить. Скачи в Урисс и спроси их, - устало вздохнул эльфийский волшебник. Он почти сочувствовал Ириену.
- Есть более простой способ, Арья, - резко сказал тот.
Ему хватило нескольких фраз на языке, которого не знал никто из присутствующих. Впервые за несколько тысяч лет звуки древнего эл'сьера - языка Познавателей, достигли ушей чужих…
Ты удивишься, если я скажу, что нет на свете ничего омерзительнее, грязнее и тошнотворнее, чем допрашивать живое разумное существо его Истинным Именем. Словно по локоть запустить голые руки в кишащую червями мертвечину… Словно насиловать ребенка… Словно пить загнившую кровь… Познавание имеет свою обратную сторону. Ты вынудил меня… сделать это… ненавижу…

Арьятири ничего не мог поделать. Он будто превратился из опытнейшего чародея - Ведающего Зеленой Ложи, движением бровей останавливающего неистовый поток горной реки, в беспомощного голенького младенчика, вынутого беспощадными руками из теплой колыбельки. С одной стороны, это было ужасно - вдруг ощутить себя скованным по рукам и ногам одной лишь чужой волей. С другой стороны, Арьятири восхищался великой силой остроухого сородича. Только слова, ничего больше. Никаких ритуалов, редких артефактов, специфических ингредиентов, сложных пассов, запредельного сосредоточения. Одно лишь желание узнать правду. А кто может скрыть истину перед лицом Познавателя, перед властью собственного Истинного Имени? Никто.
Арьятири не посмел разозлиться на жесткое «потрошение» своего разума, когда его язык без участия воли выложил все, что Ведающий знал, о чем догадывался и подозревал. И чего скрывать, они с Итаном обязательно передрались бы за право первым выложить Ириену Альсу правду, если бы их тела не были скованы неподвижностью. Видят светлые небеса и знают предки, что эльфийский волшебник отдал бы все, чем владеет, за подобную неслыханную мощь. И теперь ему оставалось только радоваться, что Ар'аре подобный орешек тоже не по зубам. Никогда еще Арьятири не гордился своей расой, как в этот миг.
Освобождение пришло неожиданно, наполняя плоть, каждую клеточку подлинным блаженством. Ведающий отдышался и пришел в себя быстрее человека.
- Ириен, ты должен понимать, что последует вскоре. После гибели Воплощения Ильимани на континент, на земли людей обрушатся бедствия, как это бывало уже, и не единожды. Наводнения, засухи, суховеи и бураны. Да что я перечисляю… ты себе вообразить не можешь, что здесь начнется. Я перечитал столько хроник, что могу наизусть рассказывать. Женщину не вернешь, даже душа ее погибла, развоплощена силой проклятья. Никто не виноват, что ты полюбил ее и теперь потерял. Возможно, в Оллаверне ей было бы и лучше, но вы оба уперлись… Самое время похоронить старые обиды и вернуться на землю предков, самое время, поверь мне.
Арьятири говорил еще что-то, убеждая своего молчаливого оппонента всеми возможными доводами, но Альс молчал, все внутренние щиты его были непроницаемы, словно выточенные из алмазов.

Острие невидимого копья прошило грудную клетку насквозь, пригвоздив Ириена к спинке неудобного кресла, словно букашку. Не осталось легких, чтобы кричать, иначе он бы кричал от нестерпимой, немыслимой, страшной боли, разрывавшей нутро, иначе он вонзил бы зубы в губу и зашелся бы в волчьем вое.
Вредная ложь многие века живет среди людей и нелюдей. Будто чистокровный эльф может умереть своей волей, будто его может убить горе, как иных убивает удар ножом в сердце или вода, попавшая в легкие. Будь оно так, уже бы и кости Альсовы сгнили в могиле, потому что горя было в его жизни столько, что хватило бы на десяток смертей. Если бы оно так и было, то Ириен умер бы уже, отпустив свою душу в новый круг перерождений, навстречу благословенному и такому желанному забвению. Но мир лишь стал черно-серым, наполненным до самых краев непереносимой мукой.
Альс оглох, ослеп, онемел и замер на месте неподвижной статуей, глядя пустыми глазами в пространство. Он почти не слышал слов Ведающего, которые комариным звоном сквозь сон едва достигали сознания. Что-то такое непонятное бубнил Итан Канкомарец.
«Неумолимая!!!! - мысленно кричал Альс. - Госпожа моя! Неумолимая! Я зову тебя! Спаси меня! Спаси!» Но на то Госпожу и зовут Неумолимой, что молить ее бесполезно, и если даже слышит эти крики Милостивый Хозяин, все равно ничего не может сделать, ибо жизнь мужчины принадлежит только Госпоже.
«Неумолимая! Ты же обещала!»
Но молчала она…

- По-моему, он вас не слышит, Арьятири, - тихо сказал Итан, вклиниваясь в страстный монолог эльфа.
- Что?
- Он не слышит и… кажется, даже не видит.
Магистр мог поклясться, что в жизни своей не видел лица более спокойного и выражения более невозмутимого, чем у Ириена Альса. Но вместе с тем было в этом холодном равнодушии что-то страшное. Может быть, из-за судорожного подергивания зрачков, то сжимавшихся в точку, то заполнявших всю радужку, а может быть, внезапно заострившиеся черты, точь-в-точь, как у покойника, порождали неприятные мысли о безвременной могиле.
Но строптивый эльф не стал долго баловать врагов созерцанием своей душевной муки. Не говоря ни слова, он встал, механически поправил перевязь на груди и вышел вон. Молча и бесшумно, как кошка.
- Ну и что будем делать? - спросил растерянно Итан.
Арьятири подошел к окну и проследил, как Ириен выводит из конюшни лошадь, вспрыгивает в седло, пришпоривает животное и исчезает из виду. В глубине души Ведающий остался доволен.
- Подождем. Пройдет десять… Может, двадцать лет, он успокоится настолько, что сумеет рассуждать здраво… Тогда мы сможем побеседовать вновь. Что для меня, для него или для вас какие-то жалкие двадцать лет?
Канкомарец не был так уверен в словах эльфа. Но высказывать свои мысли не торопился. Не понравился ему взгляд Альса.
- А он руки на себя не наложит?
- Не-э-э-эт, - протянул Ведающий и горько усмехнулся: - Эльфы никогда не кончают жизнь самоубийством. Никогда. Это часть нашей природы.
Итан поднял тонкую бровь в знак серьезного сомнения.

Предыдущая страница 22 Следующая страница


23 Людмила Астахова

Глава 9
ЗОЛОТО И ОЛОВО

Над истинной любовью не властна даже смерть.

Джасс, человек. Канун лета 1695 года

Тяжелые пески легли на грудь. Горячие сухие струйки стекают в горло, забивают трахею, сочатся в бронхи и наполняют легкие, словно пустые мешки. Нечем дышать, нельзя пошевелиться.
Да, так мы и умирали, леди Заклинательница. Погребенные заживо потоками селя, перемолотые в пыль неумолимой мясорубкой слепой стихии. Там, где стояли наши дома, теперь плещется море. Рыбы обглодали плоть с наших костей, а кости растворила соленая вода.
Она брела по молчаливым пескам, и призрачные руки тянулись из его глубин, хватали за подол, все глубже и глубже затаскивали в шелестящую бездну. Обманчиво спокойное море лениво накатывало на берег крошечные нестрашные волны, которые шептали: «Хра-га-а-а-ас-с-с, хра-га-а-а-ас-с-с-с».
Войти в прохладные горькие воды и идти, пока не станет слишком глубоко, пусть мокрая отяжелевшая одежда утянет на дно… Может, тогда утолится нестерпимая жажда, уймется дикий жар в груди. Может, тогда перестанут грезиться плачущие голоса мертвецов под курганом?
Нам тоже было больно. Нам тоже было страшно. Несчастливые в жизни, неприкаянные в смерти, неупокоенные в посмертии. Тяжелы пески. Тяжелы… Иди к нам, саламандра! Согрей нас своим жестоким огнем!
Толстуха Шерегеш жадно проглотила звездные крошки и сама канула в Заокраинный океан. Бездонная тьма над головой рухнула на тьму, лежащую под ногами, и высекла из хрупкой тишины крошечный огонечек.
Вот и костер. Не рыжим гудящим столбом поднимался он к небу, как когда-то на берегу Стиаль. Этот танец пламени не будил издали тревогу традиционным степняцким сигналом опасности.
Обычный костер, разожженный одиноким путником, которого ночь застала в пути. В Великой степи таких костров, как звезд в бархатно-черных небесах. Подходи открыто, поклонись хозяину, назови свое имя и будь гостем. Даже не сомневайся: разделят с тобой хлеб и вино - если не по-честному, то по-братски. Ну а кто сам не пьет пьянящего сока сладкой южной лозы, тот угостит чистой водой. А что? Бывают и такие. Остроухие и ясноглазые.
- Вот я и пришла к твоему костру, Унанки… Джиэссэнэ… Встречай! Иль не рад дорогой гостье? Что же ты молчишь, эльфийский муж?
- Танцуй, саламандра, коль пришла. Уголья горячи. Танцуй!
- А ты подпоешь?
- Запросто, саламандра. Твою любимую? Ветра жаркие объятья горячей огня…
Раз - шажок! Два - шажок! Боги! Оррвелл! Больно-то как! Огонь лижет мокрый подол тяжелого платья, уничтожая его роскошь, плавятся золотые цветы вышивки, капают блестящими слезинками прямо в пепел.
Она танцевала в огне, нелепо вскидывая черные от копоти руки. И не заметила, как вытекли глаза, как сгорели легкие.
- Хватит, Унанки! Как больно! Больно!

- Детка! Не помирай!
Торвардин плакал навзрыд. Большой, взрослый, сильный мужчина, одно предплечье которого было толще, чем бедро бывшей кераганской ведьмы, плакал, захлебываясь и клокоча горлом.
- Потерпи еще немножечко! Самую малость потерпи! Ты ж сильная, девочка моя!
- Хватит причитать! Перестань! Джасс, ты меня слышишь? Ты меня видишь?
Птичья морда, нос крючком, что-то кое-где торчком! Кто сказал? Сийгин-похабник. А про кого? Про Мэда Малагана - бабника и колдуна. Имел полное право.
- Ви… жу!
Ничего она не видела, кроме вращающихся медных колес, с умопомрачительной скоростью проносящихся над головой. Словно Арраган промчался на своей солнечной колеснице прямо по хрупкому женскому телу.
- Смотри на меня! Не закрывай глаза! - орал Малаган, зажав лицо Джасс между ладонями.
Голос грохочет горным обвалом. И каждое слово, будто увесистый булыжник.
- Не… кричи…
- Слушай меня…
Глаза Мэда стали перламутровыми шариками, лицо окаменело и стало бело-мраморным, с сероватыми прожилками, а потом из открытого круглого рта серебряной струйкой потекла вода. Смешно - Фонтан-Малаган.
- У тебя переломаны кости… а еще кровотечение и контузия…
Верно, костер, разведенный внутри, не остывает ни на миг.
«Это плохо. Наверное, я умру», - подумала Джасс, поражаясь собственному спокойствию.
- Джасс, ты умираешь…
«Куммунг - двуединое божество смерти, поименованное Милостивым Хозяином и Неумолимой Хозяйкой. Жену, что зачинает во чреве и в муках рожает, забирает к себе милосердно Хозяин…» Скрижали Богов. Глава 1, страница 3, 5-й абзац.
- Я попробую остановить кровь, но не могу ручаться. Никто не сможет, - продолжал Мэд. - И скоро здесь будут магистры.
«- Меня зовут Хэйбор из Голала. И я пришел сюда познакомиться с тобой, леди Джасс, - сказал голубоглазый воин. - Ты совсем не хочешь узнать, почему я это сделал?»
- Есть только один способ…
«- Лежи спокойно и ни о чем не спрашивай… Помни, мы рядом и тебе ничто не угрожает, - сказала леди Мора».
- Девушка… - едва слышно прошептал Торвардин.
«Официально браки с другими расами запрещены только у тангаров. В порядке исключения мужчина-тангар может жениться на людской женщине. Женщина-тангарка, живущая с мужчиной иной расы, лишается имени, имущества и детей-тангаров». Имлан. Брачное уложение. Раздел 2: Регламентация брачных союзов.
- Самоубийца, - уточнил эрмидэец.
«- Убийца! Убийца! - кричали невесомые призраки и тянули из песков холодные липкие руки, обвиняя, проклиная, умоляя, прощая…»
- Я попробую кое-что сделать… Это сложно, но я по пробую… Скажи только «да».
«Оставь меня в покое!» - пыталась крикнуть она, но язык не желал подчиняться.
- Скажи - да!
«Не мучай меня, Мэд Малаган! Ты же видишь - я умираю… Ты видишь? Я умираю?.. Нет!»
- Да…

Мэд сразу заподозрил неладное. Уж больно тяжелым показалось ему тело Джасс. Не по-живому тяжелым, подозрительно неподвижным и покорным. И когда они втроем выпали из портала, бывшая хатами так и осталась висеть на его плече бесчувственной ношей. До ближайшего городка ее на руках нес Тор. Опасения не просто подтвердились, они оказались хуже прогнозов. Малаган в очередной раз только подивился бабьей живучести. Мужик бы давно скопытился, а Джасс в беспамятстве продолжала цепко держаться за тонкую ниточку жизни.
Чтобы не мозолить глаза подозрительным уриссцам своим потрепанным видом, решено было найти пристанище в пригороде за городскими стенами. Но крючконосый чужеземец и тангар, да со смертельно раненной женщиной в придачу, не внушали местным никакого доверия. Не расположил к себе честных обывателей даже толстый кошель эрмидэйца. Сочувствием проникся лишь древний старик-травник, чья покосившаяся с одного угла избушка пряталась в глубине густого сада, такого же старого, как и хозяин. Травнику достало только взглянуть на Джасс, чтобы сказать:
- Не жилица ваша девка. День-два - и на погост придется нести.
Тор вскинулся, гневно огрызнулся, но дед остался при своем мнении.
- Я сам одной ногой в царстве Неумолимой, с Куммунгом почти что на «ты» здоровкаюсь. Мне ли не видать Большой Тени Хозяина? - проскрипел травник.
Глаз у деда, как у орка-лучника, даром что человек. Мэд тоже видел Тень, только себе не хотел признаваться. Он выложился полностью, когда пытался остановить внутреннее кровотечение, но особого эффекта его усилия не принесли. Сосуды рвались, как ветхое тряпье. Другое дело, что сдаваться и опускать руки маг-целитель Мэд Малаган не собирался. Оставив Джасс на попечение деда и Торвардина, он отправился на поиски чародейской лавки.
Урисс не чета Ритагону, тут от силы сыщется один-два средней руки волшебника, а уж рассчитывать, что они продают по-настоящему сильные эликсиры и заклинания, так и вовсе нечего. Мэду не повезло вдвойне. Местный колдун не только промышлял исключительно защитными артефактами и к целительству не имел ни малейшего касательства, но и в данный момент пребывал в длительном отъезде.
Дело было вечером, и делать было нечего. Разве только вернуться к отчаявшемуся Тору и, не смея глядеть тангару в глаза, сменить его у постели умирающей.
- Тпру! Куда пошла?
Неказистая кобылка со всей лошадиной ненавистью измывалась над возничим в широком сером кладбищенском балахоне. Сделав несколько шагов вперед, она сдала назад, едва не опрокидывая телегу с невысокими бортами.
- Ах ты, скотина костлявая! Скотобойня по тебе слезы льет. Колбаса недоделанная! Тока оброни мрицу на земь, ужо я тебе! - надрывался возница, лупцуя строптивицу поводьями.
Кобыла снова показала, кто хозяин положения. Телега опасно накренилась, из-под рогож вывалилась белая женская рука. По всему обитаемому миру обронить мертвеца на землю означает дурное предзнаменование. Тот непременно обречен восстать из гроба упырем.
- Животина не привыкла. Боится, - сказал Мэд. - А ты ее хлещешь почем зря.
- Других на конюшне не осталось, вот и пришлось брать какую ни попадя, - устыдился мужик. - А я чего? Мне сказано забрать померлую и в приют доставить.
Малаган как бы из праздного любопытства откинул грубую холстину. Молодая женщина, черноволосая, светлокожая, без видимых примет насилия.
- Траванулась, болезная, от несчастной любви. Шибко сохла по заезжему наемнику, а тот возьми и подайся кудысь за море. А энта дурища на себя руки наложила. Ага!
- И родня ее не забрала?
- Нетути у ней никого в Уриссе. Жила в одиночку, а ляжет в братскую могилу с нищими да бродягами.
На ночь глядя никто не станет заниматься погребением, а на рассвете все будет так, как сказал кладбищенский служитель.
- Тут нет, а где-то, может, и есть семья, отец-мать, а то и детишки.
- Може, и есть кто, но то никому не ведомо, - пожал плечами возница.
- А как звали ее?
- Ты чего полегче спроси, мил человек. Откуда мне знать?
- И то верно, - согласился Мэд.
Пожелав благополучно доставить покойницу, Малаган заспешил домой.
Безымянная самоубийца внешне ничем не напоминала Джасс. Близко посаженные глаза, вздернутый нос, пухлые маленькие губы, округлые щеки. При жизни она, должно быть, считалась красоткой. И вот поди ж ты, из-за любви, из-за какого-то наемника… Ради любви надо жить, а не умирать.
Озарение, постигшее Мэда Малагана, было сродни удару молнии с ясного неба посреди погожего дня.
Видно, Пестрые боги, позабыв о старых раздорах, скинулись в общую копилку чудес и образовали триумвират. Слепая Каийя, Турайф и Сурабай - удача, встреча и искушение накинулись на эрмидэйца, подталкивая его под локти, нашептывая на ухо и подговаривая на рискованную авантюру. Вот и не верь после этого в силу полузабытых богов.
- Ты - безумец! - ужаснулся предложению Торвардин, который смотрел на магию с нескрываемым предосуждением, доставшимся в наследство от чароустойчивых предков. - А если ничего не выйдет и ты убьешь ее?
- Джасс и так умрет, - жестко заявил Мэд. - Не сегодня, так завтра. Пророчество Матери Танян вот-вот сбудется.
- Ты думаешь, если Альс бросился на помощь Сийгину, то вышло, что он предпочел лангу?
- Выходит, что так. Мы с тобой живы, и зуб на откуп даю, что Сийгин с Пардом тоже не так уж плохо себя чувствуют. А Джасс… умирает.
- И ты считаешь, что сделав… Святое Вечное пламя, я даже выговорить это не могу… Ты считаешь, что тогда Пророчество исполнится формально, сила его иссякнет сама по себе?
- Пророчество - штука хитрая… Если хоть один человек искренне поверит в то, что оно сбылось… А еще лучше, если сам Альс… - сказал Малаган и осекся под взглядом тангара, полным ужаса и сочувствия.
- Воистину, Мэд, ты умудрился заложить ростовщику собственное сердце.
Пожалуй, эрмидэйцу стоило обидеться на друга и соратника. А может, и со всей дури дать в рожу. Если бы Торвардин не сказал что-то очень похожее на правду. Как долго еще Мэд сумеет оставаться по эту сторону человечности? Как долго сможет удержаться от последнего шага, превращающего человека в чародея? Каждый, кто получил свою силу во взрослом возрасте, а не вырос вместе с ней постепенно, обречен потерять ровно столько же, сколько приобрел. Когда ничто, кроме побед на колдовском поприще, не радует, когда мир сужается до тесного коридорчика, а ты еще помнишь его огромным и многоцветным, начинаешь потихоньку сходить с ума. Вот почему маги никогда не берут в ученики подростка старше тринадцати лет. Пусть лучше подождет до нового рождения, чем безвозвратно искалечит душу неутолимой гордыней.
- И все же попробую. Ты со мной? - требовательно спросил Мэд.
И Тор согласился. Он безропотно принес Джасс в приют - неказистую пристройку к урисскому храму Куммунга, где находилась безымянная покойница. Причитая и кусая губы, донимая Малагана вопросами и даже пытаясь ставить какие-то собственные условия. Ну что с тангара возьмешь?
- Я чувствую себя… некромантом… преступником… осквернителем могил, - бурчал Торвардин.
- Прекрати причитать! Перестань! Джасс, ты меня слышишь? Ты меня видишь?..
Мэд тряс женщину, пока она не вынырнула из океана боли и не выдохнула через силу:
- Да…
«Это правильно! Продолжай цепляться за жизнь и не сдавайся!» - мысленно приказал Малаган.
Вот они лежат рядышком: мертвая и живая, красивая и не очень, брошенная и любимая, самоубийца и живучая. Одна - поджарая, словно отлитая из бронзы, другая - обыкновенная, слегка заплывшая жирком. Будь здесь Ириен, он бы подсказал Истинные Имена обеих женщин, и ноша Мэда стала бы на порядок легче, а задача проще. А так придется искать Отражения. Отыскать то, что объединяет двух женщин, очутившихся по разные стороны Грани. Женщин, которые настолько разнятся отношением к жизни и смерти.
В старую форму можно лить и олово, и золото. Да! Вот оно!
Мэд Малаган обрел требуемое Отражение еще до полуночи. Хороший знак. Спасибо тебе, слепая Каийя!
- Ну что ж, начнем, благословясь… Помни себя! - тяжело вздохнул Мэд, чувствуя, как на его плечи ложится тяжесть целого мира со всеми его морями и горами, пустынями и лесами, озерами и болотами, людьми, орками, тангарами и эльфами, кораблями, замками, городами и хуторами, храмами и капищами.
А как же иначе? В каждом человеке и нечеловеке заключен весь мир.
- А'аш ит да кариес тил'я о…
Хватило бы только дыхания не сбиться, потому что перепутать слова у Малагана и при огромном желании не получилось бы. Заклинание уже горело лазоревым огнем перед мысленным взором, порошком жгучего перца пекло на губах, едва только он выдохнул протяжное гортанное «А». Хитрые завитушки слов, нанизанные на стальную нить воли - ожерелье безумца.

Медленно, медленно
В тигле надколотом
Плавится старое
Грешное золото.
Плавится медленно
Зелено-молодо.
Золото чистое,
Чистое олово.
Где оно добыто?
Кем оно проклято?
В горне расплавится,
Сплющится молотом.
В медном союзе
И мастера волею,
Твердою бронзой
Очутится олово.
В жарком расплаве,
В воде и на холоде
Золото так и
Останется золотом.
Что было соткано,
То ныне порвано.
Что было брошено,
То ныне собрано.

Предыдущая страница 23 Следующая страница


Пригоршня вечности 24

Было ли… не было,
Станет по-прежнему.
Полдень горячий
Вьюгою снежною.
Что бы там ни было,
Как бы ни сталося -
Золото золотом
Вечно останется.

В какой-то момент обе женщины стали похожи друг на друга, как близнецы, вышедшие из одного чрева. Одинаковые, словно болванки-заготовки у кукольника. А потом та, что лежала под правой рукой Мэда, стала обретать черты самоубийцы, а другая - до боли знакомое, упрямое выражение лица Джасс.
- …Ми'аро И тах!
Теперь для всего мира бывшая хатами была мертва. Пустая оболочка без души, начинающая коченеть. Никто не отличит, даже мать родная. Если бы, положим, она у Джасс была.
- Помоги мне их переодеть, - попросил Мэд.
- Святое пламя! - пролепетал тангар, прикипев к месту.
- Торопись! Демоны тебя раздери, Торвардин! Хочешь провалить мне все дело?! Нет? Тогда не стой, как соляной столб!
Мэд полагал, что после ритуала ему придется худо. Но, похоже, его не придется отскребать от пола. Мага лихорадило, руки тряслись, словно у запойного пьяницы, и все никак не удавалось застегнуть на мертвой шитое золотыми цветами платье. Еще недавно такое роскошное, а теперь превратившееся в грязную бесформенную тряпку, насквозь пропитанную кровью.
- Прости, прости меня… нет мне прощения… нету… прости… забудь… - шептал Тор дрожащими губами.
- А теперь бери ее и иди в храм, - приказал Малаган, показывая на «Джасс». - Словно ты полночи шел с покойницей на руках. Положи ее возле алтаря и рыдай, как по настоящей.
- Мэд, помилосердствуй! - взмолился тангар. - Я не смогу. Не смогу я.
- Сможешь, - жестко сказал чародей. - Поплачь обо всех женщинах. О маленьких девочках, задохнувшихся в дифтерии, о юницах, растерзанных насильниками, о молодухах, забитых мужьями и свекрами, о матерях, умерших родами, о старухах, которых родные дети заморили голодом. Поплачь о них обо всех, по ком не было пролито ни единой мужской слезы. У тебя получится, дружище!
- А ты?
- А я отнесу Джасс к деду. Будем надеяться, что тот сослепу не заметит подмены. Главное, настаивай на огненном погребении. Придумай историю потрагичнее. Про то, как тебе родичи запретили жениться на человеческой девушке, как ты ушел в наемники, как она тебя ждала и дождалась.
- …а ее злые братья подстерегли и забили насмерть?
- Тебя и учить нечему, Торвардин! - похвалил Мэд находчивого друга. - И помни, никаких глубоких могилок - только огонь. Упрись и стой на своем. Да что я тебя учу? Ты ж тангар!

- Помни себя, - сказал Мэд Малаган, прежде чем Джасс окончательно поглотила тьма, наполненная призраками.
…Маленькая девочка бежала в тумане по мокрому прохладному песку, оставляя за собой цепочку крошечных следов. Вприпрыжку, раскинув ручонки в стороны, она играла в чайку. Этих белых, крикливых и сварливых птиц она только что самозабвенно гоняла по всему пляжу, нагуляв изрядный аппетит.
- Ма-а-а-ама!
И с разбегу уткнулась в подол толстой плетеной юбки, от которой остро пахло свежей рыбой.
- Ах ты, баловница!
Не по-женски сильные жилистые руки потомственной рыбачки легко подхватили невесомое тельце малышки. Вместо лица у мамы клубился густой туман…
Помни себя… Легче сказать, чем сделать. Все так перемешалось и переплелось. Сама-то ты знаешь, кто ты такая есть? Жрица или воительница? Контрабандистка или ведьма? Или, может быть, все-таки Воплощенное Проклятие? Неужели одна и та же женщина с легкостью резала глотки по всей Великой степи и терпеливо ткала коврики для детишек нищих рыбаков? Одинокая, озлобленная на весь мир отроковица, держащая круговую оборону против жестоких храггасцев, тоже она? Слезы, пролитые на грудь убитого эльфа, ее слезы? Где заканчивается послушница, тянущая лямку ненавистного служения, и начинается хатами Джасс - мстительница и убийца?
Скажи мне, кто я такая, Хэйбор из Голала?
- Ты - забавный дикий зверек, - щурится из тьмы воин-маг. - Ты была моим плевком в Хозяина Сфер. Кукишем в кармане. Поначалу…
…Она сидит у костра, по дурацки скрючившись, сплошные ломаные линии - колени, локти, острые лопатки. В ее возрасте аймолайки становятся матерями, а у этой нет ничего округлого. Северянки поздно созревают, а Джасс наверняка чуть ли не из Хаалаана. Несмотря на густой бронзовый загар и темные глаза, она совсем не напоминает южных девушек.
- Расскажи мне о путешествиях. О Валдее.
Ну вот, начинается… Как всегда, расскажи да расскажи. Чувствуешь себя, словно старый дядюшка у деревенского очага где-нибудь в игергардской глубинке. Я и раньше не любил детей, а с возрастом совсем потерял способность разговаривать с ними запросто. Возможно, это оттого, что в Оллаверне насмотрелся на армию честолюбивых маленьких волшебников. Не передать, как быстро из приятного во всех отношениях малыша вырастает хладнокровный себялюбец, облеченный властью над Силами и мнящий себя, по меньшей мере, полубогом.
- Нечего рассказывать. Везде одно и то же. Что у нас, что в Валдее, что в Намаре. Валдея лежит по ту сторону моря Латин-Сиг, а Намар в центре Великого океана.
- И везде живут люди?
Спроси меня, где они только не живут? Людей я тоже не люблю. Потому что дошел уже до той степени цинизма, когда своих сородичей начинаешь называть «они». Я вообще никого не люблю. Ни людей, ни орков, ни эльфов, ни тангаров. Я не обязан никого любить. Но ты еще этого не поймешь, глупый детеныш.
- А ты бывал в Намаре?
Глаза круглые, как у испуганной мыши. Ты такая смешная, соплюшка.
- Один раз. Он большой, и климат там ужасный, слишком жарко. Жарче, чем здесь, в Аймоле. Сплошные дремучие джунгли, населенные чудовищами. Дымящиеся горы, изрыгающие потоки раскаленного камня, ядовитые озера.
- Ой, расскажи.
«Ой!» Надо же, как мило! А не слишком ли жирно тебе будет, детка? Да и я не заколдованный, чтоб языком без умолку трепаться. Не мальчик уже. А ведь когда-то был мальчиком, юношей, столь же честолюбивым, как и все остальные питомцы Облачного Дома. Когда это было-то? Хм… Давно. Тебе повезло, девочка, что мы с тобой разминулись столетия на три, не то бы тебе несдобровать. Во всяком случае, у тогдашнего Хэйбора рука не дрогнула бы и маленькая жрица полегла бы замертво в песок при первой же встрече. Тот Хэйбор из Голала доводил все свои задумки до конца. Ну, может быть, это я загнул и он не стал бы тебя убивать. Но одно скажу точно: он бы не стал учить тебя тратить время на заведомый проигрыш. И, конечно, ни за что не стал бы привязываться к тебе, Джасс.
- Давай уплывем в Валдею, Хэйбор, - говорит она совсем взрослым голосом. - Давай уплывем отсюда навсегда.
- Давай, ученица, - соглашаюсь я. - Навсегда.

Уплыть - это замечательно. В белую мглу, в море одиночества и забвения. В узкой погребальной лодке эльфов. Туда, где ее ждет у костра Унанки.
- Не торопись, человечек, - сказал Джиэс мягким голосом. - Всему свое время.
- Я тебя не вижу.
- Смотри сердцем, человечек. У вашего народа это великолепно получается. Слепые глаза, но зрячее сердце.
- Мне кажется, что я уже умерла.
- Нет. Ты вспоминаешь. Ты борешься. И победишь. Истинная любовь так просто не умирает.
Я так скучала по тебе, Легкий Как Перышко.
Снег крошечными перышками падает на измученную землю, тает на щеках. Какие слезы? Только снег! Первый, новорожденный, тревожащий без причины и лишающий сна. Какие горячие руки у мертвого эльфа… Он возьмет потерявшуюся между мирами взрослую девочку и поведет через снегопад, по льду бездонного озера, через лес бессонных полнолуний. И девочке больше не будет ни больно, ни страшно, ведь истинная любовь не умирает.
Все слышали?!
Все рано или поздно кончается. И хорошее, и плохое. Растает снег, треснет лед, зазеленеет лес и наступит утро.
Желтыми цветами восславит весну чудесный луг, разлегшийся пестрым сторожем под проемом двери-радуги. Узка тропинка в густой траве, и нет ей ни начала, ни конца.
- Мы уже пришли? Кто эти двое?
Тощий маргарец и старик в широкой темной хламиде. Непростой старик. Да и маргарец тоже не самый обыкновенный. Хоть на первый взгляд - хитрец, игрок и задира. На второй взгляд, кстати, тоже.
- Удружил, лангер, - ухмыльнулся старик, по-свойски хлопая эльфа по плечу.
А маргарец знай не сводил взгляда с Джасс. Разве только до дырки не проглядел.
- Из-за нее все? - спросил он старика.
- Представь себе, Элли. Так тоже бывает. Однажды люди заваривают такую кашу, что даже богам приходится наизнанку вывернуться. Мир, он ведь хрупкий и сложный. Тут не отрежешь - там не пришьешь. Вот и приходится плести сложную сеть из рождений и смертей, пока, наконец, не совьются воедино тысячи нитей. Эльфы, люди, орки, тангары… живые души… судьбы… жрицы… ланга… маги… пророки…
- Скажешь, не божье это дело? - солнечно улыбнулся Унанки.
- Самое что ни на есть, - вздохнул старик. - Одна беда - не могут боги заставить смертных выполнять их волю. Посоветовать, направить на путь, подсказать - да, но не принудить. У богов не бывает рабов. Тем паче у Создателя.
Радуга выгибает искрящуюся спину и зовет раствориться в сияющем многоцветье. Пустить корни, раскинуть руки-ветви и навеки забыть прошлую жизнь, кровавую и жестокую. Все забыть.
Но скребется назойливой мышью бессовестная мерзавка-память, горят на устах жадные поцелуи, тает под нетерпеливыми пальцами истосковавшееся по нежности тело, и истинная любовь глядит из разноцветного морока глазами, полными расплавленного серебра.
- Нет, еще не пришло время идти радужным мостом. Вернись! Не уходи! Я клянусь, любимая, что, когда пробьет твой час, не стану держать тебя насильно, не стану ковать цепи Истинных Имен! Вернись!
- Ирье…
Это новый морок застил глаза? Не серебро, а сталь в глазах, и черный шелк волос льется на белое траурное одеяние вдовы. Тонкая корона Островных королей на бледном челе, пушистые ресницы, длинные пальцы в перстнях. Так вот какая ты была, Ильимани - Белая Королева! У тебя мягкие ладони и полные сожаления сухие глаза повелительницы судеб.
- Ты простила?
- Поздно прощать. Пятьсот лет уж минуло. Можно лишь исправить то, что в моих силах. Все, даже проклятие, должно иметь предел.
- Освободи ее, мамочка! - попросил мальчик-подросток в островерхом шлеме и эльфийской блестящей кольчуге. - Ты же видишь, она невинна. То была чужая судьба.
- Пятьсот лет - слишком много для мести, - настаивал суровый воин в древних доспехах, смуглый и золотоволосый. - Освободи ее ради любви и жизни.
Джасс оглянулась. Они стояли рядом, плечом к плечу. Хэйбор из Голала и Джиэссэнэ-Унанки - воин-маг и эльф-наемник. Элливейд-Маргарец и Оррвелл-Странник - бывший раб и загадочный бог, король Анрад Быстрый и его сын - принц Лиинар. И… чуть в сторонке две незнакомые женщины. Одна в платье, расшитом пестрыми перышками, бусинками и полированными камушками. Корона из листьев, лент, цветов и веток венчала ее, пчелы вились вокруг головы золотым нимбом, а на толстых косах сидели синие и пурпурные бабочки. Она улыбнулась темно-лиловыми сияющими глазами и обняла за плечи вторую - простоволосую, широкоплечую рыбачку с крепкими грубыми руками. Праматерь и… мама.
Ильимани приблизила свое лицо к лицу Джасс и тихо-тихо, чтобы слышали только они вдвоем, сказала:
- Спи, девочка. А когда проснешься, знай: Проклятья больше не будет в этом мире. Ты вернешься на свою дорогу.
И поцеловала в лоб теплыми губами, растворяясь в золотистом сиянии теплого весеннего дня. Все ушли, каждый в собственное посмертие. А Джасс осталась наедине с ранним утром и своей собственной судьбой. Ей снился удивительный сон…

…Над Внутренним морем летел огромный черный дракон, впервые за тысячу лет застилая тенью от крыльев беспокойные воды. Низко летел, чтобы смертные в полной мере насладились его величием. Чтобы трепетали и не смели забывать о Крылатом народе. Свет двух лун и жар солнца полировали его обсидиановую броню, ветра сражались с могучими крыльями, и самая мельчайшая рыбешка в морских глубинах не ускользнула от зоркого ока. Дракон летел над землями людей так быстро, что обгонял вести о своем появлении, ширящиеся степным пожаром. Многие сочли его появление знамением, предвещающим конец мира. В какой-то степени так оно и было. Крылатый Вечный лишь довольно щурился на закаты и рассветы, сменяющие друг друга. Стал бы он срываться с веками насиженной скалы и торопиться ради какого-то паршивого Конца Света? Есть дела поважнее.
Пусть архимаги Облачного Дома не питают иллюзий. Возможно, для кого-то Оллаверн и потаенный город, но не для дракона же? Крылатый Вечный сделал несколько кругов над башнями, дожидаясь, пока на смотровую площадку самой высокой из них поднимается Ар'ара - Хозяин Сфер. Ветер, нагнетаемый крыльями дракона, едва не сбил волшебника с ног.
- ОСВОБОДИ ЭЛЬФИЙСКОГО ПРИНЦА! - пророкотал дракон, обдавая Архимага сухим, горячим жаром дыхания.
Лонгийр - Истинный Язык Творения имеет семь смыслов, но на этот раз слова Крылатого не имели скрытого подтекста и не нуждались в переводе. Дракон сказал лишь то, что собирался.
Принца вывели на морской берег. Дракон приземлился рядом. Крошечная по сравнению с черной горой тела бронированного змея фигурка Яримраэна казалась выдумкой безумного сказочника. А когда дракон подставил крыло: мол, взбирайся на спину, принц, - чародеи только ахнули. Кто из легендарных героев летал на драконе? Разве только император Нирволт. Когда это было? И было ли вообще?
Но Ярим не испугался. Вырваться на волю он бы согласился даже в когтях Крылатого.
Жаль только, он не умеет говорить на Лонгийре. Знать бы, кто позвал дракона?
А Крылатый Вечный, убедившись, что его невесомый всадник устроился под защитой пластин спинного гребня, плавно взмыл в воздух, унося бастарда владыки Фэйра домой.
«Если захочет узнать правду, пусть спросит у Альмарэ Ривелотэ, - подумалось дракону. - Хотя она не ответит. У каждой женщины должна быть своя маленькая тайна. Разве можно отказать в помощи той, чей дух стальным мотыльком летает выше любого из Крылатых Братьев?»
Говорят, в ее древнем роду хранилось заклинание, повелевающее драконами. Досужие разговоры. Нет таких заклинаний. Альмарэ Ривелотэ сочиняла чудесные стихи…

- Что за дешевый цирк, Малаган? - зло буркнул Шафф. - К чему эта история про тангарскую невесту?
- А как мы должны объяснить властям и жрецам, откуда взялось мертвое тело? - огрызнулся эрмидэец. - Пришлось соврать.
Урисс наводнили человечьи и эльфийские маги самого высокого ранга, повергнув градоначальство в ступор и шок. Хозяева постоялых дворов мигом взвинтили цены, пользуясь удобным моментом раструсить тугую мажью мошну. Обыватели ковали горячее железо быстропроходящей выгоды.
Волшебники почти весь день изучали покойницу, заставляя Мэда дрожать каждой жилкой из-за страха разоблачения. Он сделал все на совесть, выложился, прыгнул выше головы. И теперь Мэд сидел на пороге храма Двуединого и, от усталости не в силах пошевелить пальцем, наблюдал за необычной суетой, царившей в обители божества смерти.
«Пусть себе! Милостивый Хозяин не выдает своих». Жрецы, подстегнутые крупным пожертвованием Шаффа, истово молили о знаке, но Куммунг молчал, отказываясь выдать их с Малаганом общую тайну.
Было кое-что еще, безмерно тревожащее эрмидэйца. Чтобы Джасс не проснулась раньше времени и не увидела свое нынешнее лицо хоть бы и в отражении чашки воды. Если это случится, она навсегда останется в чужой личине.
Настоящая Джасс, исцеленная, хоть и не похожая на себя, крепко спала на чердаке у деда-травника. Скорее бы все закончилось. Пусть плоть самоубийцы испепелит огонь, и тогда к бывшей хатами сразу начнет возвращаться ее подлинное обличье. Не сразу, постепенно, по чуть-чуть. Только бы оллавернцы позволили сжечь тело.
Мэд не жалел ни о чем. Пусть восстановление его сил займет много месяцев, а может, и лет. Видят боги, оно того стоило! Истинная любовь не умирает.
- Обязательно сжигать? - поинтересовался Арьятири, крайне подозрительно наблюдая за обустройством погребального костра.
- Обязательно! - набычился Торвардин. - Вы не дали ей жить, так пусть Джасс скорее обретет право на новое рождение. Или вам так не терпится уязвить Альса?
И ведь не поспоришь с упрямым, непреклонным тангаром. Каждое его слово - истинная правда. И жить не давали, и с Ириена охота сбить спесь. Но, в отличие от людей, Ведающий смотрел в грядущее с оптимизмом. Воплощение Ильимани - это их забота. Вот пусть и занимаются своим делом. Познаватель Оллаверну и раньше не по зубам был, а теперь и вовсе недосягаем. Альс, разумеется, новости не обрадуется. Мягко говоря. Может, тангар прав, торопясь предать огню искалеченное тело женщины. Увидеть такое, да еще и любящему глазу… Ириен и раньше слыл чокнутым, а уж теперь никому неведомо, какими слезами отольются всем и каждому его потеря и безмерное горе.
Не надо думать, будто Ведающий злорадствовал. На против, он сочувствовал Ириену. А возможно, в чем-то даже завидовал. Надо же… Истинная любовь. Бывает ведь…
Арьятири присел рядом с Малаганом, хотя чувства и логика подсказывали ему, что эрмидэец не питает к нему ни малейшей приязни. Эльфийский Ведающий для Мэда - последнее живое существо, с которым он хотел бы говорить в этот момент.
- Может быть, следует подождать Альса? - спросил тем не менее эльф.
Эрмидэец зло хмыкнул:
- А не боязно, что Ирье с горя отправит вас всех следом на погребальный костер?
- Он обязан убедиться, что Джасс… мертва.
- Знаю я вашу искреннюю заботу, господин Арьятири, - сказал Мэд холодно.
- Что вы имеете в виду?
- Вашу ищейку - человека с незапоминающимся лицом наемного убийцы.
Неприкрытый вызов звучал в голосе Малагана, но Арьятири сделал вид, что всецело одобряет глубокую осведомленность собеседника. Улыбка снисходительного старшего брата украсила губы эльфа.
- Кто много знает, господин ис-Келлан, тот плохо и беспокойно спит. Как правило, такого человека одолевают лишние мысли, мешающие сладко почивать. Столь своевременно помянутый господин не представляет и не представлял ни малейшей угрозы Ириену. В чем-то он был весьма полезен…
- Был? - демонстративно поднял брови Мэд. - Уже?
Арьятири ничего не ответил. Не хватало еще оправдываться перед человеком. Впереди разговор с Альсом. Вот о чем следует беспокоиться по-настоящему.

Итан Канкомарец, самый недоверчивый из Круга Избранных, не сводил глаз с Мэда Малагана.
Знает ли эрмидэец, что, пытаясь спасти женщину, он сделал немыслимую для большинства магов вещь - пожертвовал всей своей силой? Бескорыстно отдал все, что имел, без всякой личной выгоды, как истинный лангер. А ведает ли Малаган, что его жертва принята и оценена по достоинству? По всей видимости, не знает и не ведает. Оно и понятно. О таком молчат наставники, и не сыскать упоминаний на страницах чародейских книг о том, как магия постепенно поглощает душу одаренного человека. И требует неустанных жертв и трудов. Со стороны кажется, будто для волшебника нет запретов и невозможного. А на деле? Далеко не каждый решился бы принять Силу, зная, что рано или поздно она пожрет его изнутри и уничтожит. Но Мэду Малагану эта участь не грозит. Теперь он не Бездна, но Колодец. Человека, способного пустить в себя пустоту, никогда не поглотит бездонная магия.
Итан не любил вспоминать о том, чем ему самому пришлось пожертвовать, чтобы стать Колодцем с чистой неиссякаемой Силой. Хоть минуло три века с той войны, а ему до сих пор по ночам не спалось.
«Ты не подозреваешь, Мэд Малаган, и не догадываешься. Но с твоим появлением наш мир стал чуть-чуть лучше. Каждый Колодец Силы есть благо для мироздания. Хоть что-то хорошее вышло из этого бардака», - удовлетворенно подумал магистр.

В гудящем погребальном пламени весело плясала саламандра. Счастливая маленькая саламандра, умудрившаяся обмануть всех - таких великих, непобедимых и могущественных. Она кувыркалась, подпрыгивала, взметая снопы искр крошечными лапками с золотистыми коготками, и смеялась над серьезными мужчинами, замершими в отдалении. Маленькая саламандра ускользнула из их цепких рук в самый последний миг. И даже хвост остался при ней. Так бывает.

Сквозь щели в полусгнивших досках, которыми было заколочено малюсенькое слуховое окошко, золотистыми струйками сочились лучики света. Они, как тоненькие иголочки, прошивали насквозь ароматный, пахнущий сухими травами воздух. Метелки, пучки, гроздья, веночки, полотняные мешочки, набитые ягодами. Они сохли прямо над головой у Джасс.
«Чистяк, булавоглав, огнецвет, мальга, сушица, кипрец, пальчатка…» - припомнилось Джасс.
Целые главы из «Царства травяного» сами собой всплывали в памяти.
«Дабы приготовить отвар из корневища пальчатки, требуется, не доводя до кипения, нагреть в инфундирке полуторное количество воды, добавить измельченного корневища и держать на водяной бане, повторяя при том «Завет целителя» пять раз подряд. Цедить отвар незамедлительно после снятия с бани».
Чему только не учат послушниц Ятсоунского храма Оррвелла, прежде чем выпустить в большой мир! Разве только механике движения небесных тел не учат.
Пошевелиться Джасс не могла - тело сковала невероятная слабость. Зато внезапно обнаружилось, что она может видеть сокрытую колдовскую силу трав. То, чего раньше не было и быть не могло. Открытие взволновало Джасс до слез. Вот! Вот она, та самая сила, данная ей от рождения и уничтоженная Проклятьем! Ничего особенного. Уровень ведьмы средних способностей. Но насколько же нынешние возможности ярче и больше, чем прежде. Чувство, сравнимое с тем, что испытывает прозревший слепец, различавший раньше лишь тьму и свет.
«Леди Мора, леди Чикола, вы хоть понимали, чего лишали меня, сучки хитромудрые?! - мысленно воскликнула Джасс. - Я могла стать настоящей, честной ведьмой! А вы.!»

Предыдущая страница 24 Следующая страница


25 Людмила Астахова

Оказывается, стать собой, вернуться на свой Путь не только важно, но и невообразимо прекрасно. Люди просто не ценят данной им от рождения свободы, не осознают, как богаты и счастливы тем, что имеют. Джасс всхлипнула.
- Ты чего там?
Люк на чердак приоткрылся, и оттуда показалась взъерошенная башка Торвардина.
- То-о-ор! - пролепетала умиленная ведьма. - Дру-жище-пирожище!
- Как ты себя чувствуешь? - спросил тангар, стараясь не смотреть женщине в глаза.
- Хо-ро-шо! Только не могу пошевелиться.
- Так лежи себе. Спи. Или тебе по нужде охота?
- Нет пока.
- Как приспичит - кричи! Ага?! - И нырнул обратно вниз.
У Тора не было никаких сил смотреть на странное лицо Джасс, похожее на жутковатую мозаику из знакомых и чужих черт. Губы вроде уже прежние, а глаза непривычного цвета. Тангар молил Святое пламя только о том, чтобы она не увидела свое отражение.
- Мэд! - закричала тут же женщина. - Малаган!
- Я тут!
Осунувшаяся физиономия эрмидэйца мигом возникла из люка. Уж больно истеричные нотки были в вопле ведьмы.
- Мэд, что происходит? Мэд! Я не чувствую Узы! Что с Альсом? Он жив? Говори!!!
Малаган слегка смутился.
- Ирье жив, не кричи, - заверил он. - Дело не в нем, а в тебе.
- А что во мне не так?
- Джасс, выслушай меня. Прошу тебя.
Она закусила губу и приготовилась узнать очередную страшную правду. Но все оказалось гораздо проще. И сложнее.
- Ты стала той, кем должна была быть изначально. И Узы исчезли. Понимаешь?
Мэд положил подбородок на сложенные по-ученически руки и поглядел на женщину безвинно побитой собакой. Мол, не вели казнить…
- Значит, он меня… потерял?
- В каком-то смысле - да.
- А вдруг он решит, что я умерла? - прошептала Джасс сиплым от ужаса голосом.
- Скорее всего, - согласился эрмидэец.
- Он с ума сойдет.
- Все должны поверить в то, что ты умерла. Прежде всего, Оллаверн.
- Демоны! Мэд, как это жестоко! Ирье окончательно спятит. О чем ты думал?
Чужого цвета глаза Джасс наполнились слезами.
- О тебе, хатами. Только о тебе. На тебе живого места не осталось.
Мэд обиделся и рассказал все, как было. И о том, какой обряд он провел, и про костер, про Арьятири и его шпиона, оллавернца по имени Ноэль Хиссанд, который до крови изгрыз костяшки пальцев, глядя на ее мертвое тело. На совесть грыз чародей, чтобы не закричать и не выдать истинных чувств.
- Он тоже любит тебя…
- К демонам Хиссанда! Пусть идет лесом со своей любовью, - прорычала Джасс.
- …и он поверил. Теперь для всего мира ты мертва.
- А если мир и Оллаверн узнают, что Проклятья больше нет?
- Кто знает, но от Ар'ары и Шаффа благодарностей я бы не ждал, - ухмыльнулся Малаган. - Чтобы старые негодяи отдали какой-то бабе, прости боги, славу искоренителя проклятий? Да никогда в жизни!
- К демонам Ар'ару и Шаффа! Что теперь будет с эльфом?..
Тяжелы Узы эльфьей любви, но без них еще хуже. Болит, словно живая, давно отрезанная рука. Болят оборванные нити, связывавшие двух любящих. А неведение, словно железная клетка, в которой мечется израненная душа. Где ты, Ириен? Что с тобой?
- Когда я могу уйти? - спросила Джасс.
- Через шестидневье. Не раньше.
- Хорошо.
Чего-чего, а терпения ей не занимать. Пройти по жизни, сцепив зубы… И терпеть, терпеть, терпеть… даже тогда, когда другие будут кататься по земле, грызть камни и выть во весь голос. Так ведь, хатами Джасс? По большому счету, эту простую науку вбивали тебе всегда и везде: в Ятсоунском храме, в Храггасе, в Хатами, в хисарской яме, в Маргаре и на Керагане. Терпеть и ждать, когда ослабеет бдительность тюремщиков, когда враг совершит ошибку, когда кончится зима, когда вернется прежний облик… Докажи всему миру, что чаша твоего терпения бездонна, хатами Джасс. И ты сильнее могучих чародеев, и хитрее опытных шпионов, и мудрее долгоживущих эльфов. Сможешь?
- …смогу…
- Что ты говоришь? - переспросил Малаган.
- Ничего, Мэд. Я молчу и жду.

Я жду и молчу. Но, как только смогу без боязни заглянуть в зеркало, соберусь и уйду. Не втихую, нет. Все чин по чину. Поклонюсь в ноги Мэду Малагану и Торвардину. Нет ни слов таких, ни языка подходящего, чтоб отблагодарить их, как должно. За добро, за заботу, за верность слову. Всей жизни не хватит. Может, в следующей получится? Кто знает. Мы вместе теперь на веки вечные… Правда, Ирье?

В высокой, прогретой солнцем траве лежала, раскинув руки, женщина, в ее черных глазах отражались высокие легкие облака полуденного неба. Облака торопились на север и, словно упряжка белых коней, тянули где-то далеко позади себя тяжелый воз с долгожданными дождями. Земля истомилась по небесной влаге, земля звала грозовые ливни. Голос Джасс легко вплетался в этот нетерпеливый зов.
Оказалось, что в арсенале заклинательницы погод есть очень удобные чары, требующие лишь достойной их силы. Горечайка утолит боль, материца затворит кровь, огнецвет согреет, мальга разбудит - травы будут ложиться под ноги Познавателя, а проезжий тракт стелиться так, что тот сам, не ведая того, найдет дорогу к порогу ее дома. Так же просто, как коврики-циновки, плелись у Джасс заклинания - простые и сильные, обычное женское чародейство. Чтобы ветер дул для Альса в нужную сторону, чтобы его лошадь не охромела и не теряла подков, чтобы в шорохе дождя слышал он ее призыв, пришел к ней живой и невредимый.
«Где бы ты ни был, Ириен Альс, иди на мой зов, не сворачивая и не останавливаясь, иди и знай, что я жду тебя каждый день и час, днем и ночью. Хранимый моей любовью, ведомый моими чарами, искомый моей душою! Всегда горит для тебя огонь, всегда готов для тебя обед, всегда расстелена постель! Я так хочу! Так будет!»
Джасс крепко сжала в ладони горсть земли, беря в свидетели ее могучую жизненную силу, растерла комочки в пыль и пустила по ветру. Потом встала, встряхнула подол и вытерла руки о фартук.
Дело сделано. Эх, хорошо быть сильной ведьмой.

Невидимый наконечник копья в его груди не исчез, наоборот, стал раскаленным. Прав, тысячу тысяч раз прав был когда-то рыжий парень по имени Пард, называя эльфов чудовищами. Потому что только чудовище может выдерживать эту боль. Альс не мог есть, не мог пить, не мог говорить, не мог даже дышать, но приходилось себя заставлять делать все это насильно. Чувств больше не осталось, не осталось мыслей, не осталось желаний. Сначала он ехал туда, куда глядели невидящие глаза. И только через несколько дней… а может быть, и не дней, он понял, что путь лежит на север. Онита шагала размеренно и почти степенно. Почему на север? Он и сам того не знал. Просто, когда эльф сворачивал на юг или на восток, боль становилась еще сильнее. Если такое вообще возможно в принципе.
- Гля, гля, чего остроухий делает!
- Опа!
- Ни хрена себе!
Он зачерпнул голой рукой из колоды с варевом для свиньи и отправил кусок прямо в рот, глотая и не чувствуя вкуса. Запил из лошадиной поилки, по-звериному опустив лицо в воду.
- Может, полоумный какой?
- Ты чо, с забора упал? Да ты видел больного остроухого?
- Ну а ежели чокнутый?
- Сам ты чокнутый!..
Голоса удаляются. Ну и пусть.
Спать можно где угодно. И чем придорожная канава не постель? Кто запретит?
Он устал и сполз с седла прямо под ноги бедняжки Ониты. И уснул тяжелым сном, уподобившись камню на дне тухлого болота. Была бы его воля, то и не просыпался бы никогда. Ему снилась Джасс. Живая, смеющаяся тем самым смехом, который лишал его рассудка, заставляя говорить глупости, забывать обо всем на свете. Она бродила вокруг призраком, касалась теплыми губами его холодных растрескавшихся губ, запускала маленькие руки в его слипшиеся от многодневной грязи волосы…
- Вставай, падаль!
- Он дохлый, снимай мечи!
«Ошибаетесь, суки!»… Альс равнодушно опустил в ножны черные от крови клинки. Переступил через разделанные, как скотьи туши, трупы, едва не поскользнувшись на кишках мертвецов, и негромким свистом позвал свою лошадь. Онита успела привыкнуть к запаху и виду крови.
Кто они были? Какая разница…
Незримых ниточек Уз больше не осталось. Они не оборвались, чтоб истекать болью, их просто не было. Эльф обвенчался со смертью. Смешно…
Он мог остановиться вдруг, опустить лицо в лошадиную нечесаную гриву и разрыдаться, неловко размазывая по лицу слезы, засохшую кровь и грязь. Эти жутковатые разводы пугали всех встречных-поперечных до онемения, но Ириен забыл, для чего нужна вода, кроме питья. Занятия ненавистного не только оттого, что эта проклятая вода разжигала его боль еще сильнее, почище, чем ковш нефти разжигает костер, но и потому что каждый глоток отдалял эльфа от заветного свидания с Неумолимой…
- Мамочка, он совсем грязный.
- Да, ужасно грязный.
- А ты говорила, что эльфы всегда моются.
- Это… больной эльф.
- А ты говорила, что эльфы не болеют.
- Ну, наверное, это порченый эльф.
- А что, эльфы портятся, как сырая рыба? Отчего?
- Не знаю, детка. Может быть, от проклятья.
Несколько мгновений напряженных раздумий.
- Я больше не хочу быть эльфом.
- Ну и правильно. Мы - люди, а не эльфы…
Их лица казались ему размытыми светлыми пятнами, а голоса доносились отрывками.
«Немилосердная! Я больше не могу!» - хотелось крикнуть ему в темное небо, но из горла не вырвалось даже хрипа. Конечно! Ведь там, в груди, засело стальное горячее острие. Порой Ириену казалось, что он до сих пор сидит приколотый к спинке кресла, и двое, человек и эльф, смотрят на него и что-то говорят. Кто они, эти двое? Враги? Друзья? Чьи-то еще лица всплывали в памяти, но он не мог вспомнить, кто это такие. Да что там говорить, он не помнил даже своего собственного имени.
В конце концов осталось только одно лицо и одно имя. Бледное лицо с черными глазами, чуть припухшими веками, с широким ртом. Джасс. Некрасивая, прекрасная, единственная…
Он заново, снова и снова переживал каждый миг, когда они были вместе, начиная от первой встречи в окрестностях Хисара и заканчивая беглым взглядом перед появлением из портала Крушителя.
Почему он не древний бог-демон безумия, который возродил из ткани хаоса свою возлюбленную после ее смерти? Он ведь носит то же самое имя. Он бы заново вылепил и длинные узкие ступни, и трогательно острые коленки, и округлые бедра, плавно переходящие в тонкую талию, и нежное лоно, и совершенной формы чаши грудей, и гибкие руки, и шею, и любимое незабываемое лицо с глазами-омутами. Вылепил, чтобы сжать в объятиях и навеки соединиться со своим безумием, как тот самый бог-демон из старых, как мир, сказаний.
Тело было сильным, двужильным, телу нужно было есть и пить, телу хотелось спать, тело не могли сломать ни пытки, ни голод. Тело сотворили боги для долгой-предолгой жизни, защитив от хворей и немощной старости. Тело его было почти совершенным. А душа медленно умирала, постепенно теряя себя. Он догадался об этом не сразу, а только когда боль стала уменьшаться сама собой. «Копье» по-прежнему сидело в груди, как влитое, мир оставался черно-серым, и ничего не изменилось. Но душа, словно пережатый веревкой палец, потихоньку немела и гибла. Видимо, Неумолимая Госпожа избрала для него какую-то особую участь. Пусть будет так. Если смерть приносит успокоение, а его боль утихает, значит, Госпожа устроила игру в «холодно-горячо» и ждет его где-то впереди.

С самого раннего утра шел дождь, сначала мелкий и назойливый, но становившийся час от часу все сильнее и сильнее. Ближе к ночи это был уже не дождь, а настоящая буря. Ветер выл и хлестал в спину, ледяная вода заливала лицо. От молний, бивших из низких туч, было почти светло. Ноги у Ониты разъезжались в грязи, измученная кобыла могла в любой момент рухнуть в бурлящую жижу, придавив своего безумного хозяина. Но этого не случилось.
Чуть в сторонке от тракта он увидел маленький огонек - окно жилого дома, золотой, теплый и зовущий. Он собрался проехать мимо, но ветер вдруг сменил направление, швырнув в лицо всаднику целое ведро холодной воды и добавив еще пару мокрых жгучих оплеух от себя. Онита встала на дыбы, едва не сбросив седока, и заспешила к избушке. Обладай кобыла человеческим голосом, она бы обложила своего господина матом и объявила, что эту ночь намерена провести под крышей сарая, который имелся при одиноком строении, как и коновязь.
Ему было все равно - ночь-дождь-холод, но животное ни в чем не виновато. Ириен даже потрудился насухо обтереть лошадиную шкуру пучком соломы, но привязывать Ониту не стал.
Пошатываясь, подошел к двери в дом и еще какое-то время стоял, прислонившись холодным лбом к косяку. Стучаться и проситься переночевать было сущей глупостью. Не пустят, ежели сами в здравом уме… Впрочем, ему все равно…
Дверь была не заперта и отворилась от самого незначительного толчка, оставалось непонятным только, как ветер до сих пор не сорвал ее с петель. Он сделал шаг внутрь и замер, щурясь от резкого перехода из темноты к свету. С одежды под ноги натекла грязная лужа.
Спиной к нему возле очага стояла женщина и равномерно помешивала что-то в кастрюле длинной ложкой.
- Не стой в дверях, заходи, - сказала она голосом Джасс.
Эльф осторожно нащупал ручку за спиной и плотно затворил дверь, прислонившись к ней спиной.
- Садись, ужин почти готов.
У нее было лицо Джасс, и волосы, завязанные в тяжелый пучок низко на затылке, и руки у нее были, как у Джасс, и роста она была такого же. Он сел на лавку вполоборота, не сводя немигающего оледеневшего взгляда с женщины у очага, пока она накладывала в грубую глиняную миску что-то горячее и мясное, отрезала кусок хлеба и наливала в кружку молока из крынки, а потом выставляла все это перед ним. Ириен взял в руку ложку, черпнул из миски и… все-все вспомнил.
- Мне сказали… - сказал он ломким, как первый ледок, голосом, впервые за много дней сумев вымолвить слово.
- Я знаю, - кивнула Джасс. - Пусть все считают, что я умерла. Смотри, не обожгись, Ирье, подливка горячая.
Эльф ел медленно, словно заново узнавая вкус еды, вкус хлеба и молока. Он, оказывается, невероятно оголодал.
Джасс стало страшно. Эти потухшие глаза, обведенные черными кругами, заострившиеся до предела черты, расчесанный в кровь шрам на щеке, липкая грязная пакля вместо волос и обкусанные под корень ногти. Когда она увидела его в дверном проеме, то прокляла тот день и час, когда Мэду пришла в голову его гениальная идея. Еще немного - и от Ириена не осталось бы ничего.
Главное, сейчас сделать все так, словно ничего не случилось. Одни только боги знают, чего ей стоило сдержать крик, не броситься навстречу, не обнять и не прижать к себе, заслонив от всего мира руками, как щитами. Не разрыдаться от жалости и любви, тем самым, может быть, толкая его в бездну безумия. А говорят еще, что эльфы не сходят с ума. Достаточно одного взгляда на это истерзанное существо, чтобы понять, как ошибаются знатоки. Он уже на грани, в одном шаге от края.
- Это твоя гроза? - вдруг спросил Ириен, оторвавшись от тарелки.
- Моя, - смутилась Джасс. - Хорошая?
- Отличная. Прямо, как у настоящей ведьмы.
- А я теперь и есть настоящая ведьма, - с едва скрываемой гордостью сказала женщина.
- Поздравляю.
И он порывисто обнял Джасс, стиснув в объятиях с такой силой, что она только охнула. Откуда только силы у него берутся? Губы у Ириена отчаянно кровоточили, окрашивая поцелуй в трагические тона, но целоваться эльф не разучился, это точно. И не важно, что пахло от него отвратительно и грязен был Альс, как распоследняя свинья, руки сами, без участи разума расстегнули и содрали с него перевязь, следом на пол отправилась пропитанная грязью и потом рубашка. Они были живы, оба, и собирались друг другу это доказать немедленно, прямо сейчас. Прямо на лавке.
И доказали.

Она проснулась от звука «тюк-тюк-тюк» где-то за закрытым ставнями окном. Тело сладко ломило, и более всего хотелось поваляться в теплой постели еще немного, потягиваясь и похрустывая всеми косточками. Джасс ожидала, что одежда будет разбросана по всему дому, но, видимо, запамятовала, как оно - жить с эльфом. Ее нижняя рубашка, юбка, кофта и чулки лежали аккуратной стопочкой на кособоком табурете, а под ним стояли башмаки. И наверняка вода для умывания уже давно согрета, и с полки снято чистое полотенце, а пол помыт, равно как и посуда. Если бы женщины знали чуть больше о привычках чистокровных сидхи, верно, они бы целыми отрядами ходили за горы Натай охотиться на остроухих мужей.
Джасс неторопливо оделась, растягивая удовольствие, умылась, причесалась и выглянула за порог. Что ж там за «тюк-тюк» такой?
- Забор покосился, вот-вот завалится, - пояснил Ириен, услыхав, как скрипнула дверь, не оборачиваясь и не прерывая ударов обухом по кольям, загоняя их тем самым глубже в мокрую землю. - Никогда у тебя порядка нет.
- Ты завтракал?
- Нет. Собирай на стол, я скоро. И не стой на холоде, простудишься.
Он был недоволен и даже сварлив, а значит, совершенно здоров и телесно, и душевно. Коса волосок к волоску, чистая рубашка и наброшенный на плечи кожушок. Ну чем не хозяин маленькой фермы где-нибудь в благом и тихом Лаго-Феа?
Было одно удовольствие глядеть, как он ловко отщипывает кусочки от лепешки и быстро опустошает тарелку с кашей, запивая завтрак колодезной водой. И ничуть не портили его жуткая худоба и резкость черт, а старые шрамы, так вообще - добавляли странного, ехидного обаяния. Впрочем, похоже, в целом мире обаятельным Альса считала лишь Джасс, и то не все время подряд, а только когда он вот так вот улыбался самым краешком губ. Наглая, хитрая эльфья рожа.
- Ты знаешь, какой ты красивый? - спросила Джасс.
Подумала вслух.
- Знаю, - усмехнулся Ириен. - А для вчерашнего безумца так просто красавец писаный.
- Не сердись на Мэда. Зато я теперь свободна от проклятья.
- Я не сержусь, но пары зубов это ему будет стоить наверняка, - пообещал ворчливо эльф. - Когда-нибудь.
Она не удержалась, обхватила его плечи руками, прижалась к нему всем телом, просто от желания снова поверить в то, что он не бродит невесть где, одинокий и полубезумный, а вот он, рядом. Живой и сытый. Великие боги, что еще нужно женщине?
- Ирье, мы теперь всегда будем вместе? Всегда-всегда?
- Еще раз я такого кошмара не переживу, - уверенно заявил Ириен. - Сколько бы нам ни было отпущено времени, я больше никуда без тебя не уйду.
- Ведьма и эльф - вот так парочка, - хихикнула Джасс.
- Ничуть не хуже всех остальных парочек. Случаются мужья и жены интереснее нравом и мастью, - назидательно пробубнил он с набитым хлебом ртом.
Вот это уже было новостью, даже для нее.

Предыдущая страница 25 Следующая страница


Пригоршня вечности 26

- И чего - венчаться будем? - полюбопытствовала ведьма.
- А ты собиралась жить со мной во грехе? - вопросом на вопрос ответил эльф, смешно копируя чопорные интонации жрецов.
И у Джасс окончательно отлегло от сердца. Это был тот самый Ириен Альс. Ее Ириен, самый вредный, языкатый и неуживчивый эльф обитаемого мира, матершинник, задира и нахал. Самый нежный, самый заботливый, самый лучший мужчина. Ее мужчина. И плевать, что она - человек и что она умрет гораздо раньше, а перед тем состарится у него на глазах. Плевать на всё и вся. У них есть еще немного времени, у них есть любовь, а значит, оно того стоит. Верно?

Глава 10
ПОСЛЕДНИЙ ПОЗНАВАТЕЛЬ

Они жили долго и счастливо…

Ириен Альс, эльф. Лето 1701 года

На Выселках завелся упырь. Ну, всякое бывает в пограничье, и упыри, и оборотни, и другая нечисть, охочая до теплой крови. Редкий год без чудищ обходится, если и случится вдруг, что минует напасть, то люди оттого только пуще прежнего пугаются, справедливо считая, что коли сейчас пусто, то завтра станет чересчур густо. Так оно, как правило, и происходит. Год Петуха прошел на диво мирно, и от года Оленя приграничники стали ждать подвоха с удвоенной силой. Он и не разочаровал. Только позабылась болотная кукимора, как на тебе, упыря послали злые боги. Малявка Патулина с ревом примчалась от тетки с хутора, вся перемазанная грязью и кровью, долго икала, пока папаша не пригрозил снять ремень, а потом рассказала, как тетку и ее младшего сына разорвала в клочья «страшенная ужасть» с волчьими клыками, громадными огненными глазами и медвежьими когтями. Родичи и самые смелые сельчане взялись за вилы да рогатины и пошли посмотреть. Так и есть! От Елики и Толо остались только обглоданные косточки. Не успели схоронить хуторян, как «ужасть» загрызла молодую девку прямо в курятнике. От кур даже перышка не оставила, всех сожрала проклятая тварь. Выселковские почесали в маковках, пару дней думу думали и надумали позвать из крепости колдуна-ведуна. Подати они платят исправно и на ведуна тоже, кстати сказать. Сказано - сделано, отправили паренька-полуорка, понадеявшись, что не по годам шустрый малый донесет просьбу до ушей не только колдуна, но и господ из крепости. Может, те пришлют отряд.
Прошло шесть дней. Народ на Выселках сидел по домам, помаленечку молясь всем богам, а упырь в голос выл за околицей, с каждой ночью все громче и громче. Страх один да и только. Однако явился-таки из крепости чародей, и великое сидение кончилось. Будущий спаситель сельчанам не сильно приглянулся. Больно молод и выглядит несолидно, и говорит, как по писаному, да что поделаешь, хоть какой, а чаровник настоящий. С цеховой звездой, серебряным мечом и взаправдашними колдовскими амулетами, все чин по чину. Колдуна звали Шон. Просто Шон, без прозвищ и благородных приставок. Ну, Шон, так Шон, решили местные, накормили, напоили и определили на постой к вдовой Лине. Мужик в доме завсегда пригодится.
Шону пришлось вдоволь набродиться по окрестностям Выселок, диким и неприветливым к чужакам. Приграничье одним словом не опишешь. Но, если возле оплота закона и порядка - Твердыни, как немудрено называлась крепость, земля была более-менее приручена, раскроена на аккуратные лоскутки полей, украшена садами и выглядела вполне цивилизованно, то Выселки жили бок о бок с дремучим лесом, полным не только дикого зверья, но и существ более вредоносных. Лес на две неравные части делила река Танааль, и большая его половина, по ту сторону реки, могучей шкурой Лежала на склонах Ши-о-Натай. Граница с Фэйром проходила по вершинам гор, что мало кто рисковал высаживаться на правом берегу Танааль. Шон тоже не стал этого делать. Побродил туда-сюда, вглядываясь в густую стену зарослей, да и вернулся к своим делам.
Найти среди коряг, густого подлеска и высокого разнотравья одинокую могилу оказалось делом непростым даже для лучшего колдуна из последнего поколения клана Пилигримов Облачного Дома. Шон изорвал штаны, в кровь исцарапал лицо и весь изошел на матерные проклятья, прежде чем вышел к нужному месту. Что это был за человек, отчего помер и какой злой волей был после смерти превращен в упыря, Шон интересоваться не стал. Делу не поможет, а времени оставалось мало. Раз днем могила была пуста, значит, чудовище уже не боится солнечного света. А, стало быть, упырь вполне набрался силы и готов вот-вот покинуть свое подземное прибежище навсегда, чтобы сделаться смертным ужасом всей округи.
Мало надеясь на успех, Шон все же не поленился и совершил полный обряд, соблюдя все возможные тонкости ритуала закрытия могилы. Память у него была великолепная, и целые главы из чародейских книг всплывали в голове сами по себе без всякого напряжения. Там, где прочие Пилигримы потели днями и ночами, стараясь запомнить невообразимо сложную последовательность слов староаддаля, Шон схватывал на лету, поражая наставников чтением сложнейшего «Свода правил» с любого места по памяти. И никогда не ошибался. По его приблизительным прикидкам, «ужасть» должна уже вырасти до размеров взрослого кабана-секача, и справиться с ней одним лишь мечом Шон, при всей своей самоуверенности, не надеялся. Вернее, мечом колдун упыря поразить может, а вот для окончательного и бесповоротного развоплощения надобен еще особым образом заговоренный нож с костяной или деревянной рукоятью. Рукоять найти не проблема. Подходящих деревьев Шон по дороге обратно на Выселки высмотрел целых семь. Одно лучше другого. Вся сила в лезвии ножа - вот в чем задача.
Колдун вернулся в деревню и, отказавшись от законного ужина, прямиком отправился к кузнецу. И как пришел, так и ушел. Не понравился Шону кузнец, не понравились вещи, которые тот делал. Не слишком любил свое дело здоровила и первый задира в поселке, не слишком лежала его душа к огню и металлу, а лишь досталось ремесло от отца и деда с прадедом, и ничего сверх того. Шону же требовался мастер. Хотя какой мастер в приграничье? Тут всякого сброда набежало с пяти королевств: полукровки да метисы, нэх'имлан - нарушители брачного уложения, бывшие рабы и настоящие разбойники. Будь у Шона силенок побольше и какой-никакой навык, он бы и сам чего-нибудь подходящее соорудил под присмотром выселковского кузнеца.
Смурной и раздосадованный, заявился он к вдове Лине. Как ни потчевала она чародея щедро сдобренной маслом кашей, как ни подливала медовухи, Шон гнев на милость не менял и добреть лицом отказывался напрочь.
- Что за беда-то стряслась? - спросила, не выдержав тягостного молчания постояльца, словоохотливая Лина. - Неужто нету управы на чудовище?
- Есть, но мне нужен кузнец получше, чем ваш Каррил.
- А чем наш-то тебе не угодил?
- Дурак и бестолочь, - кратко и емко пояснил Шон.
Вдова не на шутку призадумалась и долго сидела с полуприкрытым, ртом, выдавая недюжинную работу мысли.
- Есть, говорят, хороший мастер, только живет он далече.
- Далече - это где? - поинтересовался Шон.
Он-то думал, что Выселки и есть край земли.
- В Низинах он живет. Выше по реке. Самое глухое место во всем приграничье, но, говорят, земли там даже получше наших будут. Там наделы вообще бесплатно дают, бери земли сколько хошь. Но житье там опасное и нелегкое. Мы тут, почитай, безбедно живем.
- И далеко эти самые Низины?
- Дня три в один конец, ежели по дороге лихих людей не повстречаешь.
- Значит, с утра я в Низины и отправлюсь.
- А мы как же? А упырь? - охнула перепуганная баба.
- Не переживай, упырь покамест занят сильно будет, ему не до вас.
- Ой ли?!
- Точно, точно тебе говорю.
Однако же староста, злой и въедливый дед Ярвен, выспросил колдуна доподлинно и про совершенный ритуал, и про чародейский нож, и, пока в его скрипучих мозгах не забрезжил тонкий лучик понимания, Шону с места сдвинуться не довелось. Так он потерял все следующее утро и принужден был здорово подогнать своего гнедого, чтоб не ночевать прямо в лесу, а до заката поспеть в поселок Данна, где с наступлением темноты за частокол чужих ни под каким предлогом не пускали. А что? Шон данновцев очень даже мог понять.
В Данне он переночевал со всеми удобствами и сумел взглянуть на работу низинского кузнеца. У одного из поселенцев имелся в хозяйстве сделанный им серп. Этого достало, чтоб колдун убедился в правильности своего решения. В Низинах он получит то, что нужно.
Следом за Данной он побывал в Бродах, где все лошади были подкованы у искомого мастера. Там же Шон узнал, что кузнеца звать Ириен, а подмастерье его - Итан-Хромоножка. На хуторе у семьи тэннри с труднопроизносимым именем колдун полюбовался на роскошный набор кухонных ножей с рукоятками в виде разных рыб, отлитых из бронзы. Спрашивать об их происхождении смысла не имело, хозяйка, рослая полукровка сама рассказала об Ириене. И тут только чародей узнал, что кузнец и не человек вовсе, а самый настоящий эльф. Разумеется, он метиске не поверил. Не из предубеждения, а зная особую любовь со стороны хуторян к несусветным выдумкам. Живя в оторванности от мира, трудно удержаться от лишних фантазий.
К вечеру четвертого дня Шон оказался на берегу Танааль. Здесь лес внезапно кончался, переходя в роскошные луга, часть из которых, стараниями переселенцев, превратились в поля, в это время года вызолоченные зреющим урожаем. Низины оказались поселком небольшим, дворов на десять. Правда, сельчане не спешили возвести частокол, а дома отделялись друг от друга и от проезжей дороги лишь плетеным тыном. Появление чужака заметили сразу. Женщины побросали свои дела и провожали Шона внимательными взглядами. Детишки семенили следом, но ближе чем на десять шагов не подходили, в любой момент готовые броситься врассыпную. Шон дружелюбно помахал им рукой. Он любил детей. Как заведено старинным обычаем, кузня и дом кузнеца стояли чуть на отшибе. Из кузни доносился равномерный звон молота, гудел горн, а горячий воздух над крышей дрожал от жара. Шон спешился, привязал гнедого к покосившейся коновязи и вежливо постучал в стену возле распахнутой двери, прежде чем переступить порог.
- Простите, добрые люди…
Внутри было нестерпимо жарко и душно. В этой обжигающей дыхание преисподней трудились двое. Невысокий парень с неестественно широкими, чуть скособоченными плечами мерно качал мехи. Его могучие, блестящие от пота руки бугрились мышцами. Второго Шон видел лишь со спины. Высокий худой мужчина, с головой, повязанной платком, сосредоточенно бил молотом по белому от накала металлическому пруту.
- Кого там демоны принесли? - спросил он, не поворачивая головы.
Парень отпустил мехи и воззрился на Шона.
- Какой-то хмырь, - сказал он после почесывания лохматой макушки и некоторого раздумья.
- Мне нужен мастер Ириен, - поторопился с ответом Шон.
Прозвание «хмырь» ему не особенно пришлось по вкусу.
- Подожди снаружи. Я сейчас занят, - не терпящим возражения тоном приказал кузнец. - Итан, чего остановился? Давай, продолжай работать.
Шон послушно вышел. Оставаться в кузне с непривычки казалось смерти подобно. Он перевел дух и заметил, что за ним наблюдает женщина. Высокая, лет тридцати с небольшим, стройная и смуглая от загара. Руки ее были в муке, и она спешно вытерла их о фартук.
- Доброго вам дня, сударыня, - вежливо окликнул ее Шон. - Я приехал с заказом для мастера Ириена. Вот жду, пока он освободится.
- Пить хотите? - спросила женщина.
Шон обрадованно кивнул. Ему зверски хотелось пить, и когда женщина принесла кружку холодной воды, он с восторгом припал к ней и жадно пил, пока не переполовинил изрядного размера сосуд. А еще он заметил, что руки у переселенки не по-крестьянски тонкие, а на запястье браслет несказанной красоты. Серебряное кружево вперемешку с золотистым поделочным камнем - не самое типичное украшение женщин приграничья. Совсем не простая дама, ох и не простая. Ладони мозолистые, шею держит высоко и кланяться не привыкла, волосы вяжет узлом, а не заплетает в косу или прячет под покров, украшения носит графиням под стать, а юбка рваная, рубашка застиранная. Угадай, кто такая?
- Спасибо, сударыня. Вы так добры.
Шон гадать не стал, а повел себя сразу, как с благородной дамой. Так-то оно вернее.
- Шэсс! Тесто подходит! Где ты там?
Это совсем молоденькая девчонка, едва только вступившая в пору женственности, лет четырнадцати, выскочила на порог и, увидав гостя, едва не свалилась с крыльца.
- Так чо?
- Иду.
Шэсс ушла в дом к подошедшему тесту, а малолетка уставилась на Шона круглыми любопытными голубыми глазами. Колдун не придумал ничего лучше, кроме как улыбнуться, и тем самым поверг деревенскую в смущение и пунцовость от голых пяток до корней светлых, чуть вьющихся у висков волос. Шон привык к такой реакции. Все местные барышни подходящего возраста только тем и занимались, что глазели и краснели. Просто напасть какая-то.
- Ну так и чего тебе понадобилось, человече? - раз дался голос за спиной колдуна.
Да так неожиданно, что Шон чуть не подпрыгнул на месте.
Не соврала тэннри с хутора. Кузнец и в самом деле был эльфом. Не полукровкой, не квартероном, а чистокровным сидхи. Он вытер потное лицо платком, снятым с головы, и Шону стали видны аккуратные заостренные уши и длинные волосы, собранные в хвост. Эльф взирал на пришельца с невозмутимым спокойствием, чуть щуря удивительно светлые глаза цвета весеннего льда или расплавленного серебра. Под этим хладным взором Шон слегка стушевался, но потом все же сумел связно объяснить кто он такой, цель своего приезда и необычайную срочность исполнения заказа.
- Маг, говоришь? Ну-ну, - покачал эльф-кузнец головой. - Мы в Низинах тоже слышали про упыря.
- Ага! - подтвердил колченогий подмастерье. - Вчерась только Грат сказывал, что в Выселках страховидла девку задрала.
Одна нога у парня выглядела нормальной, а вторая усохла в длину почти на ладонь. Итан-Хромоножка при ходьбе раскачивался из стороны в сторону, как пьяный матрос, и было видно, что каждое движение доставляет ему сплошные страдания. Глаза у Итана точь-в-точь как у сестрицы - блестящие и голубые.
- Ладно, колдун, будет тебе нож, - кивнул эльф и, заслонив глаза рукой, посмотрел куда-то за спину Шону.
На его запястье красовался точно такой же роскошный браслет, как и у женщины, с поправкой лишь на мужской узор. Шон не сразу поверил собственным глазам. Эти двое были мужем и женой. Вот так чудеса.
- Устраивай своего коня. У нас слуг тут нет. И заходи в дом, Шон. Будем ужинать, - сказал попросту кузнец. - Ночевать будешь у нас, а с утра займемся твоим оружием.
Эльф-кузнец стянул через голову насквозь пропотевшую рубаху и нагнулся, чтобы женщина - его жена, полила на спину из кувшина. Вода текла между лопаток по цветному рисунку в виде плетущейся лозы, выполненному с таким мастерством, что резные листочки казались живыми на гладкой коже. Эльф фыркал от удовольствия, а женщина смеялась. И никого они вокруг не замечали, до конца поглощенные только собой, своей веселой перебранкой. У Шэсс наготове было жесткое полотенце и чистая рубашка, она помогла справиться с завязками на рукавах, обняла и прижалась щекой к груди мужа, будто прислушиваясь к биению его сердца. А он в свою очередь обхватил ее стан ладонями. Эти двое так любили друг друга, что Шону стало завидно. Станут ли его когда-нибудь любить так же? Будет ли за что его любить? У колдунов, как известно, нет проблем только с магией, а во всем остальном они такие же люди. Шон был еще молод и не допускал мысли о том, что судьба обделит его любовью и радостью, но до сих пор как-то смутно представлял себе, как они - любовь и радость, выглядят вместе. Теперь вот увидел. Шон аккуратно кашлянул, но ни эльф, ни его жена внимания на него не обратили.
Сестра подмастерья споро накрыла квадратный толстоногий стол, усадив гостя-клиента на почетное место возле печки. Напротив колдуна устроился эльф, хромоногий Итан - по левую руку, а женщины - по правую. Из изысков на ужин имелся пирог с куриным мясом, пышный и пряный, а в остальном - сама простота: овечий сыр, молоко, зелень, каша и холодный отвар из лесных ягод. Сразу видно, что порядками здесь заправляет эльф. Шон из книг знал, что в Фэйре испокон веков едят очень просто, никаких деликатесов не придумывают, и, как утверждают очевидцы, даже эльфийский король Иланд не брезгует обычной пшенной кашей с куском ржаного хлеба. Впрочем, здесь, на самом краю обжитых людьми земель, негде было взяться разносолам и искусным поварам с соусами и подливками. Прожив год в Твердыне, Шон уже успел заглянуть голоду в глаза и привыкнуть к простой еде и скудному рациону крепости. Поэтому угощение в доме кузнеца колдун уплетал за обе щеки. Пирог получился особенно сочный и нежный, тесто пропеклось в самую меру. Мужчины, целый день тяжело и много трудившиеся, молча уничтожали съестное, не отвлекаясь на разговоры. Шон изредка поглядывал на Шэсс, пытаясь угадать ее происхождение. С одной стороны, на ноблеску не тянет - не видно породы, а с другой, образована не хуже жрицы и держать себя умеет. Девчонка во всем равнялась на хозяйку, старалась держаться чинно, не чавкала, не икала и не мяла хлеб в пальцах. Но от ее жарких призывных взглядов Шону становилось весело, и он отчаянным усилием воли сдерживал рвущийся на волю смешок.
После ужина, подобранного до последней крошки, кузнец Ириен расслабился, слегка потеплел лицом и решил расспросить Шона про житье-бытье в крепости, про его ремесло. Видно, эльфу тоже иногда хотелось почесать языком. Новости в приграничье - дело святое, и отказываться от беседы не принято ни под каким видом. К разговору быстро присоединились Итан и Гала - его сестра. Их интересовало абсолютно все, начиная с твердынских сплетен и заканчивая выселковским упырем.
Знающему человеку по вопросам, которые задает собеседник, иной раз можно узнать о нем больше, чем спрашивая самому. Этому нехитрому приему в Оллаверне Шона научили в числе первых. Так он узнал, что кузнец и его жена поселились в Низинах примерно пять лет назад, ища мирной жизни и покоя. Итан и Гала, в ту пору оставшиеся полными сиротами, приютили супругов в своем доме. Отец Итана был кузнецом, но помер молодым вслед за женой от неведомой хвори, так толком ничему увечного сына и не научив. Если бы не мастер Ириен, утверждал хромоножка, то либо померли бы они от голода, либо пришлось бы идти в батраки, которые в приграничье вровень с рабами. Эльф же, как понял Шон, в обмен на житье и пользование отцовским инструментом взялся учить парня всем премудростям кузнечного дела и, похоже, в трудах своих преуспел. Шон послушал и усмехнулся наивности парня. Эльф переживет и самого Итана, и его детишек, буде они случатся. А тот пока не понял, что иметь вечного патрона не слишком удачно для карьеры. Так и быть хромоножке подмастерьем до самой смерти.
Эльф сидел, подперев располосованную шрамами щеку кулаком, и загадочно улыбался. Радовался, видимо, что так удачно спихнул любопытных людишек на голову непонятному колдуну.
«Хотя… - припомнил Шон, - мастер Ириен безошибочно определил мага-пилигрима, едва бросив взгляд на сложный шипастый медальон».
С одной стороны, чему удивляться, когда речь идет об эльфах с их долгими жизнями. Мало ли чего довелось повидать Ириену? Может быть, и о Пилигримах слыхал. А с другой стороны, тех знатоков, что за пределами Оллаверна смогли разгадать тайные знаки на медальоне, он мог сосчитать по пальцам руки. Причем только одной. И нелюдей среди них не было. А, кроме того, в Шэсс оллавернец чувствовал немало колдовской силы. Не так чтобы много, но для устройства хорошей грозы вполне хватит. Подозрительный эльф да ведьма - странная парочка. Сплошная загадка, а не мирные переселенцы. Брачное уложение - Имлан сочетания эльфов и людей не запрещало, так как, несмотря на все различия, эти народы были достаточно близки друг другу. Но чистокровные эльфы, как правило, людскими женщинами не восхищались. Наоборот - дело обычное. Если, конечно, по душе мужчине придется мысль, что таких мужей, как он, у жены может случиться с десяток. Тому примеров не счесть и в древности, и совсем в недавнем прошлом. Временные браки - айора и эсха, к слову, придумали эльфы. Как, впрочем, и истинный брак. Интересно другое, в каком супружестве состоят Ириен и Шэсс? Если судить по браслетам, то, как минимум, в освященном, а как оно на деле, Шон понять не мог. Как не мог определить и то, нравится ему низинский эльф-кузнец или нет. В умениях и мастерстве Ириена колдун не сомневался.

Тихонько всхрапывал Итан, сопела Гала, и даже в соседней комнате, отделенной холщовой шторкой, прекратилось журчащее перешептывание на эльфийском языке. В ти'эрсоне Шон не сильно знался, но примерно представлял, что речь идет вовсе не о его скромной персоне. Слишком часто до его ушей доносились звуки поцелуев. Потом наступила зыбкая тишина летней ночи, насыщенная шорохами, стрекотом цикад, шелестом ветвей. Шон с наслаждением вдыхал запах обжитого дома, того, чего ему так не хватало большую часть жизни, проведенной если не в казарме, то в келье или в комнате гостиницы, а чаще под открытым небом. Так пахло в его родном доме. Или Шону только казалось, что так должно пахнуть. Как и большинство оллавернских воспитанников - магов, своих родителей он не помнил.

Шэсс ходила неслышно, точно зверь лесной, но Шон все равно проснулся. Рань несусветная. Серые предрассветные сумерки делали женщину похожей на серебристую тень в речном потоке. Она собиралась на рыбалку, решительно настроенная встретить зорьку с удочкой в руке. Натянула поверх прямой рубахи толстую плетеную в широкую клетку юбку, проверила снасть, но сразу не ушла. На миг замерла над спящим мужем, не то любуясь, не то печалясь, затем легко коснулась губами ниточки шрама над бровью. Кузнец продолжал видеть свои эльфьи сны и не шевельнулся. А может, эльфы и вовсе не видят снов? Шон покопался в необъятном багаже своих книжных знаний, но уяснил только, что по этому вопросу в его запасе имеется прореха. Сам он видел сны редко, и, как правило, были они скучны и безрадостны. Мастеру же Ириену сон шел на пользу, разгладив лицо от морщин, сделав его молодым, как положено эльфу, и украсив сухие бледные губы теплой хрупкой улыбкой.
- Не боязно одной-то на речку? - тихо спросил Шон, выскользнув следом за хозяйкой. - Водных прыгунов здесь полным-полно.
- Нет тут никаких прыгунов, колдун, - нехотя отозвалась женщина. - Шел бы доспал свое, пока время есть. Ирье хочет начать работу сразу после восхода солнца, а тебе еще наговоры делать. Иди спать.
И махнула раздраженно рукой, мол, сделай милость, отстань, пока не послала подальше злым путем. Суровая женщина, сразу видно, суровая и недоверчивая. Где только эльф такую нашел, в каких краях? Шон оставил хозяйку в покое, но следовать ее советам не стал, спать бы ему совсем чуть-чуть осталось. Одна маета, а впереди и вправду важное дело. Шон раньше сам не делал наговоренного оружия против нежити, знал только в теории, знал твердо, но прекрасно понимал разницу между подробным описанием ритуала в «Сводах» и работой в кузнице. Мастер Ириен, похоже, тоже знает больше, чем говорит, но вся ответственность лежит на нем, дипломированном оллавернском маге. И если не выйдет нож, то первым же от зубов и когтей упыря пострадает сам колдун.
- Ранняя пташка…
Чего больше было в хриплом голосе эльфа - одобрения или раздражения, Шон не понял, а потому ограничился неопределенным движением плеч.
- Тогда готовься, колдун, скоро начнем, - предупредил кузнец.
На скорую руку похватали из плетенки кусочки заветренного сыра, запили молоком. И все это молча. Пока Итан разводил огонь в горне, эльф предъявил Шону несколько грубых заготовок. Металл был разного качества, но волшебник безошибочно выбрал только один из слитков. Как выбрал? Просто один из кусков металла показался ему… м-м-м… чище остальных. Своему чутью Шон привык доверять. Да и эльф-кузнец выбор его без разговоров одобрил.
Молот в руках кузнеца пел вместе с колдуном, вторя его песне-речитативу мелодией чистого звона. Скоро Шон перестал бояться сбиться, молот не давал ему сменить ритм и направление течения звуков. Каждый удар превращал безликий кусок металла в прекрасное оружие, каждое слово наделяло его силой, способной разомкнуть цепь колдовства, породившего неупокоенного мертвеца. Кузнец и колдун понимали друг друга не то что с полувзгляда, а с полумысли, вместе творя небольшое чудо так, словно знали друг друга не день, а целое столетие. Каждый раз, встречаясь взглядом со светлыми глазами эльфа, Шон с восторгом ощущал их растущую общность, способную сокрушить любое зло. И когда мастер Ириен, ударив в последний раз, резко опустил новорожденное лезвие в холодную воду, колдун выкрикнул последнее слово заклинания и связь эта прервалась, Шон ощутил острую боль.
- Эх, красота-то какая! - выдохнул восхищенный хромоножка, любуясь работой.
- Спасибо тебе, мастер, - устало выдохнул Шон.
- И тебе, колдун.
Трое мужчин, потные, закопченные, усталые, завороженно смотрели, как в бочке отдыхает их стальное смертоносное дитя. Каждый отдал ему часть своих сил, и каждый видел в нем свое продолжение. Шон уже сам себе завидовал. Было чему…

Эльф резко вскинул голову и уставился в широкий дверной проем. Через несколько мгновений там показался силуэт лошади с всадником, заслонивший солнечный свет. Шон от неожиданности вздрогнул, а Итан побелел лицом. И, если колдун сразу не догадался что к чему, то по лицу хромоножки можно было читать как по писаному.
«Мы уже покойники», - говорили его круглые глаза.
Ириен скривился от досады, но вышел навстречу пришельцам без робости, Шон следом. Колдун узнал их и отчаянно пожалел, что оставил свой меч в доме. От этих ничего хорошего ждать не приходилось.
Лихих людей, да и нелюдей в приграничье всегда хватало. За всеми головорезами из Твердыни не уследишь, глаз не хватит, вот и шалят на глухих дорогах злодеи всех рас и мастей. По мере их отлова, что, к чести гарнизона, случается частенько, жизнь в крепости делается разнообразней за счет изобретательности палача и фантазии лорда-сенешаля. Особо проявивших себя на стезе кровопролития, душегубства и мучительства ждет кол, остальных просто вешают на добротных крепких виселицах.
Этих было шестеро, все верхом, все вооружены. Кто мечом, кто копьем, у одного новенький самострел. Шестеро недобитков из шайки пресловутого Слепня во главе со своим неуловимым предводителем - человеком непревзойденной жестокости. Он был разнаряжен по-княжески, в коротком зеленом колете с нефритовыми пуговицами, в штанах с шелковой шнуровкой и высоких охотничьих сапогах, и даже шапочку с соколиным пером не забыл. Граф, ни дать ни взять, если бы не кисло-брезгливое выражение тщательно культивируемого чувства превосходства, искривившее смазливую физиономию разбойника.
- Ну, вот и свиделись, кузнец, - сказал Слепень, и свита поддержала его довольным гоготом.
- Чего надо? - невозмутимо спросил эльф.
- Я послал двоих парней прижать твою бабу на реке. Пусть ребята развлекутся. - Душегуб сделал многозначительную паузу, пытаясь определить, как его слова по действуют на эльфа.
Никак. Тот остался спокоен, что твоя ледяная гора, отрешенно разглядывая Слепня, точно полет бабочки вокруг пламени свечи.
«Их шестеро, - думал Шон. - Слишком много, и нет никаких шансов. Совершенно».
- Придется тебе ответить за тех троих, которых я посылал к тебе за оружием, остроухий, - сладко промурлыкал главарь. - Еще не придумал как, но тебе не понравится. Легко ты не умрешь, это я обещаю. Может быть, шкуру с тебя спустить или, скажем, руки обрубить?
Эльф нехорошо так ухмыльнулся и совершенно бесстрастно сказал:
- Не много ли ты берешь на себя? Явился в нашу деревню, угрожаешь моей жене… Так не пойдет, Слепень.
- Мои парни на реке…
- Твои парни давно уже мертвецы. И, сдается мне, что ты тоже не заживешься, говнюк.
- Ах ты!..
Мгновение, когда в руке у эльфа оказался меч, Шон пропустил, заглядевшись на Слепня. Колдун и представить себе не мог, что Итан умудрится незаметно подсунуть в руку кузнеца оружие. Да и откуда меч в деревенской кузне? Вот и Слепень не ожидал такого оборота. Он пнул свою лошадь в бок и попытался затоптать строптивого эльфа, но резкий укол лезвием в сердце убил животное. Лошадь рухнула и подмяла под себя Слепня. Следом Ириен отрубил древко копья, нацеленного в свой живот, легко развернулся и чиркнул мечом по животу одного из разбойников. И, пока Шон пытался увернуться от ударов и стащить еще одного из нападавших с коня, на поле боя появилась Шэсс в одежде, залитой кровью, но зато с двумя мечами и самострелом. Она метила в стрелка и, всадив болт точнехонько ему в левый глаз, поделилась с Шоном трофейным оружием. Вместе они расправились еще с одним разбойником. Это оказалось легко. Еще одного убил Ириен, а последний попытался сбежать. Но Шэсс шестом подсекла ноги его лошади, и парень полетел кувырком и сломал себе шею. Ему, можно сказать, повезло. У Слепня были сломаны ноги, его дружок Плешивый утробно стонал, пытаясь руками запихнуть вываливающиеся на дорогу кишки обратно в живот. Третий, щуплый мужичонка со смешной косичкой на затылке, лежал тихо и пускал кровавые пузыри.
- У стрелка совсем новые сапоги, - деловито сказала Шэсс, едва отдышавшись. - На тебя, Итан, в самый раз.
И вытерла со лба кровавые брызги. Совсем как жница после тяжелого страдного дня.
- Эй, Гала! - позвал эльф. - Гала, слазь с крыши! Помоги брату!
Он так равнодушно и деловито перерезал глотку Плешивому, что Шону стало ясно, каким ремеслом лучше всего владеет странный эльф-кузнец помимо умения пользоваться молотом и клещами.
- Неловко вышло, Слепень, - с напускным сочувствием сказал Ириен, низко наклоняясь к покалеченному атаману. - Вот так никогда и не знаешь, где найдешь, а где потеряешь.
В ответ Слепень захрипел и попытался плюнуть, но только забрызгал слюной покрытый тонкой вышивкой ворот рубашки. Глаза у атамана горели звериной неутолимой яростью.
- Меня в схроне люди дожидаются… Десятка два наберется… Они отомстят… кузню спалят… бабу твою…
- Ага! Это уже интереснее. Два десятка, говоришь? И где твой схрон?
Слепень попытался расхохотаться врагу в лицо, но вышло лишь жалкое кудахтанье.
- Не хочешь говорить? - искренне удивился эльф и тут же, наступив ногой на запястье разбойника, одним движением отрубил тому кисть. - А так будешь?
Человек зашелся в диком крике боли, задергался и захрипел. Из раны хлестали тоненькие струйки крови, как из садовой лейки. Ни Шэсс, ни Итан, ни даже малолетняя девчонка не поморщились. Они занимались сапогами для подмастерья и, кажется, были поглощены только одним вопросом - права ли Шэсс, или обувка окажется мала.
- Так где твои люди прячутся? - настаивал на своем эльф. - У тебя ведь еще одна рука есть.
- За рекой… - выдохнул атаман.
- Так я тебе и поверил…
- За рекой, там ничейная земля…
- Ладно, Слепень, я ведь проверю, - пообещал Ириен.
- Будь ты проклят, - простонал тот. - Скотина остроухая.
- Буду. Как не быть? Но ты этого уже не увидишь, - спокойно молвил кузнец.
Два неуловимых взглядом взмаха мечом, фонтаны крови, страшный крик. Руки душегуба Слепня смирно лежали на земле, а его тело, извиваясь гигантским мокрым червяком, билось в недолгой, но мучительной агонии. Шон прислонился лбом к плетню, и его вывернуло наизнанку едкой желчью.
- Так ему и надо, зверю поганому, - сказала уверен но Гала. - Еще и мало. Вы б видали, что он с живыми людьми творил. Даже младенчиков не жалел, даже скотину бессловесную. Слыхали, как он Иру посулил руки отрубить? Он такое часто делал. Отрубит и бросит помирать на дороге.
Уж кто-кто, а Шон знал о злодейских привычках Слепня получше других. Видел и последствия других его жестоких выдумок. И с удовольствием полюбовался бы его казнью на площади в Твердыне. Издалека.
- Можешь забрать его голову в крепость, - предложил Ириен. - Вроде бы за него награду обещали.
- Нет! - отказался решительно Шон. - Не нужно.

Предыдущая страница 26 Следующая страница


27 Людмила Астахова

- И верно. Еще протухнет по дороге.
- Точно протухнет, жарко же, - поддержала разговор Шэсс. - А может быть, господин колдун наложит какое-нибудь заклятие от гнили? Нам тут в Низинах деньги ни к чему, а вам в крепости всегда пригодятся.
Они были так искренне озабочены Шоновыми проблемами, так от всего сердца хотели помочь и сделать для заезжего колдуна хоть что-то хорошее. От их заботы ему стало не по себе. Их обоих только что чуть не убили, чуть не надругались, чуть не уничтожили, как сотни других простых переселенцев, а странную парочку больше всего волнует, получит или не получит награду Шон за убитого злодея.
- Да ты не переживай, колдун, я сам ему голову от рублю, - улыбаясь, пообещал эльф. - Ты нож-то свой забери, а то еще забудешь.
Вокруг места побоища стали собираться обитатели Низин. Мужчины топтались рядом, примериваясь к имуществу мертвецов, женщины принесли детишек и стояли в сторонке, время от времени поднимая повыше любопытное чадо, чтобы лучше были видны отрубленные руки атамана Слепня. Такое не каждый день случается. Потом староста послал кого-то за бражкой. Радостное событие поселяне решили отпраздновать как следует Переселенцы радовались избавлению от Слепня, но ничуть не удивлялись итогу схватки.
- …лошадки справные в хозяйстве завсегда пригодятся…
- …да не жалко одежи, куда ее девать? А каменья можно будет на ярмарке поменять…
- …рано отмучился, собака…
- …а таперича мастер Ир за реку сходит к схрону евонному… - с достоинством вещал Итан.
- Сам или, как в прежний раз, с бабой? - спросил староста.
- Да разве ж хозяйка его одного отпустит? Не, я думаю, вместе. Так сподручнее будет. Верно я говорю, сестренка?
- Верно, - отвечала Гала. - Хозяйка шибко заругается на мастера, ежели он в схрон сам пойдет. Я знаю. Она сразу почует и следом пойдет. Такие они завсегда, куда он - туда и она. Шибко любят друг дружку потому что.
«Ах, вот оно в чем дело! - подумал Шон. - Все дело - в любви».
И рассмеялся. Все подумали, что заезжего гостя развезло от выпивки.
Следующим утром, ничем не отличающимся от предыдущего, колдун Шон уехал из Низин. Он, конечно, попрощался с добрыми хозяевами, получил в дорогу хлеб, сыр, головку лука и ласковый взгляд от Галы.
- Как я смогу расплатиться с вами, мастер Ириен? - спросил Шон у эльфа, стоявшего, прислонившись плечом к стене своей кузни.
- Как расплатиться? Очень просто. Держи язык за зубами, колдун. Не рассказывай в крепости про то, что видел в Низинах. Раз уж ты не берешь Слепневой головы, то и говорить будет не о чем. Вот и вся моя цена. А, в общем-то, работа была интересная, вещь вышла хорошая, нужная. Разве этого мало?
- Сколько молчать-то? - буркнул Шон.
- Это на сколько сил хватит, - вздохнула Шэсс. - Постарайтесь уж, господин волшебник. Пожалуйста. Нам тут лишняя слава совершенно ни к чему.
- Хорошо, - согласился Шон. - Будь по-вашему.
- Храни тебя светлые небеса.
Шэсс коснулась его щеки теплыми губами, Ириен взмахнул на прощание рукой, к нему присоединились Итан и Гала, и все встречные низинцы спешили поклониться колдуну и настоящему герою, детишки бежали следом до самого леса. У многих штанишки держались на драгоценных нефритовых пуговицах.
А упыря Шон победил и развоплотил, заодно разыскав и уничтожив гнездо шчури - твари ядовитой и вредной и снискав заслуженную славу спасителя Выселок. И обещание свое, данное кузнецу из Низин, сдержал. До самой весны, покуда в Твердыню не явился сам Итан из Канкомара, Архимаг из Круга Избранных. Ему Шон врать не смог бы, даже если бы сильно захотел…

Зима 1701 года

Утро выдалось морозное и такое тихое, что звон от ударов заступом по промерзшей земле разносился на всю округу. Ириен начал копать еще затемно, но дело двигалось медленно, и яма, казалось, не становилась глубже. Как назло, ближе к полудню пошел снег, сухой и мелкий, как песок, поднялся ветер, и копать стало еще тяжелее.
Помогать эльфу никто не торопился. И не потому, что низинцы ленились. Одна половина деревни уже лежала на жальнике, а вторая половина едва ноги за собой тягала после болезни. Только у Ириена и остались силы, чтобы выкопать могилу для своей маленькой соседки. Родители Лукки умерли, а она долго боролась, находясь на грани жизни и смерти, но все равно ушла к Милостивому, как ни старалась, как ни выхаживала ее Джасс. Девочка умерла, Джасс сама заразилась и заболела, а Ириену пришлось хоронить несчастного ребенка. Он оставил Итана присматривать за женщинами, а сам завернул малышку в холстину и отнес на разросшееся за последний месяц кладбище.
Бум-бум-бум - стучали комья земли, ветер выл, и косы Ириена превратились в две ледяные твердые палки, молотящие по спине при каждом движении. Но эльф копал и копал, заставляя себя не думать ни о чем, поддерживая усилием воли сверкающую пустоту в голове, потому что, когда он начинал думать, накатывало такое отчаяние, какого он не испытывал с тех пор, когда считал Джасс мертвой. Глупо было бы надеяться, будто жизнь на краю земли окажется легкой. Они с Джасс не питали иллюзий с самого начала. Пожалуй, эльфу даже нравилось. И тихая размеренная жизнь, и безвестность, и достоинство его серьезного ремесла, и вид горных вершин Ши-о-Натай из окна спальни. Все, кроме людского любопытства, людских хворей, людской хрупкости.
Проклятую болезнь привез из Твердыни сын старосты, и никто из односельчан не заподозрил ничего худого от обычной простуды, которая быстро превращалась в сжигающую лихорадку и воспаление легких. Травы не помогали, от целебного козьего жира толку оказалось мало. Знахарка умерла в числе первых. Эльфу оставалось только кусать себя за локти от досады на собственную беспомощность. Его, как водится, никакая зараза не брала, людям же защиты не имелось. И Джасс тоже слегла с жаром. Он потерял счет бессонным ночам, сменяемым беспросветными днями, молитвам богам и проклятьям им же, лечебным отварам, мокрым тряпочкам на пылающем лбу Джасс, прежде чем в болезни наступил долгожданный перелом и жена пошла на поправку.
Яма получилась достаточно глубокая, чтоб ее не разрыли звери, удовлетворенно решил Ириен, оценив свои труды. Он отложил заступ в сторону. Снег полностью залепил мертвое лицо Лукки и не таял. Пришлось посиневшими пальцами счищать его, невольно касаясь твердых деревянных щек девочки. Ее мать была родом откуда-то с юга, и Лукка унаследовала смуглую, как у орки, кожу, кудрявые темные волосы и огромные карие глаза. Из нее могла вырасти настоящая красавица - королева сердец всего приграничья.
Теплая капелька скатилась по ее лбу.
«Неужели это я?» - подумал Ириен, недоверчиво потрогав собственное лицо, мокрое от слез.
«Ты плачешь, Ириен».
Он повернулся, чтоб увидеть ее. Серое платьице, босые ноги, бледные губы… Ей никогда не будет холодно, даже на самом страшном морозе, какие бывают ночами, там за рекой, на снежных склонах гор.
«Зачем ты пришла, Госпожа?» - впервые за многие-многие годы испугался он. До предательской дрожи в коленках, до ледяного пота, до темноты в глазах. Не за себя испугался.
«Давно не виделись, - спокойно сказала она. - Не бойся меня, пожалуйста. Я не за тобой. И не за твоей любимой».
Ириен перевел взгляд на мертвую девочку и едва не вскрикнул. Она была так похожа… похожа на Джасс. Где начиналось сходство и где оно заканчивалось, он понять никак не мог. Закрыл руками глаза, стараясь отогнать видение, затем открыл. Нет, нет никакого сходства между ними. Люди вообще мало похожи друг на друга.
«Но ведь рано или поздно это случится. Ты должен помнить об этом».
«Я не хочу помнить. Она для меня - все!»
«Значит, ты останешься без всего. Потом. Когда ее не станет».
«Уходи! Уходи, прошу тебя».
«Как скажешь, друг мой».
Она никогда не обижалась. Ее невозможно обидеть. Она всегда оказывалась победительницей, всегда правой. Это Ириен знал точно, он ведь был Познавателем.
Он осторожно положил Лукку в яму, прикрыл ее лицо тканью, чтоб защитить от земли. Люди в таких случаях говорили какие-то странные речи, прощались с покойником, но Ириен не знал нужных слов. Он просто вспомнил, как на Йони подарил малышке деревянного конька и как она в благодарность обняла его за шею, прижавшись на миг теплой мягкой щечкой к его щеке. От Лукки пахло пряниками, и она совершенно не боялась своего невеселого соседа-нелюдя. Это было хорошее воспоминание.
Комья земли падали вниз, словно между миром мертвых и миром живых медленно закрывалась дверь. Почему люди уходят в землю, тогда как другие расы предают своих покойников огню? Ириен слышал тысячи ответов на этот вопрос и от самих людей, и от нелюдей, и от простых селян, и от мудрецов, но ни с кем никогда не мог согласиться. И есть ли во всех погребальных обычаях хоть какой-то смысл?
«Ты сомневаешься, значит, еще не все потеряно». Какой знакомый голос!
Напротив, как раз по другую сторону засыпанной могилы, стоял Джиэс. Стоял и улыбался своей солнечной улыбкой, легкой и светлой, как теплый утренний лучик на спинке колыбели. Не было ни страшных ран на голове и груди, ни окровавленных прядей, ни стиснутых в предсмертной муке зубов. Только сияние зеленых глаз да мягкая волна русых волос.
«Джиэс?..»
«Нет, конечно, - усмехнулся тот. - Ты говоришь сам с собой, а я давным-давно стал дождем и пролился в озеро нашего детства. Помнишь?»
«Помню».
«Это хорошо. И озеро, и Мастера Фьера, и других стариканов. Они бы расстроились, если бы узнали, что ты разговариваешь с собственными призраками. Разве этому они учили тебя в Цитадели?»
«Я все помню».
«Значит, ты понимаешь, что Смерть - это призрак».
- Та, что все время приходит ко мне, она - настоящая… Или нет? Она тоже призрак?
«Стыдись, ро'а, ты уже разговариваешь вслух. По тебе плачет инисфарская лечебница для душевнобольных. Меня нет, и ее тоже нет. И никогда не было. И не будет».
- Будет, Джиэс, будет. К сожалению. Она придет за Джасс, а значит, и за мной. Но я не боюсь, я только не хочу, чтоб Джасс болела, страдала… Она боится старости, а я боюсь ее страха, и этому замкнутому кругу нет конца.
«Ты все перепутал. Это у жизни нет конца. Вспомни и скажи самое главное!»
«Что я должен вспомнить? Что?»
«Самое главное».
- Смерти - нет… - медленно вымолвил Познаватель.

Зима 1795 года от основания Ятсоуна

…Вдоволь наглядевшись на свое безупречное отражение в озере, обиженной девицей сбежала с небосвода ущербная Шерегеш, уступив почетное место золотисто-розовым вестникам грядущего рассвета. Несколько пронзительных мгновений на границе дня и ночи. И только негромкий плеск весла нарушил тишину уединенного острова. У подножия развалин донжона, среди камней горел костер, защищая от утреннего мороза одинокого странника. Он обернулся на звук шагов и даже махнул рукой, мол, милости просим к моему огню.
- Что-то ты задержался, Арьятири, - усмехнулся Ириен. - Я уж думал, ты не придешь.
Ведающий не стал отвечать на колкость. Он устроился напротив Познавателя на корягу, приготовившись к нелегкому разговору. Ириен Альс нисколько не изменился за эти годы. Те же косы стального цвета, покоящиеся на груди, те же шрамы на дочерна загорелом лице, то же упрямое выражение светлых глаз, та же самая неизменная кривая ухмылочка на узких губах. Только мечей-близнецов не видно. Простая рубаха до колен да кожаные штаны, заправленные в столь любимые Альсом короткие мягкие эльфийские сапожки.
- Я пришел поговорить.
- Самое время, Арья.
Арьятири опустил взгляд, собираясь с мыслями.
- Не переживай, я отвечу на любой вопрос, - заверил его Ириен, подкидывая новые поленья в костер. - Время еще есть. Немного совсем, но есть.
- Она… умерла? - осторожно спросил эльф.
- Да. Как и положено всем людям, - спокойно сказал Альс. - Когда пришло время - я отпустил ее.
Говорили, что Джасс прожила еще пятьдесят лет и не постарела ни на йоту, оставаясь внешне зрелой женщиной.
- Я не знаю, постарела она или нет, - ответил на не высказанный вопрос Ириен. - Для меня она всегда была самой красивой.
Его голос не дрогнул. Наоборот, говоря о жене, эльф улыбался краешком губ.
- Где ты был все это время?
- О! Арья, где я только не был. Спроси лучше, куда меня не занесло. Даже на далеком Намаре побывать довелось. Иррибар прошел от края до края. В Валдею заглянул к сородичам.
Серебро в глазах Ириена горело первозданным огнем свершенных открытий и обретенных знаний.
- Я даже на драконе летал. Представь себе! Посрамил самого Яримраэна. Я же все-таки Познаватель.
- Это я как раз помню лучше всех, - вздохнул Арьятири. - Но ты вернулся…
- У меня еще осталось одно незавершенное дело.
Когда Ведающему донесли, что через Лаго-Феа идет Ириен Альс, он сразу догадался, что застанет давнего недруга на острове Цитадели. Все Познаватели возвращаются сюда. Чтобы остаться здесь навсегда или уйти за Врата. Теперь Арьятири видел, что Ириен собирается уйти.
- Твои мечи?..
- Оставил старшему сыну Ярима. Парень подает большие надежды. Сам проверял. Кому же еще владеть мечами мастера Сэйхэ, как не эльфийскому принцу?
- А я надеялся, что ты все же прислушался к моим неустанным просьбам и послужишь нашему народу.
- Не будь мелочным, Арья. Я-то послужу. Но не одному лишь Фэйру, - усмехнулся Альс.
- Тем, что сбежишь? - начал заводиться волшебник.
- Перестань. Сто лет прошло, - отмахнулся Познаватель. - Из ланги я остался один. Старуха-райкос на могиле Сийгина уже не плодоносит, его дочери давно стали прабабками. Сломан меч Торвардина, сына Терриара, а прах его развеян ветром. Мэд Малаган упокоился на кладбище Ятсоунского храма. И Пард давным-давно спит в земле Фэйра.
Аннупард Шого, словно в насмешку над судьбой, нашел последнее пристанище в доме Яримраэна и Альмарэ Ривелотэ. Удивительную жизнь прожил Пард и смерть свою встретил в глубокой старости, обожаемый сыновьями эльфийского принца-бастарда. Единственный в целом мире оньгъе, по которому пять лет носила траур эльфья семья с чадами и домочадцами.
- Позеленел от времени даже памятник лорду-генералу, графу Кенарду Эртэ, что стоит в Ритагоне, - продолжал Ириен. - Никого не осталось. Они все ждут только меня. Ты это понимаешь, Арья? Джасс, Пард, Сийгин, Тор, Мэд, Унанки, Элливейд - все. Пока я тут удовлетворяю свое любопытство.
- Я так понимаю, что остановить тебя я не в силах.
- Точно! - рассмеялся беззлобно Альс. - Смотри.
И он провел большим пальцем по рубцу на щеке. И шрам исчез без следа.
- Хотел похвастаться именно тебе.
И без этой мальчишеской выходки - демонстрации обретенного могущества, Арьятири чувствовал невообразимую силу Познавателя. Наверное, Альс знал все Истинные Имена. Ведь почти пятьдесят лет после смерти Джасс Ириен занимался только тем, что собирал их по всему миру.
- И что ты намерен с этим делать? - полюбопытствовал Ведающий.
- Именно то, чего от меня ожидали Мастера, - лукаво ухмыльнулся Альс. - Если ты помнишь, у меня осталось еще целое Желание.
- Я думал, ты используешь его, чтобы отвратить смерть Джасс.
- Запомни, Арьятири, смерти - нет. И даже если бы она была… Я всегда считал, что каждый должен прожить свою жизнь. Свою - не чужую. И моя Джасс прожила человечью жизнь. Я не стал идти против воли Создателя. Кто я такой?
«Ты почти равен ему по силе», - устало подумал эльфийский чародей.
- Я верю, что Создателю было бы приятно знать, что сотворенный им мир будет населен свободными существами, - сказал Ириен и замолчал.
Над грядой далеких гор медленно поднималось солнце. Последний Познаватель откровенно любовался рассветом, самозабвенно впитывая всей кожей краски и чувства. Как же он любил эту прекрасную землю…
- Рад был видеть тебя, Ведун. Как любил говаривать Мастер Фьер: «Секретов меж нами не осталось». Мудрых советов на прощание давать не буду. Дурацкое это занятие.
Альс легко поднялся с насиженного местечка, забросал землей остатки костра, не надеясь на Арьятири, и взбежал по тропинке к Вратам, которые, кажется, только и ждали, когда его узкая рука коснется медного кольца. Чуть скрипнув, неприступные для всех остальных волшебников Врата Цитадели тихонько приоткрылись. Несколько мгновений Ириен стоял, прислонившись щекой к холодному дереву, потом повернулся и одним-единственным словом навсегда освободил все Истинные Имена мира. Чтобы больше никто никогда и ни над кем не смог бы обрести власти. И мироздание отозвалось на приказ последнего Познавателя. Не могло не отозваться.
А Ириен Альс шагнул в бурлящую серебряную мглу за Вратами.
Прямиком в объятия обычной человеческой женщины с черными-пречерными счастливыми глазами.
Чтобы угодить в плотное кольцо крепких мужских рук.
Она ведь ждала.
Они все ждали его.

ПРИЛОЖЕНИЕ
ВСЕ О МИРЕ ДВУХ ЛУН

Боги

Великая Пестрая Мать - Праматерь всех богов.

Старые Пестрые боги

Каийя , слепая сестра Файлака - богиня удачи-неудачи.
Курайн - богиня снов и забвения.
Ракейта - бог торга и вестей.
Рудайс - бог тайн и лжи.
Сайнен - бог первой крови.
Сурабай - бог искушения и истины.
Турайф - богиня встреч и разлук.

Предыдущая страница 27 Следующая страница


Пригоршня вечности 28

Файлак - злой бог судьбы.

Великие Старые боги

Арраган - бог неба, властелин земли и небес.
Куммунг - двуединое божество смерти, именуемое одновременно Милостивый Хозяин и Неумолимая Хозяйка.
Оррвелл - бог-странник, бог-волшебник, покровитель магии, прародитель всего колдовства.
Сайлориан - богиня всех страстей, от любви до ненависти.
Яххан - бог-хранитель, хранитель жизни всех существ.

Языки и народы

Адди - общий язык.
Койл - язык северных народностей людей.
Логри - язык орков.
Оролирс - язык южных народностей людей.
Староаддаль - устаревший адди, язык тысячелетней давности, сильно отличающийся от современного.
Ти'эрсон - классический язык эльфов Фэйра.
Химман - язык эльфов Даррана.
Эйлсоон - язык тангаров.
Эл'сьер - тайный язык Познавателей.

Тангары

Мореходы - торговый народ.
Горные тангары - клан отверженных, исповедующих веру в Подгорные Силы. Живут в замкнутых поселениях вокруг рудников.
Оседлые тангары - самая многочисленная часть народа, живущая либо отдельными кварталами, либо отдельными городками. Подчиняются цеховым старшинам и религиозным старейшинам.
Тангары - огнепоклонники. Называть гномами считается тягчайшим оскорблением.
Продолжительность жизни - не более 150 лет.

Орки

Невысокие, стройные, смуглые или меднокожие, глаза янтарно-нефритового цвета, заостренные уши, черные блестящие волосы.
Многочисленный народ, состоящий из множества кланов, разделенных на касты.
Кэву - высшая каста - «горцы». Тату - красно-черный сокол.
Ко-мер - средняя каста - «дневные». Тату - сине-зеленая змея.
Талусс - низшая каста - «ночные». Тату - черный цветок.
Продолжительность жизни - чуть более 100 лет.

Эльфы (самоназвание сидхи)

Народ долин.
Высокие, худощавые, светлокожие, волосы жесткие, прямые, всех возможных цветов, уши заостренные.
Национальное королевство - Фэйр.
Владыка Иланд из династии Андараль.
Столица - Тинитониэль.
Продолжительность жизни - до 550 лет.

Люди

Самая многочисленная раса.
В некоторых неканонических легендах утверждается, что изначально весь мир населяли только люди, но боги разделили их на четыре разные расы в наказание за четыре смертных греха - братоубийство, гордыню, нетерпимость и жадность.
Королевства: Игергард, Оньгъен, Тассельрад, Маргар, Аймола, Ветланд, Кьентри.
Продолжительность жизни - обычно 60, очень редко до 100 лет.

Метисы

Потомки межрасовых браков.
Брачные союзы регламентируются согласно брачному уложению - Имлану, с последующим признанием законными потомков, наследованием прав и имущества.
Официально браки с другими расами запрещены только у тангаров. В порядке исключения мужчина-тангар может жениться на человеческой женщине. Женщина-тангарка, живущая с мужчиной иной расы, лишается имени, имущества и детей-тангаров.
У людей официально межрасовые браки не запрещены. Жрецы Старых богов такие браки обычно освящают без проблем.
У эльфов единственно приемлемыми считаются браки с людьми.
Мужчина-орк может жениться на любой женщине, а женщинам, наоборот, подобное строго запрещено, особенно женщинам из высшей касты, ее могут даже убить.
Полуэльф - потомок сидхи и человека.
Полуорк - половина оркской крови.
Тэннри - любая примесь тангарской крови.
Ичер - редкая смесь кровей всех четырех рас.
Квартерон - примесь одной четвертой эльфийской или орочьей крови.

Формы браков

Истинный - супругам дается общее Истинное Имя. Заключается очень редко, только при согласии трех волшебников, так как влечет за собой непрерывную связь во всех последующих рождениях.
Освященный - самая распространенная форма, с непременным освящением уз в святилище любого из богов, без возможности развода.
Брак-айора - временный брак для рождения детей с определенной наследственностью. Раньше очень часто встречался у эльфов для сохранения расы.
Брак-эсха - брак без наследования одним супругом имущества другого, но с признанием детей.
Брак-тенас - брак колдовской, скрепленный волшебными силами.

Магия

Соединение волшебного дара и волшебной силы.
Магия Истинных Имен.
Собирательная магия - накопленная энергия «намоленных» предметов, мест и строений.

Возможности
Сложение заклятий. Мыслеязык, чтение мыслей или общение без слов, встречается очень редко. Власть над силами и стихиями.
Магия превращений. Истинное превращение и создание личин.
Познавание, самый редкий дар видения Истинных Имен, их отражений.

Волшебники-люди
Облачный Дом , или Оллаверн , - главное обиталище людских магов.
Хозяин Сфер и Глашатай Ночи , его представитель, входят в так называемый Круг Избранных (его члены именуются магистрами), образуемый главами трех главных кланов - воинов, книгочеев, пилигримов (странствующих колдунов); также к Кругу примыкают Сторожа - внутренний суд магов.

Волшебники-эльфы
Объединены в Зеленую Ложу и именуются Ведающими , решения принимаются коллегиально, путем открытого или тайного голосования.

Орочьи волшебники (шаманы)
Не объединяются. Один раз в сорок лет собираются самые старые шаманы из каждого клана в тайном месте под названием Юта-кас, где избирается ноар-ют, которому на одну ночь даруется сила прозрения будущего.

Тангары лишены магической силы.

Времена года и месяцы

В году 370 дней, 16 месяцев. В каждой неделе по 6 дней.
Алсир , новолунный - 23 дня.
Олот , месяц огнелиста - 17 дней.
Балагер , нежный - 28 дней.
Алхой , сияющий - 23 дня.
Дейху , медвяный - 23 дня.
Эрби , сладкий - 15 дней.
Гвадер , жаркий - 31 день.
Верован , спелый - 25 дней.
Каесс , изобильный - 25 дней.
Сангареди , увядание - 22 дня.
Эферван , сон травы - 25 дней.
Ирон , глаз зимы - 21 день.
Линог , месяц сов - 21 день.
Ивайти , сон земли - 27 дней.
Араш , ветровей - 23 дня.
Коси , туманный - 22 дня.

11-й день алсира - весеннее равноденствие - Новый год.

Предыдущая страница 28 Следующая страница


29 Людмила Астахова

19 балагера - приход Весны.
13-й день дейху - летнее солнцестояние.
11-12-й день каесса - осеннее равноденствие.
24 эфервана - Ночь духов.
11-й день линога - зимнее солнцестояние.
7 ивайти - Йони, эльфийский Новый год.

Системы летоисчисления народов обитаемого мира

Основной датой отсчета современной эпохи Вэйхэлл считается закладка первого камня в основание города Ятсоуна, духовного центра всего континента (соответственно 1695 год от основания Ятсоуна).
У эльфов годы отсчитываются от воцарения очередного владыки - 1695 год соответствует 464 году Нилландэс.
У орков летоисчисление ведется от падения последнего королевства орков - 1695 год соответствует 8731 году.
Летоисчисление у тангаров - от последнего сошествия Священного огня - 1695 год совпадает с 5117 годом.

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    КОРОЛЬ, КОЛДУН, БОЛТУН И ДВА ШПИОНА     (Страница 1)
    • Весна 1695 года (Страница 1)
  • Глава 2
    КРОЛИЧЬЯ ЛУНА     (Страница 3)
    • Весна 1695 года (Страница 3)
  • Глава 3
    СЛУЧАЙНОСТИ ВСТРЕЧ     (Страница 5)
    • Джасс, человек. Весна 1695 года (Страница 5)
  • Глава 4
    ЧУЖАЯ ЖИЗНЬ     (Страница 8)
    • Ириен Альс, эльф. Весна 1695 года (Страница 8)
    • Лето 1692 года (Страница 9)
  • Глава 5
    МОРДОБОЙ КАК МЕТОД И СРЕДСТВО     (Страница 11)
    • Ириен Альс, эльф. Весна 1695 года (Страница 11)
  • Глава 6
    РАЗНЫЕ ВЕЩИ     (Страница 13)
    • Джасс, человек. Весна 1695 года (Страница 13)
  • Глава 7
    ДОРОГИ, КОТОРЫЕ НЕ ВЫБИРАЮТ     (Страница 16)
    • Весна 1695 года (Страница 16)
  • Глава 8
    УБИТЬ АЛЬСА     (Страница 19)
    • Весна 1695 года (Страница 19)
  • Глава 9
    ЗОЛОТО И ОЛОВО     (Страница 23)
    • Джасс, человек. Канун лета 1695 года (Страница 23)
  • Глава 10
    ПОСЛЕДНИЙ ПОЗНАВАТЕЛЬ     (Страница 26)
    • Ириен Альс, эльф. Лето 1701 года (Страница 26)
    • Зима 1701 года (Страница 27)
    • Зима 1795 года от основания Ятсоуна (Страница 27)
  • ПРИЛОЖЕНИЕ
    ВСЕ О МИРЕ ДВУХ ЛУН     (Страница 27)
    • Боги (Страница 27)
    • Старые Пестрые боги (Страница 27)
    • Великие Старые боги (Страница 28)
    • Языки и народы (Страница 28)
    • Тангары (Страница 28)
    • Орки (Страница 28)
    • Эльфы (самоназвание сидхи) (Страница 28)
    • Люди (Страница 28)
    • Метисы (Страница 28)
    • Формы браков (Страница 28)
    • Магия (Страница 28)
    • Времена года и месяцы (Страница 28)
    • Системы летоисчисления народов обитаемого мира (Страница 29)


Людмила Астахова

Пригоршня вечности

Цикл: "Знающий не говорит" - 4

 Читать книгу

Аннотация

Час пробил, и пробил для всех! Для Ириена и Джасс, для лангеров и чародеев, для людей и эльфов, для королей и шпионов. Стоит ли жизнь одной единственной женщины равновесия целого мира? Чем придется пожертвовать ради Любви? Сможет ли Альс поставить все на карту и пройти по острию меча? Стоит… Всем… Сможет… Почему? Потому что он – Последний Познаватель, и потому что Истинная Любовь не умирает. Все запомнили?!

Создание книги: A@ndr (http://smallweb.ru)
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Людмила Астахова - Биография

Людмила Астахова

На основную страницу

Биография

Людмила Астахова http://irien24.moikrug.ru/ Обо мне: Астахова Людмила специалист широкого профиля Специализация, навыки, экспертиза 9 лет работы бухгалтером (услуги, оптовая торговля) Образование Высшее: специалист промышленной фармации, Национальная фармацевтическая академия Украины, Харьков 1988 — 1994. по специальности не работаю

Прочее: писательство (сочиняю прозу в стиле фэнтази, стихи)