Людмила Астахова, Горшкова Яна - НЧЧК. Дело Рыжих

1 Людмила Астахова, Горшкова Яна

Глава 1.

Если с самого раннего утра лупит дождь со снегом, под ногами чавкает раскисшее коричневое месиво из грязи вперемешку со льдом, а проезжающая мимо навороченная тачка обдает тебя с ног до головы грязными брызгами, то стоит ли ждать от начинающегося дня чего-то хорошего? Нет, конечно. В особенности следователю НЧЧК, тем более после срочного звонка начальства, разбудившего Эрина вообще ни свет ни заря. Только чудо Единого помогло эльфу оторвать тяжелую голову от подушки и внятно ответить на истеричный ор Ытхана Нахыровича, при этом удержавшись от грубого посыла непосредственного начальника в некоторые естественные анатомические отверстия, как человеческого, так и нечеловеческого тела. Не стоит обольщаться относительно внезапного изменения лексикона уполномоченного следователя, просто после вчерашнего празднования Самайна Эрин не то чтобы материться не мог, он с трудом языком ворочал. Не помогло даже два литра крепкого кофе.
Вяло кивнув дежурному и скользнув мутным взглядом по доске с объявлениями, Эрин побрел по бесконечному коридору к своему кабинету. Навстречу новому трудовому дню, обещавшему стать незабываемым по изобилию паршивых новостей, гнусных сюрпризов и прочих пакостей от судьбы-злодейки. Предчувствия эльфа-следователя никогда не обманывали.
Нормально дышать в кабинете Эрина мог только он сам. От пропитавшего стены запаха табака не помогали ни раскрытое настежь окно, ни специальный освежитель воздуха, ни постоянные жалобы дриад-уборщиц. В бессмертных легких смолы не оседали, а смертельная доза никотина теоретически возможная для эльфа убивала целый эскадрон лошадей. Не пользоваться естественным преимуществом перед остальными расами было бы глупо, верно?
Эрин успел лишь шлепнуться в кресло и сделать пару глубоких затяжек "Ородруин-слимс", прежде чем судьба настигла его. И то, что у судьбы сегодня было перекошенное от злости, пунцовое лицо Ытхана и выпученные из орбит глаза, эльфа ничуть не удивило. Начальство практически всегда пребывало в состоянии праведного гнева и метало громы и молнии. Работа у него такая - метать. Гораздо хуже было то, что под мышкой у товарища Ытхана Нахыровича находилась клетка, а в клетке сидел большущий белый петух породы леггорн.
- Тебя порадовать? - прошипел орк, водружая клетку с птицей поверх горы бумажных папок и скоросшивателей. - Узнаешь старого знакомца?
Мысленно Эрин выругался так, что у самого уши покраснели до самых кончиков.
- Я распорядился посадить Горбатого в одиночку, - уныло огрызнулся следователь. - В письменном виде, между прочим.
- Тогда как он попал в общую камеру?! Почему не проследил? Еще одно дело завалил! - разорялся Ытхан, сгоняя на относительно спокойном и невозмутимом эльфе свою бессильную злость.
- Я проследил, а толку? Мне что надо было Горбатого до утра стеречь?! У своих орлов спросите, кто его среди ночи вытащил из одиночки, - вяло огрызнулся Эрин. - Хотя теперь уже поздно.
Он не стал вдаваться в подробности. У Ытхана Нахыровича имелись не только хорошо развитые легкие и крепкие голосовые связки, но и мозги. Причем не самые последние в НЧЧК. "Крысу" наверняка уже вычислили и обратили. Ну что ж одним подопытным животным в виварии Естественнонаучного Университета больше. Охранник прекрасно знал, чем рисковал, когда шел на преступление.
- Дьяволы всех раздери! Сто чертей в задницу! - бушевал орк. - Без показаний Горбатого дело развалится в три счета. А мы с тобой пойдем под суд, Эринрандир ап-Телемнар, запомни это! Но ты, остроухий умник, отделаешься только лишением квартальной премии, а меня могут и снять!
С этими словами начальство выскочило прочь из кабинета, оставив клетку с петухом на столе в качестве живого укора.
Под суд не под суд, а опущение Горбатого не только спутало все планы следствия, или хуже того, испортило показатели раскрываемости, но и было чревато очередными гонениями на самого Эрина. За провал по головке его не погладят. Областной ворлок ре-конструктор вернется из командировки только через две недели. За это время злонамеренно превращенный в петуха маг рецидивист по кличке Горбатый окончательно утратит человеческий разум. Попробуйте-ка сохранить свою личность в петушином теле. Так что остаток дней своих Горбатый проведет в лечебнице для душевномагувечных, по утрам оглашая палату радостным "ку-ка-ре-ку", поклевывая зерно и делая попытки топтать медицинский персонал женского пола. Кто-то четко спланировал акцию по устранению Горбатого. В этом Эрин уже даже не сомневался.
Эльф с грустью поглядел на озабоченно квохчущую птицу.
- Ты слишком много знал, да? Так надо было сразу колоться, а не разыгрывать мне тут спектакль "Униженные и оскорбленные". А теперь уж поздно.
Делать было нечего, пришлось нести петуха в курятник - самое дурнопахнущее место во всем управлении в прямом смысле этого слова. Заведовал этой юдолью скорбей заслуженный отставник и меланхоличный философ - тролль Арнольд Полукарович Черных. Врожденная аллергия к куриному мясу и идейное вегетарианство сделало его идеальным кандидатом на данную должность, после того как его предшественник орочьей национальности не удержался и пустил одного из опущенных подследственных в суп.
- Утро доброе, Эринрандир, - печально приветствовал Арнольд эльфа. - Хотя и не для вас. Ай-ай-ай! Такое ЧП неприятное.
- Держите птицу, - буркнул в ответ Эрин и сунул троллю в руки клетку. - В карантине его пока подержите. Может сам сумеет совладать.
- Э-эх, - безнадежно махнул рукой Арнольд Полукарович. - Тщетны надежды. Сразу же видно оприходовали его по полной программе. Скопом колдовали, сволочи. Я даже не знаю, есть ли смысл мучить живую тварь и обратно в человека его возвращать.
О гуманизме Арнольда знали все энчечекисты, даже начальство, но в вину ему это никто не ставил. Добросовестными работниками даже гоблины не разбрасываются. Но дослушивать жалостливый спич заведующего курятником Эрин не стал. Ему зверски хотелось курить. Да и выпить бы не помешало. Но это потом, после работы. В гордом одиночестве он постоял на лестничной площадке, выкурив в форточку одну за другой три сигареты подряд. Теперь вообще непонятно с какой стороны ему браться за дело, которое без показаний опущенного ныне господина Горбатого окончательно развалится. Только он мог показать на заказчика убийства президента "ЭнтОбналКредитБанка" господина Стоероса. Резонансное преступление удостоилось попадания во все выпуски новостей. Ну а как же иначе?! Далеко не каждый день в солидное здание солидного банковского учреждения влетает парочка невменяемых зомбей, отрывает голыми руками голову президенту, хватает сейф из его кабинета и уносит его в неизвестном направлении, предварительно рисуя угольком над креслом убиенного черную собаку в качестве своеобразного факсимиле. Осмелевшая до крайности и неуловимая банда таки добилась всенародно славы, после налета Большие Шишки с утра до вечера обрывали телефоны, требуя найти и покарать, а Эрина каждый день вызывали на ковер к руководству. Нельзя сказать, чтобы эльф не работал. Это ведь он поймал и прижал Горбатого. Это под его руководством был отловлен один из исполнителей-зомби. И если бы многоопытный хитрый маг-рецидивист сам себя не перехитрил и не оказался в курятнике, то не сегодня-завтра заказчик преступления оказался бы на скамье подсудимых.
"Ну, в конце концов, сошлют участковым в Змей-Горючевский район в деревню Гадюкино, - обреченно размышлял Эрин. - Буду леших к порядку приучать и следить за моральным обликом русалок. Падать так на самое дно"
Кое-как собравшись духом, эльф решил вернуться на рабочее место, чтобы разобрать, наконец, завалы на столе. Но по дороге его снова окликнул Ытхан:
- Эрин! Иди-ка сюда! У меня для тебя сюрприз.
Всем и каждому известно, что сюрпризы от орка-начальника бывают только одного качества - поганые. Предчувствия эльфа снова не обманули.

* * *

Не хвали день до вечера, грифона до посадки, а мужа - до погребальной ладьи. Это мамочкина любимая поговорка. А мамочка у меня, чтоб сразу понятно было, гвардии капитан Отдельного Драконобойного Грифоньего полка ВВС Ее Владычества. Эскадрилья "Вингилот", слышали? Недавно еще такое кино сняли, так мамуля всерьез собралась поднять своего трофейного Глау в воздух и снести киностудию к Вражьей бабушке. Хорошо, папуля из командировки вовремя вернулся, отговорил. У мамочки за прицельное бомбометание Золотое Крыло еще со Второй Драконьей, так что от режиссера, наверное, и ушей бы не осталось. Я уж молчу о сценаристе… мда-а… Ну, сейчас мамуля, зелен тис, в отставке, однако же летает регулярно. Звено воздушных каскадеров "Валькирия". Что, ни разу не видели? Будете в Столице, посмотрите обязательно! Шоу в Лориэн-парке каждое воскресенье, детям, военным и представителям рас-меньшинств вход свободный.
Так, о чем это я? А! Ну да, вспомнила. Мамулина поговорка не оправдалась. День с утра начался паршиво.
Во-первых, поезд. Вот чтоб я еще раз в жизни взяла билеты на этот хваленый "Гном-Экспресс"! Тоже мне, фирменный! Спальный вагон! Раздельные купе! Ну да, раздельные! А вы хоть раз в одном купе с баньши ездили? Она ночью как взвыла, так у меня ушки и свернулись трубочкой, до сих пор не разверну никак. Углем воняет, и кофе в вагоне-ресторане варила хоббитянка. А где вы видели, чтоб хоббитянки правильно варили кофе? Настоящий кофе только орки варить умеют. Вот у нас в Столице… а, впрочем, где Столица и где теперь я? Эх, лучше и не вспоминать!
Во-вторых, погода. Когда я выбралась на перрон, волоча за собой сумку (мамочка такие называет "мечта оккупанта") и поддергивая лямку старого папиного рюкзачка (папуля его "мечтой диверсанта" зовет), то сразу же пожалела, что не родилась кикиморой. Согласитесь, странное желание для приличной девушки из хорошей эльфийской семьи! Но если буквально через пару минут пребывания на открытом воздухе ваш новенький плащик модного оттенка "увядающий мэллорн" превращается в половую тряпку, а замшевые ботинки в тон плащу оставляют один из каблуков в первой же луже… Про прическу я молчу!
Но и на этом несчастья мои не кончились. Кое-как доковыляв до козырька при выходе из вокзала, я полезла в карман за сигаретами и обнаружила, что пачка безнадежно промокла. Нет, как приличная эльфийская дева, я, конечно, не курю… то есть, не курю дома. Но сейчас-то я уже не дома! Однако покупать сигареты прямо на вокзале я, естественно, не стала. Порылась по карманам еще, надеясь найти несуществующую заначку - и выронила мобильник. Разумеется, в лужу. Не самый навороченный, но довольно приятный "Палантир- 716F " обиженно пискнул и погас.
Все. Это была последняя капля. Я стояла на вокзальной площади незнакомого города, промокшая и злая, без сигарет и без связи, и дождь стекал с моих традиционных косичек прямо за шиворот. Оставалось либо развернуться и ехать обратно, тихонько подвывая по дороге: "Мама, я хочу домой!" - или стиснуть зубы и идти вперед, по примеру доблестных предков! Я шмыгнула носом и решительно зашагала в неизвестность. Для начала, на остановку такси.

Забавно, но машина оказалось неплохой, а вот таксист доверия не внушал. Не люблю я, когда мне начинают подмигивать всякие… ой, судя по физиономии, это же иммигрант! Я слышала, конечно, да и в газетах читала тоже, что большинство иномирян оседают или в бандах, или на рынках, или же промышляют извозом, но вот так сразу наткнуться на одного из "этих" не ожидала, право. А с другой стороны, куда еще беднягам податься? Не на стройки же! На самом деле, многие сочувствуют несчастным, волей судеб покинувшим свой привычный мир и оказавшимся у нас. Попадая сюда, поначалу они все уверены в своей избранности, и разум далеко не каждого из них способен выдержать столкновение с жестокой реальностью. Наибольшее сочувствие, конечно, вызывают молоденькие девушки - среди пришельцев их почему-то большинство. Власти прилагают все усилия, чтоб как можно быстрее вылавливать иномирян и, по возможности, выпроваживать их обратно, но многим все же удается остаться здесь, у нас. Вот как этому таксисту, например.
- Куда едем, красавица? - иммигрант подмигнул мне снова.
- Городское Управление НЧЧК.
Нечасто мне удается совместить мамочкин ледяной взгляд и папулин "особый" голос, а тут получилось! С первого раза! Наверное, все дело в практике. Вот потренируюсь еще - и научусь!
Пока машина везла меня сквозь дождь и мокрый снег к штаб-квартире грозного ведомства, оптимизм мой таял подобно утреннему туману. Сколько раз я надеялась, что вот теперь, ну вот сейчас у меня все, наконец-то, получится, как надо! Сколько разочарований пережила я - и мои несчастные родители! Магическая Академия, из которой я с треском вылетела после первой же сессии. Летное училище, куда пыталась пристроить меня мамуля, пользуясь старыми связями. Увы, никакие заслуги и регалии мамочки не перекрыли моей боязни высоты. Разведшкола, куда я не прошла даже по протекции папиного шефа. Алхимическое училище… хм-м… да, я туда поступила и даже проучилась какое-то время. До первой лабораторной. Выплатив все штрафы и оплатив ремонт, родители подождали полгода и попробовали Военно-Инженерное… Само собой, фортификатор из меня мог получиться такой же, как и ветеринар. С Ветеринарной Академией я, кстати, тоже пролетела. Учитывая эльфийское долголетие, список учебных заведений грозил разрастись до размеров нашей семейной летописи. Наконец, приложив поистине неэльфийские усилия, папочка пристроил меня на факультет мыслечтения и графомагии при Военной Академии. И - о, чудо! - хотя бы графомаг из меня, в итоге, получился. Средней паршивости, как выразилась моя мамочка, уныло рассматривая мой пестреющий тройками диплом. "Могло быть и хуже", - утешал ее папочка, со вздохом привинчивая к отвороту моего пиджачка значок выпускницы. Медный, конечно.
Родителям оставалось сделать последнее усилие - и найти для меня место службы, где я не смогла бы опозорить семью сразу и окончательно. Разумеется, о Столице мечтать не приходилось - с таким-то дипломом! Но тут мне "повезло". У нас остановился старый папин фронтовой друг, дядя Ытхан. Он был в Столице в командировке и гостил у нас несколько дней. В последний вечер папуля все-таки умудрился напоить своего бывшего однополчанина так, что тот посмотрел на мою унылую физиономию, махнул рукой и заявил: "Ладно, уболтал! Пущай приезжает. Пристрою как-нибудь, не дам пропасть девке. Глядишь, и научится чему". На том и порешили. Дядя Ытхан уехал, через полмесяца я отгуляла свой долгожданный выпускной и спустя три дня уже тряслась в поезде, летя навстречу сомнительному будущему провинциального графомага…

* * *

Наверное только зловещая музыка увертюры к сцене "Падение Навзничь Недремлющего Ока" в полной мере могла отразить душевное состояние Эрина, в тот миг, когда его взгляд устремился на девицу, расположившуюся в кабинете Ытхана. Раскрасневшийся от холода носик, насмерть перепуганный взор лани, гибнущей от браконьерской руки, и новенький значок новоиспеченного графомага. Вот она - вишенка, венчающая несъедобный торт сегодняшнего дня, сразу догадался эльф. Не надо быть ясновидцем, чтобы угадать в девчонке практикантку-неудачницу. Ибо назвать везучей барышню, отправленную на работу в провинциальную НЧЧК, нельзя по определению. Удачливые девушки в столицах сидят в аналитических центрах, попивают кофеи и малопродуктивно клацают наманикюренными пальчиками по клавиатуре карамельно-розового цвета. А уж, какие зарплаты при этом получают… Эрин нахмурился. Противнее всего, то, что он внезапно почувствовал себя героем низкобюджетного пиндостанского боевика про опытного полицейского и навязанного ему против воли новичка. По закону жанра ветеран должен вести асоциальный образ жизни и всячески сопротивляться любой попытке начальства дать ему напарника. Тем паче, напарницу. Нельзя сказать, чтобы Эрин ощутил прилив энтузиазма при виде практикантки, но и соответствовать классической роли асоциального типа он тоже не хотел.
- Знакомься, любезный друг мой Эринрандир! - не пытаясь даже скрыть злорадные нотки, прощебетал Ытхан Нахырович, делая щедрый жест в направлении девушки. - Дочь моего боевого товарища - дипломированный графомаг Нолвэндэ Анарилотиони. Прошу любить и жаловать. Отныне наш скромный коллектив украсит сия дивная роза.
На розу дипломированный графомаг не тянула совершенно, тем более на дивную. Скорее уж на мокрую помойную кошку, если не отступать от реалистичности образа. Но Эрин дипломатично промолчал. Не хотелось ему радовать начальство громогласным возмущением, которого от него ждал подлый орк Ытхан. Еще бы! "Любезным другом" он обзывался исключительно в тех случаях, когда хотел уесть собеседника до самых печенок. Надо признать, что сейчас у Ытхана Нахыровича все получилось. Достал, так достал. Единственное, чем мог достойно ответить Эрин, было напускное спокойствие и чисто эльфийское хладнокровие, с которыми он принял посланное судьбой и непосредственным руководством испытание.
- Рад познакомиться, - как ни в чем ни бывало, молвил Эрин, без капли смущения разглядывая Нолвэндэ с головы до ног. - Уверен, вам у нас понравится.
И многозначительно улыбнулся Ытхану. Мол, не зря эльфийская злопамятность вошла в народные присказки и поговорки. Еще сочтемся угольками, "любезный друг".
"Не так уж все и плохо, - утешал себя эльф. - Для начала она мне переберет и рассортирует все папки, а потом еще что-нибудь нудное и безопасное придумаем". Нудной и однообразной работы в НЧЧК хватало абсолютно всем. Горы протоколов, девятые валы объяснительных и докладных записок, отчетов и расшифровок оставались вечной мукой всех энчечекистов. И если вдруг находились плечи, на которые можно переложить такую обузу, то оставалось только тихо возрадоваться.
- Ты печатать на компьютере умеешь? - спросил он у понуро бредущей следом девицы.
- Конечно.
- Отлично!
"Это же просто праздник какой-то!" - возликовал Эрин, уже воображая себе, как вывалит на Нолвэндэ всю самую скучную и ненавистную работенку, а сам наконец-то займется делом. Для начала просто подумает, пошевелит извилинами и хоть как-то попытается воспользоваться по назначению органом, расположенным между ушами. Нет, не носом. Мозгом. Бесконечные совещания, бумажная рутина, и с детства ненавидимая Эринрандиром общественная нагрузка отнимали практически все время, не оставляя времени как следует поразмыслить.

* * *

Высадившись у парадной моего будущего места работы, я с любопытством оглядела местный "желтый дом". Как правильно предупреждал меня папуля, любое принадлежащее НЧЧК здание можно узнать сразу по основному признаку: фасад его всегда выкрашен в канареечно-желтый веселенький цвет. Папа объяснял, что сперва так получалось случайно, но с течением лет стало традицией. А к традициям мы относимся ревниво.
Региональное Управление грозного ведомства возвышалось над окружающим пейзажем подобно неприступному утесу. Подозрительно щурились бойницы окон, забранные мифрильными решетками, хлопал слегка обвисший под дождем государственный флаг над фронтоном, словно молчаливые бессменные стражи, хмурились статуи, держащие на плечах ложный портик. Но более всего воображение поражала дверь: двустворчатое мифрильное чудовище высотой с горного тролля. Такое ощущение, что архитектор планировал, что здесь будут держать осаду не год, и даже не два, а все десять лет. Чеканную эмблему на двери венчала лента с жизнерадостной надписью: "Стучи, друг, и входи".
Я чихнула, вскарабкалась по ступенькам крыльца, покосилась на статуи, полюбовалась на надпись - и решила последовать инструкции, столь любезно вывешенной на входе. А именно - постучала. Как оказалось, зря. Из приоткрывшегося в двери смотрового окошка на меня уставилась жутко недовольная орочья физиономия.
- Пропуск! - буркнул дежурный.
- Э-э-э… я… у меня еще нет… Я из Столицы, по распределению. Вот, - лихорадочно роясь в кармане плаща, я торопливо лепетала все это, опасаясь, что охраннику надоест ждать, - нашла! Пожалуйста.
Я попыталась впихнуть всю пачку своих документов прямо в окошко, но орк-дежурный фыркнул и захлопнул его. Правда, мгновением спустя в мифрильно-чеканном монолите двери открылась дверца поменьше.
- Проходите.
- Спасибо, - я шмыгнула носом и втащила себя и свои сумки в нутро Управления. Прозрачную папку с документами я продолжала держать в руке, словно белый флаг парламентера.
- В следующий раз не надо стучать, - ухмыльнулся орк, - там справа звонок есть вообще-то.
- А-а…
- Давайте бумаги. А, к особистам? Подождите здесь.
Дежурный принялся звонить по местному, а я - таращиться по сторонам. Внутри обиталище энчечекистов оказалось далеко не таким внушительным, как снаружи. Контора как контора, каких десятки тысяч по всей стране. Единственная специфическая деталь - на доске объявлений напротив дежурки теснились листочки типа "Разыскивается…", несколько инструкций и явно самодельная стенгазета. Заинтересовавшись, я подошла поближе. В глаза бросилась картинка: сотрудник в форменном кителе, то ли тролль, то ли орк, самозабвенно треплющийся по телефону, на фоне кирпичной стены, из которой торчат узнаваемо эльфийские уши. Надпись под картинкой предупреждала:

- Сотрудник, будь бдителен! Уши
Сегодня из стенок торчат.
И ты не зевай, а послушай
Чего за стеной говорят!

Стихотворный опус был подписан: "Неуловимый Хо". Я недоуменно пробежала глазами стишок еще раз. Они это серьезно?! Чутье графомага подтвердило: "Серьезно! Более чем".
Рядышком примостилась еще одна картинка, на сей раз с двумя жизнеутверждающими лозунгами: "Позор трупоедам!" и "Вегетарианство - первый шаг к долголетию!". Понуро скорчившийся на больничной койке зеленокожий некто (видимо, любитель мяса) и жизнерадостное трио - эльф, орк и морковка - иллюстрировали лозунги.
Чем дальше, тем больше отвисала моя челюсть. Но окончательно добила меня третий рисунок: улыбающийся гном с огромным ручным пулеметом, эльф с неприлично торчащей на уровне ремня снайперкой и орк с гранатометом, увенчанные двустишием:

- Оружье любит ласку,
Чистоту и смазку!

Кошмар! Куда я попала?!

- К особистам - по лестнице на третий этаж, потом направо, - отвлек меня дежурный. - Кабинет Ытхана Нахыровича в конце коридора, не ошибетесь. Вот, Ваш временный пропуск. Это на неделю, пока не оформят постоянный.
- Спасибо! - я подхватила сумки и двинулась к лестнице.
- Леди! - окрикнул меня охранник. - Еще одно. На будущее - сотрудники через парадный вход не ходят. Если вам не покажут служебный подъезд, обратитесь ко мне или к сменщику, мы проводим.
Еще раз благодарно кивнув, я целенаправленно потопала по указанному адресу, не отвлекаясь более на плакаты и лозунги, в стихах и в прозе.
- Здрасьте, дядя Ытхан! - зацепившись сумкой за косяк, в кабинет будущего начальства я практически влетела, чудом избежав столкновения с орочьим животом.
- Ну, с приездом, эльфенок, - папин боевой товарищ успел меня поймать и вернуть в вертикальное положение. - Зачем сразу-то на колени падать, а?
- И-и-звините…
- Ничего-ничего! Присаживайся. Как добралась?
- Нормально, - я плюхнулась на диванчик. - Вот только с утра под дождь попала.
- Привыкай, у нас тут солнечных дней - от силы пара десятков на год. Ну, молодец, что все-таки к нам. Мать, вроде, тебя в лейб-кавалерию хотела пристроить?

Хотела, а как же. С лейб-кавалерией, вкусной во всех отношениях, вышел только один казус - гарцевать предполагалось на единорогах. А с единорогами… хм… не сложилось бы у меня с ними. Никак.

- Н-ну-у… - я потупила взор: - Там возникли проблемы. С единорогами.
- Хе! - орк хлопнул себя по ляжкам. - Вся в маменьку!
- Угу.
- Не переживай, у нас тут единорогов нету. Бумажки твои где?
- Вот, - я выложила многострадальную папку на стол.
- Та-ак… диплом… выписка… Ну, с этим к кадровичке, хотя погоди. Сам проведу. Приказ на тебя я уже подготовил. Кадровичка у нас кикимора, так что не удивляйся. Завтра с утра сходишь и все оформишь: пропуск и проездной. Потом в техотдел зайдешь, получишь табельное… Ты хоть стрелять-то умеешь, графомагиня?
- Да… папа натаскал.
- Уже хорошо. Так, форму тоже завтра получишь. Чего там еще? А! Жилье! Таких чертогов, как ваша усадебка, конечно, не предлагаю, но квартирка найдется. Держи ордер и ключи.
- Ново-Форменовка, Арсенальная, двенадцать, квартира два, - прочитала я адрес на бланке. - Это где?
- Отличный зеленый райончик! - орк подмигнул. - В самый раз для эльфей. Все, как вы любите - травка там всякая, кустики, птички-цветочки. Всего полтора часа пешком - и ты на работе.
- Спасибо, дядя Ытхан! - я спохватилась и полезла в недра сумки. - Совсем забыла! Пока Вы меня официально не приняли еще… вот! Это от папы.
- "Черная Крепость!" - умиленно воскликнул Ытхан, принимая полутора-литровую бутыль бережно, словно младенца. - Ну, эльф, чертяка! Порадовал так порадовал!
- А это от мамули, - полосатая лыжная шапочка с ушками и пушистым помпоном на макушке веселенькой черно-красной расцветки обрела нового хозяина.
Единственное домашнее занятие, за которое можно засадить мою летучую мамочку, это вязание. Вяжет она все, от грелки на чайник до грифоньей попоны. Результатами мамулиной деятельности моя сумка была забита доверху. Свитера, носки, шапки и шарфики, притом большая их часть - совсем не моего размера. Либо мулик подбирала шмотки с дальним прицелом, либо просто сгребла из шкафа все, что под руку попалось, причем второе вероятней. Ну что ж, зато не буду заморачиваться на подарки коллегам! Ближайшие пару лет - точно.
- Ну, вроде все. Посиди тут минутку, пойду, твоего будущего напарника-наставника отловлю. Он тоже эльф, кстати. Надеюсь, споетесь. Только, Нол, ты меня при посторонних "дядей" не называй, ладно?
- Конечно!

Те несколько минут, что я ожидала возвращения шефа, были посвящены некоторым мечтаниям и предположениям о личности моего будущего напарника и наставника. Хорошо, что он из моих сородичей! Есть вещи, которые представитель иной расы попросту не поймет, как не объясняй. Похоже, мне наконец-то начинает везти! А мог бы и орк попасться, не в обиду дяде Ытхану будь сказано, или, того чище, гном! Зелен тис, даже с горным троллем или баньши можно найти общий язык, но с родичами, все-таки, как-то попроще…
Но все предположения мигом вылетели у меня из головы, едва лишь я увидела, кого судьба послала мне в напарники. Не может быть! Я ошибаюсь, наверное, или просто похож… Нет. Точно! Лет пять назад это лицо регулярно смотрело с главных страниц всех мало-мальски серьезных столичных газет. Эринрандир ап-Телемнар, кавалер Золотого Клинка и Вечерней Звезды трех степеней, лучший столичный сыщик всех эпох, знаменитый контрразведчик, "рыцарь плаща и кинжала", посвященный в рыцари настоящие лично Ее Владычеством… Его карьера была стремительна и блестяща. Десятки громких дел, два раскрытых заговора - головокружительный взлет! И еще более быстрое и головокружительное падение. Печально знаменитое "мифриловое дело" сломало карьеру многим, даже министры тогда опасались за сохранность своих ушей, что уж говорить о простом сыщике, за спиной которого не стояло ни влиятельного Дома, ни богатства? Спустя каких-то полгода правда выплыла, и полетели погоны и головы, но в разгар скандала никто и помыслить не мог, что Неподкупного попросту подставили. Он копнул слишком глубоко, и в награду получил позор, опалу и забвение, лишь чудом избежав трибунала. Впрочем, когда все выяснилось, честь его была восстановлена и все регалии возвращены, но на тот момент Эринрандир ап-Телемнар уже бесследно исчез из Столицы. И больше не возвращался…
Так вот где прячется живая легенда! И я - я! - буду у него учиться! Ура! Что там нужно делать, бумажки перебирать? Да, пожалуйста! Сколько угодно! А еще я могу кофе варить и тапочки приносить тоже, если понадобится!
Но, может, все-таки обозналась?! Да нет, точно он. Мало того, что очень редко встретишь двух эльфов с одинаковыми именами, еще и внешность совпадает полностью. Высокий, глаза синие, с прищуром, над левой бровью небольшой шрам. Волосы черные, неровно и коротко стриженые… Я осознала, что пялюсь во все глаза на это легендарное чудо, а мыслю при этом какими-то ориентировками! Все-таки годы в Академии не прошли даром, канцелярщина въелась в плоть, кровь и мозг. Такой… сам… живьем!!! Ах-х…
Соболиная бровь аристократически выгнулась, губы тронула любезная улыбка.
Я печально понурилась. Я же все-таки графомаг-мыслечтец, пусть не самый лучший, но все же… Фальшь я чувствую.
Ну и ладно! Ну и пусть! Зато я буду с ним работать и у него учиться! Пожалуй, это был первый раз, когда я поняла, что по-настоящему хочу заниматься своей профессией. Уже кое-что, не правда ли?
В общем, по коридору вслед за легендарным сыщиком я топала вполне уверенно, пытаясь замаскировать щенячий восторг нарочито-унылой физиономией. Авось сразу не раскусит.

* * *

Однако же, не судилось сбыться скромным планам следователя. Едва Эрин пристроил свою подопечную к папкам и бумажкам, как омерзительно резко зазвонил внутренний телефон:
- Эрин, детка, не хочешь зайти в гости? - ласково поинтересовался Роин сын Норина. - Я тебе такое покажу…
Зрелища, которыми изредка баловал соратников штатный патологоанатом, были предназначены для существ с очень крепкими нервами и желудком. И вовсе не из вредности характера, нет. Гном искренне и самозабвенно любил свою работу, и, будь она менее специфической, обязательно брал бы её на дом. При этом Роин так же честно не понимал, как можно не восхищаться тончайшими оттенками и изысканной формой циррозной печени или снежно-сахарным изломом кости. Особенно уважал достойный гном процесс эксгумации и неизменно пытался заманить на повторное вскрытие многолетнего покойника зрителя способного разделить его профессиональный восторг. Брезгливых и впечатлительных Роин презирал, считая недостойными почетно службы в НЧЧК и сопровождаемой её высокой зарплаты. Эрин же входил в то небольшое число стойких и уважаемых, только потому, что был эльфом и умел хорошо скрывать истинные эмоции и чувства. Хотя и его иногда мутило при виде Роиновых подопечных, которые прежде чем попасть на стол к патологоанатому, провели зиму в лесу присыпанные снегом.
- Сейчас приду, - заверил гнома Эринрандир, и уже было собрался выполнить обещание, как его окликнула Нолвэндэ:
- А можно мне с вами?
- Я к патологоанатому на вскрытие, - честно пояснил эльф.
- А я не боюсь трупов, - заверила его ясноглазая напарница.
- Мдя?
С одной стороны, Нолвэндэ ему еще не успела сделать ничего плохого, а с другой стороны… может быть, и в самом деле барышня окажется достаточно стойкой к натюрмортам Роина. Хотя вряд ли. На всякий случай, Эрин незаметно прихватил с собой флакончик нашатырного спирта.
- Ну, пошли.
Мертвецкая располагалась в глубоком подвале, таком мрачном, что даже у сильных духом и телом гоблинов помимо воли тряслись коленки и потели ладошки. Узкий, скупо освещенный зловещего вида мутно-зелеными лампочками, коридор вел прямиком к массивной железной двери, крепко запертой изнутри на три засова. Справа от створки красовался ярко-оранжевая кнопка звонка размером с кофейное блюдце. Эрин со всей силы надавил на неё и не отпускал, пока дверь не открыли. Он знал, что Роин любит слушать в наушниках музыку и медленно реагирует на вызов, увлеченно ковыряясь в чьих-то внутренностях. Счастливый, как ребенок, получивший к дню рождения игрушечную модель кузнечного цеха, гном распахнул дверь настежь. Он насвистывал арию Саурона из классической оперы "Феанор-суперстар", радостно потирал руки в резиновых перчатках, не обращая внимания на забрызганный черной кровью длинный фартук. Для удобства в работе он заплел жесткие рыжие волосы в две косы, торчавшие над ушами как рога боевого гномьего шлема. И никто на свете не сумел до сих пор переубедить Роина в том, что с такой прической он выглядит крайне комично.
И без того сияющий взор Роина обрел небывалую яркость при виде юной эльфийки. Дамы не часто баловали патологоанатома своим вниманием прямо на рабочем месте. Откровенно говоря, их можно было понять.
- Здравствуйте, милая барышня! Как я рад вас лицезреть! - рассыпался в любезностях радушный хозяин анатомички. - Такая честь! Такая честь!
- Её зовут Нолвэндэ, - поправил Эрин. - Моя практикантка.
- Изумительное имя! Как повезло Эрину! - продолжал щебетать Роин, между тем переходя непосредственно к делу. - Позвольте представить вам моего очаровательного подопечного - господина Бе-Бе.
Лежащий на столе зомби со вскрытой грудной клеткой и брюшной полостью зашелся в идиотическом смехе и попытался помахать рукой в знак приветствия. При этом у него отвалились указательный и безымянный пальцы, а средний остался на месте, от чего жест живого мертвеца превратился из пугающего в откровенно непристойный.
- А ну перестань баловаться! - по-отечески строго предупредил гном, пригрозив пальцем некстати развеселившемуся зомби. - Ай-ай-ай, как нехорошо ты себя ведешь.
- Бе-бе-бе! - весело передразнил патологоанатома вскрываемый.
Его потому и называли даже в официальных документах "господином Бе-Бе", потому что ничего более определенного о личности несчастного установить пока не удалось.
- Не обращайте внимания, леди Нолвэндэ, скоро он окончательно затихнет, заклинания осталось совсем чуть-чуть, - уверял девушку жизнерадостный гном. - Будет смирненький, как и подобает покойнику.
- Показывай, что хотел, - напомнил Эрин.
Радовало одно - что позавтракать он сегодня не успел. Господин Бе-Бе своим видом отнюдь не радовал взгляд и помещение не ароматизировал.

* * *

Хотите, я раскрою самый страшный секрет нашей семьи, вернее, мужской ее части, а? Точно хотите? Уверены? А все равно раскрою! Так вот, начать придется издалека, точнее, издавна. Однажды, давным-давно, когда меня еще и на свете не было, громыхала и полыхала Вторая Драконья война. И как-то раз звено отважных грифонолетчиц было отправлено на выручку группе спецназа, попавшей в окружение. Ну, прилетели, отбомбились и начали эвакуацию. А вы представляете себе, вообще-то, что такое грифон? Грифон - это, по сути, здоровенный кот с крыльями. Чем пахнет кот? Правильно! Кот пахнет котом, или, как метко выражается мой папуля, кошатиной. Притом сила и… м-м-м… густота запаха пропорциональна размеру грифона. Мамин грифон был просто ну очень большой. А папу с детства выворачивало от кошачьих ароматов… Но все-таки, когда отважная Аэриэн лихо погрузила раненого эльфа-снайпера на "борт" своего летуна, он оказался единственным из всего отряда, кто, извиняюсь, не блевал всю дорогу до базы, несмотря на то, что висел почти что вниз головой. На прекрасную летунью это обстоятельство произвело прямо-таки сокрушительное впечатление… А теперь - внимание, секрет! Семена горчатки. Невзрачная такая огородная травка, сорняк. Обоняние отбивает начисто. И вообще… успокаивает. Собственно, меня потому из Академии и не выгнали, что на обязательных экскурсиях в анатомический театр я выказывала истинно эльфийскую выдержку и хладнокровие, несказанно удивляя преподавателей. А все папуля! Не расскажи он мне об этом чудодейственном средстве, засыпалась бы точно. А так ничего, и монстриков всяких мутировавших препарировала с каменным лицом, и в мертвецкой не блевала ни разу. От укачивания травка эта тоже очень помогает. В обязательные семейные вылеты на грифонах (мамочка у меня - энтузиастка и пропагандистка здорового образа жизни и экстремального отдыха) мы с папулей втихую эти самые волшебные семена жевали целыми горстями. Так что к походу в морг я была готова если не морально, то хотя бы физически. Опозориться пред синими очами легендарного Эринрандира? Никогда! Пара щепоток горчатки, тайком съеденных во время пути по коридорам Управления - и знаменитое эльфийское хладнокровие налицо. И на ароматы препарируемого зомби мне было теперь наплевать. Выглядел он, правда… Но ничего! То, что я на личико слегка позеленела… так это у них тут лампы такие!
Где-то через час-полтора начнется обратная реакция, и моя теперешняя невозмутимость выйдет мне боком, но это будет через час. А пока - знай наших!
Едва удержавшись от торжествующего взгляда в сторону наставника, я изобразила на лице этакое серьезно-внимающее выражение и с умным видом принялась кивать в такт речам колоритного гнома-анатома. В судебной медицине я разбираюсь так же хорошо, как и в устройстве крылатой ракеты, но изображать восторженное внимание мне это не мешало нисколько. Главное, не приглядываться к, так сказать, объекту исследования.
И вообще… Зомби, зомби… Вот за мамиными грифонами лотки выгребать, особенно ближе к марту, когда у них пора любви начинается - это да-а! После такого никакие вскрытия не страшны. И даже вой восставшего мертвеца полнолунной порою не идет ни в какое сравнение с мартовскими воплями мамулиных крылатых котов.

* * *

Из объяснений доброго доктора Роина сына Норина следовало, что при жизни господин Бе-бе вел сидячий образ жизни, мало времени проводил на свежем воздухе, регулярно употреблял алкогольные напитки и неправильно питался. То есть веселый зомби - убийца президента банка работал обычным офисным клерком. В последнее время среди рас-меньшинств это было модно и даже престижно. Высокое Руководство решило явить обществу образчик современной толерантности, позволив людям даже занимать руководящие должности в частных фирмах. К счастью, на госструктуры эти нововведения не распространялись, к вящей радости всех его сотрудников от эльфов до кикимор, от кабинетных шишек до скромных уборщиц.
Кстати, убиенный господин Стоерос возлежал на соседнем столике, и препарируемый зомби все время пытался выказать тому некоторые знаки внимания: свистел, улюлюкал и глупо хихикал. Отсутствие головы у мертвеца бывшего клерка совершенно не смущало.
- А в желудке у нашего общего друга я обнаружил вот что! Человеческие, женские, крашеные, - радостно воскликнул гном и повертел у Эрина перед носом баночкой с прозрачной жидкостью, в которой плавал пучок ярко-рыжих длинных волос. - И это еще не всё.
Пред ясные синие очи эльфа-следователя был представлен некий странный предмет - черный кусочек то ли кожи, то ли ткани с несколькими металлическими крючочками в два ряда.
- Это что такое? - меланхолично полюбопытствовал Эрин.
Гном изобразил розовощекой физиономией глупую гримасу, которую он по неведомой причине считал признаком смущения.
- Гм… часть дамского туалета… не при леди Нолвэндэ будет сказано…
Эринрандир несказанно удивился. Кто бы мог подумать, что Роин такой пуританин. Застеснялся прямо как подгорная девственница.
- Какая еще часть?
- Ну… хм… эта… застежка… - патологоанатом попытался допрыгнуть до эльфьего заостренного уха и громогласным шепотом прогудел: - От лифчика… пардон, бюстгальтера.
- Это меняет дело. Уверен?! - хмыкнул следователь и требовательно поглядел на стажерку. - Нолвэндэ, ты лифчик носишь?
- Ношу, - пролепетала девица.
- Погляди внимательнее - это точно застежка от бюстгальтера?
Графомагиня осторожно покосилась на предъявленное ей вещественное доказательство, сморщила носик и чихнула.
- Он самый.
- Милейший господин Бе-бе не так давно поужинал рыжей девицей, - сделал логичный вывод патологоанатом.
- Что и требовалось доказать. За-ме-ча-тель-но! - пропел Эринрандир и почти с нежностью поглядел… нет, не на юную эльфийку, а на кусок кожаного лифчика.
Еще более трепетного и ласкового взора удостоилась прядь рыжих волос. Гному от щедрот эльфийской души досталось крепкое мужское рукопожатие, господину Бе-бе - хитрое подмигивание, а бедной девочке, стойко перенесшей все тяготы посещения мертвецкой - даже крошечной, одобрительной улыбочки не досталось и ни единого хорошего словечка ни на квэнье, ни на синдарине, ни на гоблин-переводе, на худой конец. Таким вот подлым педагогическим приемом пользовался доблестный энчечекист Эринрандир ап-Телемнар, чтобы стимулировать в стажерах здоровое рвение и желание доказать свою профессиональную состоятельность.
Рыжая прядь и кусок одежды дали ему, наконец, новую ниточку для продолжения расследования. После холодного и невеселого утра прямо-таки до самых краев, как ведро с помоями, наполненного неприятностями, открытие патологоанатома сумело не только порадовать Эрина, но и подняло ему настроение.
- А не попить ли нам кофейка, леди Нолвэндэ? - почти игриво спросил он бледную и окончательно сникшую девушку. - Я пью без сахара. Тем более его все равно нет. Забыл купить.
Он громко-громко подумал: "Нол, приготовь кофе, пожалуйста! Ну, будь другом? - специально, чтобы графомагиня его услышала, и добавил тоже мысленно: - А я никому не скажу про горчатку, ага"
И подмигнул девушке синим, красивым до невозможности и бесстыжим глазом.

* * *

Ах, ты ж…
Слов банально не хватило. Ни в маминой квенье, ни в папулином синдарине не нашлось бы достойного эпитета для этого… Гада!
Так позорно засыпаться… Откуда он про горчатку-то узнал, а?! Я же тихонько жевала, деликатно так…
Еще пару мгновений мамин нолдорский темперамент боролся с папиным синдарским самоконтролем. Папины гены победили. Ура. И в самом деле, кто я такая, чтоб тявкать на легендарного и прославленного… и моего непосредственного начальника, к тому же! Не, уж чему-чему, а соблюдению субординации меня дома хорошо обучили. Если старший говорит "лягушка", начинаем квакать и прыгать! А вот переходить на мысле-речь так уж сразу, так уж запросто - это дурной тон. Это, знаете ли, невместно. Не настолько мы хорошо знакомы.
Ладно, чего уж там…
Пойду делать кофе. Тем более, что и мне не помешает… не поняла-а… А где кофе? Это - кофе?!
Чуть ежась под насмешливым взглядом прославленного и легендарного, я брезгливо понюхала содержимое местной жестянки и не выдержала, фыркнула и полезла в свою сумку. Плевать, что он там себе подумает! Готовить, а уж, тем более, пить эту бурду я не стану. Даже несчастный зомбик пах приятней!
Да-да, я прекрасно знаю, как это выглядит! Приехала тут этакая столичная штучка и с ходу начинает морщить носик и нудить: "Прови-и-инция-а…" Но кофе - это святое! Если уж у меня есть с собой пачка стопроцентной харадики (специальная обжарка, тонкий помол, для джезвы, хотя можно и в чашку заварить), так зачем же растворимым суррогатом травиться?
Вот в чашку я его и заварила, отметив для себя, что неплохо бы кофеварку сюда притащить. Бедняга, как он тут обитает? Ни кофеварки, ни плитки, даже чайника нет! Банка и кипятильник - это сурово…
- Угощайтесь, пожалуйста, - я церемонно поднесла начальству чашку и улыбнулась как можно милее.
И поставила такой сильный блок на мысле-речь, как только могла. Нечего тебе в моих мозгах делать, дорогой шеф.
Дорогой шеф неопределенно хмыкнул и уткнулся в чашку.
- Я видео на диск солью - или нельзя?
Начальство заинтересованно приподняло бровь.
- Видео?
- Ну да. Я писала вскрытие и фотографировала тоже. Качество, правда, телефонное… но, может быть, пригодится? Если мой шнурок к этой машине подойдет, конечно… - тут я засомневалась. Судя по возрасту местного компьютера, шнурок мог и не подойти. Сей агрегат, похоже, в прошлую Эпоху собрали.
Ну, ничего. Зря, что ли, мамочка мне свой ноутбук подарила? А я его перла сюда за столько лиг?
Нет-нет, вы только не подумайте, что я - супер-крутой специалист в области умной техники! Из Военно-Технического Университета им. Куруфинвэ Феанаро меня тоже выгнали! Со второго курса. Но ведь я же все-таки нолдэ по мамочкиной линии, так что любовь к железкам у меня, можно сказать, в крови.

1 Следующая страница


НЧЧК. Дело Рыжих 2

Глава 2.

Все-таки от стажеров, особенно поначалу, есть огромная польза. Они безропотно выполняют всю черную работу, стараются угодить и угощают всякими домашними разносолами и деликатесами.
Эрин с нескрываемым наслаждением цедил ароматнейший и ОЧЕНЬ дорогой кофе, вкус которого за давностью лет успел истереться даже в его эльфийской бездонной памяти.
Чашечка харадики да под сигаретку! Ух! Жизнь однозначно и стремительно налаживалась.
Пока что от леди Нолвэндэ исходили исключительно забота и внимание, как и от всех остальных предыдущих практикантов. Это потом они садятся на голову, свешивают ножки и никакого спасу от них нет.
Кстати, ножки у эльфийской девы, ну, те самые, которые со временем будут свисать с плеч Эринрандира (в переносном смысле, естественно) очень даже ничего - стройненькие, длинненькие и весьма соблазнительные, отметил про себя энчечекист. Прелестные ножки, на которые в течение следующего календарного месяца будет ходить любоваться все мужское население конторы, начиная от орков-дежурных, заканчивая бравыми гоблинами из внутренней службы безопасности. Еще примерно полгода в курилках будут вестись бурные обсуждения всех видимых и невидимых невооруженным взглядом достоинств Нолвэндэ, а так же делаться ставки на то, как скоро Эрин с ней переспит. Профессиональная этика требовала соблюдать субординацию в этом вопросе особо щепетильно. Непосредственному начальнику предоставлялось преимущественное право завести шашни с подчиненной в первую очередь. При обоюдном согласии, само собой. И так как с предыдущими практикантками спорщики обломались, то тотализатор будет работать с максимальной продолжительностью.
Эрин специально думал особенно громко, преследуя сразу несколько целей. Во-первых, по-эстетски насладиться нежнейшим розовым оттенком румянца смущения на щечках и ушках новенькой (эльф он романтичный или меркантильный до мозга костей хоббит, в конце концов?). Во-вторых, предупредить барышню насчет будущего, неизбежного как закат и рассвет, ибо работа в мужском коллективе имеет свои особенности. Чтобы потом не рыдала и не бегала жаловаться, когда услышит за спиной громоподобный троллий шепот: "Какая у цыпочки попка! Вах! Персик!" А в-третьих, чтобы знала, что пользоваться своим специфическим "преимуществом" Эринрандир не собирается. У него и более серьезных неприятностей по жизни хоть… ухом ешь.
- Спасибо, Нол, кофе был отличным, - похвалил девушку Эрин.
И тут обнаружилось, что распивая кофеи и стращая бедную эльфиечку злобным призраком мужского сексизма, он не заметил, как снова выкурил три сигареты подряд, невольно устроив тотальное задымление служебного кабинета.
- Ох, прости! Я не подумал. Сейчас проветрим.
Пришлось открывать настежь окно и долго махать первыми подвернувшимися под руку папками, чтобы несчастная стажерка смогла отдышаться и откашляться.
- Какая толстая книга!
Не обратить внимание на огромный толстый фолиант в кожаном переплете с полустершейся позолотой на корешке, которую пришлось переложить с подоконника на стол, чтобы открыть окно, было нельзя. Книга-монстр производила колоссальное впечатление на посетителей. Пудовый бумажный "кирпич" под названием "Операционная система Мандос ХР" даже издали внушал душевный трепет, и мало кто решался её открыть.
- А зачем она вам? - задала Нолвэндэ резонный и ожидаемый вопрос.
- Во время допроса зажимаю яйца подозреваемому, - усмехнулся Эрин с самым зловещим видом. - Для облегчения процесса дознания.
На самом деле, у книженции имелась более прозаичная и менее романтичная функция - она заслоняла собой щель в раме окна, спасая хозяина кабинета от неприятных и совершенно неполезных для здоровья сквозняков. Ну и еще, когда бюрократическая чиновничья машина доводила Эринрандира ап-Телемнара до припадка бешенства, "Мандос ХР" швырялась со всего маху на пол, отчего в кабинете у Ытхана Нахыровича, расположенного этажом ниже, с потолка сыпалась штукатурка и опасно качалась люстра. И тогда грозное начальство точно знало, что пора перестать закручивать гайки. И переставало.
- Иногда делать ЭТО дверью не очень удобно, - с еще более серьезным выражением на лице пояснил эльф-следователь.
Нолвэндэ поёжилась, но возможно, это было от холодного сырого воздуха наполнившего кабинет. Маленькая дрянь поставила весьма профессиональный мысле-блок, и вычислить её подлинные чувства было невозможно.
- Ну вот. Вроде бы дышать тебе будет легче. В следующий раз не жди, пока сработает противопожарная сигнализация, а сразу окно открывай. Ага? - заявил Эрин. - Повеселиться мы повеселились, а теперь займемся работой. Перечитай показания Горбатого и скажи мне, где он врал.
Он протянул девушке простой картонный скоросшиватель, а сам плюхнулся в кресло, открыл папку с названием КГ/АМ, написанным ядовито-зеленым маркером, и закурил.

* * *

Фу-у-ух! Кофе выпил! Понравилось! Вроде бы, подобрел даже…
Ура!
Я тихонько перевела дух. Все ясно, буду продолжать подлизываться. Такими темпами пачки хватит дня на четыре… Потом еще куплю. Хвала Единому, я не слишком стеснена в средствах. Нет, разумеется, тратить семейные деньги направо и налево я не собираюсь - слишком хорошо мне известно, чего стоит родителям наше благосостояние. Но регулярно поить начальство хорошим кофе мне под силу. Папуля специально для этих целей мне счет открыл, "на чулочки", как он выразился. И на пирожные. Но белье я ношу аккуратно, а без пирожных как-нибудь обойдусь.
Курить как хочется…
Но стрелять у начальства сигареты, в первый же день на службе! Нет уж, я сильная, я стойкая, я перетерплю! У-у-у…
Я представила себе, как обращаюсь с подобной просьбой к мужчине… сородичу… начальнику! - и слегка покраснела. Нет-нет-нет, я приличная девушка из хорошей эльфийской семьи, я не опозорю своего рода. Мамочка предупредила меня насчет работы в мужском коллективе, так что я примерно представляю себе, что меня ожидает в ближайшие пару месяцев, пока они тут не привыкнут. "Все мужики - сплетники", - напутствовала меня гвардии капитанша, игнорируя ухмылки папули и братцев: - "Нет, не надо так закатывать глазки, дитя мое! Всех, от денщика до фельдмаршала… не пихай меня в бок, любимый! Я знаю, что у них там другие звания! Это все равно! Так вот, они все будут пялиться на тебя и цокать тебе в спину, даже если ты замотаешься с ног до головы в покрывала, как пиндостанская орчанка, вычернишь зубы и начнешь косолапить. Через это все проходят. Далее. Сразу привыкай к тому, что если твой шеф - мужчина, окружающие непременно и наверняка запишут тебя в его любовницы. Все твои успехи и все твои неудачи будут видеть только в таком ключе. Поначалу. Первый год, как минимум. И если ты начнешь оскорбляться, оправдываться, смущаться и, тем более, хныкать и жаловаться, жизни тебе не будет. Поняла? Доказывать, что помимо ножек и попки у тебя есть еще и голова, придется не год и не два. Перетерпишь, выдержишь - добьешься чего-то, нет - распрощаешься со службой. Ты точно не хочешь в лейб-кавалерию, детка?"
В лейб-кавалерию я не хотела точно. И напутствия мамочки вызубрила твердо. Заткнуть уши и работать головой, тогда все получится. Вот и попробуем, и поглядим, что будет.

Я уткнулась в папку с показаниями несчастного преступника и честно постаралась не коситься на шефа и сигарету в его зубах слишком уж голодным взглядом. Та-ак… посмотрим…
Это только не-специалисту кажется, что графомаг-мыслечтец - это такой ходячий детектор лжи. Мысли, дескать, читает. По почерку и строению фразы любого насквозь видит. И работка - не бей лежачего, сиди себе, перебирай бумажки да поплевывай.
Угу, все, в принципе, так.
И читаю, и вижу. Вот только читая что-то, допустим, как сейчас, письменные собственноручные показания бедняги Горбатого, я не слышу, чего он там себе думал, когда писал. Нет, такое просто невозможно. Но я могу "войти" в его настроение, в его чувства и ощущения - на тот момент, когда неровные строчки легли на бумагу… Если мне не помешают, конечно! Вот во время допроса (если бы я сидела за занавеской и слушала, как мой кровожадный шеф зажимает разные части тела, хи-хи, подозреваемого этой зловещей книжищей) я довольно точно могу сказать, где и когда жертва соврет… И, если бы мне дали послушать запись допроса Горбатого, я была бы полностью уверена.
Ладно. Еще раз… во-от… вхожу…
Есть!
Здравствуй, дружок. Так вот ты какой! Пфе, не в моем вкусе точно… Ты напряжен… потеешь… рука у тебя дрожит. Боишься. Кого? Злющего эльфа? Ну, это само собой… а вот тут? Здесь ты испугался так сильно - чего? Кого? А вот так не говорят. И так не пишут. Мужчины. Только под диктовку. Диктовку… заученно… здесь забыл, задержал руку… Истина? Ложь? Вспомнил! Так должен говорить. Боюсь. Ее. Стриптиз-бар. Три веселых феечки. Истина. Боюсь. Кредит. Страшно… Хвостик уехал на другую строчку. Ложь. Она. Страшно…
Всё!
Я "вынырнула", мотая головой и морщась. Гадость какая… бр-р! Все равно, что зомби вскрывать. У меня с веселым гномом гораздо больше общего, чем хочется признавать! Сейчас меня стошнит… Одной рукой растирая правый висок, второй я брезгливо оттолкнула папку, подняла голову и наткнулась на недоумевающий и опасливый взгляд шефа.
Ой…
Я совсем забыла! Надо же было предупредить!
Обычно графомаг за работой - то еще зрелище. Мои коллеги закатывают глаза, шевелят губами, надувают щеки, жестикулируют… Некоторые даже ушами стригут. Все зависит от уровня восприимчивости. Погруженный в свое занятие графомаг все равно, что токующий глухарь, ничего не видит и не слышит, кроме "клиента". Лично я начинаю бормотать вслух и раскачиваться при этом, как болванчик. И голова у меня потом болит. Это же транс своего рода, один из способов влезть в шкуру другого существа. Это не может быть легко.
"Сейчас меня уволят", - подумала я, трусливо вжимаясь в кресло.
А вслух сказала, запинаясь и заикаясь:
- Он писал не сам. То есть… это не его слова, понимаете? Он писал так, как ему сказали написать. И он боялся. Очень-очень боялся, особенно тут… м-м-м… Он боялся какой-то женщины. И вот здесь, и тут тоже, он писал как бы с ее слов, той, кого боялся. Я… понятно говорю? И еще - тут он точно хотел написать что-то другое, но не смог. Стриптиз-бар, "Три веселых феечки", кредит. Это - истина. Остальное - врёт. Всё, больше ничего не вытащить, - я вдохнула, выдохнула, зажмурилась и выдала, дурея от собственной наглости: - А можно… можно мне сигарету?
Со стороны начальства не доносилось ни звука.
Ну, всё. Мало того, что устроила тут представление "скорбный дом на выезде", да еще и ничего путного не смогла сказать! А теперь еще и курево стреляю! Зелен тис, сейчас точно выгонит! И пинка вслед даст, пожалуй.

* * *

Изрядные дозы кофеина и никотина подействовали на мозг отдельно взятого следователя НЧЧК прямо-таки волшебным образом. Хандру по крайней мере как рукой сняло. Доказательства, обнаруженные ретивым доктором Роином, на самом деле только подтвердили основную версию следствия, и теперь осталось только дождаться ответа из криминалистической лаборатории, чтобы начать в полную силу разрабатывать основных подозреваемых. Были, были у Эрина некоторые подозрения, не дававшие ему спокойно рассиживаться в кресле.
По большому счету, клок рыжих волос из желудка зомби для следователя означал только одно - без показаний Горбатого теперь можно обойтись. Естественно, что после того, как с опущенным поработает ворлок-реконструктор, все равно придется проводить утомительную и бесполезную экспертизу пригодности к дознанию пострадавшего уголовника. Эрин заранее сочувствовал самому себе и Нолвэндэ. Общение с людьми, подвергшимися обратному превращению, вообще удовольствие редкой паршивости, а Горбатый и в здравом уме был изрядным подонком. Одним пусканием слюней и кудахтаньем тут дело не обойдется, как известно, куры - птицы не слишком опрятные. А после подробного изучения сумасшедшего мага-рецидивиста Эринрандиру придется еще писать длинный и обстоятельный отчет, во всех отвратительных подробностях описывая художества Горбатого. Развели бюрократию, ни вздохнуть ни пер…едохнуть! Право слово, Арнольд Полукарович совершенно прав, когда предлагает не реконструировать обратно превращенных, а организовать подсобное хозяйство. Начальство давно бы согласилось на рацпредложение гуманного тролля, если бы пострадавшие от магического произвола сокамерников не были бы петухами, то бишь, птицами мужского пола, не пригодными ни для каких иных целей, кроме вульгарного суповарения. И так как данное деяние формально попадало под статью АнтиМагического УК о каннибализме, то мнение петушиного сторожа упорно руководством игнорировалось.
И все-таки не зря кто-то не пожалел денег и связей, чтобы заставить Горбатого замолчать навсегда. И время выбрано удивительно точно. Штатный ворлок так некстати уехал на курсы повышения квалификации, и именно сейчас заменить его некем.
Эрин внимательнее перечитал допросный лист с показаниями охранника, переведшего Горбатого из одиночки в общую камеру. Разумеется, с ним договаривались через десяток посредников, и о главном заказчике тот, как говорится, ни ухом, ни рылом. Жалко гоблиненка, парень пострадал из-за собственной жадности. С гоблинами такое случается. Думал срубить деньжат налегке, а оказался в виварии. Не исключено, что после допроса его превращал в крысу лично товарищ Шрак - первый заместитель Ытхана Нахыровича. Сизолиций борец за чистоту рядов наводил даже на опытных и проверенных энчечекистов иррациональный ужас не только своей принципиальностью, но и мощной магической энергетикой. А как товарищ Шрак пил водку! О! Теплую, из мыльницы, в мужском туалете, занюхивая рулончиком туалетной бумаги. И самое главное, не пьянел, зараза.
Эрин помимо воли передернул плечами от нахлынувших воспоминаний. Бр-р-р-р-р! Да здравствует эльфийская печень - самая могучая печень в мире!
Стажерка тем временем пыхтела на показаниями Горбатого. На девчонку было жалко смотреть. Эринрандир даже слегка струхнул. Доведет Ытханову протеже до нервного истощения в же первый день - начальство на куски порвет.
Хотя конечно, до уровня Хильди девчонке далеко, как от деревни Гадюкино до Валакирки. В бытность Эрина знаменитым, столичным и орденоносным в паре с ним работал самый лучший графомаг и мыслечтец, какого только оказалось возможным найти. На хоббита во время работы вообще было лучше не смотреть. Хильдигрим беспрестанно чесался, икал и сморкался. Так что к побочным эффектам графомагии Эрин успел притерпеться. Он дождался, когда Нолвэндэ придет в себя, и очень внимательно выслушал её пояснения.
"Женщина, стриптиз-бар, "Три веселых феечки", кредит, - лихорадочно размышлял эльф. - Все правильно! Все сходится! Ребеночек не наш!"
Мысленно он ликовал. Его подозрения еще раз подтвердились. Целиком и полностью. Все-таки он не утратил хватки. Мастерство ведь не пропьешь, верно? И сколько не заливай свой позор в мужском туалете из мыльницы в компании с мрачным гоблином, а чутье сыщика никуда не денется!
- А? Кури, конечно, только они крепкие, - честно предупредил Эрин, механически протягивая открытую пачку стажерке.
"Молодец, малявка! Так держать!"
На радостях следователь нащупал во внутреннем кармане форменного кителя фляжку с коньяком, но при Нолвэндэ пить постеснялся. Решит еще, что алкоголик. А неплохо было бы полирнуть первую удачу "Черной чайкой".
- Сиди тут и отдыхай, - приказал Эрин. - Я быстро. - и едва девушка было дернулась следом, строго рыкнул, пригрозив пальцем. - Вернусь - пойдем обедать.
И направил свои стопы к криминалистам. Ему просто не терпелось узнать побольше о рыжем клоке волос и остальном содержимом желудка господина Бе-бе. Ел он или не ел кого-то? Вот в чем вопрос!
Лабораторией заведовала милейшая и умнейшая орка с совершенно непроизносимым для нормального эльфа именем Юслагюлшаха. В отличие от коллеги Роина она никогда не путала работу с личной жизнью, тщательно следила за модой и вот уже тридцать лет была безнадежно влюблена в Ытхана Нахыровича.
- Эрин, лапушка! - проворковала Юсла густым сочным контральто. - Наконец-то и на твоей улице праздник.
- Вы это о чем? - прикинулся тот эльфийским мокасином.
- О твоей новенькой напарнице, конечно! - воскликнула криминалистка.
Стоило ли удивляться. Чтобы от бдительного ока бравых энчечекистов укрылась сколь либо значимая новость? Да никогда! Эрин готов был присягнуть на своих пыльных медалях и рыцарских шпорах - едва за ними с Нолвэндэ закрылась дверь мертвецкой, как Роин сын Норина бросился обзванивать по внутреннему телефону все отделы и в красках расписывать прелести стажерки-эльфийки. Глаз у гнома - алмаз, он сразу определяет размер бюста, объем талии и марку нижнего белья. Каким образом? А вот это секрет опытного специалиста.
- Если ты снова упустишь свой шанс, то я просто перестану верить в легендарное эльфийское обаяние, - заявила Юсла. - Хватит лелеять свои обиды, надо начинать снова жить в полную силу.
- У меня такое впечатление, что все управление только и озабочено состоянием моей половой жизни: - проворчал Эрин.
- А что ты думал? Мы слепые? - искренне возмутилась орка. - Сколько можно строить из себя монаха-отшельника? Вот из-за таких, как ты, и возникает слэш. Молодой красивый мужик эльфийской национальности, а живет один-одинешенек! Хоть бы одну дриаду трахнул!
- Юсла! Перестань!
- Что значит "перестань"? Все секретарши по тебе сохнут. Уже трижды туда-сюда из блондинок в брюнетки перекрашивались, чтоб тебе, бесстыжей эльфячьей роже угодить.
- Кстати о масти причесок. Что ты мне скажешь о рыжих волосах? - тут же сориентировался Эрин и увел разговор от скользкой темы своей личной жизни в чисто профессиональную плоскость. - Роин тебе должен был прислать.
Юсла деловито пролистала свой блокнотик:
- Ну что я тебе скажу, эльф мой аскетичный, держали твоего зомби впроголодь, бедолага с голодухи сожрал несколько кожаных лифчиков.
- А волосы? Выдернул?
- Да нет, что ты! - замахала руками орка. - Он расческой закусил, а на ней были выпавшие волосы. Рыжесть натуральная, естественная. Аж завидки берут, честное слово. Роскошная у какой-то мерзавки шевелюра, просто роскошная.
- Не у мерзавки, а у сьючки, - механически поправил криминалистку Эрин.
"Ну, вот вы и попались, ведьмы мои ехидные!" - торжественно провозгласил он в своих мыслях.
- Спасибо, Юсла, ты просто золото, а не женщина! - сказал он и запечатлел на смуглом запястье орки благодарный поцелуй, стараясь не смотреть на разрисованные розовыми сердечками и цветочками черные акриловые ногти.
- Скажи об этом Ытхану, - грустно вздохнула Юсла.

* * *

Как же мало мне нужно для счастья! Едва за бодро ускакавшим шефом закрылась дверь, я мигом позабыла про неприятные нюансы моей работы. Некогда болеть! Какая мигрень - меня подхватила волна энтузиазма и азарта. А всего-то - похвалили и дали сигаретку. Если и дальше так пойдет, я ему точно тапочки носить стану. Хи-хи.
Исполненная благодарности, я вымыла чашки из-под кофе, вытряхнула пепельницу, протерла столы, сложила бумажки на своем рабочем месте двумя ровными стопочками - обработанные и еще не тронутые. Достала из недр сумки любимый кактус и торжественно установила его рядом с монитором. Тут же, рядышком, примостилась рамочка с фотографией родителей: мама в летном комбинезоне и папуля в старом камуфляже на фоне нашего семейного Грифоньего питомника. Обживаюсь потихоньку. Прелестно!
Я горделиво окинула взором созданный уют, откинулась в кресле и с чувством выполненного долга наконец-то закурила "трофейную" сигарету. И почти сразу поняла, что спокойно вот так до возвращения шефа не досижу. Меня начало снедать то, что папочка флегматично именует "наследственным шилом", не будем уточнять, где именно оно располагается и чьим наследством является. Я жаждала приносить пользу! Вот прямо сейчас и сразу же, немедленно! Поскольку чашки были уже вымыты, а насчет бумаг дополнительных указаний не было, я все-таки извлекла ноутбук, подключила к нему телефон и переписала материалы, отснятые на вскрытии.
Начальство обратно все не шло и не шло.
Ладно, раз шеф сказал отдыхать, будем отдыхать! Лучший отдых - это смена деятельности!
С этими мыслями я решительно открыла фотографию полупереваренной застежки от лифчика и принялась ее укрупнять, вертеть и добавлять резкости. Все-таки кажется мне, что если уж не в конструкции, то в моделях женского белья мне разобраться будет проще, нежели мужчине. Не сомневаюсь, что за свою жизнь мой прекрасноокий шеф расстегнул немало бюстгальтеров, но если он вот так сходу сможет отличить изделие модного дома "Нимродель" от очень похожего, но гораздо более дешевого изделия, пошитого трудолюбивыми орчанками в солнечном Пиндостане, я усомнюсь в его ориентации. А вот я подобную садистски-неудобную застежку (а вы попробуйте самостоятельно застегнуть шесть крючочков в два ряда у себя на спине!) точно где-то уже видела, вот только не помню, где… Не в каталогах точно. ТАКОЕ шьют либо дома на кухне, либо у дорогущих модисток на заказ. Обычное белье, дешевое или дорогое - неважно, более функционально. Вот у меня, например, не самый дешевый лифчик от "Нимродель" с незаметной и удобной застежкой спереди. А неизвестная мне девица, чьим имуществом закусил зомби, помимо дурного вкуса отличалась, видимо, еще и изрядной долей мазохизма.
Нет, ну где же я это видела?!
Я вытянула из забытой Эринрандиром пачки еще одну сигарету и сосредоточенно засопела, уткнувшись в экран.
Есть! Вспомнила!
В точности такой лифчик носила бывшая подружка моего четвертого братца! Где приличный юноша из хорошей эльфийской семьи умудрился подцепить вульгарно-крашеную рыжую человечку с нездоровой страстью к черному кожаному белью, для всех нас так и осталось загадкой. Однако же подцепил. Да еще и притащил ее в поместье "знакомить с семьей"! Семья, понятно, была в полном… восторге. День, когда это диво попыталось продемонстрировать моему папуле (!) "боевые", как оно выразилось, "искусства", запомнился нам как один из самых веселых выходных, проведенных в кругу семьи. Диво летало по спортзалу, выбивая пыль из стен и матов, по самым замысловатым траекториям. Папуля вообще-то не бьет женщин, но иногда делает исключения. Красавица обиделась и прошипела что-то о "высокомерных остроухих шовинистах". Впрочем, пыльные маты, куда девица была тыкнута личиком, несколько заглушили ее пламенную речь. Вот тогда-то я и наблюдала точно такую же застежку и, похоже, такой же лифчик, так как именно в этом "боевом облачении" несчастная и пыталась спарринговать с моим нехорошим остроухим папулей-шовинистом.
Куда потом делась несостоявшаяся любовь моего братца, осталось тайной. Почему несостоявшаяся? А как бы вы отнеслись к девушке, которая умудрилась за один вечер попытаться соблазнить сразу семерых… извиняюсь! - восьмерых эльфов?! Притом родственников. Притом в присутствие их жены и матери? Получив не слишком вежливый отказ, раздосадованная красотка попыталась спереть мамину любимую вазу, папин наградной кинжал и угнать племенного грифона… В общем, братцу в итоге быстро вправили мозги, а из всего этого на семейном совете был сделан логичный вывод: даже легендарное эльфийское гостеприимство должно иметь границы! Больше подружек с замашками уличных попрошаек мои братья не заводили, и уж тем более не приводили такое в дом. Но очаровательная в своем уродстве кожаная вещица мне запомнилась…

- Ха! - торжествуя, я захлопнула ноутбук (это военная модель, так что ничего фатального с ним не приключилось) и, оттолкнувшись пятками от пола, откатилась на кресле назад.
Сдавленный возглас за спиной раздался внезапно. Сердце ухнуло в пятки. Я подскочила на кресле, тихонько пискнула и замерла, как мышь под метлой, не решаясь обернуться.
Начальство изволило вернуться в самый подходящий момент.

* * *

Реакция новенькой, застигнутой за катанием в кресле по кабинету, Эрина несколько смутила. Он даже покосился на свое отражение в стеклянной дверце стенного шкафа.
Вроде бы хищные клыки не успели отрасти, и взгляд пока еще без сумасшедшинки. Конечно, вид потрепанный, морда перекошенная, башка раскалывается, синяки под глазами, как у голодного вампира, и в животе бурчит не по-детски. Но чтоб так шарахаться… Дожилс-с-с-ся! Уже на сородичей ужас наводишь, ап-Телемнар. Позор!
- Нол, сделай милость, перестань трястись, - проворчал Эрин. - Я, конечно, жрать хочу как не знаю кто, но тебя есть не буду. У нас законный обеденный перерыв, между прочим.
- Я не хочу кушать, - пискнула эльфийка.
- А придется. Тут все равно будут сейчас убирать.
Перед уходом он приоткрыл окно для проветривания. Снова выслушивать жалобы уборщицы на табачный дым, эльфу не хотелось. Вот ведь подлянка какая - у остальных сотрудников в убирают наяды, а у него - дриада. Упертая девка родом из какого-то заповедного дубровника. Мало того, что она ругалась, как пьяный хоббит, так еще и регулярно строчила на Эринрандира доносы. То он дырку в казенном ковре пропалил, то непонятно что курит, чуть ли гашиш. К тому же уходит с работы позже всех, а и бедной труженице швабры, тяпки и пылесоса приходится перерабатывать, а потом возвращаться домой в темноте по неблагополучному району. После долгих споров нашелся компромисс - уборка производилась в обеденный перерыв.
- Доброго денечка! - злобно рявкнула Эрину прямо на ухо вредная дриада. - Соизволили, наконец-то.
- И я тебя люблю, Желудьковская, - огрызнулся эльф, бросив на ходу через плечо. - Снова найду пыль на подоконнике - заставлю все заново перемывать. И только попробуй выбросить мои сигареты.
Умение Эринрандира наживать себе недоброжелателей среди обслуги даже в самые лучшие времена поражало вышестоящее начальство. Секретарши у него постоянно рыдали и бились в истериках, уборщицы устраивали акты саботажа, а единственный личный водитель уволился со скандалом ровно через две недели. Сначала Эрин думал, что дело в избалованности столичного персонала. Но в провинции история повторилась. Тут было о чем поразмыслить на досуге. Мда…
Столовка НЧЧК располагалась в полуподвальном помещении и выглядела, как… столовка. Затертые пластиковые столы, стулья с фанерными сидениями типа "прощайте, колготки", разносы мерзкого ядовито-розового цвета и искусственные цветочки в бутылке из-под йогурта на кассовом аппарате. Но кормили отлично. Если бы не служебная кормежка, Эрин бы уже ноги протянул. Во-первых, полноценный обед - первое, второе и компот стоил сущие копейки, а во-вторых, не нужно было готовить и потом мыть за собой посуду. Именно поэтому, ну и еще из-за полнейшего отсутствия личной жизни, эльф-следователь никогда не отказывался поработать в выходные и праздничные дни. И, кроме того, сердобольные столовские хоббитянки Эрина искренне любили за отличный аппетит и доброжелательное отношение. Вот и сейчас, едва заметив его в дверях, розовощекая кучеряшка Фолка, стоявшая на раздаче, радостно замахала рукой:
- Эрин! Иди скорее, я тебе самую вкусную котлетку оставила! Ой, да ты не один!
Ну вот, пожалуйста! Как некстати, право слово.
Все, кто в данный момент находился в столовой, обернулись и воззрились на Нолвэндэ: гоблины, орки, наяды, дриады, гномы, хоббиты, эльфы и даже товарищ Дзир - глава отдела по борьбе с терроризмом и дроу по национальности. Дриады, понятное дело, недовольно зыркали на мыслечтицу из-под длинных налакированных челок и синхронно застукали ноготками по столешницам. Криминалистка Юсла слегка преувеличила влияние Эриновых пристрастий на цвет их волос. Дриады как были блондинками, так ими и остались. Во всех смыслах этого слова. Мужская часть обедающих энчечекистов при виде леди Нолвэндэ расправила плечи и подтянула животы, даже те, которые никакой подтяжке уже не поддавались.
Смущенный и рассерженный, Эрин сделал морду кирпичом, и решительно взяв стажерку под локоть, поволок её за собой к стойке раздачи. Не слушая никаких возражений, взял для Нолвэндэ те же блюда, что и для себя, расплатился и усадил девушку лицом к залу. Потому что, все время, пока эльфийка не видела, вдохновленные энчечекисты беззвучно делали Эрину знаки разной степени пристойности.
"Надо будет показать этим доброхотам фотографии её семейства, - раздраженно подумал Эрин. - Тут не только мне, тут даже Дзиру ничего не светит". Девушки из столь известных семейств сызмальства знают, что тащить в дом всякую каку с улицы нехорошо. Скормят грифонам, и как звать-величать не спросят. Знаем - проходили.
- Ешь, давай. А потом расскажешь, что ты там рассмотрела на своем ноутбуке, - заявил эльф, решительно взявшись за чуть погнутую алюминиевую ложку. Совсем чуть-чуть, есть можно.
Пока Нолвэндэ томилась над густым и наваристым гороховым супом, голодный эльф умял две порции, потом, практически не жуя, проглотил штук пять котлеток и присосался к граненому стакану с компотом из странного вида, цвета и вкуса фруктов. Эрин не отказался бы и от добавки, но не захотел пугать девушку. Объяснять ей, что в последний раз он нормально поел позавчера вечером, тоже было как-то не с руки. А может быть, и не позавчера, а еще раньше, если не считать едой растворимый кофе, сигареты и пиндостанский бубль-гум без сахара.
- Сколько можно копаться? Я хочу услышать, что ты там разглядела в застежках, если на радостях устроила катание на кресле, - напомнил он сотрапезнице.
Неведомо, чему больше обрадовалась Нол, то ли возможности отставить тарелку с жутковатым варевом, то ли поводом поделиться с грозным шефом своими умозаключениями.
И пока графомагиня рассказывала, Эрин с радостью отметил, что помощница ему в кои то веки досталась толковая и самостоятельная.
- Отлично, леди! Теперь ты мне опишешь тоже самое, только на бумаге, выскажешь свои предположения по вопросу происхождения кожаного бельишка. А я пока организую допрос бывших сокамерников Горбатого. Ты албанский-то знаешь, мыслечтица?

* * *

Загадочного "албанского" я, к сожалению, не знала. Более того, я, к стыду своему, даже не представляла себе, где территориально может располагаться страна, жители коей изъясняются на подобном наречии. А потому, заслышав вопрос начальства, впала в ступор, в каковом и пребывала до самого конца обеда. И только когда потерявший терпение шеф во второй раз меня окликнул, я осмелилась поднять на него несчастный взор и проблеяла:
- П-прошу простить меня, м-милорд… но я не помню такого языка!
На этот раз я встречу позор с высоко поднятой головой! А не знать о существовании какого-либо языка для дипломированного графомага - самый настоящий позор, согласны?
Милорд подавился остатками компота и зловеще прошипел:
- Прекратите этот балаган, леди Анарилотиони!
- Простите… - выдавила я и сглотнула.
- Идемте. Обеденное время закончилось.
Я так шустро выбралась из-за стола, что посадила зацепку на брюки, и поспешила за разгневанным начальством.
- Я… оскорбила Вас, милорд? - осмелилась я подать голос уже в тиши кабинета.
"Милорд" свернул очами.
- Нет. Но впредь воздерживайтесь от подобных представлений на здешней публике, леди. Мы с вами не в Столице, - добавил он уже мягче. - К счастью.
- О! - до меня начало доходить. Ну, конечно же! Для опального лорда (а я что, виновата, что он действительно лорд?! Ее Владычество лично ему титул даровала, наследственный, между прочим!) напоминание о былом положении не могло быть приятным. А я была непозволительно бестактна. Но как же мне его тогда называть?
Вот этот вопрос я все-таки озвучила. И в самом деле, общаться как-то надо.
- По имени, - последовал ответ. - И никаких "милордов", понятно? Милорды остались в Столице, леди.
- Это неудобно, - возразила я, вся во власти сомнений. - Мы с Вами в разных чинах, и подобная фамильярность младшей по отношению к старшему вряд ли допустима.
- Тогда говорите мне "Вы" и успокойтесь уже на этом! - начальство изволило усмехнуться. - Ибо пока мы с Вами разводим тут политесы, сударыня, у нас все зомби расползутся. Даже уже препарированные.
- В таком случае, - я светски улыбнулась, - Вам тоже следует называть меня по имени, Эринрандир. Просто "Нолвэндэ" или даже "Нол", если угодно. И можно без "леди".
- Заметано! - шеф фыркнул и выразительно кивнул в сторону компьютера.
Я ойкнула и метнулась на рабочее место.
- И кстати, Нолвэндэ, - неформально подмигнул мне вслед легендарный энчэчэкист, - к твоему сведению, албанский - это не язык. Это жаргон. И для юной девы из семейства, подобного твоему, вполне простительно этого не знать.
"Ну-ну", - мысленно хихикнула я, приникая к компьютеру. - "Много ты знаешь о моем семействе. Слышали бы Вы, сударь, какими словесами кроет блистательная благородная леди Аэриэн своих знаменитых "летунов"! И вообще… у меня семеро братьев".

* * *

"Милорд"! Едрёные пассатижи! Как любит говаривать отважный дроу - гроза иномирянского терроризма, выбирая, какой проводок перерезать, за полторы минуты до предполагаемого взрыва. Эрин тешил себя надеждой, что коллеги, пожирая горячими взглядами ножки и попку эльфийской девы, не обратили внимания на её неосторожные слова. К нему и так лишь совсем недавно стали относиться как "своему", а не как к залетной птице из Столицы, явившейся учить настоящих (в отличие от легендарных и прославленных) профессионалов и совать нос в чужие дела. Не хватало еще напомнить соратникам про рыцарство. Тогда точно от шуточек про золоченые шпоры до скончания веков не отделаешься. Ох уж эти романтические девы из приличных семей! Албанского не знают, гороховым супом перебирают, "милордами" обзываются!
К счастью, по дороге в канцелярию тюремного изолятора, Эрин не только никого не встретил, но еще умудрился избежать столкновения с парочкой своих обожательниц-дриад, а когда выяснилось, что сегодня на смене коллега Леготар, то и вовсе воспрял духом. Без расспросов о стажерке, конечно, не обойтись, но сородич-эльф гораздо меньшее зло, чем его сменщик гном - вредное язвительное создание родом откуда-то из Бобруйска. Настоящее бородатое животное - жадное и упрямое.
Если бы Эрин не знал, где работает Леготар, то сроду бы не отгадал, что элегантный, как звезда Мирквуда эльф, не брезгующий даже мужским маникюром, во времена своей далекой молодости считался лучшим специальным агентом Секретной Службы. Как и Эринрандир, оставшись не у дел из-за крупного политического скандала, Леготар решил начать новую жизнь на новом месте. На почве схожести судеб они и нашли общий язык.
Пить бывший агент не пил, зато отлично играл в преферанс.
- Привет, Тар!
Тонкие губы платинового блондина в безупречно сидящей форме расцвели самой обаятельной в мире улыбкой.
- День добрый! Про Нолвэндэ Анарилотиони спрашивать не буду - тебя уже и так достали, - молвил проницательный коллега. - А под вызовами на допрос обитателей камеры номер 6 тебе осталось только подписаться, и я отдам их на подпись начальству.
Иногда Леготаровы понты Эрина раздражали, но чаще все-таки радовали, как например сейчас.
- Ты прямо без рентгена всех насквозь видишь, - восхитился следователь. - Спасибо!
Бывший спецагент снисходительно хмыкнул.
- Но сегодня ты все равно ни с кем поговорить не сможешь.
- Почему?
Леготар придал своему лицу выражение крайней задумчивости, будто считывал информацию прямиком из ноосферы.
- Потому что через полчаса начнется ПДПС.
- Едрёные пассатижи! - взвыл Эрин, от избытка чувств звонко хлопнув себя ладонью по лбу. - Забыл совсем! Это не ДПД, а засада какая то!
- Иногда я просто диву даюсь, как ты сумел нажить себе репутацию проницательного сыщика, - вздохнул Леготар. - У тебя в одно ухо влетает, а в другое вылетает. Перворожденный называется.
И так как за бывшим, почти легендарным спецагентом водилась слава существа никогда и ничего не забывающего и держащего руку на пульсе всех событий, Эринрандиру возразить было совершенно нечего.
В это время в кабинет к Тару заглянул хоббит-курьер:
- Срочно в актовый зал на ПДПС! - крикнул он.
Загадочная и грозная аббревиатура расшифровывалась просто - постоянно действующее производственное собрание. В приватной обстановке Эрин обзывал его иначе - ДПД. Гораздо менее цензурно, если переводить дословно. ДПД - до п… дверца. И сказать по правде, рядовые и не очень энчечекисты полностью разделяли мнение опального сыщика.
Ибо мероприятие было тупое и полностью бесполезное, не имеющее никакого отношения к реальности, и никак не влияющее на раскрываемость преступлений.
- Приходи завтра с утра. Все нужные документы будут готовы, - заверил Эрина Леготар. - Может быть, кого-нибудь подержать ночку в карцере? Для укрепления памяти, скажем?
Следователь ненадолго призадумался, сверяясь со списком.
- Ну, разве что… м-м-м-м… Лёнчика.
Маг-рецидивист по кличке Лён отличался особым цинизмом и дерзостью. Именно его Эрин считал зачинщиком магизнасилования Горбатого.
- Нивапрос! - хмыкнул Тар. - Сделаем в лучшем виде. А ты беги на свое ДПД, опоздаешь.
И снова оказался прав. Вот, что значит старая школа!

* * *

В самый разгар написания моего отчета о сравнительном анализе застежек для лифчиков шеф, чертыхаясь, умчался на совещание, на прощание наказав мне дописывать и отправляться домой.
- Компьютер выключишь, свет погасишь, дверь захлопнешь, - следователь озабоченно поглядел на часы. - Эта бодяга теперь надолго, так что сегодня мы уже вряд ли увидимся. А посему - до свидания, леди Нол.
И убежал.
А я докропала отчет, распечатала в трех экземплярах на стареньком чихающем принтере и положила на стол к начальнику. В полном соответствие с инструкцией, выключила машину, погасила свет и тщательно проверила, как закрылась дверь. Подхватила свои вещи и отправилась домой, в пока еще неведомую мне Ново-Форменовку. Правда, по дороге я все-таки умудрилась оформить себе пропуск и даже получить табельный "Куталион". Все-таки удивительно предупредительные товарищи здесь служат! Встреченный мной в коридоре вежливый дроу даже такси мне вызвал и сумку помог дотащить! Хм… И почему папочка так не любит наших красноглазых сородичей? Тоже ведь эльфы, если разобраться! Впрочем, вежливый дроу как-то слишком быстро распрощался, услыхав мое полное имя. И даже телефончик не попросил. Ну и невелика потеря! По сравнению с моим синеоким шефом (чисто теоретически!) темный эльф явно проигрывал. И только служебных романов мне сейчас и не хватает.

* * *

- Эрин! - истерические интонации в голове товарища Ытхана означали не более чем общее недовольство устройством мироздания и персонально к опальному эльфу никакого отношения не имели. - Ты опять без формы!
- Почему? - удивился тот, демонстрируя свой китель.
- А джинсы?!
Бедному орку понадобилось два года, чтобы заставить Эринрандира поверх бессменного черного свитера одевать хотя бы форменный пиджак с нашивками. Потертые мятые джинсы пока держали стойкую оборону на эльфийских чреслах и сдавать позиции не собирались.
- Я исправлюсь, - устало пообещал Эрин. - Честное слово!
- Гляди у меня! - пригрозило пудовым кулаком начальство.
На самом деле для Ытхана Нахыровича это была такая развеселая игра под названием "Достань эльфа", и Эрин принимал в ней пассивное участие. До его появления официально жертвой считался Шрак. Видимо поэтому, в знак искренней признательности, гоблин занял для Эринрандира местечко подальше от трибуны и натянутого над ней огромного выцветшего за несколько лет транспаранта "То, что вы ещё не сидите - это не ваша заслуга, это наша недоработка! ".
- У тебя что-нибудь есть? - заговорщически спросил Шрак и сделал круглые глаза.
- Есть! - шепнул в ответ эльф.
- И у меня!
"Черная чайка" предназначалась исключительно для подобных случаев, когда надо запить какой-нибудь гоблинский эликсир, позволяющий на какое-то время отключиться, оставаясь в сознании. Отхлебнув из заветной фляжки и поделившись с Шраком, Эрин откинулся на спинку стула, сложил руки на груди так чтобы видеть фосфоресцирующий циферблат часов на запястье. Со стороны казалось, будто эльф с гоблином сосредоточенно внимают докладчикам. На деле, они вообще ничего не слышали: пятилистный собачий глаз и воробьиная трава быстро набирали силу.

ДПД закончилось немного раньше, чем рассчитывал Эринрандир. Занемевшего и озябшего его растолкал Дзир.
- Ну вы даете, милостивые государи! - восхищенно проворчал он. - Вы бы еще храпеть на весь зал начали.
- А? Чо? - задергался гоблин.
- Нельзя так пугать начальство, парни, - ухмыльнулся дроу. - Ытхана от вашей стойкости инсульт хватит.
Оказалось, что во время совещания Эрин умудрился вставить в доклад парочку довольно умных комментариев и связно ответить на встречный вопрос докладчика. И все это при полном отсутствии сознания.
- Силен! - простодушно восхитился Шрак. - Всегда у тебя все под контролем!
Опровергать заявление эльф не стал, хотя сам неимоверно удивился произошедшему. Склонности к сомнамбулизму он за собой раньше не замечал.
- Кстати! - оживился вдруг гоблин. - Предлагаю срочно обмыть появление эльфиечки.
- Давай отложим до зарплаты, - взмолился Эрин, видя, как разгораются глаза у дроу.
Никакие траты, кроме как на сигареты и столовские обеды, в его планы не входили.
- Ждать еще сколько. У меня все есть.
- Опять водка? - уныло спросил эльф.
- Обижаешь, ап-Телемнар! - Шрак сгреб коллег в охапку. - Самогон. Домашний. Фирменный.
Восхищенный стон Дзира явился самым ожидаемым ответом. Гоблинский самогон настоянный на десятке целебных трав не имел аналогов ни в одном из известных сопредельных миров. На следующее утро всех троих ждало ужасающее похмелье, но, честное пресветлое слово, оно того стоило.
Воодушевленная предложением троица резво переместилась в кабинет Шрака, для совершения обещанного священнодействия. Пили по-благородному из посеребренных рюмашек классическим энчечекистским способом: под мануфактурку. То бишь, занюхивая выпитое собственным рукавом. И если бы дегустаторов посреди веселья не застукал Ытхан Нахырович, то все могло закончиться вполне мирно. Однако принесенная орком подарочная "Черная крепость" только усугубила положение дел. Конкретно так усугубила.

Есть железное правило: пьешь в компании с начальством - помалкивай в тряпочку. А не можешь держать язык за зубами - напивайся сам и спаивай соратников до того состояния, когда скользкие политические беседы сами собой сводятся на разговоры о женщинах. Наученный горьким и болезненным опытом Эрин следовал этому правилу неукоснительно. Очень скоро Ытхан поведал о собственных подвигах на любовном фронте. Потом слово перешло к Дзиру. Через двадцать минут собутыльники знали во всех подробностях о сексуальных пристрастиях и интимной прическе молоденькой дриады из отдела кадров. Этой… ну как её… Пуан… Пуансетики?… Пуанцетии… кажется так. Строгий вердикт дроу гласил: хороша, но без изюминки, вернее, без червоточинки, слишком правильная. Ну, где это видано - современная дриада, а трахается только в миссионерской позе? Непорядок!
Шрак считался самым стойким в плане "походов налево". Одна жена и одна постоянная любовница его вполне устраивали. От него коллеги дождались только сетования на меркантильность обеих женщин, будто задавшихся целью опустошать гоблинские карманы, которые вовсе не бездонны.
- Ну, теперь и у Эрина будет кому юбчонку задрать, - радостно провозгласил гоблин. - За новенькую!
- Я ему задеру юбчонку, - огрызнулся Ытхан Нахырович. - Нолвэндэ - дочь моего боевого товарища. Я специально приставил её к Эрину.
Он ласково, но крепко приобнял эльфа, недвусмысленно сдавив ему шею.
- Эрин у нас парень порядочный, ему, в отличие о вас, разгильдяи, я могу доверить малышку. Но гляди, если что будет не так, - грозно сдвинув брови, прошипел орк. - На одну ногу наступлю, за другую дерну, а все, что останется, по стене размажу.
- Ытхан, за кого ты меня принимаешь?
Эрин даже обиделся слегка.
- Смотри… только, если что-то серьезное надумаешь… только тогда… и то… сначала к Таурендилу поедешь знакомиться…, а уже тогда…
- Я бы не стал связываться, - философски заметил дроу. - Грифоны, братья, мамаша с папашей. Не советую.
- У-гу, - икнул Эрин. - Давайте на посошок и по домам!
На посошок допили его же "Черную чайку" и остатки дешевого виски-ши из неприкосновенного запаса Шрака. И когда алкоголь кончился, решили разойтись.
Воспоминаний о том, каким образом Эрин дополз до своей двери, у него не осталось абсолютно, но ключом в замочную скважину он попал сразу. Нет глаза зорче эльфийского!

* * *

Ново-Форменовка (о, я представляю, как будет рыдать от смеха мамочка, когда услышит это название!) действительно была прелестным районом, утопающим в зелени. А еще она оказалась пешеходной зоной, так что на поиски Арсенальной, 12, я отправилась на своих двоих, вооружившись картой и встроенным в телефон компасом. Полностью погруженная в разработку оптимального маршрута (насчет полутора часов пешком отсюда и до работы дядя Ытхан откровенно загнул), по сторонам я не глазела. Будет еще время насмотреться.
Искомая улица обнаружилась довольно быстро, а дом 12 оказался симпатичным одноэтажным строением на две квартиры, с прелестной живой изгородью и деревцами под окнами. Соседские окна, кстати, были темны. А вот любопытно, что за соседи мне достались?
Сгрузив сумки прямо на пол, я оглядела свое новое жилище. Прихожая, коридор, кухня. За той дверью, наверное, ванная и туалет. Две смежные комнаты - гостиная и спальня. Казенная мебель с инвентарными номерами. А что, вполне мило. Не хоромы, конечно, но ничего так квартирка. Главное, чтоб телефон работал и горячая вода была, а остальное приложится!
Следующие пару-тройку часов я посвятила самозабвенному обживанию моих чертогов. Развесила одежду в шкафу, расставила чашки на кухне, написала и отправила письмо родителям… С наслаждением сходила в душ. Замотав голову полотенцем и облачившись в любимый короткий халатик традиционных черно-красных тонов, я сварила себе кофе, достала купленные по дороге сигареты, щелкнула папиной именной зажигалкой (папочка - единственный из семьи, кто знает о моей пагубной привычке… мать бы убила!) и сделала заказ на кожаный лифчик искомой конструкции аж в пяти известных мастерских. Где-нибудь "рыбка" да клюнет. Если похожая модель хоть раз продавалась (а она продавалась!), как минимум одна из дорогих модисток примет заказ. И я буду знать, где же все-таки пошито это чудо. И кому продано. Брату я, конечно, тоже написала - вдруг вспомнит что-нибудь существенное о белье своей подружки? Чем Враг не шутит, может, это он ей такое оплатил! Но на положительный ответ надежды было мало. Братья женским бельем интересуются только с чисто практической точки зрения, то есть какое быстрей и удобней снимать. Знаменитый семейный темперамент, что ж поделать!
Поставив диск с подборкой боевых нолдорских маршей Сводного Хора им. Макалаурэ, я окинула квартиру орлиным взором и обнаружила все еще торчащую посреди комнаты уже пустую сумку. Непорядок. Поискала, куда бы ее засунуть и решила запихнуть под диван.
Сумка упрямо не запихивалась. Елозя голыми коленками по полу, я проклинала злосчастную "мечту оккупанта" и упорно продолжала. Наконец, проклятое чудо галантереи сдалось и протолкнулось. Ура! Победно вильнув задом, я попятилась из-под дивана и…
- О-о-о… - прозвучало сзади.
Я молниеносно развернулась на четвереньках и натолкнулась взглядом на тяжелые черные ботинки военного образца.

Предыдущая страница 2 Следующая страница


3 Людмила Астахова, Горшкова Яна

Глава 3.

Я заорала и совершила невероятный кульбит прямо из того положения, в каком находилась. С пола. С четверенек. За спинку дивана. И все это - не переставая орать. Мамуля всегда говорит, что на противника надо воздействовать всеми доступными способами. Оглушить для начала, а потом еще и ментально по мозгам шарахнуть, пока дрожащая рука нашаривает на тумбочке табельное.
"Он же не заряжен!" - сообразила я, высовывая ствол "Куталиона" из-за диванной спинки.
Ну и… до звезды! Враг-то об этом не знает! В случае чего - рукояткой по голове тресну!
Кровь воинственных предков вскипела в жилах. Я выпрямилась, навела на пошатывающуюся фигуру злодея прыгающий ствол и грозно просипела:
- Стоять! Ни с места!
- Й-а-а… - отозвался тот. - Ы-ы-ы…
А… Элбереть твою Гилтониэль тридцать три раза через Кольцо Всевластья! А благодать мою в Аман!
Я наконец-то разглядела незваного гостя.
Начальничек… Но - Эру! - в каком виде! Непобедимый и легендарный энчечекист, кавалер Золотого Клинка и Вечерней Звезды, и прочая, и прочая, стоял в дверном проеме, качаясь, словно колеблемая ветром сосна на вершине скалы, прикрывал глаза одной рукой, а второй совершал какие-то махательно-вращательные движения. То ли мух отгонял, то ли пытался жестами изгнать наваждение. Меня, то есть.
Пьяный. Как выражается моя матушка, встречая папулю после очередного обмывания очередной успешной командировки, в зюзю. Но мамуле проще, она-то упирает руки в боки и восклицает грозно: "Ну что, морда сумеречная, опять ужрался до состояния существа?! Скормлю грифонам!", а поутру собственноручно отпаивает страдальца рассолом и гоняет кругов…-надцать по лужайке. А мне чего делать? Сказать дорогому шефу: "Здрасьте"? Или - "Добрый вечер"?
- Э-э… - сказала я в растерянности и сделала невнятный жест рукой со все еще зажатым в ней пистолетом.
Начальство икнуло, позеленело и попятилось. Шустро так попятилось, можно сказать, отпрыгнуло.
"Торшер…" - мысленно простонала я, внимая грохоту в прихожей: - "И две-ерь…"
Похоже, еще и замок. Ну, точно! Осторожно высунув нос в прихожую, я печально оглядела результаты высокого, так сказать, визита.
Останки казенного торшера покоились на скомканном коврике, дверная ручка сиротливо свисала на одном саморезе (это как же дергать надо было! Вот это силища! А я на него - с пистолетиком… мдя…), по косяку змеилась трещина.
Ну прямо поле боя какое-то! Жуть!
И тут я увидела сама себя в зеркале. Растрепанная, в полураспахнутом халатике, с выпученными глазами и с пистолетом. Воительница, тис зеленый! Валькирия! Посверкала перед хоть нетрезвым, но все же шефом, полуголой задницей, грудью потрясла, визгом оглушила, ментальным "отбойником" по мозгам приложила, да еще и пистолет наставила! Тут не только торшер, тут шею свернуть можно.
Пристыженная и обеспокоенная, я осторожненько поискала сознание своей жертвы в мысле-поле. Уф-ф… живой…
Угробить начальство в первый же рабочий день - вот это был бы подвиг, достойный нашего рода! Стыдно-то как! Может, кефирчиком его завтра угостить, по-соседски?
Впрочем, милосердие мое слегка поутихло, когда я осознала, что помимо незапланированной уборки, мне предстоит еще и ремонт казенного имущества. За свой счет, между прочим. Не, помощи страждущий не дождется.
Ну, дядя Ытхан! Ну… Одно слово - орк! Это же надо, поселил меня рядышком с шефом! Такого барлога подложить! Я же не совсем дурочка, я же все понимаю. Это, наверняка, чтоб блюсти мою честь и безопасность. Вот бедолага и пришел… блюсти. Ну, предупредить-то можно было! И я хороша - надо было уведомить начальника, где я живу, хотя бы вскользь обмолвиться!
Позорище… Можно подумать, мне все еще нужна нянька! Тем более, нянь. Ушастый. Тьфу!
А ведь у него будут неприятности - и кру-упные… - если я кому-нибудь проболтаюсь. Но я-то не проболтаюсь, конечно. Что я, пьяных сородичей не видела? Семья военных, знаете ли. Семеро братцев-офицеров. Мама-грифонолетчица. Она иногда с сослуживцами такое выделывает - трофейный Глау под парковую скамейку прячется! И, что самое странное, папочка встречает подгулявшую летунью примерно теми же выражениями. И все повторяется - и рассол, и пробежка…
Нет уж, трепать всем о загуле героического шефа - невместно. Ему, опальному, и так несладко. Никому не скажу. И вообще, постараюсь забыть обо всем этом… как только замок новый врежу.
Я хмыкнула, торжественно завернула погибший в неравной борьбе с эльфийскими конечностями торшер в коврик и отнесла в помойку. Выпила бокал пива, покурила в форточку и пошла спать, положив под подушку заряженный "Куталион". Так, на всякий случай.

* * *

Заходишь… Ну, ладно-ладно, заползаешь в собственную берлогу с единственной мыслью как можно скорее обняться с диванной подушкой и натыкаешься взглядом на обтянутую шелковым халатиком девичью попку. Это же стресс! Причем жестокий. Можно сказать, удар по психике.
В роду у Эрина дриад не было, но он буквально одеревенел, пустил корни и весь заколосился от неожиданности. И нельзя сказать, чтобы эльф не узнал эту аппетитную попку, так сказать,… хм… в лицо. Узнал, конечно. Хотя бы просто потому, что почти весь вечер только о ней и шли разговоры в тесном мужском кругу. А вот каким образом Нолвэндэ оказалась в его квартире - это уже отдельный вопрос к следствию.
"Нолвэндэ, а ты что тут делаешь?" - хотел спросить Эрин, но у него вышло:
- О-о-о…
Понятное дело, девчонка испугалась. Кто угодно испугался бы. В дымину пьяный эльф, едва стоящий на ногах, пытающийся не фокусировать мутный взор на вырезе красно-черного халатика, может сподвигнуть одинокую девушку и на гораздо большие подвиги, чем прыжок через спинку дивана.
- Й-а-а-а… Ы-ы-ы-ы-ы…
В переводе это означало: "Это же я! Извини! Двери перепутал. Уже ухожу и не надо в меня целиться. Спроси дядюшку Ытхана - он скажет, что я самый порядочный парень в нашем управлении!"
А еще мыслечтица! Графомагша, пассатижи едрёные!
Потом под ноги бросился казенный торшер и дверь перестала открываться в нужную сторону. Но Эрин, проявив знаменитое нестандартное мышление и настоящий героизм, сумел таки вырваться из нехорошей квартиры. Посидев на ступеньках и немного отдышавшись, эльф решил попытать счастья в квартире напротив. Заходил он туда с опаской, тщательно проверяя все помещения на наличие упругих попок, вооруженных стажерок, прыгающих осветительных приборов и прочих враждебных происков злобных недругов. Но не найдя никаких следов преступных элементов, бравый энчечекист заснул прямо на полу в коридоре не раздеваясь. Грустно ему стало. Наверное.
Да! Именно так - грустно и одиноко.

* * *

Спала я плохо. Прямо скажем, отвратительно я спала. Вздрагивала и просыпалась на каждый шорох, лихорадочно стискивая в потной ладони рукоять пистолета, подрываясь на малейший скрип. В неверных тенях мне мерещился то добрый анатом Роин с окровавленным скальпелем, то крадущаяся ко мне рыжая девица в кожаном белье, то доблестный лорд Эринрандир с торшером наперевес. Кошмарные видения завладели мною. Мне снились грифоны, с громким клекотом пикирующие на нечто растерзанное посередь зеленого луга, папуля, любовно вырезающий на прикладе снайперки очередную зарубку и мамочка, азартно вопящая с высоты: "Бей в глаз, не порти шкуру!" Перед самым рассветом я пробудилась в холодном поту и пошла попить водички, пытаясь отрешиться от последнего сновидения. Шутка ли, собственный шеф приснился! Орденоносный, при всех регалиях, от рыцарской цепи на груди до рыцарских же шпор, в распахнутом кителе, он яростно сверкал пронзительно-синими очами и, воздев над головой сияющий нездешним светом торшер, наступал на господина Бе-бе… И все бы ничего, да только на шефе, помимо кителя и регалий, ничего почему-то больше не было. Даже фуражки.
Если уж кошмары становятся настолько откровенно эротическими, пора просыпаться. Я сходила в душ, надеясь вымыть из мозгов притягательный образ, сварила себе кофе и включила ноутбук. Надо бы почту проверить, что ли… Все равно не засну, да и вставать скоро.
Почта была. Братец Аркуэнон, скучая, видимо, на ночном дежурстве, изволил отписаться:

"Привет тебе, о прекрасная и любознательная сестра моя! Хоть и следовало тебе сперва поинтересоваться делами твоих родичей, как это водится между приличными эльдар, а потом уже вопрошать их о лифчиках, я прощая тебе этот промах. Поделюсь по-родственному, так и быть. Конечно, помню. ТАКИЕ дыры в бюджете не забываются. Счетик-то я оплачивал, ты верно догадалась. Вот тебе адрес магазина. Я помирать буду, и то вспомню эти "Сладкие грезы полуночи"! Лично проверять ассортимент изделий я тебе не советую, если тебя, конечно, не заинтересовали вдруг всяческие эротические игрушки. Впрочем, Нол, я уверен, что в этом отношении ты чести семьи не уронишь. А то я приеду и разберусь! Шутка. Ты у нас девочка взрослая, умненькая. А ту мою девицу, если тебе интересно, звали то ли Дэйна, то ли Хэйна… Запамятовал, если честно. Странно, правда? Не могу вспомнить точно. В общем, как-то так. Надеюсь, это тебе поможет.
Пиши, сестрица, не забывай! Всегда искренне готовый помочь тебе, Аркуэнон".

Ага-а!!! Победа! Добыча!
Воодушевленная, я мигом проснулась и даже исполнила воинственный нолдорский танец в обнимку с ноутбуком. Вот так-то, дорогой начальник! Пока Вы там водку пьянствуете, я Вам дело раскрою! Ха!
Справедливости ради надо заметить, что ничего особо существенного я не добыла, конечно, но надо же как-то потешить самолюбие! Если уж синеокий красавец даже подшофе от меня отмахивается с перепугу и торшеры ломает… Да еще и снится потом в таком виде! Ой-ой, леди Нолвэндэ! Ай-ай-ай!
Я глупо хихикнула и пошла одеваться. Восходящее солнце уже золотило верхушки деревьев за окном… Пора бы и на работу.

* * *

Бесполезно описывать словами ту бездну душевных и физических страданий, которые испытывал Эринрандир ап-Телемнар в момент своего пробуждения. По отношению к эльфу в данный момент самым гуманным деянием могла стать лишь эвтаназия. Лучше всего путем декапитации. Пронзительный вопль дешевого будильника, если и извлек Эрина из черного омута безвременья, то лишь частично. Все еще пребывая разумом где-то за гранью Добра и Зла, Эрин побрел в ванную. Там, стараясь не глядеть на свое отражение в зеркале, разделся догола и полез под ледяной душ. У него не было сил даже стонать от головной боли и стыда за вчерашнее.
"Милорд, вражью бабушку за ногу! Позор! Начальничек, называется! Рыцарь бухла и хлебала!" - эльф мысленно клял себя последними словами. Поддерживать свое тело в вертикальном состоянии Эрин уже мог, то дар связной речи к нему не торопился возвращаться. Зубы лязгали от холода, желудок завязывался узлом, а виноватых в происходящем, кроме самого страдальца, не было.
Вот как, как теперь смотреть в глаза Нолвэндэ? И… хм… как не вспоминать при этом о весьма соблазнительных округлостях под злополучным шелковым халатиком? Враг раздери этого хитрого орка Ытхана Нахыровича! Ведь специально же поселил девицу рядом, чтобы Эрин присматривал за подчиненной не только на работе, но и после. Какова подлянка?!
Эрин злобно крутанул кран до упора, обрушив на себя обжигающе холодный водопад. Благо, простуда ему не угрожала.
А Нолвэндэ?! Можно подумать, никогда пьяных сородичей не видела. Еще и пистолет наставила! Малявка истеричная! Феминистка воинствующая! Мысль о том, что придется весь день провести в обществе свидетельницы его позора и глубочайшего падения, действовала на нервы Эринрандира крайне раздражающе. Мало того! При таком жестоком похмелье ставить мысле-блок крайне затруднительно. А ведь еще неизвестно, умеет ли графомагша держать язык за зубами и не поползут ли через несколько дней по всему управлению слухи о пьяном дебоше, устроенном прошлой ночью?
К тому моменту, когда Эрин вытирался жестким, как рогожа, казенным полотенцем, историческая вина за все неприятности была возложена на Нолвэндэ. Известно же - все зло в женщинах, и только в них. Ведь живи рядом какой-нибудь парень, ничего страшного бы не случилось. Ну, посмеялись бы над Эриновой ошибкой, ну, может быть, выпили бы еще…
Нет, если бы он еще немного выпил, то просто умер бы. Хотя… право слово, лучше бы Эринрандир ап-Телемнар умер вчера. Тогда бы он не чувствовал себя как господин Бе-бе на столе у доктора Роина.
Нахлебавшись воды прямо из-под крана и бросив брезгливый взгляд на заплесневелую мумию плавленого сырка в пустынных недрах холодильника, Эрин неимоверным усилием воли заставил себя одеться и вышел на лестничную площадку. У него еще оставалось в запасе ровно 15 минут, чтобы по дороге на работу купить бутылочку пива и полечить истерзанный организм. И так бы оно все и случилось, если бы из своей квартиры не показалась Нолвэндэ.
- К-э-э-х-м… - глубокомысленно молвил эльф вместо приветствия.
Разумеется, ни о какой пивотерапии речи идти теперь не могло.
На работу они пришли без опозданий и практически одновременно, так как двигались параллельным курсом, не слишком удивив дежурного при входе. Обычно после учиненной накануне пьянки все приходили на работу чуть раньше обычного. Например, товарищ дроу уже не только оказался на рабочем месте, но и успел поругаться в бухгалтерии. Жестокий бодун Ытхана Нахыровича выразился в гораздо более мягкой форме для подчиненных - он приказал срочно помыть окна в своем кабинете, потому что в заплывшие до состояния узких щелочек орочьи глазки дневной свет почти не проникал.
Что поделывал вчерашний самогоновладелец - гоблин, Эрин так и не узнал.
К величайшему облегчению и радости Эрина его подопечная за все время не издала ни звука. То ли мысли читала, то ли знала, что трогать похмельного рыцаря-орденоносца себе дороже.
Едва переступив порог, почти не дрожащими руками, он набодяжил себе большую чашку кофейной бурды, и только испив приторной горечи дешевого суррогата, смог взяться за трубку внутреннего телефона:
- М-м-м-м… э-э-э-э… Тар! С… утром!
Вот! Вот оно счастье! Прорезался наконец-то голос. И пусть он был еще слабым и хриплым, но это означало, что в мозгу ожил и заработал центр речи.
- Леготар, там мои бумажки готовы?
- И мажики, и бумажики, - усмехнулся на том конце провода ветеран секретных служб. - Ты-то как? Живой?
- Вполне! - бодро отрапортовал Эрин. - А почему нет?
- Ну, тебе виднее, ап-Телемнар, но, если ты будешь другого оттенка, чем Шрак - я очень сильно удивлюсь.
Эринрандир осторожно покосился на свое отражение в стеклянных дверцах. В "Эскадрон смерти" - вряд ли, но в Гоблинюген его бы его приняли без вступительных экзаменов однозначно.
Ничего страшного! Будем внушать страх и трепет в сердца противоправного элемента. И напротив, чтобы не соблазнять подследственного манящим запахом свежего перегара, Эрин запихал в рот целую упаковку мятного бубль-гума.
- Пойдемте, леди, - молвил он, старательно не глядя Нолвэндэ в глаза. - Нас ждут великие дела.

* * *

Источаемые шефом похмельные флюиды долетали до моего истерзанного кошмарами мозга даже с другой стороны улицы, где он и шагал, периодически на меня поглядывая. Наблюдать это было невыносимо. Негоже так мучится живому существу! Так что чувство вины за вчерашний невольный стриптиз усугублялось еще и тем, что находясь в поле моего зрения, несчастный явно не решался попросту подойти к ларьку и взять себе пива. Я уж и отставать пыталась, и отворачивалась специально - не помогало. И дернуло же меня выйти из дому пораньше! Честное слово, пока мы дошли до Управления, я уже раз десять успела пожалеть о собственной робости. Ведь лежит в холодильника банка "Красного Самайна"! Что стоило предложить?
К моменту появления на рабочем месте мое чувство вины разрослось и заколосилось. Усугубляло ситуацию то, что на постановку качественного мысле-блока у героического энчечекиста сил явно не хватало, и я поневоле вынуждена была "ловить" целый букет чужих ощущений. То ли у меня чувствительность вдруг обострилась, то ли еще по какой причине, но дело кончилось тем, что я не выдержала и сама его "прикрыла", аккуратненько так, словно по учебнику. Чтоб не фонил на весь кабинет и не отвлекал бедную невыспавшуюся девушку от компьютера.
"Сегодня куплю кофеварку", - решила я, глядя, как начальство травится кофейным суррогатом: - "Сегодня же!"
Я элементарно струсила и не решилась предложить ему кофе. Во-первых, дочерний и сестринский опыт подсказывал, что под горячую руку к мужчине в таком состоянии лучше не лезть, а во-вторых, он все равно не заметил бы сейчас разницы.
А я-то хотела ему добычей похвастаться… Обидно - слов нет! Ну, ладно, отойдет еще. Не маленький ведь уже! Вполне себе взрослый, можно сказать, зрелый. О чьих подвигах я еще соплюхой в газетах читала, а? Где-то дома на чердаке до сих пор альбом с вырезками хранится. Знала бы, что встречу - обязательно бы с собой взяла!
Кстати, о подвигах. О, мы идем на допрос! Ура! Ударный труд - вот лучшее лекарство!

* * *

На самом деле следственный изолятор НЧЧК насчитывал целых шесть этажей. Но над поверхностью земли виден был только один. Весьма аккуратный, покрашенный в бледно-желтый сырный оттенок домик без каких-либо опознавательных знаков. Ни тебе зловещих решеток, ни тебе могучих запоров на окованных железом дверях. Правда, обошлось без кружевных зановесочек и горшочков с геранью на подоконниках пуле-броне-маго непробиваемых окнах. Все чинно и благородно - пластик, стеклопакеты, камеры слежения и прочие лазерные прибамбасы. Оборудованная по последнему слову техники внутренняя тюрьма не только производила благостное впечатление на столичные комиссии и проверки, но и вполне убедительно исполняла свои прямые функции. Отсюда никакой маг не сбежит. Пройдя несколько этапов проверки, пять раз предъявив служебное удостоверение и дважды дав просканировать сетчатку своих глаза, Эрин вместе с напарницей оказались внутри.
Галантно сопроводив мыслечтицу в комнату, сопредельную с допросной, но отделенную от неё стеклянной панелью, Эрин сказал, стараясь при этом на девушку не дышать:
- Нол, ты пока настройся, подготовься, ну ты сама знаешь. А когда будешь готова, ментально мне сообщишь. Я откроюсь. И каждый раз, как этот, - эльф кивнул на сидящего в соседней комнате преступника, - станет врать, говори мне, хорошо? Я очень рассчитываю на твою помощь и мастерство.
Девушка согласно кивнула.
Перед тем как войти в допросную Эрин потер затекшую шею, хрустнул суставами пальцев и специально взъерошил волосы. Для пущего эффекта, так сказать.
С Лёнчиком иначе нельзя. Он лембас тертый, хоть и с придурью. Со стороны поглядишь на него - ничего особенного! Тощий мужик с отбеленными, как у дроу, волосами, сутулый и мрачный. А на самом деле маг-рецидивист и в натуре аццкий сотона, считающий себя высшим вампиром. До того как у Леона Л. Мышера на почве вампиризма поехала крыша, он ничем от своих собратьев по криминальному колдовству не отличался - наводил порчу, делал всякие привороты-отвороты, торговал БАДами (бесполезными адскими довесками) и всячески обчищал карманы доверчивых сограждан человеческой расы. Естественно, Ленчиковы магические художества не раз приводили его на скамью подсудимых. Но раньше он умудрялся отделаться маленькими сроками. Даже попытки кусать молоденьких орчанок и дриад за шею закон рассматривал всего лишь, как хулиганство средней тяжести. Но когда кое-кто внушил гражданину Л. Мышеру, что можно увеличить свою магическую силу путем пития свежей крови разумных существ, он словно с цепи сорвался. В отношении настоящих кровососов утверждение оставалось полностью оправданным. Те, и в самом деле, нажравшись крови, становились сильнее, как физически, так и магически. Но Лёнчик-то вампиром никогда не был. Даже в десятом колене. Отчаявшись повысить свой мажеский потенциал, он все-таки выпил свою сородичку - девушку-подростка, и из обычного мага-хулигана стал убийцей.

* * *

Знаете, что такое поток сознания? Не-е, господа, не знаете… А я вот знаю. Слишком умная потому что. Была бы дурой, здесь бы не работала. Эру, ну почему я не дура?
Нет, с магом все оказалось легко. Подвоха он не чуял, поэтому его я "взяла" сходу. И канал получился широкий и чистый, практически без помех, так что я смогла даже читать не только эмоции и образы, но и конкретно мысли. Почти идеальный объект! Беззащитный, голенький, однослойный - одно удовольствие такого работать!
А вот "работать" Эринрандира оказалось удовольствием совсем иного плана. Когда мой любезный начальник "открылся", я едва с кресла не сверзилась, ибо то был действительно поток. Мутный и бурлящий, с порогами и омутами, перепадами и всплесками. Тут впору вместо нашего мыслечтецкого жаргонного "тук-тук" говорить "буль-буль". И - на дно камнем… Но я отважно вдохнула, пробормотала короткую заклинашку-считалку: "Раз-два-три-четыре-пять, по мозгам пойду гулять, девять, восемь, семь и шесть, вам мои мозги не съесть!" Дурь, конечно, редкостная, но ведь помогает! И "вошла", периодически отфыркиваясь.
Ну, что сказать… Фонил он жутко! Брать настройку на эту больную голову оказалось той еще работенкой. Сперва меня накрыло полным букетом сомнительных радостей похмелья. Не успела отплеваться и пройти этот слой, как откуда-то из недр выползло чувство вины - ну, за вчерашнее, это понятно! - обильно приправленное смущением и злостью. И это я понимаю… Засучив рукава, отсекла и этот поток. Легче стало? Не-а! Теперь либидо повылезало! Проклятье, я счастлива и польщена, что мои прелести произвели на доблестного энчечекиста такое сильное впечатление. Нет, правда! Приятно сознавать, что с ориентацией у Эринрандира все в порядке. Но работать-то надо! Легендарный, орденоносный, ты где? Ау? О! Есть контакт! Здравствуй, мозг.
"Тук-тук. Это Нол. Я взяла".
"Принял".
С небольшой заминкой, но ответил он хорошо. Грамотно.
"Веду мага. Синхронизировать?"
"Незачем. Дублируй".
"Канал защищен. Давай".
Есть тут некий нюанс… Мысле-речь бывает разная. В данный момент общение должно было быть максимально кратким, емким и конкретным. Никаких "выканий", "милордов", "леди" и прочих расшаркиваний. Иначе настройка "слетит". Оно мне надо?
Ах, тис зеленый, как же приятно работать с опытным партнером! Специфические наши словечки знает, "нюансы" воспринимает адекватно… Кажется, все-таки споемся. Тьфу-тьфу. Поехали!

* * *

- Превед, ушастег! Кагдила? - Лёнчик обрадовался появлению следователя, словно увидел любимого родича. - Бум хавать мну моск?
В личном деле особо отмечалось, что разговаривает только на албанском, в крайнем случае, на орочьем.
- Нисмишно, подследственный, - мрачно отчеканил Эрин, присаживаясь напротив. - Хочу поговорить с тобой про Горбатого.
- Ахтунг! Кросавчег! - истерично рассмеялся Л.Мышер. - Шозонах?
На клыках на верхней челюсти у него красовались золотые коронки, призванные подчеркивать духовное родство с вампирами. Вполне возможно, что на некоторых барышень эти произведения зуботехнического искусства и действовали гипнотически, тут исключительно дело вкуса, но дикция Леона оставляла желать лучшего.
- Ты гонешь, - спокойно отмахнулся Эрин.
Кем-кем, а геем Глеб Големов. более известный под кличкой Горбатый, не был никогда.
- Морозиш, ушастег. Йа этого пиндоса не трогал ваще.
"Врет!" - сказала Нолвэндэ.
"Знаю"
- Йопт! - возмутился Эрин. - Горбатый жог нипадеццки! А ты, пэтэушнег, его опустил.
Горбатого жалеть - себя не уважать. Но справедливости ради, надо сказать, что опущенный накануне маг считался одним из самых сильных в нашем районе.
От неожиданности Лёнчик слегка растерялся:
- Фигассе! Хундерстандишь по-албански, падонаг?
- Дык! - насмешливо фыркнул эльф, мол, было бы чего знать. - Рассказывай, кто заказал Горбатого.
- Первый нах! Твой слив ниачьом, - проворчал подозреваемый.
"Прикидывается, будто он не при чем".
"Нол, не трать силы, не переводи с албанского".
- Да что ты говоришь? Ему самому захотелось? Ты кому-нибудь другому будешь делать слив, а мне не надо. Тут даже ребенок пятилетний догадается, что Горбатого заказали. Кто? - продолжал настаивать Эрин.
- Убейсибяапстену! - возмутился маг.
"Женщина! - сообщила мыслечтица. - Через смотрящего передали приказ опустить. Денег обещали и хорошего адвоката нанять"
- Это женщина? Хашалыта?
"Он подумал не лыта, а гюла" , - тут же уточнила Нолвэндэ.
"Отлично! Значит не старая" , - обрадовался Эрин.
- Молодая?
"Да. Фигура хорошая"
- Рыжеволосая?
"Рыжая, как лисица"
- Выпеййаду! - взвыл Л.Мышер.
Как и у большинства людей, ментальные щиты у мага были слабенькие. При желании Нолвэндэ могла ложкой в его мозгах ковыряться.
- Малчег, я ж от тебя не отстану, - честно предупредил эльф.
- А не лопнесс, деточга?
Ухмылка у псевдовампира получилась мерзкая. Золотые коронки оттопыривали верхнюю губу, отчего Лёнчик выглядел вовсе не страшно, а в чем-то даже забавно. Что правда, то правда, за Эринрандиром водилась слава трудоголика, но не одержимого же.
- Нидождесся. Тема сисек не раскрыта. Её зовут Мэйна?
"Сиськи…" - подавился мыслью Эрин. - "Нол, извини!"
"Ничего, бывает" - ответила девушка.
И даже мысленно не улыбнулась. Крепкие нервы у напарницы, ничего не скажешь. "Видеть" самою себя в неглиже в разуме напарника - это сомнительное удовольствие.
- Ты жопс увидел, ушастег? - отпирался Лёнчик.
"Это он о чем?" - переспросила Нолвэндэ.
"Спрашивает, нет ли у меня галлюцинаций"
- Тибе ф карцерчег хотцца, пэтэушнег? - мрачно поинтересовался следователь. - Пицот минут я тебе вмиг сображу.
- Баян!
- Пеши вмемориз, первонах, - злорадно огрызнулся Эрин. - Через неделечгу ты с Горбатым на одном насесте будешь сидеть.
- Выпеййаду! - заявил допрашиваемый, затравленно поглядывая на большое зеркало, за которым пряталась Нолвэндэ. Раньше Эрин приходил один, без мыслечтеца, но даже Лёнчик понимал, что дотошный эльф, если захочет, сумеет раздобыть себе и такого спеца. Надежда была только на то, что далеко не в каждом провинциальном НЧЧК есть возможность выписать себе мыслечтеца.
- Ты с девайсом? - подозрительно спросил маг и очень обиделся, когда понял, что эльф его сделал как маленького. - Танунах ты так опрично, начальничег?
Надо полагать, такой подлости от вежливого и симпатичного эльфа псевдовампир Лёнчикг не ожидал. Никак не ожидал.
- Умнечко! Давай, давай! Юзай моск! - нетерпеливо прикрикнул следователь. - Заказчица - молодая, рыжая ведьма и зовут её Мэйна? Так?
"Да! Все именно так! Есть подтверждение!"
- Ну и зачот тебе! Догадался? Счас твой моск точно зохаваем.
Мысленно Лёнчик разразился длинной тирадой, смысл которой Нолвэндэ поняла прекрасно, но пересказывать Эрину не стала. Сплошной мат и угрозы, и ничего нового.
"Ругается?" - спросил следователь.
"Да"
"Фтопку флудераста" , - решил эльф. Все, что нужно, он уже и так узнал. Благодаря Нолвэндэ.
Он нажал кнопку вызова для поджидающего снаружи дюжего конвойного-орка.
- Уведите! - приказал следователь строго, и сладко улыбнувшись на прощание Лёнчику, промурлыкал. - Увидимся ф курятничге.
И на всякий случай, наглухо закрылся ментальным щитом. Наверняка бедная мыслечтица уже не знает, куда деваться от мешанины мыслей и образов в его похмельном разуме. Для приличия, выждав несколько минут, чтобы напарница привела себя в порядок после допроса, Эрин осторожно постучал по стеклу, мол, выходи, представление окончено.

Денек выдался солнечный, заметно подморозило, и на свежем воздухе Эрин чувствовал себя гораздо лучше. Его не мутило, но очень хотелось курить.
- Погоди, давай покурим, - предложил он.
- Давай.
Эльф присел на корточки под стеной и с нескрываемым наслаждением затянулся сигаретой. Организм медленно, но уверенно насыщался никотином, и под его напором похмельный синдром начал сдавать свои позиции.
- А что означает буква Л в имени Леона? - поинтересовалась Нол, чтобы нарушить неловкое молчание.
- Летучий, - пояснил Эрин. - Очень символично, не находишь?
Нолвэндэ прыснула от смеха. Маг-рецидивист, косящий под вампира, по фамилии Летучий Мышер - это как-то совсем уж готично.
- Теперь дело пойдет быстрее. Ты мне очень помогла, - искренне похвалил эльф свою напарницу. - Даже дважды.
- Правда? А когда первый раз?
- Вчера. Когда графомажила показания Горбатого. Эта женщина, которую он так боялся…
- Вы уже кого-то подозреваете? - поинтересовалась Нолвэндэ. - Эту самую Мэйну?
- Рыжая прядь из желудка господина Бе-бе стала следующей зацепкой. Я пока не знаю, зачем она послала зомбей убивать банкира, и для каких целей ей потребовался кредит, о котором так старательно пытался не думать Глеб Големов. Но на то мы с тобой и сыщики, чтобы найти мотив, верно?
- А кто эта рыжая Мэйна такая?
- О! Мария Сидорова, она же Мэйна-Индульгенция, личность необыкновенная, - усмехнулся невесело Эринрандир. - Самая большая шишка среди сьючек. Крышует всех ведьм в нашем регионе. А в последнее время с ней даже столичный Ковен вынужден считаться.
- Я что-то такое слышала. Сьючки - это такая человечья секта? Вроде сетевиков? - решила уточнить графомагиня, пользуясь моментом, пока начальство расслабилось и расположено к откровенному разговору.
- В принципе можно и так сказать. Если быть совсем точным, то скорее крайне радикальное крыло в ведьминском сообществе, вобравшее в себя ехидных фанатиков всех мастей. Официально их центры и школы подготовки давно разгромлены, а главари сидят на нарах.
- А это не так?
- Нет, конечно, - хмыкнул Эрин. - Индульгенция тому живой пример. Руку даю на отрез… хм… правую руку, что она лично подняла из свежей могилы покойного менеджера среднего звена…ну нашего господина Бе-бе, и его не пойманного до сих пор сотоварища. Ой, только не делай круглые глаза! Такие, как она, даже некромантией не брезгуют. Это по телевизору показывают одних лишь зубастых лошадок, и под стенания защитников животных, с умными лицами сетуют на несовершенство законов о защите братьев наших меньших.
Бедную эльфиечку помимо воли передернуло. Эрину и самому не хотелось вспоминать о несчастных коняжках превращенных сьючками в плотоядных монстров. На животном лошадиных размеров, да еще и питающимся мясом, особенно далеко не уедешь. Вернее, уехать то можно, но только при условии регулярного и калорийного питания. Иначе первым, такое с позволения сказать тягловое животное, сожрет седока. Казалось бы, ну купи машину - железяку бездушную и езжай куда хочешь, только и трат, что на бензин. Ан, нет! Каждая уважающая себя ведьма-сьючка считала за необходимость завести себе плотоядную лошадь непременно черного цвета.
- По легенде именно на такой твари ездила сама Редда Ольховская - величайшая из ведьм всего человечества, - пояснил эльф-сыщик. - Я думаю, из-за этих ехидных стерв бедняжка Редда в хрустальном своем гробу теперь переворачивается.
- А что еще делают сьючки?
- Спроси лучше, чего они не делают. Открывай Антимагический уголовный кодекс и читай все разделы подряд. Они на что угодно пойдут лишь бы прирастить свою волшебную силу от обычного воровства до извращенного убийства. Смысл в том, чтобы достигнуть максимального уровня и тогда, опять же по поверью, обычная ведьма-сьючка превращается в непобедимую, крутую магичку, которой подчиняется не только всякая нечисть но даже демоны. Мария Сидорова, она же Мэйна-Индульгенция, насколько мне известно из оперативных данных, одна из самых сильных и опасных ведьм.
- Ничего себе! - поразилась Нолвэндэ эдакой наглости со стороны человечьей колдуньи.
- Вот теперь мы с тобой, леди, и начнем рыть носом землю, чтобы найти неопровержимые улики и собрать все возможные доказательства вины Индульгенции, хотя бы по последнему эпизоду. Если мы сумеем доказать, что Сидорова напрямую причастна к смерти господина Стоероса, что именно она послала к нему зомбей, то сделаем обществу большой подарок, посадив рыжую стерву за решетку.
К величайшему сожалению, информация, потом и мигренью добытая мыслечтецами, не могла служить доказательством в судебном процессе. Следствию требовалось собрать материальные улики, неопровержимо свидетельствующие о вине подсудимого.
- А если это не она?
- Она! - уверенно заявил Эрин. - Кому ж еще? Основополагающий принцип дознания еще никто не отменял.
- Это какой? - удивилась стажерка.
- Кто кувалду стибрил, тот и гномку кокнул, - рассмеялся эльф. - Вот какой! - и добавил уже более серьезным тоном. - Но даже, если предположить, что Индульгенция ни ухом ни рылом в этой истории не замешана, то её персону без внимания все равно оставлять нельзя. Нам с тобой предстоит масса неприятной и зачастую совершенно тупой работы, прежде, чем мы сможем кое-кого припереть к стенке.
- Я готова!
Видит Единый, здоровый юношеский энтузиазм - штука заразная. В хорошем смысле этого слова. Эрин сразу почувствовал прилив сил. Правда, позитивного заряда хватило только на сорок минут плодотворной работы. Он с легкостью написал очередной отчет, а потом нудная писанина все же свела на нет любую мозговую деятельность.
Не помогла ни чашка харадики в исполнении Нолвэндэ, ни еще одна сигарета. Организму требовалось более существенное лечение от вчерашних излишеств. Эрин уже начал мысленно придумывать причину для похода за пивом, когда появился товарищ Дзир.
Дроу полным решительности жестом распахнул двери и грозно возвестил о срочнейшей необходимости провести консультацию с товарищем Эринрандиром ап-Телемнаром по вопросу, не терпящему отлагательств.
- Срочно! Вопрос жизни и смерти!
Он решительно выволок из кабинета слабо упирающегося эльфа и увлек в свой отдел. Если бы Эрин не знал дроу, как облупленного, то, наверное, повелся бы на суровую физиономию и зловещие, алые отблески на дне его зрачков.
Вся антитеррористическая команда поджидала начальство в оружейной с уже откупоренными запотевшими банками "Черного Самайна" наготове. Борцы с магическими и обычными террористами были одной расы со своим патроном. Это немаловажное обстоятельство значительно упрощало взаимопонимание внутри коллектива. Именно поэтому, утром на своем шкафчике в раздевалке Дзир обнаружил спасительную емкость с пивом - заботливые сородичи постарались. Восстановление душевного равновесия шефа было и в их интересах тоже.
- Шозанах? - по инерции спросил Эрин и сильно смутился. - Извините.
- А! Ты с допроса? - отмахнулся Дзир. - Парни, дайте ап-Телемнару баночку. Его надо срочно спасать.
Пронаблюдав, с каким трудом эльфу удалось поймать пиво, брошенное по самой простой траектории, дроу впал в глубокую скорбь.
- Паучий случай! Эрин, так нельзя! Погляди на себя. До чего ты - светлый, между прочим, эльф, себя довел!
- До чего? - вяло полюбопытствовал тот, делая спасительный глоток холодного пива.
- До ручки. Только работаешь, куришь и пьешь, пьешь, куришь и работаешь. Сексом не занимаешься, в спортзал не ходишь, от коллектива отрываешься…
Список Эриновых прегрешений получался изрядный. Но под пиво вполне терпимый. Без живительной влаги, эльф бы точно не стал слушать дальних родственников, сразу послав Дзира куда подальше, а так он просто обиделся.
- Ну-ну…Ты меня пивом привел поить или вызвал на товарищеский суд?
- А ты себя в зеркало видел?
- Нет. И даже не пытался.
В узкое зеркальное полотнище, висящее на стене между огромными глянцевыми плакатами, Эрин увидел бы взъерошенную шевелюру, обведенные черными кругами глаза и впалые щеки существа, хронически измученного похмельным синдромом. Хотя… рядом с изображениями полунагих красоток-дроу в черном латексе и вооруженных разнообразным пыточным инструментом, перекошенная физиономия была бы вполне уместна.
- Я собственно ничего другого и не умею, - честно признался он, разведя руками в стороны. - Только работать, работать и работать, - и поразмыслив над сказанным, прибавил: - Стрелять еще умею. Довольно метко.
- Вот! - обрадовался дроу. - На эти выходные мы всей командой идем на полигон пострелять-побегать, считай себя приглашенным. Никакого бухла, исключительно спорт и здоровые развлечения, - отчеканил Дзир. - Не прийти у тебя не получится.
Оно и понятно. От приглашений дроу отказываться не принято. Дзир лично прикатит на своем огромном джипе-ллосе, закинет в багажник и увезет на пикничок, где в качестве здоровых развлечений хоровое пение, замогильные шуточки и веселая национальная игра "Оживить покойничка".

* * *

Есть такие вести, что разносятся быстрей дуновения ветра. Само собой, вся местная контора уже прекрасно знала, чья именно я протеже. Поэтому реакцию обедающих энчечекистов на громогласное приглашение Ытхана Нахыровича: "Леди Анарилотиони, зайдите ко мне после обеда!" предсказать было несложно. Перекрестный обстрел взглядами, радостное "шу-шу-шу" из того угла, где кушали капустные котлетки и попивали морковный сок белокурые дриады, многозначительное хмыканье и характерный такой перестук… Мило. Похоже, по крайней мере, третья часть присутствующих уже искренне считает, что столичная штучка заслана специально. Ага, уже бегу стучать и наушничать! Вот только компот допью - и сразу, туфельки роняя…
Ну и пошла. Все равно Эринрандиру я была пока не нужна, к тому же, мне еще форму надо было на складе получить, так отчего бы не совместить? Я откопировала план здания еще вчера, чтоб не плутать потом. Не буду же я постоянно бегать за орденоносным милордом хвостиком, чтоб элементарно не потеряться?
- Проходи, девочка, - дядя Ытхан радостно помахал мне, но из-за стола не вышел. - Присаживайся. Я тебя надолго не задержу. Ты еще не в форме?
- Я как раз собиралась сходить на склад, - я улыбнулась, отметив, что в мою сторону дядюшка орк старательно не дышит. Тоже. Тенденция, однако…
- Молодец. Ну, как ты, осваиваешься потихоньку?
- Да, понемногу.
- И - как? - орк даже дыхание затаил.
Все понятно. Это он мамочки моей опасается. Вдруг любимая доченька с писком бросится домой, под родительское крыло? И нажалуется на подлого орчину, подселившего нежную деву в соседки к аморальному и опальному алкашу. А что? Свою эскадрилью мулик, конечно, в воздух не поднимет, но вот стукнуть куда следует, чтоб спровоцировать незапланированную проверку, вполне способна. У нее на это хватит и связей, и коварства. А их тут потом комиссиями замучают… Экая я неудобная сотрудница, право слово!
- Что Вы, дядя Ытхан, все просто замечательно!
- А, - выдохнул тот, - ну славно, славно… А как тебе твой наставник?
- Великолепно!
- Нол, - орк отчего-то засмущался, застриг ушами и сморщил нос, - скажи честно… Он к тебе не приставал?
- Что Вы, дядя Ытхан, конечно же, нет!
- Ну, смотри… Если что не так - не теряйся, сразу мне говори, хорошо? Я Таурендилу обещал, что за тобой присмотрю, так что…
- Но ведь Вы уже замечательно за мной присмотрели, - я улыбнулась снова. - Даже когда я не на службе, то все равно под присмотром. Так?
- Экая ты, девочка, языкастая, - Ытхан осуждающе покачал головой. - Я же хотел как лучше!
- Разве я недовольна? - я пожала плечами. - Извините меня, дядя Ытхан, но я, по-моему, ни слова против не сказала. Наоборот, я даже рада.
- А! - у начальства, верно, отлегло от сердца. - Ты это… знаешь что… Ты же не болтушка у нас, правда?
Я молча покрутила головой, мол, не болтушка, нет.
- Так вот, - продолжил орк, - у меня просьба к тебе будет… Касательно твоего напарника.
- Да? - я заинтересованно приподняла бровь.
Что-то дяденька Ытхан мнется. К чему бы это?
- Ну, ты сама уже видишь… Эрин - парень хороший, да только не повезло ему…История эта неприятная…
- Но все обвинения с него сняли. Даже в газетах писали об этом.
- Так-то оно так… Но ты же сама понимаешь. В нашей системе одного только снятого обвинения мало. Все равно остается этакий осадочек… неприятный. Думаешь, он просто так из Столицы сюда рванул?
Я пожала плечами, дескать, нет, не думаю.
- Ну, в общем, такое дело… Парень он хороший…
- Дядя Ытхан, Вы это уже говорили, - нетерпеливо намекнула я.
- Да? А, ну да… Хороший, только… хм… неустроенный.
Ага, сложненько подобрать приличный синоним к короткому и емкому "раздолбай", да, дяденька орк? Ну, послушаем дальше…
- Живет один, даже все праздники дежурит… Выпивает вот… немного.
"Немного? Ну-ну…"
- Но голова у этого ушастого - просто золото! Таких хитро…мудрых прохвостов ловил! Горит на работе, просто горит! Я прямо боюсь, как бы совсем не сгорел!
Я мгновенно представила себе синеокого Эринрандира в воспламенившемся кителе, рассыпающегося затем красивым курчавым пеплом. О, да! Зрелище было бы весьма… фееричное!
- Нол, ты, это… - орк опять замялся. - Ты… приглядела бы за ним, а? Живете теперь рядом, да и вообще… Он при тебе-то поосторожней будет. Эрин - парень порядочный и ответственный, лишнего себе не позволит.
"О, да" - злорадно подумала я: - "Воистину! Он и не позволил себе лишнего, даже вчера".
- Парень он хороший… - в третий раз начал дядя Ытхан, и тут я не выдержала:
- Дядя Ытхан, я все поняла! - для пущего эффекта я прижала ладонь к груди. - Присмотрю! Непременно присмотрю!
- Умница! - воодушевился орк. - А то ведь пропадет же эльфище, такой ведь эльфище пропадет!
- Ну, вы мне его прямо сватаете, - я невинно улыбнулась.
Орк поперхнулся, закашлялся и побурел.
- Нол! Да ты что?! Чтобы я… дочку Таурендила!… Без его ведома!!! Да он же ж с меня ж шкуру спустит, родитель твой, а Аэриэн то, что останется, своим тварям летучим скормит! А вообще-то… - начальник немного попыхтел и небрежно заметил: - Ты бы пригляделась, девонька, а? Парень он хороший…
Следующие минут пятнадцать были посвящены перечислению достоинств моего напарника. Особенно отмечались скромность и благородство, светлая и холодная голова, чистые руки и горячее сердце, в общем, целый букет добродетелей, омрачаемый лишь неустроенной личной жизнью. Несколько ошарашенная таким всплеском красноречия, я кивала, понимающе улыбалась и периодически вставляла "да-да", а дядюшка Ытхан разливался соловьем. Прямо как торговец, расхваливающий товар. По завершении этой горячей речи я уяснила несколько важных вещей. Первое: Эринрандир - парень хороший. Сложно было не запомнить, ведь я эту фразу прослушала уже раз семь или восемь! Второе - его надо спасать! От чего именно надо спасать легендарного и орденоносного, я понимала смутно, а уж как именно должны проводится спасработы, вообще осталось сокрыто за пеленой хмыканья и недомолвок. Но - не суть! Спасать, так спасать. Третье - слегка отощавшего на казенных харчах синеглазого рыцаря мне ни в коей мере не сватают. Как можно? Без ведома и разрешения моих грозных родителей! Без благословения моих воинственных братьев! Почему-то, чем дальше, тем больше у меня создавалось впечатление, что дядя Ытхан где-то темнит. Читать мысли начальства - невежливо и нехорошо, да и наверняка у орка неплохой ментальный блок стоит… Короче, я не рискнула, хотя искушение было и велико. И четвертое - я должна немедленно возблагодарить судьбу за то, что мне в напарники и в соседи достался такой замечательный, такой сугубо положительный товарищ! И не надо обижаться на дядюшку Ытхана, который только ради меня и старается! И еще неизвестно, кто там за кем должен присматривать!
С самым серьезным видом, на который была способна, я поблагодарила судьбу и дяденьку орка, еще раз заверила его в том, как я ценю оказанную мне честь и высокое доверие, и откланялась, всеми силами стараясь подавить нездоровое хихиканье. Я дотерпела аж до женского туалета. Хвала знаменитой эльфийской выдержке! Но в тишине туалетной кабинки меня все-таки накрыло. Воспоминание о смущенно прядающем ушами дяденьке Ытхане оказалось сильнее и выдержки и хладнокровия. Я согнулась пополам и несколько раз сдавленно то ли хрюкнула, то ли всхлипнула, так, что слезы навернулись.
Сваха! Ну, чистой воды сваха! "Как необъезженного грифона продает", выражаясь словами моей мамочки. Пригляди и позаботься! Ага! И пригляжу, и позабочусь. Раз уж начальство приказало, то почему бы и нет? Тем более, что о таком… м-м-м… достойном объекте я и сама не прочь позаботиться.
Все еще шмыгая носом, я вывалилась из кабинки к умывальнику, перепугав уборщицу-дриаду. Ой-ей, она ж решит, что я там рыдала! Я и верно рыдала - от смеха. Но какие слухи поползут, а? На второй же рабочий день новая сотрудница в туалете плачет! Ах, тис зеленый!
Придав физиономии максимально торжественное и холодное выражение, я потопала на рабочее место, рассудив, что шеф уже должен был вернуться со своего важного совещания с коллегой-дроу, а я ему еще письмо брата не показала. Непорядок!

Предыдущая страница 3 Следующая страница


НЧЧК. Дело Рыжих 4

Глава 4.

Шеф и вправду вернулся. Выглядел он заметно бодрее и даже слегка повеселел.
- Нолвэндэ! Где тебя носит?
- Меня Ытхан Нахырович вызывал, - отозвалась я и, предупреждая вопрос, добавила. - По личному делу. Насчет родителей интересовался.
- А! - Эринрандир несколько недоуменно посмотрел на мою унылую физиономию, но от комментариев воздержался. - Ну, ладно. Тут кладовщица звонила, Пиния Лавровна, - ясное чело энчеческиста слегка омрачилось при этих словах. - Для тебя комплект формы готов. Ступай на склад, получи. Не заблудишься?
- Второй подземный этаж, сектор 3, помещение 18-бис, - отчеканила я гордо. - Не заблужусь. Я план себе скопировала, на всякий случай.
- Молодец, - похвалил шеф. - Иди давай, а то до конца рабочего дня не успеешь.
- Я Вам кое-что показать хотела, - засомневалась я. - Я брату написала, ну, насчет бюстгальтера. Я рассказывала, помните? Так он мне ответил, и я…
- Некогда. Беги на склад, а то Пиния нервничать будет. Потом покажешь.
- Но это важно! - я нахмурилась. - О! А давайте я сейчас открою, а Вы сами почитаете!
- Почитаю, почитаю. Давай, беги.
- Я быстро! - оптимистично заверила я, открыла ноутбук, нашла письмо Аркуэнона и развернула машину экраном к начальству. - Меня уже нет!

Несмотря на план, по темным коридорам энчечекистских подвалов я все-таки поплутала, так что к моменту моего торжественного появления на складе пресловутая Пиния Лавровна уже успела потерять терпение. Белокурая в легкую прозелень дриада нетерпеливо постукивала длинными темно-зелеными ногтями по канцелярскому столу и пощелкивала степлером, на мой взгляд, несколько кровожадно. А уж взор волоокой девы, брошенный в мою сторону, сделал бы честь иному дракону… голодному.
- Что же, милочка, у вас в столицах принято вот так опаздывать? - недовольно буркнула дщерь заповедных лесов вместо приветствия. - Или вы, может быть, считаете, что мне тут делать больше нечего, кроме как дожидаться, пока вы наконец изволите явить свой светлый лик, леди?
- Я прошу прощения, сударыня, - я улыбнулась как можно милее.
Насчет дриад мое мнение было сформировано еще мамочкой. По роду занятий и ей, и папе приходилось довольно много общаться с этими во всех отношениях прелестными особами. В силовых структурах дриады традиционно занимались делопроизводством и прочей околоканцелярской волокитой. В этом был некоторый изысканный садизм, приставить дриаду к бумажкам. А эта вот при складе… окопалась. Спросите, отчего я вот так сразу невзлюбила кладовщицу? Очень просто! Слишком уж громко и прямо она думала, словно гвозди заколачивала в мою голову. Я поморщилась, прикрываясь эльфийской ледяной любезностью от этого откровенно враждебного приема. Ну что взять с дерева? И как общаться? Разве что самой деревом прикинуться…
И тут я совершила должностное преступление. Использовала навыки и способности в, так сказать, личных целях. Очень уж нехорошо эта дама на меня поглядывала!
- … вас таких много, а я - одна! - завершив этим эффектным пассажем речь, которую я, каюсь, пропустила, Пиния Лавровна выжидающе уставилась на меня, предвкушая, видимо, реакцию новенькой на откровенный наезд.
Я вдохнула, выдохнула - и начала "мозговой штурм". Что ж, посмотрим, пошли мне впрок мамины уроки или же нет. Мамуля способна найти общий язык с кем угодно, умение заговаривать зубы у нее в крови. Дракона уболтает, честное эльфийское!

* * *

Братец Аркуэнон своим откровенным письмом к любопытной сестре добавил еще один фактик к биографии госпожи Индульгенции, и без того насыщенной событиями и богатой на встречи. В том, что речь в нем шла о Мэйне-Сидоровой, Эрин ничуть не сомневался.
Однако же бойкой девицей она была в годы неправедной юности. Надо же, не испугаться и полезть в семейство леди Нолвэндэ! Это, знаете ли, не для слабых духом мероприятие.
Теперь бы выяснить, где и как поживает вышеупомянутая Мэйна, а так же чем занимается и какие имеет планы на ближайшее будущее. Повесткой ведь её не вызовешь, верно?
Но, как говорится, если упырица не идет к ведьмаку, то ведьмак идет к упырице.
Эрин решительно набрал заветный номерок, помеченный в записной книжке его допотопного мобильника как "Грима".
- З-зы-дрась-те, - отозвался абонент.
- Нам бы поговорить. Наедине.
- Дык, нема вопросов. А о чем? - на всякий случай полюбопытствовал осведомитель.
- О бабах, естественно.
Собеседник задышал чаще и глубже.
- Всегда, пожалуйста.
- Тогда через полчаса там же, где и всегда, - буркнул эльф и отключился.
Для беспрепятственного посещения условленного места встречи пришлось немного замаскироваться. Эрин сменил форменный китель на мастерку от старого спортивного костюма, переобулся в растоптанные до состояния лаптей кроссовки с разноцветными шнурками. Чтобы спрятать свои приметные ушки, он натянул по глубже черную шапочку, а вместо стильного, хоть и вышедшего из моды кашемирового пальто, надел синий пуховик родом из Поднебесной. Торговец на рынке мамой клялся, что куртка набита пухом фениксов, но, судя по лезшим из швов перьям, принадлежали они бакланам, добытым каким-то варварским браконьерским способом. Пуховик жирно лоснился, совершенно не грел и кололся острыми остями в самых неожиданных местах. Но для создания подходящего образа годился идеально. Особенно сегодня и в сочетании с Эриновым… гм… лицом. В дешевой забегаловке, посетители которой пили коктейли из водки и пива, эльфа примут за своего без лишних вопросов.
- Привел в гармонию форму и содержание? - язвительно поинтересовалась криминалистка Юсла.
Она принесла полный токсикологический отчет, застав эльфа в самый последний момент перед выходом. Орчанка уже знала все скорбные подробности вчерашней пьянки, и яростно осуждала собутыльников товарища Ытхана. Кто, как не эти бестолковые лентяи, лили в горло благородного энчечекиста свое мерзкое поило?
- У меня дела в городе, - ответил уклончиво Эрин.
- Понятненько. Гляди, не попадись в таком виде на глаза своей напарнице, - процедила орка, демонстративно зажимая нос пальчиками.
- Это - как получится, - отмахнулся эльф.
- ап-Телемнар, ты отвратителен! - заклеймила его криминалистка. - Как ты собираешься понравиться девушке, если будешь так бухать?
- Юсла!
- Что? Когда ты образумишься?
Эрин невежливо выдвинул орчанку в коридор и закрыл дверь перед её носом, давая понять, что скользкий разговор окончен.
- Воздержание вредно для здоровья. Тебе надо девушку найти! - прокричала приставучая Юсла вслед.

Отлично! Какие оказывается заботливые и внимательные у нас товарищи по работе. Просто плакать хочется, честно слово. Ну что ж, давайте сообща, так сказать, всем коллективом, найдем Эринрандиру девушку. Такую, чтобы довольствовалась редкими свиданиями и не обижалась из-за отсутствия звонков в течение трех-четырех дней кряду. Понимающую девушку, которая, по возвращении из душа, застанет любимого крепко спящим поперек ложа любви по причине смертельной усталости, и вместо истерики укроет его пледом, а утром, пока он будет наспех глотать кофе, с интересом выслушает занимательнейшую историю о том, как тот двое суток собирал в пакетик кусочки жертвы оборотня-маньяка. Терпеливую девушку, ни капельки не расстраивающуюся, когда в самый интересный и приятный момент долгожданного свидания, её возлюбленного срочно вызывают на убийство, не давая закончить… хм… начатое дело. Добрую девушку, готовую безропотно принимать в гостях шумную толпу соратников-энчечекистов, внезапно решивших проведать друга вечером редкого, как снег в июльский полдень, выходного дня. Такую девушку, которой нравится отмечать праздники в компании подружек, потому что любимому не повезло с дежурством, которая никогда не мечтала о полноценном отпуске на берегу теплого ласкового моря, которая любит слушать о ходе расследования и приметах особо опасных преступников. И, разумеется, такую девушку, которая не будет вздрагивать от резкого полночного звонка и не станет подозревать, что на том конце провода суровый, но справедливый начальник хрипло пробасит после глубокого вздоха: "Мне тяжело говорить это тебе, девочка, но Эринрандир ап-Телемнар погиб при исполнении".
Пусть, как следует, постараются и найдут понимающую, терпеливую, добрую и любящую, чтобы Эринрандир смог испортить ей жизнь и разбить сердце. Что-что, а это он умеет лучше всех.
Кто спорит, жить без любви, поражая друзей и соратников чудесами сознательного воздержания, плохо и нездорово. Конечно, остаются еще дриады, но красивыми барышнями с цветочными именами и древовидными мозгами Эрин объелся еще в Столице, когда та самая, которую он почему-то считал понимающей, терпеливой, доброй, любящей и верной, целенаправленно смешивала его имя с грязью в многочисленных интервью желтопрессным писакам. Как же не поделиться впечатлениями о личной жизни и сексуальных пристрастиях скандального сыщика, когда на этом еще и подзаработать можно?
Эрин скрипнул зубами от давней обиды и злости.
Все-таки сумели испортить настроение!

* * *

"Если не можешь задавить недоброжелателя чином, авторитетом или интеллектом, стань его другом", - наставляла меня мамочка. А папуля меланхолично добавлял: "Закорешись, то есть". Наиболее простой способ для достижения этой цели - позволить жертве выговориться, сочувственно кивать в нужных местах и задавать наводящие вопросы. Ничто так не радует сердце разумного существа, как интерес к нему, любимому.
Через полтора часа от начала моего знакомства с Пинией Лавровной в мире не нашлось бы более близких душ. За чашечкой травяного чая (гадость редкостная, но на тот момент я была уже уверена, что в питье нет ни рвотного, ни слабительного) дочь лесов взахлеб излагала благодарной слушательнице очередную вариацию на вечную тему: "все мужики - сволочи". Оказывается, дриада в свое время активно мостила путь к сердцу и прочим органам моего начальничка - безуспешно. Этим, отчасти, и объяснялась ее враждебность. А он, негодяй, такой-рассякой аморальный алкоголик… Не выгорело дельце, короче. Зачем под сочувственные вздохи мне были пересказаны все перипетии нелегкого быта участников телешоу "Флэт-2", а также подробности личной жизни эстрадной певички Мимозы и ее черного волкодава, перемыты косточки столичной элите, обсуждены последние моды… В довершение всего, в знак, я так понимаю, величайшего доверия, Пиния Лавровна продемонстрировала мне фотографии семейства ее домашних любимцев - древесных жаб, и даже дала послушать запись их хорового пения.
Последним очком в мою пользу послужило то, что очаровательно-строгий энчечекистский мундирчик оказался оливково-серого цвета. Подобная цветовая гамма мгновенно превратила меня в мышь бледную, обыкновенную. С моими темно-русыми волосами и серыми глазами, собственно, неудивительно. Тут уж фигура не спасет, и зоркий глаз дриады мигом углядел все недостатки. Надо было видеть, как она расцвела! Ничто так не радует женщину, как вид другой женщины в категорически не идущей ей шмотке! На то, собственно, и был расчет. Окончательно убедившись в том, что столичная штучка ей не соперница, Пиния Лавровна совершенно растаяла. Расставались мы нежно, именуя друг дружку "Пинечкой" и "Нолочкой". В общем, покидая гостеприимный склад Управления НЧЧК в новом, с иголочки, мундире, я могла быть абсолютно уверена в том, что одной недоброжелательницей у меня стало меньше. И не спрашивайте, как это получилось.
Единственная неприятность заключалась в том, что от нервного перенапряжения (попробуйте покопаться в мозгах деревяшки и поймете, о чем я) со мной приключился очередной приступ профессиональной мыслечтецкой мигрени, да и вообще, хотелось выпить кофе и выкурить сигаретку. Зверски. Чтоб смыть привкус травяных чаев с языка и муть болтовни и сплетен из сознания.
"Я тебе камуфляж и зимний комплект завтра сама занесу, Нолочка, деточка", - проворковала на прощание Пиния Лавровна. Случай, как я понимаю, небывалый. Доблестные энчечекисты будут в легком шоке, полагаю. Хе-хе.

* * *

У сородичей товарища Шрака подобные заведения назывались по-гоблински колоритно - гандель. Дешевый треснутый кафель на полу, мутные, никогда не мывшиеся окна с решетками, крашенными в грязно-голубой цвет, кособокие высокие столики, чья шаткость создает общее ощущение небольшого шторма, литровые стеклянные бокалы с липкими ручками - последний причал на пути ко дну. Здесь редко кто смотрит в глаза случайному собеседнику-собутыльнику. Зачем, если в них ничего, кроме желания забыться? Здесь все равны - люди и нелюди, иномиряне и коренные жители. Все одинаково мрачные, раздавленные жизнью и алчущие утешения в объятиях зеленого змия.
Называлась сия обитель зла - "Ромашка", но, невзирая на упорную борьбу, ведущуюся его хозяевами не один год подряд, рука какого-то отчаянного правдолюбца регулярно исправляла букву "о" на букву "ю". Таким образом, истина, как ей и положено, торжествовала. От остального мира с его подлинным и поддельным благополучием, а заодно от центрального проспекта, "Рюмашку" отделял великолепный образчик современной рекламы - светящаяся ярко-алым фраза "Ключ к успеху". Где собственно располагался столь ценный скобяной товар, а так же местонахождение замочной скважины, куда его надлежало вставлять, до сих пор никому определить не удалось. Зато и Эрин, и завсегдатаи питейной точки вынуждены были смотреть на рекламный слоган в зеркальном отражении. "Чюлк к ухепсу" странным образом завораживал, направляя даже совершенно трезвые мысли в опасное русло парадоксальных ассоциаций. Было в нем что-то инфернальное, что-то нездешнее, действующее прямиком на подсознание. Вроде того жуткого иномирянского заклинания, превращающего человека в собаку, которое нелегальные мигранты завезли вместе с модой на реалити-шоу. И хотя абырвалг действовал только на лица человеческой расы, но за его использование можно было схлопотать очень приличный срок.
Каждый раз, после созерцания пылающего чюлка, предназначенного для неведомого огненного ухепса, Эрина начинала жестоко мучить совесть. За ведомый им способ жизни, столь мало совместимый с идеальным образом служителя закона, к тому же, совершенно недостойный взрослого мужчины. Иногда хватало всего получаса чюлка, чтобы Эринрандир отставлял в сторону едва пригубленный бокал пива и торопился обратно в управление, чтобы с азартом и рвением фанатика наброситься на работу, и трудиться, трудиться и трудиться без отдыха и перерыва, до изнеможения. И так до тех пор, пока не приходил ухепс, а точнее, полнейший ухепс, за которым неотвратимо следовали вызов на ковер к Ытхану Нахыровичу, строгий выговор и временное изъятие табельного оружия.
Именно поэтому, явившись на встречу с Гримой, отважный энчечекист занял стратегически верную позицию относительно опасного для его рассудка словосочетания - спиной к окну. Так-то оно вернее будет, да и не время сейчас для душевного самоистязания. Заказав для своего визави полную кружку пенного напитка сомнительного происхождения, эльф в знак личного расположения присовокупил чекушку водки.
- Плохо выглядишь, начальничег, - вежливо посочувствовал информатор, тренированным движением смешивая привычный коктейль. - Может, и себе возьмешь кружечку?
- Спасибо, - сдержанно отказался Эрин.
- Я понимаю… служба…, - вздохнул Грима, и печально покачав головой, добавил: - Не бережешь ты себя, начальничег, совсем не бережешь.
- Не твоя забота, - довольно невежливо пробурчал эльф. - У меня к тебе будет маленькая просьба.
- И сразу к делу… экий ты торопыга… дай хоть пару глотков сделать, - простонал его томимый жаждой собеседник и припал губами к краю кружки.
Глаза его закатились, покрытый редкими волосинками кадык заходил ходуном…
Оперативное прозвище Грима господин Ароматский получил путем прямой ассоциации с именем знаменитого, почти легендарного двойного агента Гнилоуста. Ибо запах, исходящий от его уст при разговоре, отличался редкостным зловонием.
"Ну, а чего ты хотел? - спросил сам себя Эрин. - Паршивое место, безрадостное время, омерзительный собеседник. Все один к одному"
- Допил? Или еще хочешь? - равнодушно полюбопытствовал следователь, глядя, как информатор выцеживает последние капли чудодейственного напитка.
- Не-а! Сначала дело, а потом можно и повторить. Говори теперь, какая баба тебе вдруг понадобилась? - заявил Грима.
Профессиональная этика, как выяснилось, имелась даже у стукачей.
- Мэйна-Индульгенция.
- Фь-ють! Фигасе, ушастег! - от внезапного волнения Грима перешел на албанский. - Отсыпь, а? Ты ж вроде не курил никогда?
От страха перед всемогущей Индульгенцией стукач совершенно протрезвел.
- Тоже мне нашел террориста-смертника! - шепотом вскричал он.
- Погоди, не дергайся! Я же не предлагаю похитить её любимый фамильный лук. Просто узнай осторожненько, где эта дамочка в последнее время любит проводить время, опять же, с кем из наших она сейчас предпочитает водиться. Ходили разговоры, что после стычки с дроу Мэйна окончательно переключилась на людей.
Господин Ароматов нервно отхлебнул водку прямо из бутылки. Его тревогу понять было легко. С одной стороны, мстительная стерва, способная испепелить предателя на месте, или, что еще страшнее, обратить оного в упыря. А, с другой стороны, не менее серьезное государственное ведомство, отличающееся редкостной злопамятностью и мстительностью. Поди без ста грамм разбери, против кого безопаснее дружить мелкому колдуну-вудуисту, только и повинному в том, что втихую торговал цыплячьими лапками.
- А с кем ей еще водиться? С кровососами Мэйна тоже недавно разоср…ссорилась. Не поделили деляночгу конопельки, - проворчал Грима.
- Какую еще деляночку?
- Эрин, вы же знаете, как я вас уважаю?! - взмолился стукач, поняв, что случайно проговорился. - У шишек городских поинтересуйтесь, кому они за приличный откат отдали участочек в одном живописном местечке. Я - человек маленький, я еще пожить хочу.
Эрин в ответ только цыкнул зубом от едва сдерживаемой злости. Ведь зарекался уже лезть в политику, хоть местную, хоть столичную.
- Я с откатами как-нибудь сам разберусь. А ты мне про Мэйну разузнай поподробнее. Особенно, удели внимание "Трем веселым феечкам". К слову, маленькому человеку среди людей в… кое-чем ковыряться сподручнее, чем большому эльфу в том же самом, верно?
- А что мне перепадет от товарища эльфа? - осторожно полюбопытствовал Грима.
- А ничего тебе не перепадет, - заявил Эрин самым проникновенным тоном, на который был только способен. - Ни административного штрафа за уклонение от налогов, ни двух лет условно за цыплячьи лапки, ни пяти годков общего режима за практику обрядов вуду.
- Какой ты все-таки злой эльф, начальник, - с укором молвил стукач. - Грешно так, да с живым человеком.
Эрин только руками развел: мол, не обессудь, но времена пошли нелегкие, не до сантиментов нынче.
- А ты на завод иди работай, вместо того, чтобы мажеством промышлять, - неласково посоветовал эльф.
Но еще одну кружку для Гримы все-таки заказал. И уходя, початую бутылку оставил на столе. Ибо не чужд был некоторым проявлениям бытовой филантропии.

* * *

Медленно, чтобы не поскользнуться на льду в своих "лысых" маскировочных кроссовках, Эрин брел обратно в управление, кутался в пованивающий рыбьим жиром пуховик и думал о том, какого барлога подложит обожаемому начальнику, когда расскажет ему о земельных махинациях муниципальных чиновников. Ох, и придется Ытхану Нахыровичу кое-кому из городских властьимущих наступить на хвост, чтобы выяснить подробности продажи злополучной "деляночки".
Без всякого сомнения, некоторый смысл в поступках госпожи Сидоровой просматривался. Участок, невзятый кредит в ЭнтОбналБанке, убитый управляющий оного вполне укладывались в единую логическую цепочку. Эрин ни капельки не сомневался в том, что Мэйна задумала и осуществляет большой и абсолютно противозаконный проект. Осталось выяснить, какой именно. Потому что, чем дальше двигалось расследование, тем чаще Эринрандира посещали мысли о Магической академии. Следователь изо всех сил старался не накручивать себя и не тревожить раньше времени начальство, но его подозрения только крепли. Разумеется, Индульгенция действовала через подставное лицо и, конечно же, бесполезно искать какие-то документы в дирекции осиротевшего банка, тем более, что зомби унесли с собой сейф. Если Сидорова отважилась брать кредит, значит, общака ей оказалось мало, а создавать фирму сетевого маркетинга - слишком долго. Пока дистрибьюторы пройдутся мелким гребнем по кошелькам лохов, время уйдет, а Мэйна торопится. Видимо, собрала под крыло достаточное количество сьючек, чтобы повысить собственный ранг. Девушка она была амбициозная, наглая и бесцеремонная, а слава Гарика Поттного давно не давала ей спать спокойно.
- Смотри, куда прешь?!
На деле Эрин прекрасно видел, что навстречу ему идет компания, и собирался аккуратно обойти людей сторонкой, хотя их было всего четверо.
- Да он нас не уважает! - громогласно заявил вожак - длинноволосый, косящий под друида, тип средних лет.
Что, в общем-то, было на взгляд энчечекиста странновато для района и времени суток. Избить плохо одетого бездомного, бредущего от разливочной - любимое развлечение человечьего молодняка, но никак не взрослых.
- Я вас не трогаю, и вы меня не трогайте, - строго сказал эльф.
Драться он умел, к тому же был уже совершенно трезв, но связываться с агрессивной толпой все равно не хотелось.
- Это кто это у нас тут гавкает? - деланно удивился соратник "друида", тоже не производивший впечатление рафинированного интеллигента.
- С тобой не гавкает, а разговаривает сотрудник НЧЧК, - ответил Эрин и продемонстрировал свое удостоверение.
На обычных хулиганов грозная аббревиатура производила сильное впечатление. Но то на обычных, а эти оказались готовы к такому повороту судьбы. Скорее даже наоборот, они обрадовались, ибо не ошиблись адресом.
- А вот ты и попался, ушастый! - возликовал "друид". - Бей его, ребята!
Эринрандир успел нажать на телефоне кнопку быстрого вызова, но пока приехала полиция, кулаками и ногами намахался изрядно, а заодно отхватил по коленям, ребрам и в глаз. К счастью, на ногах ему удалось устоять, а потому более серьезных травм энчечекист избежал. С полицейскими тоже получилось довольно быстро договориться (на них его удостоверение как раз прекрасно подействовало), чтобы не тащиться в отделение и до глубокой ночи не составлять протоколы. Они же на патрульной машине подбросили Эрина до управления. Во-первых, надо было переодеться, а во-вторых, зайти в травмопункт. Если бы в соседней квартире не жила напарница, то эльф точно не стал бы возиться со своим заплывшим глазом. Общую картину духовного падения и морального разложения синяк практически не усугубил. А так, мало того, что вчера напился, мало того, что ввалился к девушке без спросу, мало того, что весь день терзал её обоняние перегаром, так осталось еще ослепить леди Нолвэндэ сиянием классического "фонаря".
Однако приют энчечекистских эскулапов был уже закрыт. Пришлось идти на поклон к товарищу Шраку. Тот, молча полюбовался на разукрашенную физиономию коллеги, и снизошел до акта исцеления, в очередной раз заставив Эрина завидовать белой завистью волшебному дарованию гоблинов. Магия Шрака отличалась сочетанием простоты и необыкновенной эффективности. Он всего лишь скрутил фигу и энергично сунул её в лицо эльфу.
- Глаза закрой, светофор ушастый.
Эрин послушно сплющил веки. Запахло озоном, в лицо дыхнул легкий морской бриз.
- Свободен, - объявил гоблин. - Только переоденься и умойся, как следует.
- С меня бу…, - Эринрандир осекся под грозным взглядом Шрака. - Уже ухожу.
И выскользнул прочь, попутно ощупывая совершенно здоровый глаз. Не смотря на побочный эффект - высоко поднятую бровь, орган чувствовал себя великолепно.
И все же, не смотря на все меры предосторожности, "Чюлк к ухепсу" подействовал на Эрина, хотя и весьма парадоксальным образом. По дороге домой он зашел в супермаркет и купил продуктов. Пусть это были в основном полуфабрикаты и консервы. Но для энчечеккиста полный холодильник еды - явление уникальное, граничащее с чудом.

* * *

Бессовестно воспользовавшись отсутствием шефа, я влезла в Паутину (ну, а как, по-вашему, может называться система компьютерной связи, придуманная дроу?) и принялась искать строительный магазин, дабы прикупить себе замочек и еще кое-какие метизы. И ничего удивительного! В то время, как у моих братьев любимой игрой была сборка-разборка станкового пулемета, я устраивала рёв, стоило отобрать у меня наборчик строительных инструментов. "Моя кровь!" - гордо восклицала мамуля, умиляясь очередному завинченному шурупу или забитому гвоздю. Дрель, шуруповерт и лобзик вполне успешно соседствовали в моей комнате с плюшевым грифоном Мурзиком, без которого я категорически отказывалась засыпать. При переезде Мурзика пришлось оставить, и теперь я тосковала по нему значительно сильнее, чем по столичным удовольствиям. И в первом же письме родителям я, смущаясь и сама на себя злясь, все-таки попросила выслать пушистого любимца заказной бандеролью…
О! Нашла! "ГномМетИзы" - настоящие метизы от подгорных мастеров и только проверенный электроинструмент! Проверено шахтами! Все Эпохи с вами! Фирма "Дети Дарина". Ну, если действительно гномские, тогда ладно. Надо зайти глянуть, все равно по дороге. Ого! Далеко шагнул прогресс. И карточки принимают. Просто блеск. Решено, иду.

Если почтенных бородачей-продавцов и удивила нежная эльфийская дева, вдумчиво выбирающая электроинструмент, крепеж и скобяные изделия, то ощутимый нолдорский акцент это удивление развеял. Когда мне надо, я вспоминаю о том, что я мамина дочка - потомок Премудрых искусников, как-никак. В итоге замочек мне продали преотличный, а коробочку саморезов вообще дали в подарок. Порадовав себя еще и прекрасной ударной дрелью с реверсом (плюс набор сверл, буров и бит), а также новым молотком с гвоздодером, я направилась домой, предвкушая ремонт. Не знаю, как для кого, а для меня это - праздник! Покупку торшера решено было отложить до первой зарплаты, а вот кофеварку - дешевую хинтайскую модель, на остатки "чулочных" денег я все-таки купила. Благородная леди всегда держит слово! Раз обещала сама себе, что куплю на работу кофеварку, значит, так тому и быть! И неважно, что упомянутая леди будет теперь кушать. Можно и почти вегетарианкой временно побыть, перебиваясь овощным рагу и яичницей. В конце концов, очень многие до сих пор уверены, что эльфы по природе своей должны питаться исключительно растительной пищей. Забавно все-таки, как живуче это мнение среди иномирян.

* * *

Принарядившись ради такого случая (ремонт, повторюсь, для меня - всегда праздник!) в старую братнину футболку с надписью "Мы можем напомнить вам, кто выиграл Дагор Аглареб!" и не менее старые камуфляжные штаны другого брата (без надписей, слава Эру!), я повязала голову банданой еще одного брата (черно-красная, само собой), заткнула уши наушниками плеера с подборкой военных песен и принялась за дело, тихонько насвистывая. Довольная собой, я настолько погрузилась в работу, что даже пропустила появление соседа. А когда заметила, как округлились ясные очи наблюдающего за моими трудами Эринрандира (шеф застыл в дверях своей квартиры и смотрел на меня с непонятным выражением лица, приподняв одну бровь), то весело помахала ему свободной рукой. В другой руке у меня была дрель, так что развивать общение я была не в состоянии. И - продолжила своего благословенное занятие, ни на что более не отвлекаясь.
В планах на вечер у меня стояло еще приготовление ужина и обмывание нового замка баночкой "Красного Самайна".
Ах! Скажу вам по секрету, "Красный Самайн" - это что-то! Меня пристрастил к нему мой бывший поклонник, самый настоящий сид. Из холмов благословенной зеленой Эриу. Правда, холмы он патриотично именовал "бру", а себя - потомком богини Дану. И "Самайн" пил исключительно "Синий", считая прочие его сорта недостаточно крепкими для кельтского полубога. Увы, с огненноволосым, голубоглазым и краснолицым Энгусом Мак-Как-То-Его-Там у меня не сложилось, не без помощи папули, конечно. Когда громогласный сид явился свататься (по своим обычая, естественно), папочка его откровенно уел. Энгус ему "прыжок лосося" и двенадцать доблестей, а папочка - летописи Белерианда… Финал комедии положила мамуля, ну, и грифоны ее, конечно же. "Жениться надо на сироте!" - возопил уязвленный сид и покинул негостеприимную усадьбу.
"Не расстраивайся, доча", - утешала меня мамуля, - "Во-первых, какие твои годы? Во-вторых, этот краснолицый кельт - наверняка пивной алкоголик. И вообще, сыновьям Миля они в свое время продули!"
Но я расстроилась. И отомстила семейству единственно возможным способом - спуталась с веселым белокурым тильвит тегом. Собственно, не без его непосредственного участия я и рассталась с возможностью гарцевать на единорогах…
Таким вот образом разочаровавшись в любви, я наконец-то занялась учебой. И вот результат - дипломированный графомаг-мыслечтец. Тут, в этой дыре. Одинока, но нисколько этим не тягощусь. И вообще, жизнь прекрасна! А "Красный Самайн" я люблю до сих пор.

* * *

При виде напарницы, с дрелью наперевес восстанавливающей порушенное накануне казенное имущество, Эринрандировы муки совести, так внезапно и некстати пробужденной магическим чюлком к ухепсу, только усилились. И вместо того, чтобы раздавить баночку "Холодного Самайна" и спокойно покурить в положении лежа, энчечекист принялся мыть холодильник. И вовсе не потому, что слой пенициллина выросший на плавленном сырке, уже можно было использовать для лечения некоторых специфических человечьих заболеваний. А потому, что домашняя работа лучше всего помогает отвлечься от мрачных раздумий о собственном несовершенстве. Идти и лезть с предложением о помощи - глупо. Видно же, что девушка вполне справляется, а получается у неё даже лучше, чем это сделал бы Эрин. Извиняться… Ну, как бы поздновато. Развлекать Нолвэндэ байками из повседневной жизни сотрудников НЧЧК не слишком уместно. Да и зачем же прежде времени пугать барышню? Еще успеет насладиться боевыми буднями.
Словом, эльфийская совесть подергалась немного, побрыкалась и пошла спать дальше, крайне обиженная. К тому времени, как недра холодильника засияли первозданной белизной, мысли Эрина витали вокруг гораздо более серьезных вещей, чем новый замок в соседской квартире. А так как единственной хорошо проторенной дорогой для глубоких размышлений являлись рабочие моменты текущего следствия, то очень скоро на кухонный стол вместо тарелки горячих пельменей легла невзрачная серая папка, прихваченная с собой для детального изучения.
Стукач Грима очень кстати напомнил следователю о разногласиях, возникших у госпожи Индульгенции с общиной дроу. Причина, по которой только самый ленивый из магов-авантюристов не пытается наладить контакты с темными эльфами, для Эрина оставалась неразрешимой логической загадкой. Пропагандируемая шоу-бизнесом и бульварной прессой идея о полнейшей беспринципности беловолосых не имела под собой ни малейших реальных оснований. Ну как, скажите на милость, как в не такую уж глупую голову Мэйны могла прийти мысль соблазнить сына самой Матроны, чтобы потом его шантажировать? Даже товарищ Дзир, и тот без позволения матери не посмеет снять бронежилет в присутствие посторонней дамы, не принадлежащей к дружественному роду, и уж, тем более, другой расы. К дриадам это, кстати, не относится. Трахать дриад, по мнению женской половины темноэльфийского семейства Дзира, не только можно, но и нужно. Но, скажем, надумай неустрашимый борец с иномирянским террором, чье хладнокровие, беспримерный героизм и решительность уже давно вошли в анналы истории НЧЧК, положить глаз, например, на Нолвэндэ, или Юслу, тут без мамы дела не будет. А мама Дзира…
Эрин нервно поежился, словно у него из окна дуло. И щелей в раме и в самом деле дуло, но, по сравнению с пылающим взором леди На-Гайны, ледяной сквозняк где-то даже согревал.
Эльф с наслаждением затянулся новой сигаретой, радуясь, что момент знакомства с родней Дзира уже давно миновал.
Итак, обратиться в весьма надежный в отношение сохранения секретов клиентов "Ваэрон-банк" Мэйна не могла. У гномов сильнейшая служба безопасности и они самые законопослушные граждане. Сидоровой оставался только "ЭнтОбналБанк" - краса и гордость дриадской общины. Мда… не позавидуешь госпоже Индульгенции. Покойный управляющий, чье обезглавленное тело лежало нынче в мертвецкой НЧЧК, никогда не производил впечатление честного человека. Возможно Сидорова даже знала, что рискует, связываясь с ним. Именно поэтому, когда опасения её оправдались, не поленилась послать на расправу свеженьких зомбей.
Возможно, пачка пельменей, баклажанная икра и плавленые сырки так и остались бы до утра томиться в ледяном плену чистого холодильника, пока Эринрандир ап-Телемнар приник к содержимому папки, аккуратно перекладывая прочитанные листочки, если бы в самый разгар мозгового штурма вдруг не раздался взрыв и в доме не погас свет.
После подозрительного со всех сторон нападения и последовавшего мордобоя, Эрин сразу же предположил самое худшее.
Его рефлексы, отточенные долгими годами практики, которых не смогли притупить ни слоновьи дозы алкоголя, ни душевные терзания, работали безупречно. "Куталион" из кобуры буквально сам скакнул в его ладонь.
И так как дичайшие вопли, перемежаемые крепкой и забористой бранью на языке творцов "Нолдолантэ", неслись непосредственно из квартиры напротив, через полминуты Эрин уже высаживал плечом многострадальную дверь Нолвэндэ.

* * *

Мой торжественный ужин в честь установки нового замка, обретения формы и, собственно, новоселья, внезапно оказался под угрозой срыва. Причина же была банальна до одури - в ведомственной квартирке имелось много чего полезного для хозяйства, даже полотенце и туалетные принадлежности (мое недоумение по поводу присутствия в ванной опасной бритвы, помазка и пены длилось недолго - и в самом деле, не только безбородые эльфы всех мастей служат в НЧЧК!). Даже кастрюлька имелась на кухне, даже электрический чайник! Не было только сковородки. Смех и грех - микроволновка была, а сковородки не было. А надобно заметить, что мои кулинарные умения сводятся к минимуму. Яичница с колбасой - это мой потолок. Ну, может быть, еще салатик. Нет, я не настолько безнадежна, как то может показаться! Шашлыки я жарю - пальчики оближешь! До локтей. И вообще, во всем, что касается приготовления мяса на костре (в походных условиях, то бишь) я весьма талантлива. Да и на походную супокашу в моем исполнении никто из моего семейства пока не жаловался. А вот в условиях чистенькой благоустроенной кухни - увы! Тут я целиком и полностью в мою дорогую мамочку уродилась. Мужская часть нашей семьи невесело шутит, что Аэриэн умеет готовить только для своих грифонов, а стряпню Нолвэндэ даже грифонам предлагать бесполезно. Да и вообще, семейный бюджет позволяет нам держать повара-хоббита. А теперь, предоставленная сама себе, я с тоской взирала на пяток сырых яиц, размышляя о том, что будет, если я их попросту выпью.
Сырые яйца да под красное сидское пиво - это как-то слишком круто для меня. Но право же, лучше б я их действительно употребила в натуральном, так сказать, виде! Но нет! Когда это эльфы из нашего рода искали легких путей?! Задумчиво погрызая морковку (благо, сей овощ вполне годен к употреблению и без дополнительной обработки) я приняла судьбоносное решение. И, аккуратно сложив яйца на тарелочку, решительно засунула их в недра бытового электроприбора и нажала "Пуск"…
- Бзен-н-нь!!! - сказала микроволновка.
- Чвак! - сказали яйца.
- …!!!!!!!!! - сказала я. На чистейшей квэнье, между прочим! И добавила на синдарине: -…!!!…!!!…!!!
Дальнейшие события развивались стремительно. Я сунулась в нутро возмущенной печки, схватилась сдуру за фаянсовую тарелку, залитую бывшими яйцами - и, естественно, обожглась. Выронив тарелку на пол, дернулась к розетке, поскользнулась, приложилась лбом о дверцу шкафчика; ловя равновесие, зацепила провод и, вырвав его вместе с розеткой из стены, во внезапно павшей на квартиру мгле со всего маху вписалась ладонями в пол. Аккурат на останки тарелки и яиц…
Орошая драгоценной и благородной кровью Перворожденных линолеум кухни, я оглашала угрюмый мрак цветистыми проклятьями сразу на двух языках и уныло размышляла, как бы мне без потерь доползти до гостиной, где имелся фонарик и пара свечей, а потом найти щиток и запасные пробки. Если они есть. А-а, проклятье! Ну как можно ставить в квартире, где столько электроприборов, фарфоровые пробки? У них тут что, все еще прошлая Эпоха?
И тут вдруг, внезапно - треск и грохот выносимой двери и слепящий луч мощной галогенки "Маг-Лайт" прямо по глазам!
Ой, можно я не буду повторять то, что я в тот момент сказала? И, тем паче, что подумала?

- Леди Анарилотиони! - раздался откуда-то из темноты голос моего шефа. - Сколь же разнообразна бывает Высокая Речь в ваших устах! Так это вы обесточили весь дом, надо полагать?
- Угу, - невнятно отозвалась я, прикрывая глаза растопыренной окровавленной ладонью. - Вы не могли бы светить не только мне в глаза?
- Ранена? - в голосе отчетливо прозвенела тревога.
Ну, еще бы! Зрелище - то еще…
- Ерунда.
Эринрандир шагнул ко мне, отводя луч фонаря и, судя по звуку, убирая пистолет.
- Осторожно! Яйца! - взвыла я.
Шеф дернулся и издал какой-то непонятный горловой звук.
- На полу, - уточнила я. - И стекла тоже. Вы не могли бы разобраться с пробками? Если вас это не затруднит, конечно.
- Не затруднит, - хмыкнул энчечекист и куда-то утопал. И почти сразу зажегся свет.
- Леди, вы неподражаемы, - возвратившийся эльф оглядел разгромленную кухню, выгнув соболиную бровь. - Что это было?
- Яичница, - я вздохнула и пошевелилась, делая попытку подняться, - в замысле. Однако я не нашла сковородку и решила испечь… их…
- В микроволновой печи? - с непередаваемой иронией осведомился шеф и, взяв за локти, легко поднял меня на ноги. - Право же, вы не ищете легких путей!
- Семейная традиция, знаете ли, - я пожала плечами.
Героический спаситель изволил ухмыльнуться.
- Следовало догадаться. Итак, леди Нол, идти можешь? Отлично. Пойдем.
- Куда?
- Ко мне в гости. Буду оказывать срочную медицинскую помощь, иначе ты тут кровью истечешь.
- Н-не надо, - я заупиралась. - У меня… в ванной… аптечка лежит. Мамина, армейская…
- Мда? Ну что ж, это меняет дело. Будем лечить на месте.

Примерно через полчаса я сидела, подобрав ноги, на табуретке и со все возрастающим изумлением наблюдала за хлопотами моего, оказавшегося таким исключительно хозяйственным, начальника.
Он вытащил у меня из ладоней все осколки злосчастной тарелки до единого. Промыл и обработал ранки какой-то заживляющей пакостью, которую, одобрительно хмыкнув, извлек из маминой аптечки. Аккуратно забинтовав мои несчастные лапки и замазав мне ссадину на лбу, шеф прикурил мне сигарету и, сунув мне в руки банку "Самайна" (на этот раз "Холодного", который он приволок откуда-то и открыл; "Красный" так и лежал в холодильнике), строго-настрого велел сидеть спокойно, не дергаться и не мешать. Сам же принялся с поразительной быстротой устранять последствия моих "подвигов".
Он починил розетку.
Отмыл микроволновку.
Убрал с пола осколки и останки яиц.
Я чуть не поперхнулась белым нефильтрованным пивом, поймав себя на предательской мысли: мне, барлог подери, все это нравится! Скажу по секрету: мужчина, столь самоотверженно занимающийся уборкой, выглядит невероятно привлекательно! И мое нежное девичье сердце потихоньку начало таять… Хотя отчасти дело было и в пиве, выпитом на голодный желудок.
Кстати, о желудке, который, извиняюсь за каламбур, совершенно некстати вдруг решил о себе напомнить.
- Ты ужинала? - осведомился Эринрандир и сам себе ответил: - Ну, разумеется, нет. Посиди пока, я сейчас вернусь.
И оставил меня ошалело хлопать глазами и соображать, что же мне, покусай меня бешеный грифон, теперь со всем этим делать? Под "всем" я подразумеваю то, что решив накормить меня ужином, доблестный рыцарь-орденоносец окончательно завоевал мое сердце.
Немудрено, а? Судите сами: синеокий красавец-эльф, герой, легендарный сыщик, неподкупный и отважный борец с преступностью и коррупцией, несправедливо обиженный, но не утративший ни мужества, ни самоотверженности… А как готовит! Да что там готовит! Он… клянусь честью предков! - он даже посуду вымыл!!!

* * *

Пельмени готовить проще простого - наливай и пей… Так говорил Ытхан Нахырович, когда в чисто инспекционных целях устраивал внезапный налет на Эринову холостяцкую берлогу. Поначалу, не находя в морозилке хотя бы двух пачек с пельменями, злобный орк чуть ли не пинками гнал эльфа-подчиненного в ближайший гастроном затариваться стратегическим продуктом, столь важным в жизни любого одинокого мужчины. Вторым по важности Ытхан считал - сырок плавленый обыкновенный. Он и минимальная закуска к незапланированной выпивке, и на хлеб намазывается. Яйца шли третьими в списке необходимых запасов.
- И не забывай - в сыром виде они весьма полезны для потенции, - ухмылялся орк, раскладывая в круглые ячейки лотка деликатесные куриные "фрукты".
Прибегать к чудодейственной силе сырых яиц Эрину как-то не пришлось, а вот пельмени он полюбил всем сердцем. Хотя бы потому, что они ни единожды спасали его от голодной смерти. Когда на негнущихся ногах, после трех суток, проведенных в чистом поле, вползаешь на родную кухню под обезумевшие вопли пустого желудка, то каждая пельменина оказывается лучше любого чудодейственного эликсира. Она тает во рту, и затем, минуя акт пережевывания, горячим комочком летит по пищеводу, буквально воскрешая усталого энчечекиста к жизни.
Готовить Эрин умел, а было время, что и любил это делать. И не только суп с фрикадельками или селедочный салат, но и нечто более впечатляющее. Например, утиную грудку в винном соусе или баранину с фисташковой корочкой. Не для себя, конечно, но, чтобы произвести впечатление на любимую девушку его умения и фантазии вполне хватало. Мда,… было дело… когда-то.
Впрочем, для бедной, раненой тарелкой в ладошку девушки, Эрин изобразил бы и грибной суп с черносливом, но, кроме пельменей, в его распоряжении ничего достойнее не нашлось. Ну, и плавленые сырки производства Северо-Моррийского ГОКа в придачу, как бы жутко это не звучало. Продукция гномьих подсобных хозяйств славилась необыкновенной экологической чистотой. По крайней мере, именно так утверждал веселый патологоанатом Роин, сын Норина, предлагая продукт национального производства для закуски медицинского спирта, разведенного трол-леролой в пропорции один к одному.
В принципе, Эринрандир уже давно пришел к однозначному выводу - боеспособность его соратников по борьбе с нечистью и мажеством держалась исключительно на пельменях, сырках, яичницах на сале и "Самайне".
- Ну, давай, приобщайся к повседневному корму каждого уважающего себя энчечекиста, - сказал он, выставляя перед Нолвэндэ тарелку с ужином.
И подумал, что сегодняшний приступ хозяйственности случился с ним весьма кстати, иначе они оба остались бы голодными. Впрочем, нет. Эльф бы сбегал в ближайший круглосуточный магазин. Безучастно слушать, как бурчит желудок у бедной девочки, он бы не стал.
Глядите-ка, накинулась как! Уминает за обе щеки, аж за ушами трещит. А ведь, наверняка, привыкла к деликатесам, всяким вкусностям и аппетитной экзотике. Кушает пельмешки и не капризничает. Какая прелесть!
Сердце Эринрандира преисполнилось благодарностью за то, что провидение вкупе с начальством послали ему такую замечательную напарницу. Толковая, вежливая, неболтливая, главное, незлопамятная. А как она мастерски подключилась к допросу!
Нет, все-таки, как хорошо, что у него теперь есть такая замечательная помощница, окончательно постановил эльф, тщательно отводя взгляд от надписи на футболке Нолвэндэ. Слишком живое воображение дорисовывало скрытые одеждой пейзажи. Столь неподобающие для непосредственного руководителя фантазии свидетельствовали о том, что криминалистка Юсла в чем-то права. И так как пельмени никогда не считались афродизиаками…
Эринрандир тщательно прикрылся ментальными щитами, повторил на память несколько разделов из обоих Уголовных Кодексов - общегражданского и антимажеского, и еще раз напомнил себе, кто он такой есть на самом деле - неудачник, асоциальный тип и алкоголик. Хотя, эльфы не могу по-настоящему спиться по своей природе, от этого ведь никому не легче, верно?
- Я, пожалуй, пойду. Поздно уже, - сказал он, домыв тарелки. - Рука еще болит?
- Уже почти нет, - довольно бодро ответила Нол.
- Вот и отлично.
Спать Эрину не хотелось, напротив, сытому и грустному эльфу самое время вернуться к заветной папке. А что делать? Во все виноват проклятый чюлк к ухепсу.

* * *

Доедая пельмени, я отчетливо поняла несколько важных вещей. Первое: я влюбилась по уши. Второе: мне ничего не светит. Нет, вовсе не потому, что такой выбор не одобрит моя семья - как раз напротив! Ни мама, ни папочка не будут возражать, я уверена. Насчет братьев не скажу, но отчего бы мне оглядываться на братьев? Пусть вспомнят Мэйну и успокоятся! Дело в другом. С моим семейством - а, стало быть, и со мной, - никто не рискует связываться. Мы не слишком богаты, но достаточно знамениты, и нрав моих родичей известен. И потом - как я, серенькая мышка, не блещущая ни красой, ни особенными талантами, могу на что-то рассчитывать? Да за ним тут только очень ленивая девица не бегает! И уподобляться всем этим девам я не могу и не желаю. Во-первых, подобное поведение несовместимо с честью наследницы столь древнего рода, а во-вторых, все равно ведь бесполезно. Вспомним незабвенную Пинию Лавровну и ее полные горечи и неутоленной злости рассказы! Если уж доблестный ап-Телемнар не удостаивает даже мимолетного взгляда всех этих прелестных девиц, прилагающих столько усилий для его поимки, что уж говорить обо мне? Из всех достоинств у меня - лишь древнее имя да вереница спесивых и горделивых предков, славных воинственностью и не самым приятным нравом. Да еще грифоны, пожалуй. А я? Посредственная графомагша, отвратительный стрелок и никакая хозяйка. Самая настоящая обуза, к тому же, его же ко мне в качестве няньки приставили! А своей инфантильностью и беспомощностью я наверняка убедила его в том, что являюсь вздорным ребенком… Нет, это бессмысленно. Буду довольствоваться тем, что есть, и постараюсь не слишком ему докучать. И тогда, может быть, мы хотя бы подружимся.
Но, так или иначе, я пропала.
С этим безрадостным осознанием я проводила предмет моего детского восхищения, а теперь еще - и девичьих грез, до сорванной с петель двери. Предмет слегка смутился и предложил немедленно же ее навесить. Я вежливо согласилась и даже оказала посильную помощь, предоставив ящик с инструментами и благоразумно помалкивая все то время, пока шел ремонт. Искренне поблагодарила и распрощалась.
Повздыхав немного на отмытой кухне и допив "Холодный Самайн", я отправилась спать, посетовав на отсутствие Мурзика под боком и даже не посмотрев почту.

Предыдущая страница 4 Следующая страница


5 Людмила Астахова, Горшкова Яна

Глава 5.

Утро началось как обычно и ничего особенного не предвещало. И хотя Эрин спать лег гораздо позже полуночи, он успел хорошо выспаться, благо, снов ему не привиделось - ни вещих, ни эротических, ни обыкновенных. Душ, кофе, чистый свитер и приятная во всех отношениях прогулка на работу в компании с Нолвэндэ - резко подняли эльфу настроение, добавив оптимизма. Недавний конфуз с перепутанной в подпитии дверью был практически забыт. Кто же виноват, что в казенных квартирах оказались одинаковые замки?
Эрин по достоинству оценил новую кофеварку и дал торжественную клятву впредь не жлобиться на хороший кофе.
А потом зазвонил внутренний телефон. На этом моменте благости нового дня закончились окончательно и бесповоротно. Вопль разъяренного орка, наверное, услышали даже прохожие на другой стороне улицы прямо через закрытое окно.
- Эринрандир, срочно ко мне в кабинет! - проревел Ытхан Нахырович в телефонную трубку. - Немедленно! Бегом!
- Мне идти с вами? - робко спросила стажерка.
- Нет.
Что бы там не произошло, но к случившемуся Нолвэндэ не имела ни малейшего отношения. Да и лучше бы ей не видеть Ытхана в гневе. Маленькая еще для такого.
К моменту появления Эрина в кабинете начальника, там бушевал словесный ураган. Шеф кричал в лучших традициях пиндостанских боевиков. Ему внимали угрюмый товарищ Шрак, начальник тюремного изолятора Леготар и шеф аналитического отдела - Кипарис Кверкусавич, леший. Смысл крайне эмоционального монолога уважаемого руководителя сводился к методичному перечислению всех служебных промахов присутствующих за последние сто пятьдесят лет. К длинному списку грехов прилагался не менее обширный перечень наказаний, которым Ытхан Нахырович собирался подвергнуть виноватых, начиная от выговора и заканчивая утоплением в унитазе. При этом орк оживленно жестикулировал при помощи трепыхающегося в его руке рыжего петуха со связанными бечевкой лапками. Птица испуганно верещала и махала крыльями, отчего над повинными головами подчиненных кружилась небольшая метель из пуха и перьев.
Физиономия Эринрандира воодушевила начальство на новый виток скандала.
- Ага!!! Явился?! - заорал во всю глотку Ытхан, запуская в эльфа несчастным петухом. - Это уже второй за три дня! Что скажешь, кросавчег?
Птица неуклюже спланировала прямиком в руки Эрину, жалобно заквохтала, словно жалуясь на орка-живодера. А на дне её круглых глаз все еще плескалась измученная душа Леона Л.Мышера.
"Вот тебе и "убейсибяапстену", Лёнчик, - без всякого злорадства подумал эльф. - Не прошло и суток, как предсказание сбылось".
- И не думай, будто отделаешься всего лишь очередным выговором! Вместе пойдем под суд!
- Я-то тут причем?
- Ты, ап-Телемнар, у нас при всем, так же как и все остальные! Мы теряем подозреваемых, а расследование по-прежнему топчется на месте. Что стало известно по делу Стоероса? Ничего?
- Почему это сразу "ничего"? - обиделся Эрин и по возможности кратко, но доходчиво изложил свою версию событий, не забыв при этом упомянуть про темные делишки муниципалитета.
- Опять Мэйна? - подозрительно прошипел Ытхан. - Ты уверен? Мне можно так и докладывать наверх?
Эльф-следователь энергично закивал головой, подтверждая глубину убежденности в собственных выводах.
- На все сто процентов - это она.
Коллеги взирали на него с нескрываемым удивлением. Обещать что-то Ытхану Нахыровичу да еще в столь категорической форме, отваживался в управлении далеко не каждый сотрудник. Если Эринрандир облажается, злобный орк сожрет его с потрохами во всех смыслах слова. Со свету сживет. Сотрет в порошок.
Эльф и сам знал об особенностях характера высокого начальства, но отступать от своих слов не собирался.
- Если не поймаешь Индульгенцию, если она снова ускользнет из рук закона, то пеняй на себя, ап-Телемнар, - пригрозил орк.
В это время дверь кабинета открылась. Входить к Ытхану без стука мог только один сотрудник - штатный ворлок-реконструктор.
- Чё за крик, а драки нет? - оскалился Грэй Вольфович Тузикофф и плотоядно покосился на притихшего петуха. - Привет, птица счастья!

Как у каждого истинного оборотня, вторая сущность Тузикоффа отчетливо проступала даже в его двуногом облике. Грэй Вольфович был волосат, к тому же черная шерсть пучками торчала из ноздрей и ушных раковин, острых и удивительно подвижных, а еще оборотень все время шевелил носом и почесывался. Поначалу энчечекисты, в особенности дриады и наяды, побаивались оставаться с ним наедине, но потом привыкли. Тем более, что при ближайшем знакомстве Тузикофф оказался мужиком компанейским и веселым. Себя он великодушно разрешал называть просто Вольфовичем. Ибо очень гордился папой - знаменитым на всю страну маго-юристом, который в свое время лично добился предоставления гражданских прав разумным метаморфам.
- Ну, наконец-то! - обрадовался Ытхан. - Ты ж вроде собирался задержаться еще на неделю. У нас тут завал с обращенными.
- Да вижу я, вижу, - хмыкнул оборотень, взглядом указав на рыжего петуха. - С этим, кстати, еще можно поработать.
- Так сделай что-нибудь скорее! Это важный свидетель!
- Гы! Лёнчик таки заделался летучим, как всегда хотел, - хохотнул Вольфович. - Может исполнить его мечты и сделать василиском? - задумчиво добавил он.
- Нам еще василисков не хватало, - фыркнул Леготар. - Я давно говорил, что пора завязывать с толерантностью и активнее применять яойные статьи.
- С вас, товарищ ап-Халдамир, никто вины за случившееся не снимал, - строго предупредил Ытхан. - Можете считать, что квартальной премии вам не видать.
Орать, особенно при посторонних, на заслуженного ветерана секретных служб орк не решился бы никогда. Леготар, хоть и выглядит непробиваемым, но знает всё и обо всех, с ним лучше не ссориться.
- А с Горбатым можно что-то сделать? - спросил Эрин у оборотня.
- Сколько там времени-то прошло? - уточнил тот.
- Третий день пошел.
Вольфович с сомнением почесал лохматую макушку.
- Можно, конечно, попытаться, но гарантии не дам.
- Тогда за дело!
Эринрандир решительно подхватил ворлока под локоток и поспешил покинуть кабинет шефа. Лучшего повода дезертировать с поля боя тяжело придумать, грешно было бы им не воспользоваться.
Походка у оборотня была странная - чуть наклонив голову вперед, он мелко перебирал ногами, при этом звучно втягивая носом воздух, словно бежал по следу снежной целиной. Для полноты образа ему не хватало лишь пушистого серого хвоста.
- Говорят, у тебя девчонка завелась? - многозначительно вопрошал эльфа Вольфович. - Молоденькая и хорошенькая.
Естественно, пока вернувшийся из командировки ворлок шел от проходной к кабинету Ытхана, каждый встречный сотрудник делился с ним сплетнями и новостями. Среди новостей первым номером было появление Нолвэндэ.
- Угу, - кивнул Эрин. - Стажерка - мыслечтица и графомагша.
- Покажешь? - облизнулся оборотень.
- И так увидишь. Надо взять её на реконструкцию. Такого она еще не видела.
- Не жалко тебе девушку? - осуждающе проворчал Грэй Вольфович и брезгливо передернул плечами. - Гадость такая!
Истинные оборотни очень ревниво относились к чужим опытам по превращению разумных существ в животных, почитая свой дар уникальным и священным.
- Пусть учится, - заявил Эрин. - И привыкает.
- Тоже верно, - вынужден был согласиться Вольфович. - Зови свою эльфиечку. Будем спасать Лёнчика.

Кучу времени отняли формальности. Сначала медлительный гуманист Арнольд долго и скрупулезно выписывал сопроводительные бумаги на Горбатого и Л.Мышера. Потом Нолвэндэ бегала заверять их в канцелярию. И пока дело дошло до собственно реконструкции, обычно терпеливый и корректный Эрин начал нервничать. Тем более что через каждые 15 минут ему звонили из полицейского участка и требовали явиться для составления протокола по вчерашнему задержанию. В промежутке между звонками от коллег-правоохранителей эльфа доставал Ытхан Нахырович.
- Ну что там с Лёнчиком? - спрашивал он.
- Еще ничего!
- Почему?
- Бюрократию развели потому что! - огрызался Эринрандир.
- А чего ты кричишь? - искренне удивился орк.
Хороший вопрос, не правда ли?

Вотчина Грэя Вольфовича, как и мертвецкая, располагалась на одном из подвальных этажей: кабинет, обширнейшая кладовка, отстойник и непосредственно реконструкторская. Каждый раз, попадая в кабинет оборотня, Эрин поражался непривычной роскоши обстановки. Мебель - на заказ, на полу - настоящая медвежья шкура, кожаные кресла для редких посетителей и роскошная композиция из искусственных цветов от известного дизайнера. По контрасту отстойник представлял собой огромную железную клетку, на случай, если реконструированный из животного состояния субъект окажется буйным. Такое, кстати, случалось крайне редко. Обычно обращенные (или опущенные) бедолаги вели себя тихо. Пускали слюни и раскачивались из стороны в сторону.
К приходу эльфов Вольфович успел переодеться в белоснежный халат, вымыть руки и подготовить все ингредиенты для ритуала. Он дружелюбно поздоровался с Нолвэндэ, подписался в сопроводительных документах в графе "Принято" и алчно поглядел на своих пернатых клиентов.
- С кого начнем?
- С Лёнчика, - попросил Эринрандир. - А то опоздаем.
- Надевайте халаты и топайте в лабораторию, - распорядился ворлок, вытаскивая из клетки рыжего петуха.
- Зрелище будет паршивое, - честно предупредил следователь Нолвэндэ. - Ты только в обморок не падай, договорились?
- Хуже, чем господин Бе-бе? - поразилась девушка.
- На мой взгляд - да. Тот уже мертвый… практически…, а тут живой и полностью осознающий случившееся. Первые пять минут превращенный говорит чистую правду и ничего кроме правды. Потом у него начнется психический шок, но за эти пять минут из него нужно успеть выдавить ответы на интересующие вопросы.
- Мы его снова будем допрашивать? - уточнила Нол.
- Нет. Зачем? Ничего нового он нам не скажет. Вряд ли он видел саму Мэйну больше одного раза, - сказал Эрин и на всякий случай напомнил: - Ты все-таки стажируешься. Какой-никакой, а практический опыт обязательно пригодится.
Девушка и не возражала особо.
В реконструкторской, кроме железного стола, никакой другой мебели не нашлось. Эрин прислонился к окрашенной масляной краской в светло-зеленый цвет стене и стал считать кафельную плитку, которой был выложен пол. Что будет дальше, он уже знал.
Тем временем, ворлок отработанным годами практики движением перевернул птицу на спину, как это делают фокусники, показывая трюк с куриным гипнозом, и начал обряд. Поочередно он окропил петуха тремя разными эликсирами, содержащими всякие экзотические компоненты, вроде лягушачьей кожи, мушиных крыльев или помета козодоев, настоянных на собачьей моче. При этом оборотень время от времени протяжно выл, плевался и тяжело дышал, высунув изо рта язык.
Внезапно перья на петухе поднялись дыбом, он выпучил глаза и заорал так, словно собирался снести квадратное яйцо. Тело его начало медленно распухать. Ноги вытягивались, крылья сминались, голова надувалась, как пузырь, а в целом постепенно восстанавливались прежние человеческие формы Леона Л.Мышера. Весь процесс занял минут двадцать - двадцать пять, пока на столе не остался лежать совершенно голый мужчина, покрытый редкими рыжими перьями, какой-то слизью и вонючими эликсирами.
Ворлок издал низкий горловой звук и хрипло сказал:
- Теперь, Эринрандир, он в твоем распоряжении.
Эльф занял место у изголовья, зафиксировал голову человека ладонями и наклонился так чтобы глядеть прямо ему в глаза.
- Как тебя зовут? Фамилия?
- Леон. Мышер.
- Отлично!
Эрин воспрянул духом. Удивительно, но псевдо-вампир не успел спятить в курином теле.
- По каким статьям задержан и взят под стражу.
- По статьям 314 АмУК и 122 бис УК СИВР, - хрипло, но бодро отрапортовал Лёнчик
- По каким статьям ранее отбывал наказание?
Маг-рецидивист зачастил номерами статей и кратким содержанием своих "подвигов". Он себя не контролировал, задыхаясь от нестерпимого желания поскорее рассказать всю правду о себе.
- Все! Хватит! - рявкнул Вольфович и вколол Лёнчику успокоительное. - А то сейчас у него начнутся судороги. Мы его втроем не удержим.
Мышер почти сразу же отключился, а оборотень по спецсвязи вызвал санитаров из тюремного лазарета: помыть, одеть и забрать клиента к себе. У реконструктора не было собственного штата сотрудников. Головное Управление, как обычно, экономило там, где не нужно.
- А теперь Горбатый? - спросил эльф.
Грэй Вольфович поморщился.
- Этот безнадежен. Я тебе как специалист говорю. От него толку не будет. Но если хочешь еще раз полюбоваться…
- Нет! Не хочу! - решительно заявил Эринрандир. - У нас с леди Нолвэндэ еще куча дел. Но за Лёнчика спасибо! - искренне поблагодарил он оборотня.
- Без вопросов, - кривовато ухмыльнулся тот. - Ну, ты заходи… если что…

Вернувшись на рабочее место, Эрин начал сам звонить криминалистам, добиваясь от них хотя бы минимальной информации о личности пресловутого господина Бе-бе. Хотя звонил это, конечно, сильно сказано. Древний капризный "СаурОко" так и норовил отключиться в самый неподходящий момент. Не помогал даже сложенный втрое кусочек от пачки сигарет, которым подтыкался шаливший блок питания.
- Юсла, ты сама прекрасно понимаешь - так не бывает, чтобы о человеке ничего не возможно было узнать, - настойчиво ворковал эльф. - Он жил, работал, возможно, у него была семья. И я очень хочу знать, как господина Бе-бе звали на самом деле. Прошу тебя, постарайся, сделай что-нибудь! Для Ытхана это крайне важно!
Бывший зомби тихо и вполне благопристойно почивал в холодильнике морга, оставаясь единственным связующим звеном между Мэйной и убитым банкиром.
- На данном этапе у нас есть данные, что управляющий Энт-банком чем-то не угодил Сидоровой, за это она послала зомби его убить. Теперь надо доказать прямую и непосредственную связь между Мэйной и зомбями.
- А если это не она поднимала мертвецов из могилы? - спросила Нол.
- Не исключено, - вынужден был признать Эрин. - Но, в любом случае, это сделали по её приказу, причем некромагов такого уровня не так уж и много. Тогда мы пойдем по цепочке и рано или поздно выйдем в итоге на Индульгенцию. Но начать нужно с установления личности.
- А если не выйдем?
- Тогда Ытхан Нахырович сделает из твоего непосредственного начальника, то есть из меня, чучело, и поставит у себя в кабинете в назидание остальным, - грустно вздохнул Эринрандир. - Будешь по утрам пыль вытирать с моей мумии.

Странное дело, но именно в реконструкторской меня настигло осознание того, что сьючек надо, как выразилась бы моя мамочка, "мочить безжалостно". Все их зловещие деяния, о которых я знала теоретически, даже несчастный господин Бе-бе и убиенный Стоерос, вкупе с клыкастыми верховыми мутантами, померкли по сравнению с петухом, еще вчера бывшим человеком… О, да, мне прекрасно известно, что обращение (да и опущение, если уж на то пошло) придумано отнюдь не сьючками - вспомнить хотя бы крысюка-охранника. Славные органы вовсю используют этот не слишком приятный метод наказания, за что и получают с завидной регулярностью от общественности и правозащитников. После каждого более-менее громкого случая обращения поднимается такой вой и лай в СМИ, что даже Высокий Совет лихорадит. Опять же, и Л. Мышер не производит впечатления невинной жертвы. Мерзкое и жалкое существо, псих и убийца, но то, что с ним сделали по приказу Индульгенции, стократ мерзостней. В этом отношении я полностью согласна с папулей, который часто сожалеет, что в "мирной жизни" нельзя обходиться со злодеями по законам военного времени. Прочитав в утренней газете об очередном помиловании очередного душегуба, папочка обычно молча поджимает губы и закрывается в оружейной, иногда вместе с мамой. Я как-то раз подглядела, чем они там занимаются. Папуля методично дырявил мишени из всего, что может стрелять, а мамочка - отрабатывала удары на симуляторах. Жуткое зрелище, скажу я вам! Вот в такие моменты и понимаешь, насколько серьезны и опасны могут быть милые и забавные папуля и мамуля.
"А ведь и Мэйну наверняка потом помилуют", - мрачно подумала я, подновляя мысле-блок, чтоб сумбурный психоз Лёнчика не просочился в мои чувствительные мозги. Эринрандира я тоже на всякий случай "прикрыла". Мало ли что? Реконструированный маг-рецедивист сейчас фонил так, что всему Управлению впору было начинать кудахтать. Стационарные блоки в стенах реконструкторской не позволяли лёнчиковым мысле-всплескам устроить массовое помешательство в недрах НЧЧК, но на любезном моем шефе даже плохонького амулетика нет!
Хм… подарить ему, что ли? Не всегда же я за ним хвостиком бегать буду. Хотя идея заманчивая… Интересно, положен ли опальным лордам по штату личный мыслехранитель?
- Всё, пойдем. Тут больше нечего делать, - поманил меня шеф.
Я облегченно вздохнула, отводя зачарованно-брезгливый взгляд от несчастного псевдо-вампира, и радостно поскакала за начальством, покидая зловещую лабораторию.
Но день только начинался, так что рано я обрадовалась. Вообще, если разобраться, жизнь моя с момента приезда в этот городок прямо-таки бурлила событиями. Понять бы еще, хорошо это - или не слишком?

В кабинете мы приникли каждый к своему рабочему столу: Эринрандир звонил по отделам, деликатным шепотом кляня издыхающий телефон и коллег-бюрократов, а я обрабатывала нашу добычу так, что клавиатура почти дымилась. Мы закончили почти одновременно и утомленно переглянулись.
- Перекур? - полу-утвердительно поинтересовался шеф.
- Угу, - отозвалась я и потерла занывший висок. - И кофе-тайм, если это возможно.
- Полчаса до обеда, - следователь кивнул. - Давай! Сейчас как раз покурим, кофе выпьем - и в столовую… А! Балрог! Это еще кто?!
Пока он нашаривал по карманам кителя пиликающую трубку, я вдруг отчетливо поняла, что обеда не будет. И перекура, вероятно, тоже…

Весь свой законный обеденный перерыв Эрин и Нолвэндэ провели в полицейском участке, куда отвезли вчерашних драчунов, напавших на эльфа. Надо сказать, по глубочайшему убеждению Эринрандира, каждого абитуриента юридического института, надо обязательно водить туда на экскурсию во время обычного рабочего дня. В качестве превентивных мер по разрушению вредных юношеских иллюзий относительно романтики суровых будней стражей порядка. Ведь, кроме магических преступлений, про которые так любят снимать боевики знаменитые пиндостанские режиссеры (спецэффекты, напряженная атмосфера тайны, пресловутый экшен), существуют еще и обычные - убийства, грабежи, изнасилования и прочие уголовно наказуемые побочные эффекты цивилизации, в которых нет ни капли романтики и пафоса.
Впрочем, этого добра нет ни в НЧЧК, ни в столь обожаемых романтиками Магических Орденах и Инквизиторских Лицеях. А есть лишь утомительная, нудная, тупая, малозаметная и плохо оплачиваемая работа. Но наивные обыватели, в особенности иномирянские подростки, продолжали свято верить, будто достаточно состоять в некой тайной организации, чтобы возвыситься над остальными, стать избранными. А Мэйны, разумеется, не упускали возможности воспользоваться чужими заблуждениями себе на корысть. Сколько девчонок-подростков заманили в свои сети опытные сьючки - не пересчитать. При том, Сидорова еще более менее держалась в рамках. Её ультрарадикальные коллеги дошли до того, что пропагандировали ритуальные самоубийства в качестве единственного способа стать Избранным. Глупые человечьи девчонки и мальчишки прыгали с мостов, топились и вешались, лишь бы очутиться в мире, где ты круче, красивее и, естественно, умнее всех аборигенов. А злостные сьючки тем временем забирали у жертв те крохи магических Сил, которыми так скупо наделены люди-иномиряне.
Дежурный орк в чине сержанта ничуть не обрадовался визиту энчечекистов. Цивильная полиция и чрезвычайная комиссия соперничали между собой уже не один десяток лет. Борцы с обыкновенной преступностью обвиняли соратников Эрина в зазнайстве и перетягивании "финансового одеяла" на себя. Дескать, у полицейских работы на порядок больше, она грязнее и опаснее, а все почести и слава достаются чистоплюям из НЧЧК.
- Пройдите в 10-ый кабинет, - буркнул орк Эрину, не забыв, между тем, улыбнуться хорошенькой эльфиечке-стажерке.
Изнутри районный отдел полиции напоминал охваченную бунтом пациентов психиатрическую лечебницу, из которой сбежали врачи и санитары. Между комнатами носились сотрудники, телефоны беспрерывно звонили, принтеры стрекотали, в "обезьяннике" визжали проститутки и матерно ругались бродяги, и все, абсолютно все разговаривали криком. Даже совершенно невозмутимые в обычных условиях гномки-стенографистки. А поверх всего этого безобразия монотонно гудели вентиляторы, ибо жара в помещениях стояла неимоверная. Топили в здании знатно, видимо городские власти опасались, что стражи порядка замерзнут.
- Вот, где я бы хотел работать в самую последнюю очередь, - шепнул Эринрандир своей спутнице. - Считай, что мы с тобой очень хорошо устроились на непыльную работенку.
Нол понимающе кивнула. Похоже, она совершенно ошалела от всего происходящего. По сравнению с полицейским участком, рабочая обстановка в НЧЧК граничила с размеренностью и умиротворенностью, свойственной научной библиотеке.
- Эринрандирчик! Дорогой! - прорычал лиловый от недосыпа гоблин в кителе с лейтенантскими погонами, засевший в кабинете номер 10. - Наконец-то снизошел до нас - простых и честных. Сколько можно тебя ждать?
- Брюс, я тоже работаю, между прочим, - огрызнулся Эрин. - Сегодня от Ытхана такой разгон получил…
И тут полицейский узрел отсутствие побоев на лице эльфа. Физиономия его от возмущения приобрело цвет спелой сливы-угорки.
- Ты что издеваешься надо мной? Ты синяки свел, Враг тебя раздери! А экспертизу сделал?
- Нет, - обреченно выдавил из себя Эринрандир.
- Ну, какая же ты - ушастая паскудная сука, эльф! Мне же теперь придется их отпускать.
Объяснять, что вчера ему было не до того, Эрин уже не стал. Он молча выслушал обвинения в свой адрес, часть из которых были истинной и неподдельной правдой. Думалось ему вчера, и вправду, не головой, а задницей. О проблемах коллег-правоохранителей Эринрандир вообще позабыл, как только драчунов повязали, и теперь товарищ Брюс Уилкин из-за эльфийского эстетизма не получит прибавки к жалованию. А все потому, что известного в городе рэкетира Мерлина, взятого вчера на месте преступления - за побитием энчечекиста, теперь придется отпустить на все четыре стороны, лишь содрав штраф.
- Эрин, в следующий раз мы приедем обвести твой хладный труп мелком на асфальте, - честно предупредил полицейский. - Так и знай!
Эльфу едва удалось уговорить расстроенного коллегу дать почитать протоколы допросов. Обещать при этом пришлось, если не золотые горы и алмазные дороги с сильмариллами в придачу, то всяческое содействие в случае необходимости и некоторую магическую поддержку от спецов из НЧЧК. А еще Эрину пришлось дать слово познакомить Брюса с товарищем Шраком. И пусть грядущее знакомство грозило лично Эринрандиру очередной жесточайшей попойкой в компании гоблинов (что само по себе страшно и чревато), но эльф готов был пожертвовать некоторым количеством клеток своей печени, лишь бы Нолвэндэ могла спокойно поработать с допросными листами.
- Ну вот! Ты мне все показатели портишь, а сам разжился графомагшей, - оскорбился Брюс. - Да еще такой симпатягой. Вечно вам все самое лучшее достается. Может, поделишься?
Делиться стажеркой энчечекист наотрез отказался, и пока Нол не видела, сделал руками некий знак, показывающий, что девушка не просто сотрудница, но и протеже самого Ытхана.
- Приветик передавайте любимому руководителю, - расплылся в лучезарной ухмылке полицейский. - Всех благ и крепкого здоровьичка.
- Не волнуйся, он всех нас переживет, - отозвался Эрин.

Визит в полицейский участок привел меня в состояние, близкое к тому, что папочка именовал "еще одним наследственным бзиком". Иначе говоря, я рассвирепела в лучших семейный традициях, до красной пелены перед глазами, сжимания кулаков и раздувания ноздрей. Ах, тис зеленый! Ну почему он мне вчера об этом не рассказал, а?! Все, не могу больше. Сейчас я что-нибудь скажу…
И сказала, призвав на помощь всю папину дипломатическую выдержку.
- Знаете, Эринрандир, Вы были неправы, не рассказав мне об этом происшествии сразу, - и, пока он не начал отвечать, принялась развивать свою мысль. - Вас же заказали, это ясно. Но какие доказательства я могу вытащить из этих протоколов теперь? Вот если бы мы с Вами могли их допросить… Однако теперь это уже невозможно! И что же получается? Вчера Вас просто хотели избить, а завтра - захотят взорвать? А ведь мы с Вами не только работаем вместе, но и живем рядом. Поэтому впредь постарайтесь предупреждать меня о таких вещах заранее - все равно ведь узнаю. Нет-нет, не нужно сейчас ничего говорить! Я понимаю, что дядя Ытхан велел держать меня завернутой в пуховое одеяло, но нельзя же доводить это до абсурда! Я прекрасно понимала, куда иду работать, и, уверяю Вас, мои родители, которых все так боятся, тоже достаточно разумные эльдар. В нашей семье не принято держать детей в теплице.
Я перевела дух, покосившись на угрюмо молчавшего шефа. Так, по-моему, я слегка зарвалась.
- Прошу прощения за то, что позволила себе высказаться в таком тоне, - попыталась я исправить ситуацию. - Этого больше не повториться. Даю слово.
- Выпустила пар? - с неподражаемой иронией осведомился шеф, прищурив синий глаз. - Пламенная речь закончена?
- Ага, - я робко улыбнулась.
- Вот и славно. А теперь пошли работать.
- Вы… не сердитесь?
- А Вы, леди Нол? - Эринрандир хмыкнул.
- Честно? Я… я есть хочу, - смущенно понурившись, я растеряла весь боевой задор и ужасалась теперь своей наглости. - Перерыв уже закончился, конечно… Может, забежим в ларек за бутербродами?
- Стыдитесь, леди! Вы бы еще ши-урмой предложили перекусить!
- Эмм… - я сглотнула.
Честно сказать, гениальное изобретение ушлых и вездесущих мелких фэйри, в Столице именуемое ши-вермой (они тут "ши-урма" говорят, но какая разница?) нередко спасало меня в тяжкие годы учения от голодной смерти. Да и не только меня, братьев тоже, а, если взять шире, то и папу с мамой, наверное. Завернутая в пресную лепешку курятина сомнительного происхождения, политая каким-то подозрительным соусом, после целого дня занятий становится желанней любых деликатесов, именно по причине своей доступности. Так что как раз именно о ши-верме, горячей, восхитительно мясной, я и думала в данный момент, благо, как раз мимо ларька мы и проходили.
- Куру-гриль тоже не предлагать? - уныло спросила я.
Начальство фыркнуло.
- Зарубите себе на носу, леди, употреблять в пищу курятину для сотрудника НЧЧК - дурной тон! Просто представь себе Лёнчика-гриль, и сразу поймешь, почему.
- А-а… - я честно попыталась представить псевдо-вампира, обжаренного на вертеле до хрустящей корочки… Нет, ну, ужас, конечно… А вообще…
И тут желудок меня предал. Сочетание соблазнительного запаха, струящегося от ларька, и моего излишне живого воображения, сделало свое черное дело.
Шеф деликатно хихикнул.
- Что-то рановато в тебе проснулся профессиональный цинизм, Нол. Пойдем пирожков купим, рядом с Управлением кулинария есть.
Я просияла и радостно закивала.
Но тут - тридцать три раза через Кольцо Всевластья и палантиром сверху! - опять взвыла эринрандирова трубка.
- Обед отменяется, - вздохнула я, когда он закончил разговор.
- Обед? - шеф весело прищурился и подмигнул. - Выше нос, Нол! Нам с тобой светит ужин в самом модном местечке этого города! Хочешь посмотреть на госпожу Индульгенцию?
- Спрашиваете! - я мигом позабыла про голод. - Конечно, хочу!
- Тогда бегом в контору отмечаться, потом рысью по домам…
- Зачем?
- А ты прямо так собираешься в стриптиз-клуб идти?
"Прямо так", конечно, не получится. В форменной юбке и кителе по стриптиз-клубам не ходят… Стриптиз-клуб?! О! Значит, он берет меня с собой!!! Ура!
- "Три веселых феечки", да? - я чуть ли не подпрыгивала от нетерпения. - И Вы меня тоже возьмете, да? Правда?
- Правда-правда. А то ты меня потом нотациями замучаешь.
- Табельное брать?
- Я возьму. Тебе не нужно. Все, Нол, шевелись. У нас с тобой есть два часа на подготовку, так что придется поторопиться.

Вместо того чтобы наводить шик и лоск, Эрину пришлось срочно ехать в морг городского управления полиции. Да, да - ловить попутку и мчаться сломя голову на другой конец город. За свой счет, между прочим. Но дело того стоило.
- Тебе подарочек, Эринрандир! - проорал в трубку лейтенант Уилкин. - Кажется, наши ребята выловили в речке твоего второго зомби.
- Точно зомби?
- Обижаешь, рожа эльфячья. Думаешь, мы уже не в состоянии отличить обыкновенного мертвяка от бывшего зомби? Лекция номер 15, криминалистика, четвертый курс юридической академии.
- Убедил, - буркнул энчечекист и поехал в морг.
Напарницу он брать с собой не стал. Сегодняшних впечатлений Нолвэндэ должно было хватить на неделю вперед. И так девчонка попалась крепкая. Иных ведь приходилось из реконструкторской Грэя Вольфовича на руках выносить.
А морг городской полиции - это все-таки не самое приятное место на свете. Даже вотчина несравненного Роина, сына Норина, в сравнении с ним покажется мирной обителью добра и света. Начнем с того, что тамошние сотрудники пили коктейли из медицинского спирта и формалина…, а продолжать не будем, дабы окончательно никому не испортить аппетит.
Уже хорошо проспиртованный дежурный патологоанатом-леший восседал на краю железного стола, на котором под зелененькой одноразовой простынкой покоилось тело, и кушал макароны по-линдарски с мясом и подливкой.
- Типа, тематический ужин, - меланхолично усмехнулся леший, намекая на водное происхождение трупа. - Эх, моряк! Ты слишком долго плава-а-а-ал. Мне уже тебя не опозна-а-а-ать, - хрипло и немузыкально пропел он, и откинул простынь.
"Стопроцентное попадание", - мрачно подумал Эрин, разглядывая то, что осталось от коллеги по несчастью господина Бе-бе. Опознать "это" будет сложновато. Но Уилкин не зря нахваливал своих специалистов - покойник таки познал "жизнь после смерти".
- Может отпечатки пальцев дадут какой-то результат, - как мог, утешал энчечекиста патологоанатом. - Кстати, хавать хочешь? У меня еще полкастрюли макарошек.
Эльф хотел было отказаться от щедрого предложения, но по здравому размышлению решил, что вообще не успеет поесть, поэтому согласился. Но при условии, если покойника уберут в холодильник.
- О! Молодец! - похвалил радушный хозяин мертвецкой. - Моя Розочка готовила. А накатить не хочешь? Грамм по пятьдесят. Для здоровья.
- Не-е-е-е! Мне еще работать, - замахал руками следователь.
Здоровье Эринрандира могло не перенести формалиновой атаки.
Надо заметить, неведомая Розочка готовила отменно. Эльф смолотил тарелку её стряпни, невзирая на неуютную окружающую обстановку, потом отзвонился в криминалистическую лабораторию, попросив ускорить процесс идентификации тела, и если вдруг что, то как только, так сразу. В смысле звонить ему в любой час дня и ночи. А потом заторопился домой. В его гардеробе имелось всего две вещи, претендующие на гордое звание роскошной шмотки - замшевая курточка из шкуры пони (очень и очень стильная) и дорогущие (невероятно пижонские) ботинки.
Как там говорят иномиряне: "По одежке встречают"? Ну-ну!

Вот уж никогда бы не подумала, что передо мной однажды встанет проблема, что надеть! Нет, ну правда! Думаете, мне так часто доводилось гулять по барам и ночным клубам, тем более, со стриптизом! Особенно в роли… Стоп. А в качестве кого я туда пойду? От этого и надобно плясать, наверно.
Если рассуждать здраво, то берет он меня с собой в основном ради конспирации. Дескать, приличная и обеспеченная эльфийская парочка решила пройтись по злачным местам, для расширения кругозора и развеивания многовековой скуки. Хи-хи. Это мне смешно, а очень многие не-эльфы почему-то уверены, что наша продолжительность жизни заставляет нас смертельно скучать и пускаться в результате во все тяжкие… Ага, а еще мы взрослеем медленно, и тормозим по страшному, и к переменам не готовы. Ну да, ну да. Мифы про эльфов живучи, даже более чем сами эльфы.
Ладно, это все лирика. Вопрос-то стоит ребром! Что мне, тис зеленый, туда надеть?!
Пребывая во власти сомнений, я растерянно сунулась в просторные недра казенного гардероба. Нет места в шкафу и нечего надеть. Не, это, к сожалению, не про меня. Место там как раз есть, а вот надеть, и верно, нечего.
Еще минут десять непродуктивно пошуршав шмотками, я вздохнула и достала телефон. Будем просить мудрого совета, раз уж своих мозгов нет.

- Мамулечка, привет!… Ага, я. Ну да, роуминг… Да ладно!… Нет, я не голодаю. Ну, я же написала все! А ты почту когда проверяла? Так позавчера еще… и вчера тоже… Выслала? Ой, спасибо, мулик, а то мне без него не заснуть! Мамуль, тут такое дело… Я в ночной клуб иду сегодня… Нет, не с кавалером! По работе! Да не на работу, а по работе! Ага, секретная операция… С напарником! А я тебе писала! А вот не скажу, сама прочитаешь! Да нет, ничего опасного, посмотреть просто… Мамуль, я позвоню потом и все расскажу, ага? Некогда! У меня полчаса осталось! Мама, что мне надеть? Что-о?! А куда я табельное спрячу? Вот и я о чем… Да? Сейчас посмотрю, не отключайся… Ага, брала. Висит. А это не слишком вызывающе? Эльф у меня напарник! Да надежный, надежный! Ну, ладно! Эринрандир ап-Телемнар. Довольна? Тем более надевать? Мам… я что-то не пойму… При чем тут белье?! Мама! Я с ним работаю! Я с ним только работаю!!! Я не кричу!!! При чем тут дядя Ытхан?! Мама! Не надо меня позорить!… Идиотские у тебя шутки. И у папы тоже! Что он говорит? Какие контрацептивы?! Я-то знаю, какие они бывают… Да? А почему у меня тогда целых семеро братьев? Все, мам, у меня сейчас все деньги кончатся. Точно его? И черный плащик? А трех сильмариллов на лоб не приклеить? Нет, я не буду напиваться. Нет, и драться я не буду! Я позвоню! Как только вернусь, сразу позвоню! Ага. Я тоже его целую. И тебя. Пока-пока. До связи!

Уф-ф… И ничего смешного! Во-первых, родителям надо звонить регулярно - нервы у них не мифриловые. А во-вторых… Нужна мне тут моя мамочка верхом на полностью снаряженном для боевого вылета грифоне? То-то же. Ладно, сделаю так, как она сказала. Темно-красное платье коротковато, конечно, только коленки и прикрывает… А я сапоги надену! Они тоже почти до колен, так что ногами сверкать лишний раз не буду. Та-ак… А вот куда мне "Куталион" засунуть, это действительно вопрос. С другой стороны, шеф же ясно сказал, что мне табельное можно не брать. И не возьму! Толку-то от него… В конце концов, рядом со мной будет настоящий орденоносный рыцарь, вот пусть он меня и защищает. Работа у него такая.
Я скорчила рожицу своему отражению и высунула язык. Искусай меня грифон! Костюмчик "Смерть нолдорским оккупантам"! Вся такая черно-красная и высокородная, аж противно. Побрызгавшись "Галадриэль N5", я решительно затянула пояс короткого замшевого плаща и, сверкая темно-красным подолом, гордо выступила на лестничную площадку.
Показавшийся из двери напротив шеф как-то странно кашлянул при виде меня, но сказал только:
- Уже готова? Молодец, оперативно! А ты свой замечательный "Палантир" взяла?
- Конечно! - я продемонстрировала телефон.
- Если получиться, постарайся записывать… Все, пошли, а то нас уже такси ждет в конце пешеходки, наверное.

Предыдущая страница 5 Следующая страница


НЧЧК. Дело Рыжих 6

Глава 6.

Даже в бытность свою столичной знаменитостью Эрин не успел настолько приобщиться к ночной клубной жизни, чтобы впоследствии скучать по ее отсутствию. Хотя бывать доводилось в самых шикарных заведениях, куда попасть можно только по рекомендации особо важных персон. В провинции, где и труба пониже, и дым пожиже, Эринрандиру стало совсем не до злачных мест. К тому же на те деньги, которые в клубе стоит какой-нибудь незатейливый коктейльчик, вроде "Дайкини", можно купить три бутылки водки. Такая вот элементарная практическая арифметика не позволяла эльфу малодушно променять качественный запой на эстетское потягивание через трубочку слабоалкогольной бодяги. Да и коллеги не поняли бы.
Развлечения у энчечекистов простые и надежные - коллективный выезд на природу с грандиозной попойкой, добровольно-принудительный субботник на благо родной организации с тем же финалом или стандартная пьянка в честь очередного профессионального праздника (не путать с грандиозной попойкой!).
Опять же сказывалось отсутствие личной жизни. Идти развлекаться в одиночестве, означало проснуться утром в компании с незнакомой дриадой, которую уже интересуют его предпочтения в выборе имен для совместных детей. Только честь мундира пятнать и еще несколько недель потратить на отбрыкивание от звонков и предложений о встрече. Спасибо - не надо! Правда, несколько раз Эрин ходил в кино с коллегой Леготаром и его супругой. И надо сказать, леди Динэс произвела на опального рыцаря законности гораздо большее впечатление, чем отечественный блокбастер. Если не знать, что эта сдержанная и деликатная эльфийская дама, всецело увлеченная своей коллекцией экзотических кактусов и орхидей, долгие годы была опасной диверсанткой и побывала в самых горячих точках мира, то, пожалуй, можно верить всем расхожим стереотипам об эльфах. В длинных тонких пальчиках Леготаровой жены янтарный мундштук с ментоловым "эланором" смотрелся потрясающе элегантно. А ведь именно ими, целенаправленно ткнув в жизненно важные точки, легендарная Брайд Морлуг убила Бешеного Билла Ладена. Право слово, церемонно целовать эти пальчики при каждой встрече Эрин полагал огромной честью для себя.
И не будь рядом Нолвэндэ, которая не выглядела неженкой и белоручкой, Эрин позвал бы в стрип-клуб леди Динэс. Тогда и брать табельное оружие не понадобилось бы, кстати. Бывшая диверсантка только порадовалась поводу вспомнить молодость. А у Леготара выдалась бы лишняя возможность перекинуться в картишки с друзьями-преферансистами, ибо супруга азартные игры не одобряла. Другой вопрос, что и Тар не пылал особой любовью к орхидеям. Но, тем не менее, они прожили вместе больше сотни лет и не собирались разводиться.
А вообще, если бы не звонок от осведомителя, сообщившего, что искомая рыжая особа нынешним вечером намечает важную встречу в "Трех веселых феечках", то Эрин провел бы вечер с большей пользой для своего многострадального организма. Полежать в горячей ванне, потом почитать свежие номера "Молоха Ведьм" и "Прокурорского вестника", а так же отойти ко сну гораздо ранее полуночи - несбыточная мечта любого энчечекиста. Правда-правда! При соприкосновении головы с подушкой у всех у них срабатывал устойчивый, почти безусловный рефлекс - если уж лег, то сразу спать. И не важно, каким сном - вечным или обычным. Принципиальной разницы тут нет.

Сама не знаю, чего я ожидала от пресловутого логова порока, кокетливо именуемого клубом "Три веселых феечки". Наверное, феечек. Веселых.
И не думайте, пожалуйста, что приличная девушка из хорошей эльфийской семьи не знает, что такое стриптиз. Затаскивали как-то и меня однокурсники в подобное заведение, дипломы отмечать… м-да… Было дело, короче. К счастью, я почти ничего не помню, кроме разъяренной физиономии старшего братца Аркуэнона, который меня там обнаружил и увлек к свету, невзирая на невнятные вопли протеста и вялое сопротивление компании. С тех пор я больше игристое линдарское водкой "Древень" не запиваю. На мой резонный вопрос, что сам Аркуэнон там делал, брат, кстати, так и не ответил. Но то было все-таки в Столице, да и отнюдь не за стриптизом мы с приятелями зашли тогда в этот вертеп, а просто потому, что это было ближайшее заведение, открытое после полуночи, а далеко топать было как-то не с ноги. Так что тот давний опыт ничем мне помочь не мог. Кроме того, в тот раз я была в джинсах и в компании, а нынче снизошла в обитель разврата в красном платье и под ручку с синеоким красавцем-сородичем.
Честно говоря, на таких условиях (под ручку, то есть) я бы с ним и в морг, и в склеп, и в общежитие гастарбайтеров-иномирян пойти согласилась, не то что на стриптиз. Я так увлеклась разглядыванием своего спутника (любоваться приходилось искоса, дабы не спугнуть), что сам момент сошествия в гнездо распутства, каюсь, пропустила. А вернулась в реальность, только когда молодая томная особа, загримированная то ли под фурию, то ли под гарпию, видимо, администратор заведения, почтительно пригласила клиентов в зал.
Зал не впечатлял. Интерьер, выполненный в модном позапрошлым сезоном стиле "Барад-Дур после бомбежки", помимо общей сомнительности концепции поражал еще и откровенно убогим исполнением. Знаю, все знаю, что мне сейчас могут сказать насчет столичного высокомерия и растопыривания пальцев! Ну, серьезно! Лешему понятно, что хозяева клуба не могут себе позволить черные свечи из жира восьмидесятилетних девственниц, ну так вкрутили бы лампочки и не мучились! Или красные фонарики развесили, учитывая специфику… Обычные стеариновые свечки в черный цвет красить зачем?
Чуть морщась от навязчивого музыкального фона, по счастью, приглушенного, я уселась на красный плюшевый диванчик, закинула ногу за ногу, прикурила длинную и тонкую "Глаурунг-Лайт" с ментолом от галантно поднесенной шефом зажигалки и окинула зал еще одним долгим взглядом.
Вечер начинал быть томным.
Стриптиза не было, Мэйны тоже. Зато неподалеку от сцены с блестящим хромированным пилоном за двумя сдвинутыми столиками шушукались сразу несколько одинаково рыжих девиц в черной коже и серебряных заклепках.
"Сьючки!" - громко и направленно подумала я.
"Они самые", - отозвался Эринрандир, - "Смотри, наблюдай… развлекайся".
"Которая из них Мэйна?"
"Погоди, ее еще нет. Не бойся, не пропустишь. Такое пропустить невозможно, уж поверь".
"А-а… Ладно, а где тогда стриптиз?"
"Терпение, леди!" - шеф, видимо, развеселился, - "Не все сразу! Сейчас еще слишком рано. Подожди, скоро начнется шоу".
А вслух поинтересовался, заметив приблизившуюся к нам официантку:
- Дорогая, какое вино Вы предпочитаете в это время суток?
Я чуть не подавилась сигаретой. Балрог! Как я могла забыть, что мы условились изображать парочку?! И что я, по легенде, этакая утонченно-развращенная эльфийская дива… Ой-ей! А что ж должны пить утонченные дивы, чтоб не нарушить конспирацию?
"Закажи линдарское и тяни его потихоньку весь вечер", - посоветовал мой спутник, видя мое замешательство, - "А к нему - ананасов".
- Полагаюсь на Ваш вкус, сударь, - пропела я. - Полностью.

Интересно, из каких таких фондов будет оплачена эта оргия? Я, конечно, взяла с собой на всякий случай кредитку с остатками моих "чулочных" денег, но… В общем, эмансипация среди эльфийских женщин еще не зашла так далеко, чтоб оскорблять спутника дележкой счета на двоих. И не зайдет. Война войной и служба службой, а этикет - этикетом. Это на работе я и дверь сама себе открою, и стул отодвину, и даже плащ надену и сигарету прикурю. А тут - извините! Ритуал есть ритуал, и неважно, что это всего лишь конспирация. Я лучше потом к дяде Ытхану подъеду на предмет возмещения расходов, разумеется, втайне от самого растратчика. Достань я сейчас свою карточку, так этот шпороносный милорд и на дуэль может вызвать, ой-ей!
Я лениво пригубила поданное линдарское, ковырнула вилкой ананасину и стала ждать дальнейшего развития событий.

По мнению Эрина его спутница смотрелась на фоне остальных посетительниц "Веселых феечек" просто великолепно. Вот что значит хорошее воспитание в семье с традициями. Красно-черный наряд подобран со вкусом и смыслом, макияжа ровно столько, чтобы подчеркнуть естественную привлекательность, спинка ровненькая, сигаретку держит, как положено настоящей леди, без вульгарно оттопыренных пальчиков. Хоть сейчас на прием к Владычице. Оставалось только надеяться, что Эринрандир выглядит со стороны не менее достойно, а алкогольные излишества третьего дня просматриваются в его облике не слишком отчетливо. Опять же щедрое угощение патологоанатома пришлось как раз кстати. На сытый желудок можно наблюдать даже за резвящимися сьючками, не испытывая при том острейшего приступа изжоги.
Крашеные во все оттенки рыжего девицы хлестали кактусовый самогон "Мышкины слезки", параллельно измываясь над официантами.
- Эй, уважаемый! Принеси-ка мне орешки посолонее! Нет! Эти кислые! Ты - совсем дурак, да? - верещала самая голосистая, потрясая при этом внушительным бюстом.
- А мне тащи "Невидимое пламя"! - пыталась перекричать её менее грудеобильная товарка.
Эрин ухмыльнулся. Претенциозное название коктейля уж больно напоминало ему студенческие времена, в частности лекции по химии. Профессор Варкрафт каждый раз пускался в долгие и нудные объяснения, где именно находится невидимая часть пламени, в которую и следует помещать исследуемое вещество при некоторых качественных реакциях. Давненько это было. Страшно подумать, Эринрандир ап-Телемнар тогда не пил и даже не курил.
От этих мыслей следующая затяжка "Ородруином" вышла по-особенному сладостной.
- А Мэйна точно придет? - вдруг спросила Нолвэндэ.
Мысленно Эрин ругнулся. Предаваясь воспоминаниям, он совсем позабыл о своей спутнице. Бедная девочка успела порядком заскучать.
- Я бы на её месте пришел уже после начала шоу-программы. Кстати, что нас сегодня ждет?
Эльф подманил, ошалевшего от сьючного хамства, официанта и попросил рассказать о репертуаре на грядущую ночь.
- Сегодня вас ожидает необыкновенно увлекательная программа, - расплылся в счастливой улыбке парень. - Экзотический Микс. Незабываемое зрелище и для мужчин, и для женщин.
- А поподробнее? - решил уточнить энчечекист.
Эрину совершенно не понравился игривый блеск в глазах иномирянина.
- Стриптизеры обоих полов удовлетворят…хм… эстетические запросы публики, - процитировал тот рекламный слоган с несколько двусмысленной интонацией. - Великолепная пластика, красота и гармония тела…
- Спасибо. Я уже все понял, - прервал говорившего эльф, и лукаво подмигнул Нолвэндэ. - Поздравляю, дорогая, нас ждут еще и мужские танцы.
- Прэлестно, - томно мурлыкнула девушка.
Откровенно говоря, энчечекиста, как и любого другого служителя закона, сложно смутить демонстрацией любых частей тела, хоть мужского, хоть женского. После регулярного созерцания клиентов доброго доктора Роина, зачастую поступающих в анатомичку фрагментарно и не в самой эстетичной стадии разложения, приемлема любая степень оголенности живого человека и нечеловека. Живые, они гораздо приятнее мертвых, да.
Сьючки продолжали веселиться. "Невидимое пламя" прибавило немалое количество децибел их заливистому визгу.
- Чуть позже они полезут танцевать на столе, - объяснил Эрин.
- Зачем?
- Ты что?! - смешно округлил глаза эльф. - Это практически ритуал. Можно сказать - священная традиция. В свободное от колдования время, не реже раза в неделю, правоверной сьючке полагается пить "кактусовку" и плясать на столе, иначе подруги засмеют.
- Почему кактусовый? - изумилась Нолвэндэ.
- Традиция. Считается, что именно таким образом ведьма-сьючка приобщается к духам предков и набирает популярности.
Мыслечтица недоверчиво уставилась на шефа.
- Ну как бы тебе объяснить… - озадачился Эрин. - Механизм довольно прост. Завербованная девица получает в личное пользование некий амулетик, и начитает вызывающе себя вести. Сюда входит и нарочитая стервозность, и манера разговаривать, и одежда. Скандал неизбежно привлекает к себе повышенное внимание окружающих. Некоторые особо продвинутые барышни даже нанимают ушлых спецов, которые организуют им рост популярности. Ты пойми, все вокруг только и делают, что обсуждают выходки распоясавшейся хамки, внимание к ней растет, а в это время маленький амулетик постепенно аккумулирует низменную энергию хаоса. Самой сьючке достается только малая часть запаса, крохи, почти все утекает к её непосредственной хозяйке.
- А от них к Мэйне и ей подобным. Типично для сетевого маркетинга. Только там идет откачка денег.
- Точнее сказать - служат постоянной подпиткой Силы. Эдакие живые батарейки.
- И такие же безмозглые, - фыркнула Нол. - Сейчас эти глупые мартышки, сами того не понимая, пополняют её запасы. А думают, что всего лишь веселятся за счет доброй патронессы.
- К тому же они служат живой рекламой и приманивают других. Сидорова создала в нашем регионе обширную сеть. Но предъявить ей обвинение формально не за что. Она лишь дергает за ниточки, а всю черную работу делают за неё остальные.
- А зачем мы тогда пришли сюда?
- Внимательно поглядим с кем встречается Сидорова. От того, кто станет её визави и будем судить о дальнейших планах. Мне почему-то кажется, что это будет банкир. Мэйне позарез нужны деньги.
За столь содержательной беседой они оба пропустили начало развлекательного шоу. Первой на сцену выскочила человечка в блондинистом парике и купальнике, состоящем из пяти лаковых ленточек. В чем состоял акт раздевания, Эрин так и не понял. Танцовщица и так была голой. Малопродуктивно поизвивавшись вокруг блестящего шеста, барышня под вялые аплодисменты ускакала с подиума, а её место заняли два молоденьких орка в строительных комбинезонах. Сладострастное сбрасывание с мускулистых плеч широких бретелек спецодежды слегка взбодрило компанию сьючек. Далее последовала череда змеевидных девиц и бугрящихся перекачанными мышцами парней, чье "феерическое искусство" лично Эринрандиру навевало лишь желание посетить анатомический музей при медицинской академии. Эльф порядком заскучал, с тоской осознавая, что тратит драгоценное время, пялясь на сущее убожество. И тут объявили выход "звезды" подиумов - Великолепного Тар-Занина. Что тут началось! Дамы всех рас и возрастов подскочили с мест, восхищенно взвыли в один голос и бешено зааплодировали.
Под томную ритмичную музыку к шесту медленно вышел гном. Высветленные кудри ниспадали ниже широченных плеч, а борода украшенная стразами - до колен. Шахтерский комбинезон, каска с фонариком, тяжелые ботинки и позолоченный отбойный молоток довели беснующихся зрительниц до экстаза еще раньше, чем начал обнажаться Великолепный Тар-Занин. Неведомо, где столь колоритный представитель подгорного народа накачал такие мускулы, но делал он это явно не в забое. Когда через какое-то время стриптизер остался в одной только каске, весь зал уже неистовствовал. Только поэтому никто не заметил, что "прожженные жизнью и развращенные" эльфы - Эрин и Нолвэндэ сидят с выпученными глазами и открытыми в изумлении ртами.
Гном игриво прятал причинное место за своей бородищей, весело шевелил ягодичными мышцами, при этом вытворяя с отбойным молотком что-то совершенно непристойное. То-то бы настоящие шахтеры удивились, доведавшись, каким эротическим потенциалом обладает их незатейливое орудие труда.
И тут, словно апофеоз вакханалии, появилась она - Мэйна, она же Мария Сидорова.
- Ага, а вот и наша главная героиня, - сказал Эринрадир, тормоша совершенно обалдевшую напарницу. - Отвлекись ты от голозадого гнома. Смотри, она идет через зал.

Оклик шефа вернул меня к действительности, выводя из состояния зачарованного ступора, вызванного созерцанием гнома, каски, стразов и отбойника.
- А? - вскинулась я. - Кто? Где?… О-о…
Не заметить нашу главную фигурантку действительно было невозможно. Горделиво, словно небожительница, сошедшая к убогим смертным, рассекала она зал, оставляя за собой отдавленные высоченными шпильками ноги и отвисшие челюсти, щедро одаривая присутствующих "фирменной" ехидной улыбочкой. Посетители клуба, совершенно позабыв про гнома на сцене, буквально пожирали Мэйну глазами, и я пока еще не понимала, почему.
Что ж, сомнений нет - именно эта рыжеволосая дива осчастливила в свое время визитом наше шовинистическое семейство. Она самая, и даже не изменилась почти. Вот только на смену кожаной "униформе" рядовой сьючки пришел иной наряд.
Будучи предупрежденной, я специально не смотрела ей в лицо (мало ли что), а потому взор мой устремился на мэйнино платье, а будучи все-таки женщиной, вынуждена признать - зрелище, и верно, было потрясающим. Такого я еще не видела. Я даже не поняла сначала, одета она или же раздета. Нет, наряд полностью закрывал весь мэйнин "фасад", начиная от воротника-стойки и заканчивая разлетающейся широкими складками от бедра длинной юбкой, но много ли может закрыть облегающий черный гипюр? Где ты, скромное кожаное бельишко начинающей сьючки? Отзовись, боевой черный лифчик! Нет ответа… И лифчика на ней тоже не было, ни боевого, ни кожаного.
- Закрой рот и притуши сигарету, - шепнул мне шеф.
- Ага, - я поспешила последовать его совету. Действительно, тлеющая на краю пепельницы забытая сигарета могла привлечь к нам излишнее и ненужное внимание.
Чтоб замять оплошность, я схватила бокал и быстро глотнула линдарского.
Сидорова как раз проходила мимо.
На мгновение я отвлеклась, а когда вновь посмотрела на нее, то видела только ее… спину. А спустя ужасающе долгое мгновение я уже не в состоянии была видеть что-либо еще, ибо…
Закрытое спереди платье Мэйны сзади начиналось гораздо ниже спины, открывая для всеобщего обозрения верхнюю часть упругого… филея сьючки. А там, на левом полужопии Индульгенции, красовалась магически наведенная татуировка. Черно-золотой грифон в алом поле.
Наш. Фамильный. Герб.
На заднице этой… этой…
Почетный знак признания заслуг моей семьи, награда за кровь и раны, за сотни боевых вылетов и тайных операций, за верность и доблесть, за отвагу… Герб, дарованный моим родителям лично Владычицей. Честь моего рода… честь гвардии капитана Аэриэн и полковника Таурендила Анарилотиони… В буквальном смысле обосранная этой наглой иномирянской тварью!
Эру! Да неужели я это стерплю?
Кровь предков вскипела в жилах, красная пелена застила взор, рука машинально сжалась в кулак. Что-то хрустнуло. Я уже начинала вставать, когда чьи-то руки дернули меня обратно.
- Нолвэндэ! Немедленно сядь!
Я повернулась к тому, кто меня удерживал, не узнавая его. Кто посмел?! Что ж, отбросим досадную помеху.
Ментальный удар снес все его блоки и щиты, вломился в сознание и, дополнительно усиленный, должен был теперь полностью парализовать "жертву". "Таран" и полное подчинение. И мне плевать, кто это! Кто осмелится встать между нолдор и местью?
- Нол! Очнись!
Словив ментальную оплеуху, по меньшей мере, равную моему удару, я моргнула и сфокусировала взгляд.
Бледное лицо. Синие глаза. Струйка крови из носа.
Эринрандир ап-Телемнар.
Валар! Я только что напала на своего собственного шефа!
Я выдохнула и медленно разжала кулак, тупо уставившись на погнутую и сломанную мной вилку.

От ментального удара у Эринрандира едва мозги не спеклись. Напарница прошлась по ним, словно катком для укладки асфальта. Досталось, похоже, даже дыхательному центру. И не будь у энчечекиста вдоволь болезненного опыта подобных атак, и как следствие, сильнейшего иммунитета к ним, то валяться бы ему под столом до следующего утра. Кое-как устояв, и восстановив из резерва способность ориентироваться в пространстве, Эрин что есть сил отбил подачу. Честное слово, очень жаль, что рыцарь не может поднять руку на разбушевавшуюся даму. Пускай даже по её милости у благородного лорда ап-Телемнара чуть не отвалились уши вместе со шпорами.
- Что ты делаешь, Враг тебя раздери? - хрипло прокаркал эльф, с трудом откашлявшись и спешно утерев салфеткой кровь.
- Милорд ап-Телемнар, прошу Вас позволить мне воспользоваться Вашим оружием, ответствовала Нолвэндэ. - Честь моего рода запятнана. Я должна смыть этот позор здесь и сейчас. Немедленно.
Эдаким тоном только обвинительный приговор зачитывать на военно-полевом суде - холодно, спокойно, сугубо официально. В глаза начальнику оскорбленная эльфийская дева не смотрела. Она внимала внутреннему гласу воинственных и гордых предков.
- Чего?! - опешил Эрин.
- Герб моей семьи - на заднице этой твари! Я не могу вызвать ее на поединок, но пристрелить могу. Этот закон еще не отменен. Я в своем праве, - продолжала в том же духе девушка.
Прямо не светлая эльфийка, а кровожадная дроу. Сейчас реки крови прольются и потекут навстречу морю слез.
- Отставить истерику, леди Анарилотиони! - гневным шепотом скомандовал Эринрандир. - Я вам покажу "в своем праве"! Вы служите закону и правосудию, а не мстите по закону нолдор!
- А Вы представляете себе, что будет, когда об этом узнают мои родители? Моя семья? А они узнают! Достаточно одной фотографии, двух строчек в какой-нибудь газетенке! Даже Владычица оправдает месть. Прецеденты были! - начала уговаривать Эрина напарница, словно и не слышала его железных аргументов.
- Дорогая, у вас что-то со слухом не в порядке? - спросил энчечекист. - Тогда я повторю еще раз: вы будете сидеть здесь, пить линдарское и молчать столько, сколько потребуется. Даже, если Мэйна с головы до ног разукрасит себя вашими фамильными гербами, девизами и семейными фотографиями. Это понятно? Или повторить еще раз.
- Но…
- Хочешь попасть под магический удар Сидоровой? А я потом буду сметать в совочек все, что от тебя, дуры ушастой, останется? Нет? Тогда сиди и не вякай.
Эринрандир ап-Телемнар разозлился, очень разозлился. А еще у него башка раскалывалась ну просто пополам.

Проклятье! Он прав. Со своей, правоохранительной, энчечекистской точки зрения - прав на все сто. Я не могу пристрелить эту тварь здесь и сейчас. Не имею права. Я не могу испортить ему все дело… ах, тис зеленый! Да ведь я уже все испортила! После того, как я ему вломила, удивительно, что он вообще что-то может говорить и соображать… Но и стерпеть такой позор я не могу!
Балрог! Сегодня они глумятся над нашими гербами и нашей честью, а завтра - осквернят могилы? А послезавтра, отхватив себе все гражданские права, пролезут во власть - и опорочат и изгадят все остальное?! Ведь с таких мелочей все и начинается. С глумливого хихиканья над священным, с опошления любого мало-мальски достойного деяния… Проклятье! Что смешного в том, что самодовольная, сытая, наглая дрянь намалевала на своей жопе эльфийский родовой знак?! Страна, позволяющая насмехаться над героями своих войн, обречена. Нельзя допустить, чтоб такое оставалось безнаказанным, иначе за одним потянется другое, и очень скоро не мы будем охотиться на сьючек, а они - на нас…

Все эти мысли я даже частично озвучила, но, заметив, что он не слушает, осеклась и оборвала сама себя. Ну, хватит! Если этот мой сородич не желает понимать, что Мэйна оскорбила не меня лично и не мою семью даже, а вообще всех, живых и ушедших, кто… А! Плевать! Я все равно ее пристрелю - а знаете, почему? Потому что как бы мы сейчас не выслеживали эту хитрую ведьму, как бы не пытались ее прищучить, она все равно выскользнет. Такие всегда выскальзывают. И вот тогда… после того, как Индульгенция ужом вывернется из рук правосудия, в силу вступят иные законы. Да-да, тот самый "закон нолдор", о котором он тут вещал! Именно! Не закон, а, скорее, обычай. И не только нолдор. Мерзость - уничтожить. Под корень, чтоб не плодилась.

Пока Нолвэндэ толкала проникновенную и весьма самокритичную речь, Эрин неотрывно наблюдал за поведением Мэйны, пытаясь рассмотреть её собеседника. Из-за мигания цветомузыки, пиротехнических вспышек и дичайшей пульсирующей боли в голове, сделать это было крайне затруднительно. Некто в дорогом темном костюме, и больше ничего не видно.
- Дай мне свой "Палантир", я попробую снять его с близкого расстояния, - приказал эльф, требовательно протянув ладонь.
- А вы пользоваться камерой умеете? - робко поинтересовалась Нол, но телефон отдала.
- Не дурней тебя, - огрызнулся энчечекист, вставая из-за стола.

Я все-таки извинилась, уселась поудобней, закурила снова и подозвала официанта. Линдарское так линдарское. Приказ есть приказ! Пить и молчать? Хорошо! Буду сидеть, пить и молчать… Выдав шефу свой телефон и пропустив мимо ушей его реплику, я осушила бокал и почувствовала, что меня, наконец-то, попускает. Хм-м… любопытный эффект… А еще? Эринрандир куда-то исчез, и чем он там занимается, я не представляла… да и не слишком-то жаждала представлять. После сегодняшнего чудом будет, если мы с ним не расстанемся со скандалом. И вот еще вопрос, хочу ли я этого чуда, а? Может быть, я и впрямь не гожусь для этой работы? Куда он там делся, этот м-милорд шпороносный? О, а вот линдарское тоже… куда-то делось… Непор-рядок! Милейший, не были бы вы столь любезны повторить… Благодарю Вас… Мерз-с-с-кая с-сьючка… Сьючка-сучка. Ненавижу. Я напишу брату, я ему напишу! Пусть знает, чем кончаются шашни с таким дерьмецом! И где этот л-легендар-рный? Его там убили, что ли? А! Пусть бы и убили! Мне плевать! Эру-у… Как я смогу жить с таким позоро-ом…

Как я при таком сумбуре чувств умудрялась сохранять выражение лица поистине ледяным, лучше не спрашивайте. Еще один фамильный секрет. Наверное, папин… мамочка же у нас горяча, как летний полдень в пустыне, и вспыхивает мгновенно, словно порох… Мамочка… Проклятье! Что же будет, когда она узнает?!
Она порвет эту сучку на лоскутки, которые не опознает даже добрый доктор Роин. И выставит себя на посмешище. Нет. Мама не должна узнать! Надо сделать все по-другому, тихо и скрытно… и…
Так. И где же он, все-таки? Может… может, ему стало плохо? Может, на него напали? А что я, в самом деле! У него же есть пистолет… а у меня пистолета нету… О-о-о… Нету пистолету… Плохо, как же плохо все это…

В другом конце зала, как раз за спиной у Сидоровой, Эрин приметил дверь, ведущую в туалет. Он, якобы снимая очередной экзотический танец, обошел сторонкой столик Мэйны и сделал так, чтобы незнакомец обязательно попал в кадр. Заодно эльф обратил внимание на разложенные между бокалов документы. Сидорова и её визави что-то деловито обсуждали.
"Силен мужик! - оценил Эринрандир чужую моральную стойкость. - Видимо, речь идет о по-настоящему больших деньгах, если он способен оторваться от созерцания выставленных на всеобщее обозрение грудей ведьмы. Ведь специально так вырядилась, стерва. Чтоб у мужика все мысли стекли в содержимое ширинки".
Впрочем, Мэйна никогда не была дурочкой. Отвлекающий маневр придуман толково.
Эрин сунулся было в темный коридор, и едва успев закрыть за собой дверь, наскочил на чей-то твердокаменный кулак. С ответом эльф тоже не задержался, судя по лязгу зубов, угадав атакующему в челюсть. В полнейшей тьме и почти беззвучно они изо всех сил молотили друг друга по чем попало. Вот всякого мог ждать энчечекист от вечера в стрип-клубе, кроме внезапного нападения ведьмака. Самого натурального матерого ведьмачищи из свиты Сидоровой. В отличие от легендарных истребителей нечисти из седой древности, "птенцы ведьминого круга" специализировались по заказным убийствам двуногих и разумных существ.
Не стоит обольщаться, в обычных условиях Эрин против ведьмака не устоял бы ни за что. Но ментальный удар Нолвэндэ обострил все его рефлексы до крайности. Организм, совсем недавно получивший сильнейшую встряску, защищал себя как никогда прежде. Кроме того, драка плавно перетекла в мужской туалет. А там было достаточно светло для относительно равного поединка. Эльф сам удивился, когда вдруг оказалось, что дуло его "Куталиона" упирается прямехонько в лоб ведьмака. Как раз в том месте, где сходятся брови.
- Еще движение и я тебе мозги высажу, - предупредил он, дожидаясь, когда парень поднимет руки.
И едва ведьмак развел конечности в стороны, Эрин тут же вырубил его ударом рукояти в по переносице. Так, на всякий случай. Знаем мы этих хладнокровных красавцев, с отравленным дротиком в качестве последнего довода.
М-да. Отделали они друг дружку знатно. Потребовалось минут пять для опознания бесчувственного тела. Но когда за кровоподтеками и ссадинами Эрин разглядел самого Карла Карлсона, по прозвищу Нэо, ему самому стало нехорошо. Это тебе не Летучий Мышер и даже не Горбатый (Черная ему память).
Эльф лихорадочно осмотрел поле недавнего боя. Оставлять Карлсона тут нельзя, вынести через черный выход тоже не получится. Придется в окно лезть. Как говаривала одна близкая знакомая Эринрандира ап-Телемнара, девушка из приличной гоблинской семьи: "У нас еще есть время допить бокальчик красного сухого и сбежать через окошко в туалете".
Ведьмак попался худощавый и очень удачно вписался в узкий проем под самым потолком. Для отощавшего на казенных харчах эльфа этот акробатический трюк тоже не составил труда.
От всего случившегося Эрин слегка растерялся и не сразу сообразил воспользоваться телефоном напарницы. А подлый старичок "СаурОко" начал капризничать. То он сеть не находит, то абонент вне зоны доступа.
- Растопчу и выброшу в мусор! - пригрозил ему рассерженный эльф.
И видимо что-то такое было в его голосе… Короче, дальше телефон работал безотказно.
- Ытхан! - принимать во внимание неурочный час энчечекист не стал. - Ты еще на работе? Отлично!
- Что случилось? - отозвался орк.
- Срочно пришли мне кого-нибудь из дежурных оперативников на задний двор "Веселых феечек"! Вместе с транспортом.
- Может сразу труповозку? Веселишься за казенный счет? - хохотнул Ытхан.
- Ага! Я Нэо взял только что!
- Фигасе! Первонах! - поразился орк.
- Ытхан, организуй ему эвакуацию как можно скорее. Иначе мы всё дело провалим.
- Как - скорее?
- Да хоть портал открывай! - зло прикрикнул эльф. - Я не знаю, сколько тут еще ведьмаков ошивается! Пока вы будете зады чесать, меня порвут на части.
- Хорошо! Стой на месте. Ща будет тебе портальчег.
Работать с Ытханом Нахыровичем при всем его специфическом колорите было одно удовольствие.
А пока грозный глава местного управления НЧЧК спешил на помощь, аки легендарные вампиры-ренегаты - Чип и Дейл, Эрин позвонил коллеге Леготару. Для страховки, так сказать.
- Тар, сейчас к тебе доставят Нэо Карлсона.
- Ого! - только и сумел ответить бывший спецагент.
- Устрой ему полнейший карантин. Чтоб до завтрашнего утра к нему муха не залетела без твоего позволения. У тебя ведь найдется подходящая омега-камера?
- У меня все найдется, - уверил Леготар.
- Я тебя умоляю, Тар. Хоть к своей ноге его привяжи, но чтобы никто о ведьмаке раньше времени не дознался.
- Не переживай. Все будет сделано.
Тем временем в трех шагах от Эрина из ничего в воздухе соткался сверкающий золотистый кокон, из него вышел сам товарищ Шрак, дыхнувший на эльфа запахом "крепкого домашнего… ликера", и, одним легким движением погрузив на одно плечо бездыханного ведьмака, тут же растворился в сиянии магического портала. Нет, все-таки Ытхан знал свое дело. Портал был качественный, экранированный, надежный, как столичный автобан. Право слово, одно ведь наслаждение созерцать такую великолепную работу. Не зря поговаривают, что Нахырович не просто колдун, а потомственный орочий шаман.
Тем же манером (через окошко) вернувшись обратно в клубный туалет, Эрин кое-как привел себя в порядок, больше надеясь на полумрак в зале, чем на смоченный под краном носовой платок.
Надо сказать, разукрасил его ведьмак, как говорится, "под Менегрот": губы разбиты, нос распух, очередной фингал под глазом и весь лоб - счесанная рана. И, наверняка, вся грудная клетка и живот представляют собой сплошной синяк. На этот раз эльф не собирался сводить последствия драки. Придется потерпеть до утра, чтобы пройти официальное освидетельствование. А лишняя бумажка всегда пригодится в суде.
Чуть бочком, стараясь не попадать под яркое освещение, энчечекист вернулся к столику. На все про все ушло не больше получаса.
"Хороший результат, - похвалил себя Эрин. - Еще не успел окончательно потерять форму".
А вот кондиции леди Нолвэндэ оставляли желать лучшего. Оскорбленная и покинутая эльфийка успела за столь рекордное время основательно захмелеть. Линдарское шипучее весьма коварный напиток, как известно. Особенно, если пить его на голодный желудок.

Светлый образ шефа отчего-то колыхался и шел пятнами. Наверное, все дело в освещении… Надо же, какие изысканные оттенки лилового… М-м-м… Сиреневый… Сирен-н-невы-ый…
Так. Я трезвая! Я абсолютно трезвая! Вот сейчас я докажу… как там меня братец Аодан в свое время наставлял, хм-м? Ой. Забыла… И этот над столом маячит, пр-редатель… Колла… коло… каллобора… колаборец? Н-не… коло-борра-ционист! Вот! Вспомнила! С-сиреневый…
- Сиреневенький. Коллаборационист. С приподвыподвертом, - не слишком внятно, но зато без ошибок и заминок выговорила я, фокусируя взор на хмуром лике начальника. И гордо выставила вперед челюсть.
Слышали? Я - не пьяная! Я могу говорить! Ага, и ходить могу… куда идти? Домой? Уже? А… ну, конечно. Есть, сэр! То есть, милорд!
Ноги! Стоять! Так, голову ровно, спину прямо, на руке спутника не виснем… не виснем, я сказала! Раз-два, левой. Раз-два, правой. Иду! По прямой… Ой, воздух! О-о… хорошо-то как… Не-не-не, не надо машину! Пойдемте гулять, милорд, ну, пожалуйста! Смотрите, звезды какие… Звезды… Хэй! Славные нолдоры! Р-развор-рачивай звездный стяг! Пусть все горит, пусть р-рушатся… кр-рушатся… крошатся? Балрог. Забыла. Ничего, сейчас сначала… Как же там… Кто в наши стал ряды, тому все нипочем! Назад! Кр-ругом! Убить упрямую тварь!
То есть как - нельзя? Нельзя? Совсем-совсем? Ну, как же так… Ведь это… оно… вот! Пришла великая пора! Уводит нас во тьму святая месть! Не пора? Точно? А куда это Вы меня ведете, а? Во тьму, наверное? А зачем?
Н-нет, милорд, меня не обманешь! Я же - смыслечтец! В смысле, чтец. Мыслей. Я Вам амулет подарю, хотите? Хороший! Сама делала! Ар-те-факт! Конечно, у него есть имя! Разве бывает хороший амулет без имени! Извилина! Да! Одна… от шлема… пилотки… фуража! Фуражки! Служению войне! Завидней доли! Нет! Извилина - одна! И ту оставил шлем! Эх, хор-рошая песня! Наша… О! А что это вы делаете, сударь?! Поставьте меня немедленно! Я высоты боюсь… отпусти-ите, мне хочется выпить вина… я желаю Ангбанд осаждать! Ай! И щекотки… Перевези-ите нас в Белерианд… др… мр-р… Мур-мурзи-ик… хороший…
И пала тьма.

Дорога домой потребовала от доблестного энчечекиста недюжинных моральных и физических сил. Нолвэндэ как раз пребывала в том неудобном для транспортировки состоянии, когда концентрация спирта в крови не дают покоя ни ногам, ни голосовым связкам, ни сопровождающим лицам. Кроме воинственных заявлений, девушка время от времени делала попытки сбежать, вернуться в стрип-клуб и таки обрушить на подлую обидчицу-сьючку карающий эльфийский меч праведной мести. Эрин ловил мстительную деву, скачущую под ритмы боевых маршей в собственном исполнении, и ругал себя последними словами за то, что не дал напарнице напиться до бессознательного состояния. К счастью для всех, ближе к дому Нолвэндэ выдохлась, попритихла и в родной подъезд была внесена на руках. Там хихикающую мыслечтицу прислонили к стеночке и попытались отыскать ключ от её квартиры.
- Милолрд, а чё эт… ик!…вы ищ-щ-щ-ите? А? Хи-х-Ик!
- Ключики, - проворковал устало Эрин, обшаривая наружные и внутренние карманы. - Куда ты дела ключики, дорогая?
На что "дорогая" ответила:
- Хр-р-р-р-р-р-р.
- Что-что?
Но воинственная наследница многих поколений гордых предков уже сладко посапывала во сне.
И перед рыцарем и лордом Эринрандиром ап-Телемнаром встала сложная дилемма: вышибать в очередной раз многострадальную дверь, а потом всю ночь караулить неуемную напарницу, или тащить добычу в свою пещеру. Второй вариант был предпочтительнее, хотя бы просто из соображений безопасности. Покушаться на девичью честь Эрин в любом случае не собирался. И не только потому, что это не по-рыцарски, а из-за общего состояния здоровья. На нем живого места не осталось.
Таким образом, леди Анарилотиони очутилась на диване у своего шефа. Невзирая на репутацию аскета, опыта по раздеванию девушек у Эрина имелось предостаточно. Собственно, настоящему рыцарю не возбраняется знать устройство всяких там крючочков и застежечек, верно? Плащик, сапожки, чулочки и платье откочевали на старое кресло возле давным-давно сломанного телевизора, а их хозяйка, оставленная в красивом, но вполне целомудренном нижнем белье, свернулась уютным клубочком под пледом.
И уж было собрался Эрин выключить в комнате свет, как девушка вдруг заворочалась и капризно захныкала:
- Опять… где…мрзк…у-у-у…
- Чего? - опрометчиво наклонился над ней эльф. - Водички дать?
И был безжалостно схвачен за уши.
- Арк! Скотина! Мурзика отдай! Отдай Мурзика! - сквозь сон заверещала Нолвэндэ.
- Какого тебе Мурзика?
Эрин попытался вырваться из мертвой хватки девичьих ручек да не на ту нарвался. Нол так и норовила выдрать его уши с корнем.
- Моего Мурзика! Грифончика плющевого!
- Отдам! Отдам! Сейчас отдам! Отпусти! Пожалуйста! - попросил её эльф.
- Смотри у меня! - грозно пробурчала девушка, не раскрывая век. Но уши освободила.
Спасая нелишнюю часть своего тела, энчечекист заметался по квартире в поисках подходящей замены, пока не вспомнил о раритете, доставшемся ему от предыдущего владельца служебного жилища. На верхней полке плательного шкафа уже много лет пылилась шапка-ушанка из кроличьего меха. Серенькая такая, очень милая и трогательная, ни разу ненадеванная. Опять же, ушки на завязочках вполне могли сойти за грифоньи крылья.
- Вот твой Мурзик, держи, - сказал Эрин и подсунул девушке импровизированную замену любимой игрушке.
- Мур-мурзик, - блаженно прошептала Нолвэндэ, обнимая мяконькую шапку.
Тут было от чего подкоситься коленкам.
"Эру Великий! Ядреные тебе пассатижи в бок! - подумал Эрин, глядя на мирно почивающую мыслечтицу. - И туда же - смывать позор на чести своего семейства кровью и с оружием в руках! Она в своем праве! Зашибись! А я её - на стриптиз, в реконструкторскую и в морг. Кого мне прислали? Ребенка, в сущности. Хорошего домашнего ребенка. Что ж ты, ап-Телемнар - скотина ушастая, делаешь?"
С этой мыслью эльф отправился на кухню перекурить по случаю окончания долгого трудового дня. Оно бы еще и выпить не помешало, но голова болела так, словно мозги запекали в микроволновке. Впрочем, спящий в соседней комнате, хороший домашний ребенок совсем недавно обошелся с содержимым черепной коробки не слишком деликатно.
И в миг первой затяжки зазвонил телефон. Телефон Нолвэндэ, который остался лежать в кармане Эриновой куртки. А на мониторчике вибрирующего "Палантира" высвечивалось пугающее до икоты: Мамулик.
Помимо воли, нажимая на зеленую кнопочку "Прием", энчечекист вытянулся и замер по стойке "Смирно!"
- Алло! Это начальник вашей дочери, леди Аэриэн, - отчеканил он.
- Добрый вечер, Эринрандир, - радостно прощебетала мадам Анарилотиони по ту сторону радиоэфира. - А где моя дочурка?
- Спит, миледи, - честно признался Эрин, покрываясь холодным потом, и вся долгая жизнь пронеслась перед его глазами.
- Надеюсь под вашим присмотром?
Самое удивительное, что в голосе бывалой грифонолетчицы чувствовались игривые нотки. К чему бы это? К пожиранию заживо боевыми грифонами?
- Естественно. Но я вас уверяю, миледи, честь вашей дочери…
- В надежных руках, - звонко рассмеялась Аэриэн. - Я абсолютно уверена в вашем благородстве, милорд ап-Телемнар, можете не оправдываться. Подозреваю, моя малышка, будучи на ответственном задании, слегка перебрала линдарского.
- Совсем чуть-чуть. Просто вечер выдался тяжелый, миледи.
- В НЧЧК не бывает легких вечеров.
Они еще некоторое время поболтали на разные отвлеченные темы и распрощались, если не друзьями, то сообщниками. На прощание леди Аэриэн попросила передавать малышке привет, а утром как следует отругать и припугнуть отсылкой в отчий дом.
- Служба мой дочери под вашим началом - огромная честь для всей нашей семьи, милорд, - заявила знаменитая грифонолетчица и отключилась, оставив Эрина в полнейшей растерянности и смущении.
Оказывается, далеко не все в высших сферах позабыли о его скромной, хотя и слегка припаленной шкуре. Странно, но приятно.
В ванной, поскуливая тихонечко от боли, Эрин отмылся от крови, внимательно изучил побои на предмет облегчения страданий и в очередной раз подивился крепости своих костей. А ведь Нэо Карлсон, кажется, задался целью сделать из эльфа отбивную на ребрышках. У него почти получилось, надо заметить.
Совершенно не мужественно и без малейшей доли отваги охая и ахая при каждом прикосновении водной струи, Эринрандир честно попытался принять душ. Несколько раз он ловил себя на отчаянном желании вызвать коллегу Шрака и подставить особо болезненные травмы под целительное воздействие комбинации из трех пальцев в неподражаемом исполнении угрюмого гоблина. Но на дворе стояла глухая ночь, а будить подвыпившего с вечера Шрака - пустая затея.
Есть Эрин не хотел, пить - не мог, оставалось только курить и ждать рассвета. И как всегда случается в безвыходном положении, неожиданно пришло решение. Внезапно эльф вспомнил о давнем подарке заботливого и чуткого руководителя Ытхана Нахыровича. Да, да, да - об универсальной отмычке. Незаменимая в хозяйстве вещь, совершенно незаменимая. Открывает практически любой замок. А так как обстановка в доме Эринрандира любому стороннему наблюдателю навеивала стойкую ассоциацию с унылой казармой, то поиски отмычки не отняли много времени.
Без помех проникнув в квартиру Нолвэндэ, энчечекист позаимствовал во временное пользование её ноутбук, а потом точно так же запросто убрался восвояси. По-крайней мере, не придется ломать новенький замок.
- Ну, чудо техники, не подведи! - азартно заявил Эрин, потирая ладони.
Он открыл новый блок сигарет, поудобнее устроился на табурете и занялся делом. Для начала слить видео, сделанное в "Феечках", а затем по возможности установить личность собеседника Мэйны. А потом можно и отчеты накропать.

Предыдущая страница 6 Следующая страница


7 Людмила Астахова, Горшкова Яна

Глава 7.

Глаза не открывались. Совершенно. После нескольких безуспешных попыток разлепить веки я сдалась и завозилась, пытаясь устроиться поудобней и снова провалиться в сон. Почти получилось. Уже покачиваясь на ласковых волнах самого сладкого утреннего покоя, я покрепче прижала к себе теплого и пушистого Мурзика и…
Мурзик?! Тис зеленый, откуда здесь мог взяться Мурзик?
Я подскочила на своем ложе так, словно меня стеганули плеткой с электрошоком, и вытаращила глаза на то, что сжимала, так сказать, в объятиях.
Шапка. Ушанка. Меховая.
С завязочками… серенькая…
Эру… какой кошмар…
Эльфы ничего не забывают, верно? Ой, как плохо быть эльфом… А еще хуже - проснувшейся с похмелья в чужой постели молодой эльфийкой, которая накануне не только напилась хуже гоблина, но и чуть не сорвала ответственное задание, да еще и напала на собственного начальника! А у меня не то что фамильного меча, даже вилки под рукой нет, чтоб положить конец мучениям и смыть позор…
Я села, притянула колени к груди и обхватила руками раскалывающийся на части череп. Какая голова? В голове мозг бывает… а у меня именно череп. Пустой. Хотя нет… скорее, залитый расплавленной медью. Пусть мне отрубят это вместилище дури и сдадут в пункт приема цветных металлов… Думать-то я все равно не в состоянии!
События злосчастного вечера с издевательской отчетливостью проносились перед внутренним взором. Вот я рвусь убивать Мэйну… а вот припечатываю Эринрандира ментальным ударом… заказываю третью… - о, Эру! - третью бутылку! А возвращение домой?! А песни? А та речь, которую я произнесла, взобравшись на спинку скамейки?!
Ему надо было не домой меня тащить, а засунуть головой в ближайшую же урну!
Кстати… а почему это я тут, а не у себя дома? Последнее, что я помню - это полутемная лестничная площадка и затухающий в отдалении голос: "Ключики…"
Я еще и ключи потеряла! И мой благородный начальник, конечно, не смог оставить меня отсыпаться на коврике под дверью, а принес к себе домой. Обстановка-то знакомая: та же планировка, та же казенная мебель, почти такой же плед с инвентарным номером… Экая у него тут… казарма, право. Хоть бы плафон на лампочку повесил…
Так, ну, хватит. Как любил говаривать Энгус, перед битвой весь эль не выпьешь. Сидя тут и предаваясь самоуничижению, я только оттягиваю неизбежное. Надо встать, пойти к нему и сделать единственное, что будет достойным после вчерашнего.
Написать рапорт.
А потом пойти к себе - и застрелиться, пока табельное не отобрали.
Я потерла виски, неловко сползла с дивана и завернулась в плед.
Ох… пару сотен лет жизни за глоток воды…
Держась за попадавшиеся на пути стенки, на подгибающихся ногах, босиком я поплелась на кухню.
В дверях я споткнулась и остановилась, вцепившись в косяк так, что пальцы побелели. За кухонным столом, на табуретке, склонившись над моим ноутбуком восседало… нечто. Волны табачного дыма окутывали его, придавая сходство то ли с древним шаманом какого-нибудь кровожадного племени эльфоедов, то ли с идолом, каковому это племя поклоняется. Кожа существа за ноутбуком, облаченного в футболку и старые джинсы, пестрела синяками и ссадинами, правая половина лица была заметно синее, чем левая, но цвет и общий вид левой я бы тоже не назвала здоровым.
Все заготовленные речи мгновенно испарились из моей головы, когда чудище остро глянуло на меня красными с недосыпу очами и голосом Эринрандира недовольно буркнуло:
- С добрым утром.
- Кхе-е… - подавилась я приветствием.
Честно говоря, в мозгу моем билась теперь лишь одна паническая мысль…
Эру! Это… его… Неужели это тоже - я?! Не помню, чтоб я его била… но кто ж меня знает?
- А-а… - протянула я, украдкой косясь на свои кулаки. Вроде кожа на костяшках не содрана… - Э-э-э…
- Ы-ы-ы! - передразнил меня шеф. - Как самочувствие? Головка не болит?
- Н-нет… - пролепетала я, с удивлением обнаружив, что и вправду не болит.
- Садись, - он кивнул на табуретку.
Нервно теребя в руках псевдо-Мурзика, я пару раз глубоко вздохнула и решилась:
- Хм-м… скажите, пожалуйста… это… кхм… это я Вас так, да?!
Начальство хмуро молчало.
Ну, все. Понятно. Значит, именно я.
- Садись, - повторил шеф.
- Я… лучше постою… - я слегка попятилась и наткнулась на косяк.
- В общем, так, леди, - вид у него был очень… кровожадный, - счет у нас с вами "один-один". Но если это, - шеф постучал согнутым пальцем себя по лбу и поморщился, попав, видимо, по свежей шишке, - повторится, я лично выпорю тебя солдатским ремнем перед главным входом в Управление. Тем более что санкция Вашей матушки у меня теперь есть.
Матушка… Я похолодела. Я должна была позвонить маме. Я не позвонила. Значит, она сделала это сама… и нарвалась на свежеизбитого Эринрандира… и… Что он ей рассказал?! Видимо, все. Ладно… Я проглотила подкативший к горлу комок и тайком ущипнула себя, чтоб не зареветь.
- Не повторится, - хотелось произнести это гордо, с высоко поднятой головой, а получился какой-то сдавленный писк. - Я… я сегодня же напишу рапорт, милорд. Я не гожусь для этой работы. Надеюсь, Вы найдете минуту, чтоб подписать… Только… только не говорите Ытхану Нахыровичу. Я сама все расскажу…
И позорно шмыгнула носом, едва удерживаясь от слез.

Ну вот! Сейчас прольется море слез.
О, женщины! Имя вам - коварство! У вас как принято? Сначала наворотить бед, непостижимым обычной логикой способом сыскать на свою хорошенькую попку неприятностей, размазать чужие мозги по черепной коробке, потом чистосердечно и слезно раскаяться в содеянном, потребовать немедленного и сурового наказания, и тут же заставить себя, бедную маленькую невинную девочку, пожалеть.
Искушение, посадить себе на колени, заплаканное создание, у которого на каждой ресничке висит по бриллиантовой слезке, и затем ласково погладить по стройной гибкой спинке, у Эрина, естественно, появилось тут же. Кто бы там и что не говорил, а он вполне здоровый мужчина, обремененный правильной сексуальной ориентацией, к тому же вовсе не железный. К слову, для вчерашнего, посапывающего в обнимку с шапкой домашнего ребенка, Нолвэндэ выглядела слишком уж соблазнительно. Но по понятным причинам заходить так далеко в своих желаниях энчечекист не осмелился. Профессиональная этика вкупе с богатым жизненным опытом это вам не чих кошачий.
Знаем! Уже проходили. Никогда не угадаешь, в какой момент твои действия буду поняты превратно, неверно истолкованы и гневно заклеймены, как подлое домогательство. И рыдающая дева буквально в мановение ока из кающейся грешницы превратится в суровую обвинительницу. "Да как вы посмели даже подумать? ЖЫвотное!" - воскликнет она, и будете вы тут же посланы на вечное поселение в тот город, где таким жЫвотным самое место. Правильно! Ф Валчанск!
Сей великий дар - переворачивать все с ног на голову, даруется женскому полу еще в утробе матери и наследуется от самой первой прародительницы в неизменном виде. Самая проштрафившаяся барышня сумеет извернуться таким образом, что виноватыми окажутся все вокруг, кроме неё самой. Все мужчины, разумеется. Это они - похотливые жЫвотные, втравили нашу невинную овечку в коварные тенета порока, лишили возможности сопротивляться и, в конце концов, оставили без помощи пред лицом врагов. Да, да, да - так и было дело, а все доводы логики и разума не более чем сугубо мужские, шовинистические происки, с которыми давным-давно следует бороться, как с самым вопиющим злом. Ну, или что-то в этом духе.
Эрин заставил себя не смотреть на обнажившееся из-под пледа плечико и гладкие коленки. На всякий случай, он крепко сомкнул ментальные щиты. Вполне возможно, леди Нолвэндэ и не планировала пускать в ход приемы истинно женского коварства, но тогда незачем оскорблять девушку своими параноидальными подозрениями.
Поэтому эльф лишь опустился на корточки перед подчиненной и сказал самым мягким тоном, на который был способен:
- Нол, если бы каждый энчечекист после того, как напился и не рассчитал своей силы… при общении с коллегами, подавал в отставку, то Родина осталась бы без НЧЧК. Это раз. А если отбросить лирику, то без мыслечтеца и графомага мне придется очень туго. Это два. Так что не бросай меня на произвол судьбы с попаленными тобою же мозгами. Договорились?
Эльфийка горестно вздохнула, когда шеф деликатно пожал кончики её пальцев.
В принципе, это тоже был запрещенный маневр. Ну, какая девушка станет упираться и гнуть свою линию, когда благородный рыцарь, покрытый свежими боевыми ранами, искренне взывает о поддержке и помощи? Как не подставить свое хрупкое, но надежное плечо? Вот именно! Что и требовалось доказать!
Тем временем закипела вода в кастрюльке на плите.
- Ты пельмени есть будешь? - поинтересовался Эрин самым обыденным голосом, словно ничего ровным счетом не случилось.
- Нет, - всхлипнула Нол. - Не буду.
- А пельмени? - переспросил эльф.
Она отрицательно покачала головой.
- Ну, тогда только пельмени, - решительно заявило начальство и высыпало в бурлящий кипяток полную пачку продукта из стратегических запасов.
Словом, завтрак прошел в теплой и дружественной обстановке.

Откровенно говоря, в наступившем рабочем дне места унынию и самобичеванию быть не могло. И то, и другое там просто не помещались. Сначала Эринрандир отправился на освидетельствование.
- Лишняя бумажка обвинению не повредит, - объяснил он напарнице.
Едва эльф переступил порог кабинета доктора Жах, сизоликая врачиха-гоблинша вцепилась в Эрина, словно ястребица в зайчонка. Бегло оглядев несимметричный лик следователя, Готзилла Шахидовна вооружилась фотоаппаратом и скомандовала громовым басом:
- Раздевайся, ап-Телемнар!
Ассистентка докторши - маленькая изящная хоббитянка уставилась на эльфа во все глаза, хотя и залилась краской смущения от макушки до пяток. Она рисковала стать героиней дня в женской части коллектива НЧЧК.
Эрин растерянно оглянулся на барышню.
- А? Э?
- Она не первый раз видит твою голую задницу, - фыркнула гоблинша, насмешливо пошевелив одиночным, но длинным усом, гордо реющим над верхней губой. - Кто ж виноват, что об твою смазливую рожу всем так и хочется почесать кулаки.
- Я за ширму, - быстренько сообразил Эринрандир и нырнул за спасительную и непрозрачную створку.
- Скромник.
Доктор Жах презрительно фыркнула и приступила к осмотру, время от времени делая снимки особо живописных синяков и ссадин.
- Имеются обширные подкожные кровоизлияния в районе грудной клетки… Сделай вдох и выдох… Тут больно? А тут?… Вроде бы переломов нет. Это хорошо… Рот открой… Зубы целы.
Хоббитянка сосредоточенно протоколировала.
- Мда… ап-Телемнар, попка у тебя отличная, - ухмыльнулась докторша.
- Вы мне льстите, Готзилла Шахидовна.
- Элочка, разве я не права?! - притворно удивилась та.
Ассистентка поспешно спрятала за пушистыми ресницами алчный взор и поспешила заверить патронессу, что в жизни своей не видела более аппетитных мужских ягодиц. Эрину ничего иного не оставалось делать, кроме как кисло улыбаться. Готзилла всегда отличалась грубыми солдафонскими шуточками, и всерьез обижаться на неё не имело смысла. Зато гоблинша, как и вся её раса, обладала уникальными целительскими талантами, и после снятия побоев легко избавила Эринрандира от страданий. Правда, напоследок наградила игривым, но увесистым шлепком по заднице.
- Ух! Где мой цветущий сороковник? Ух, я бы тебе… - ностальгически пригрозила доктор Жах.
- Готзилла Шахидовна! Как вам не стыдно? - уныло проскулил эльф.
- Мне? Стыдно? Эринрандир, я и стыд - понятия несовместимые, запомни навсегда.
Воистину так оно и было. Не зря товарищ Шрак при упоминании её имени густо-густо синел и смущенно опускал взгляд долу.
- Я пошел, Готзилла Шахидовна, - прервал её Эрин, успевший одеться так стремительно, словно от скорости натягивания штанов зависела его жизнь. - Протокол пришлете с курьером.
Вслед беглецу еще долго несся довольный гогот гоблинши.

Пока побитого, но несломленного шефа препарировали в медчасти (меня он с собой не позвал, кстати. Любопытно… может, есть, что скрывать?) я решила поставить двоеточие в этой неприятной истории с Мэйной, жопой и гербом. Смотря правде в глаза, кто виноват? Кто подобрал эту заразу и привел в наш дом? Кто спровоцировал это издевательство над святыней? Я, что ли? Нет уж, виновник известен, вот на него пусть желуди и сыплются. И, если мама спросит меня… ох, надеюсь, что не спросит!
Я подключила ноут к Паутине и решительно включила "ваську".
Тут надобно сделать некое отступление.
Знаете ли вы, что такое "васька"? О! "Васька" - это одна из немногих вещей, которые примиряют меня с существованием иномирян. Да-да, от них тоже бывает польза. "Ваську" придумали люди, точнее, один юноша-иномирянин. Дитя технократического мира, взращенный на аналоге нашей Паутины, он довольно быстро освоился у нас. Точнее, освоили его. Талантливый вьюнош, именующий себя напыщенным именем Васьяниэлль, был пойман службой безопасности "Ваэрун-банка" при попытке компьютерного взлома. Наши кровожадные красноглазые сородичи были весьма удивлены прытью иномирянина - по правде, это был первый подобный случай. Никакой шумихи, само собой. Васьяниэлль просто исчез… а спустя полгода мир потрясло очередное нововведение из Ониксовой Пещеры - месторождения темноэльфийских изобретений. Удобная и простая в использовании программка передачи мгновенных сообщений, названная именем создателя, быстро завоевала наш мир и пару сопредельных. Фотографиями пепельно-бледного и красноглазого, не хуже дроу, Васьяниэлля запестрели газеты и серьезные компьютерные журналы. Сейчас у создателя "васьки" солидный счет в том самом, недоломанном, банке, и это, учитывая прибыль, которую он принес сообществу дроу, совсем неудивительно. Васьяниэлль вполне доволен жизнью и, кажется, до сих пор верит в свою "избранность"… Ну, что ж, с некоторыми вещами мы и не собираемся спорить.
Единственным неприятным моментом в использовании благословенной программы было ее периодическое "залипание". "Васька" "липла" с завидной регулярностью, едва ли не чаще, чем "решеточка" - "Мандос ХР", и в самый неподходящий момент. Знатоки советовали всегда держать наготове два-три приемчика мелкой ворожбы - ну, пальцы узелком или киянка в ящике стола. Пробормотав для профилактики заковыристое благопожелание "ваське", ее создателю и Дому его покровителей, я дважды легонько стукнула по столу рядом с ноутом и нашла номер братца. Иконка-паучок напротив его имени налился красным, словно насосался крови. Отлично, Арк на связи. Ну, держись, любитель экзотических подружек!

Аркуэнон, такой же непредсказуемо эмоциональный, как и все младшее поколение нашей семьи, но ставший с возрастом более сдержанным, минут десять вяло отбивался от моих гневных нападок, а потом не выдержал и тоже вспылил. Еще некоторое время мы вдохновенно переругивались, вернее, перестукивались, да так, что лично у меня пальцы заболели. Потом как-то разом выдохлись, и диалог начал становиться конструктивным. Мы сошлись на том, что наличие скандального тату на теле Мэйны следует, по возможности, сохранить в тайне не только от посторонних, но и от наших родственников. Арку совсем не улыбалось становится объектом насмешек со стороны остальных братцев, не говоря уж о маме и папе. Их реакцию предсказать было невозможно. Стоит, пожалуй, вспомнить, как мамочка собиралась поднимать эскадрилью и бомбить киностудию, где сдуру сняли сомнительного качества боевичок про Вторую Драконью и женский полк… Насчет папы все еще более сложно: бушевать, как мамочка, он, конечно, не станет, но вот сорваться в какую-нибудь сверх-опасную командировку с расстройства может запросто. Чтоб нервы подлечить. И получится, как в старом анекдоте: "Никаких происшествий, никаких происшествий!… А Белерианд где, элбереть твою гилтониэль?! Ладно… два наряда вне очереди".
В общем, перегрузив тяжелую обязанность по защите семейной чести на широкие плечи Аркуэнона, я вздохнула свободней. В конце концов, он - мужчина, ему видней. Пусть строит планы жестокой и тайной мести. Если Мэйне удастся ускользнуть от правосудия, наказание ее в любом случае не минует. Сомневаюсь, кстати, чтоб Индульгенции все-таки дали ту "вышку", которая давно по ней плачет. Наш имперский суд - самый милосердный суд в 10 мирах! А уж если адвокаты добьются суда присяжных… Нет, вряд ли Сидорову приговорят к самому суровому наказанию для преступников-иномирян - ре-портации. Насколько я помню из лекций по правоведению, за последнюю сотню лет было всего два случая, когда ре-портацию все-таки применили. Дело в том, что иномиряне обычно попадают к нам в моменты, когда в их родном мире им грозит гибель. К примеру, большинство девушек вываливаются в "отстойник" прямо из-под поезда. Возможны еще варианты: попала под машину, отравилась ириской, зарезана хулиганами, свалилась в люк, ну, и тому подобное. Изредка среди "попадальцев" встречаются заблудшие в лесу или вошедшие в странную дверь. Ре-портация возвращает иномирянина в тот же миг и в то самое место, откуда он стартовал - под машину, на рельсы, в канализацию… Вот поэтому те из них, кто поумнее, стремятся поскорее ассимилироваться. Выпендрежницы типа Мэйны - на самом деле редкость. Опять же, наши мягкосердечные судьи крайне редко обрекают несчастных "попадальцев" на такую страшную судьбу.
Однако провести ре-портацию могут не только судебные маги… Ох, кажется, я не слишком осторожна в мыслях!

Мои кровожадные фантазии о Мэйне, с жутким визгом исчезающей в клубящемся алом тумане ре-портационной воронки, прервал звонок по местному.
- Нолочка? - прощебетала на том конце провода Пиния Лавровна. - Здравствуй, деточка! Не хочешь выпить чайку?
Звучный голос дриады аж вибрировал от какого-то пока еще непонятного мне предвкушения.
- Ах, Пинечка! - прощебетала я в ответ. - Я бы с радостью, но столько дел, столько дел! Совершенно не могу отойти из кабинета, даже на пол-минутки!
- Ничего, Нолочка, я могу сама зайти! В перерывчик! Заодно и зимний комплект занесу тебе…
Я мрачно подумала о том, как счастлив будет шеф, обнаружив в своем кабинете прихлебывающую чай Пинию Лавровну. С другой стороны, в обеденный перерыв он все равно будет в столовой, да и сейчас его на горизонте не видно…
- Не переживай, детка! - хихикнула дриада. - Твоего драгоценного начальника из медчасти так быстро не выпустят! Хи-хи!
- Ну, что Вы, Пинечка! - рассыпалась в любезностях я. - Вы нисколько меня не стесните! Заходите, конечно же! Жду!

У-у, тис зеленый! Вот как раз чая у нас и нет. Впрочем, чай она наверняка принесет свой… а вот какого-нибудь печенья добыть надо. Я вчера, вроде бы, приносила пачку? Надо поискать!
И я принялась сосредоточенно обыскивать столы, шкафы и тумбочки, ящик за ящиком, полку за полкой…

В общем, не нашла я печенья. Согласитесь, сложно найти то, чего нет. Впрочем, Пиния Лавровна, вероятно, предполагала такое развитие событий, потому что когда цокающая каблучками дриада появилась на пороге, в руках ее был не только сверток с зимним комплектом формы, но и пакетик со всякими разностями для грядущего чаепития.
Деликатно покусывая печенье, я внимала речам кладовщицы и возносила хвалу Единому за то, что эльфы редко краснеют. Такой специфической информации о собственном шефе я еще не получала. Весть о походе Эринрандира в медчасть уже успела облететь всю женскую половину сотрудников НЧЧК, и теперь дамы вдохновенно обменивались впечатлениями. Пинечка с восторженным ужасом округляла глаза, периодически переходила на таинственный шепот и делала руками некие жесты, вызывающие в памяти рыбака, хвастающегося удачным уловом. Честно сказать, я не совсем понимала, с какой целью во все эти интимные подробности она решила посвятить именно меня… и что означали эти многозначительные взгляды с хитринкой и театральные паузы.
- Ах, Нолочка! Счастливица! - Пиния со значением мне подмигнула. - Уж у тебя-то есть возможность проверить…
- Совершенно не понимаю, о чем вы… - пробормотала я в легкой панике.

Началось, тис зеленый! Они мне теперь покоя не дадут.
- Ой, да ладно тебе! - дриада фыркнула. - И живете вы рядом… А?
- Пиния Лавровна, - я доверительно понизила голос, - ну что Вы говорите? Подумайте сами, что скажут… ну, хотя бы мои родители! - если я решу позволить себе лишнее! Даже если забыть о том, что это попросту неприлично… неужели Вы думаете, что опальный провинциальный следователь - такая уж роскошная партия для девушки из семьи Анарилотиони?
- Но кто же говорит о партии? Нолочка, милая, разве речь шла о серьезных отношениях?
- А о чем же еще может идти речь? - я манерно выгнула бровь. - Моя дорогая, в нашей семье не приняты… вольности.
- Неужели такая строгость в воспитании еще возможна в наше время? - Пиния всплеснула руками. - Право же, дорогая, сейчас не те времена!
- Времена, - я поджала губы, - всегда одинаковы. Особенно когда это касается семейной чести!
- О! - дриада улыбнулась с оттенком удовлетворения. - Как интересно! Может быть, ты расскажешь мне что-нибудь интересное о таком знаменитом семействе?
Балрог! Ну как же ее выгнать?! Достала, коряга… цветущая!
- Знаете, Пинечка, - я допила чай и отставила чашку, - скоро меня обещал навестить один из моих братьев. Я думаю, что он более интересный рассказчик, чем я.
- Ах! Неужели… - дриада расплылась в недоверчивой улыбке, - неужели ты меня познакомишь?
- Конечно! - я усмехнулась, представив, как Арк отреагирует на такую подставу. И поделом ему! Ха! Я мстю, и мстя моя страшна! - Вы же моя единственная подруга, Пинечка! Разумеется, я вас познакомлю. Может быть, мы даже сходим куда-нибудь вместе… в филармонию, например. Или на балет.
Или в зоосад. Хотя, зная Арка, скорее в тир или в бильярдную, но восторженной дщери лесов об этом можно и не говорить.

Не успел Эрин добежать до родимого кабинета, как позвонил лейтенант Уилкин и осчастливил эльфа известием об успешной идентификации зомби-утопленника. Голос у Брюса при этом буквально дребезжал от рвущегося хохота.
- Ушастик, ты там сидишь или стоишь? - спросил полицейский.
- Стою.
- Тогда сядь.
- А что такое?
- Сядь, сядь, я тебе скажу имя и фамилию "подводника". Ты не поверишь.
Уилкин сделал театральную паузу и, давясь смехом, выдал:
- Конислав Тулхов… га-га-га… К.Тулхов.
Эринрандир давно так не ржал. До икоты и слез в три ручья. Это была хорошая новость.
- Я уже отправил его к Роину. Хоть одно дело с плеч скинул, - радостно объявил Брюс. - Теперь господин Тулхов - твоя забота, ушастик.
- А сопроводиловка?
- У Роина, литерным пакетом отправили. Все как положено. Оцени мой подвиг!
- Уилкин, ты - героическая личность, - согласился Эрин, ничуть не покривив при этом душой. - С меня…
- С тебя - товарищ Шрак, - напомнил полицейский и отключился.
От К.Тулхова цепочка потянется к тому, кого ныне зовут господин Бе-бе. Установить его личность - дело техники. Останется лишь посредством кожаных бюстгальтеров привязать бывших зомби к сьючкам, а там и на Сидорову найдутся вещественные доказательства.
Довольная усмешка на лице эльфа не осталась без внимания со стороны коллег. Навстречу ему по коридору как раз шел реконструктор Грэй Вольфович. Вид у ворлока был весьма и весьма озабоченный, можно сказать подавленный.
- Чё такой радостный? - хмуро полюбопытствовал Тузикофф. - Премию выписали?
- Выяснилась личность моего второго зомби. Теперь дело пойдет быстрее.
- Было б от чего веселиться. Это придется ехать в район, где они живут, возиться с его семейством.
Чуткое обоняние оборотня оскорбляли запахи столь любимых иномирянами помоек. Даже при том, что коммунальные службы работали исправно, иномиряне умудрялись накапливать кучи мусора, причем прямо рядом с собственными жилищами. В научных кругах Серединной Империи их умение загрязнять окружающую среду считалось видовым свойством, и с недавних пор эта особенность отдельной строкой прописывалась во всех учебниках биологии.
- Не любишь ты людей, - констатировал эльф.
- Ты бы с моё поработал реконструктором, еще не так бы запел, - вяло отмахнулся ворлок. - А теперь вот из Головного управления прислали заявку. Хотят, чтоб я написал методичку по прикладному ре-конструированию для отдельного спецкурса. Знают же - у меня специфика: петухи да крысы. Где мне остальные объекты брать? - ныл Вольфович.
- Мне бы твои заботы, Грэй. Или ты поменяться хочешь? Ты мне - Индульгенцию поймаешь, а я тебе методичку напишу. Я, между прочим, по теории оборотничества в институте получил отлично.
Ворлок воздел очи к потолку, мол, нашел, старый дурень, с кем связался - с болтливым эльфом.
- Ты, ап-Телемнар, у нас ваще талантище, - беззлобно рыкнул он.
Эрин до сих пор помнил преподавателя по данному спецкурсу - феерического Лигра Мануловича.
"Вообразите себе цилиндр, пересеченный плоскостью, - говорил он, постукивая по кафедре необычно твердыми и длинными ногтями. - В зависимости от угла поворота - вы будете видеть либо круг, либо прямоугольник. Примерно так можно представить себе поворот в фазовом пространстве, который совершает истинный оборотень. Как животное, он существует в теневом мире, и всего лишь быстро меняет местами свои облики.
Второй ипостасью Лигра был гепард, и некоторым нерадивым студентам пришлось стать свидетелями того, как он делал свой поворот в фазовом пространстве. А гепарды, между прочим, бегают очень быстро.
И тут впереди по курсу показалась могучая фигура орка.
- Эринрандир! Ко мне! - скомандовал Ытхан Нахырович.
- Если не вернусь, считай меня толкиенистом, - бросил Эрин ворлоку и умчался на призывный глас руководства.
В кабинете у орка вкусно пахло дорогим кофе и бутербродами с копченостями. Но перво-наперво Ытхан, разумеется, спросил про вчерашний вечер:
- Ты вчера хорошо себя вел, мальчик мой? Ничего лишнего себе не позволил? А?
Характерный орочий хищный прищур по идее обязан был внушать страх и трепет. Но не внушал. Наверное, из-за стойкого аромата колбасы.
- Представьте себе - нет. Ничего лишнего, кроме задержания особо опасного преступника я позволить себе не мог, - ядовито огрызнулся эльф, самым наглым образом отправляя в рот бутерброд с балычком. - Только что от Готзиллы вырвался.
- О! Даже побои пришлось снимать? Герой!
Визит к доктору Жах среди энчечекистов приравнивался к небольшому подвигу.
- А что делать? Видели бы вы меня вчера и сегодня утром.
- Тебя лопатой не добьешь, красавец синеокий, - почти ласково проворчал орк, сменив тон, как всегда, внезапно. - К ордену за поимку Нэо представлять пока не буду…
- Я согласен на медаль, - бодро отозвался Эрин и тут же слопал кусочек ветчинки.
- Ты у нас на все согласный, это я знаю, - хохотнуло расщедрившееся начальство. - Но, если дельце выгорит, и мы прихватим Сидорову за ж-ж-ж… филейчик, то кое-куда на тебя пойдет представление.
- Скользкая она тварь, - посетовал следователь, примериваясь к тарталетке с икрой. - Уже трижды выкручивалась. Кстати, знаешь, с кем она встречалась вчера?
- Ну?
- С первым замом Бонана Сосновича, - выложил свой козырь Эрин. - А я раньше все думал, отчего острожный и недоверчивый леший вдруг так возвысил человека - иномирянина.
Эльф не зря полночи воевал с хитрым ноутбуком и всемогущей "Паутиной". Фотографии сделанные "Палантиром" оказались достаточно высокого качества, чтобы по ним безошибочно определить собеседника Мэйны.
Орк обеспокоенно присвистнул. И задумался не на шутку. Председатель Чукчелсийского Кредитного союза ходил в больших друзьях у всеми нелюбимого миллионера Березайца. Неугомонный оборотень никак не мог смириться с опалой и ссылкой на Белые Острова и оттуда пытался насолить неблагодарной родине и лично Владычице. Если уж Мэйна вышла на такую шишку, значит, затеяла что-то грандиозное.
- Значит так, ап-Телемнар, делай что хочешь, но ведьмака мне разговори. По-хорошему или по-плохому, но нам надо знать, где эта гадина залегла, под какой корягой скрывается.
- А правозащитнички потом набегут, вой поднимут в газетах, - фыркнул Эрин. - Дескать, жестокие наследники Железного Маэдроса не ведают о гуманности и правах иномирян, терзают в застенках несчастного наемного убивцу, который только-то и пошалил, что лишил жизни полсотни глупых и никчемных обывателей.
За милейшим господином Карлсоном, томившемся ныне в кровавых подвалах НЧЧК, и о чьих правах рано или поздно начнут печься профессиональные соплежуи, числилось, между прочим, ровно 19 человек-иномирян и 27 представителей коренных рас. 46 абсолютно доказанных преступных эпизода.
- Эрин, ты свое дело делай, - посоветовал Ытхан. - А с писаками я уж как-нибудь разберусь сам.
Что - правда, то - правда. Многоопытный начальник регионального управления НЧЧК правозащитников кушал на завтрак, а в обед питался исключительно скандальными журналистами. Образно выражаясь. "Никаких компромиссов с болтунами" - таков был девиз Ытхана Нахыровича. Судиться с газетами за каждое непроверенное слово доставляло орку невыразимое удовольствие. И стоит особо отметить, что внебюджетный фонд вверенной ему организации регулярно пополнялся отсуженными у неправдивых газетчиков кругленькими суммами.
Возражать Эрин не стал. Он ловко подцепил с тарелки кружок сервелата и с невинным видом сжевал его на глазах у орка. Тот сразу оценил нанесенный завтраку непоправимый ущерб и поторопился вытолкать прожорливого эльфа прочь.
- Ты иди дави из ведьмака информацию. И, помни, ап-Телемнар, - на прощание сказал начальник назидательно. - Ты - хороший парень, защитник отечества, немеркнущей славы предков и девичьей чести.
Ответом ему стал тихий, но отчаянный вой. А что вы хотели? Нынче защитникам немеркнущей чести ой как нелегко.

Никаких поблажек и шалостей в виде окон-зеркал в комнате для допросов, расположенной в омега-секторе следственного изолятора изначально не предусматривалось. Каменный мешок в чистом виде как таковой: гладко оштукатуренные стены, бетонный пол, к которому намертво прикручены стол и стулья, мертвенно-белый свет, из небьющихся ламп на потолке. А чтобы заключенный не сделал магического паса, его руки закреплялись специальными скобами к столешнице. Типичный "кровавый застенок" из пиндостанского боевичка про коварных агентов НЧЧК. Для антуража еще бы пару подозрительно розовых пятен на стене, навевающих мысли о разбрызганных мозгах, и следователю-эльфу на лицо - звериный оскал.
Однако же Эрин почему-то решительно отверг роль главного злодея, и вместо набора пытательных инструментов с их жирноватым блеском качественного хрома, прихватил с собой на допрос банальную папочку на завязках, достаточно толстую, но не внушающую ни капли запредельного ужаса. Экая проза! А еще эльф называется!
Захваченный давеча в неравной схватке, ведьмак выглядел ничуть не лучше, чем Эрин прошедшей ночью, только синяки у него были вокруг обоих глаз, благодаря удару по переносице. Но, похоже, знаменитого наемного убийцу эта рукодельная очковость ничуть не смущала. Он с нескрываемым вызовом поглядел на эльфов. Причем, если взгляд, брошенный на Эринрандира, оказался откровенно злобным, то появление Нолвэндэ вызвало у ведьмака презрительную ухмылку.
Эрин швырнул папку на стол перед собой и с самым невозмутимым видом занялся развязыванием узелка. Делал он это так тщательно, что наемник не выдержал и поинтересовался:
- А знакомится не будем?
- А зачем? - ответил вопросом на вопрос Эрин, в притворном изумлении подняв брови. - У меня здесь полнейшее досье на вас, господин Карл Карлсон. Обе ваши жизни во все красе, так сказать. В первой из них вы высокооплачиваемый сотрудник охранной фирмы, имеете социальную страховку, платите налоги и помогаете старушкам переходить улицу. А во второй, вы - убийца по кличке Нэо, и виновны практически во всех уголовно наказуемых преступлениях от угона машин до убийств с расчлененкой.
Ведьмак рассмеялся.
- Я знаю, знаю…, - лениво отмахнулся он. - У "первого" Карла Карлсона есть будущее, а у Нэо - будущего нет. И вы готовы уничтожить досье номер 2, дать шанс "первому" Карлсону, если я помогу обезвредить опасную преступницу? Так? А если я вас пошлю подальше?
Эльф спокойно дослушал арестованного и даже вежливо усмехнулся в ответ.
- Нет, вы жестоко ошибаетесь, господин Карлсон. Будущего нет ни у "первой", ни у "второй" вашей ипостаси. Даже ради всех Мэйн, Сосновичей и Березайцев я не закрою глаза на 46 погубленных вами жизни.
- Тогда чего же вам надо, товарищ… - удивился ведьмак.
- Ангбандский волколак тебе товарищ, - зло огрызнулся Эринрандир. Я лишь могу предложить тебе суд присяжных и заслуженный приговор в обмен на все, что тебе известно о делишках Марии Сидоровой, она же Катерина Иванова, она же Лилу Элемент, она же Мэйна Индульгенция.
Казалось, заплывшие кровоподтеками светло-желтые глаза Нэо сейчас выкарабкаются из предназначенного природой места на заросшие щетиной щеки. Он подобной наглости от, такого с виду интеллигентного эльфийского паренька, не ожидал, и перешел на более доступный и близкий язык:
- Это чо еще за хрень ты несешь, ушастег?
- Вам, господин Карлсон, предлагается в добровольном порядке изложить в письменном виде все известные и неизвестные следствию факты, свидетельствующие о преступной деятельности вышеуказанной опасной преступницы, - отчеканил спокойно Эрин.
- Ты нипадеццки жжошь, падонаг! - возмутился ведьмак. - Издеваишсо, сцуко?
- Даже и не думал, - как бы нехотя пожал плечами эльф. - Напротив, я надеялся, что моя неслыханная в нашем славном учреждении гуманность произведет на вас, господин Карлсон, неизгладимое впечатление. Что вы оцените мою заботу о вашей особе. А вы, оказывается, неблагодарная скотина.
Нэо ошалело вытаращился на следователя и беззвучно ловил ртом воздух. Словно на время утратил дар речи.
- А то, что в омега-камере вы недосягаемы для Мэйны, не в счет? - переспросил Эрин. - Следите за моей логикой, господин Карлсон. Вы исчезли прямо посреди общего веселья. Куда, зачем и почему никто из её окружения не знает. Жучок, который вам подсадили для контроля, подозрительно молчит. И, я уверен, Сидорова уже задала себе и остальным вопрос: "А куда делся Нэо? А не сдал ли он меня конкурентам из столичного Ковена, или того хуже, бравым энчечекистам?" Были бы вы орком, гоблином или дроу - тогда другое дело, клятва верности данная на словах привяжет сильнее любого магического договора. Но ты, Нэо, человек, пусть ведьмак, но тем не менее. А людей от предательства не удержит никакая клятва, никакие обещания, вообще ничего. Это ваша природа, не так ли? Индульгенция знает эту истину лучше всех.
Эльф помедлил, наслаждаясь произведенным эффектом, и сожалея лишь о том, что старые добрые времена безвозвратно миновали, а этого подонка за все его преступления нельзя будет казнить публичным посажением на кол, как он того заслуживает.
- Ты знаешь, что бывает с теми, кто попытался предать саму Мэйну? - вкрадчиво, наследуя интонациям классических эльфов-садистов, молвил Эринрандир. - А вот моя уважаемая коллега запросто сможет доставить вам это незабываемое удовольствие. Правда, ведь?
И мысленно приказал:
"Нол, транслируй ему ощущения Мышера. В полном объеме"

Конечно, ведьмак сопротивлялся. Но, как любит говаривать профессор К. Интеррупс, сильван по национальности, против лома нет приема. Хотя тот приемчик, которым я сейчас вскрывала мозги "жертвы", называется "трепанатор". Щиты у Нэо были неплохие, мне пришлось попотеть. Однако нет таких крепостей, которые не взяли бы… в общем, неприступных крепостей нет. И ведьмака я "взломала". А вот дальше… Дальше мне стало совсем весело. "Транслировать" ощущения Мышера, а? Да запросто! Вот только мне и самой пришлось эти ощущения, скажем так, попробовать на вкус. Не фунт лембасов. При профессиональной мыслечтецкой чувствительности повторное погружение в какофонию мыслей и чувств спятившего мага было пыткой прежде всего для меня. Интересно, будет меня потом Эринрандир откачивать, если я сама закудахтаю? Риск полного слияния с сознанием объекта есть всегда, и я к этому, в принципе, готова… Но вдруг "предохранители" подведут, что тогда?
Пока полностью подчиненный мне Карлсон раскачивался, словно болванчик, и пускал слюни, я изо всех сил пыталась вынырнуть из этих неземных ощущений. Все, хватит. Рубим канал, иначе двумя питомцами у господина Черных станет больше. Ну, еще немножко… Есть!
Освобожденный Нэо растерянно заморгал и уставился на меня с запредельным ужасом.
Я тихонько шмыгнула носом и очень сильно пожалела, что не взяла с собой платок. Наверняка теперь весь китель будет испорчен… Балрог! Надо было предвидеть, что я тут доработаюсь до носового кровотечения. Впрочем, перекошенная бледная рожа задержанного отчасти примиряла меня с неудобствами.

Когда взгляд ведьмака наконец снова обрел некоторую осмысленность, то первым, что увидел Карлсон, стало лицо Эринрандира ап-Телемнара.
- Добро пожаловать в реальный мир! - сказал жестокосердный эльф и паскуднейшим образом ухмыльнулся. - Оставляю наедине с гнетущими мыслями. У вас есть два дня - мои выходные, чтобы обдумать свое положение и принять верное… я повторяю, верное решение. И только от вашего выбора зависит, отправитесь ли вы в общую камеру, а, следовательно, и в скорейшем времени на встречу с питомцами товарища Черных Арнольда Полукаровича, тролля-вегетарианца, или мы станем сотрудничать. Плодотворно и взаимовыгодно.
Бледный Нэо молчал, убедительно изображая вареную рыбу, и до тех пор, пока Эрин не вызвал конвойного, вообще старался признаков мозговой деятельности не подавать. Ушел ведьмак, не прощаясь. По-старопиндостански.
- Вы действительно сделаете все, что обещали? - спросила Нолвэндэ.
- Без малейшего зазрения совести. Достаточно ознакомиться с содержимым этого досье, - эльф похлопал ладонью по папке. - И полностью утратить всякую жалость к подобным типам.
Право слово, иногда бывает так приятно по-настоящему наступить на хвост гаду и негодяю. Ведь когда-то же должна торжествовать справедливость.

Если переживания и самочувствие ведьмака Эрина ни мало не волновали, то Нолвэндэ ему было откровенно жалко. После акта морального устрашения по отношению к Нэо, девушка выглядела так, словно это её только что превращали в курицу и обратно. Эльфу стало стыдно. Нет, честно-честно, он чувствовал себя жестоким эксплуататором и тираном. Знал же, что повторные погружения даются мыслечтецам тяжело и болезненно, а все равно принудил напарницу к неприятной процедуре трансляции.
Гладить девушку по головке, и слезно просить прощения тоже было как-то не с руки. Все же работа есть работа.
- Кстати, Нол, ты уже в курсе, что завтра мы едем на полигон к дроу? - спросил Эринрандир, тут же придумав способ загладить свою невольную вину. - Побегаем, постреляем, выветрим алкоголь из крови. Ты не против?
Отказываться Нолвэндэ не стала.

На полигон? К дроу? О, да-а… Да-да-да! Хочу! Побегать и пострелять - вот именно то, чего мне не хватает! Дома мы регулярно устраивали такую потеху - с разными видами оружия, с засадами и лихими налетами на грифонах… ну, это мамуля с Арком и Аоданом с небес налетали, остальные все-таки к земле поближе. Папочка обычно брал меня к себе "вторым номером", и мы с ним вдохновенно отстреливались, бегая по лесу "патрулем-двойкой"…
Как здорово, что я все-таки прихватила с собой старый мамин полевой камуфляж! Как чувствовала, что пригодится!
На самом деле, нет лучше средства от мыслечтецкого "похмелья", чем физическая нагрузка на свежем воздухе. Побегаю, постреляю - и буду как новенькая, вполне себе готовая к следующим подвигам.
Все это я, конечно, не озвучила - попросту не смогла выдавить из себя и пары связных фраз. Однако всем своим видом постаралась показать, что да, очень хочу, и нет, совершенно не против.

Вернувшись вечером домой, и уже вставив ключ в замочную скважину, Эрин вдруг повернулся к напарнице и строго, почти сурово предупредил:
- Нолвэндэ, тебе особое задание на вечер - яйца в микроволновке не печь, линдарского не пить, о мести не помышлять и спать лечь пораньше. Дзир приедет рано, ждать он не любит, а нам устроит такую экстремальную побудку, что ты будешь век помнить.
- Какую?
- Тебе лучше не знать, - зловеще проворчал эльф и нырнул в недра своей квартиры.

Предыдущая страница 7 Следующая страница


НЧЧК. Дело Рыжих 8

Глава 8.

Прежде, чем лечь спать, Эрин завел будильник на 7 утра. Он знал - вставать надо чуть раньше появления Дзира. Отважный борец с терроризмом может проявить достаточно милосердия, чтобы угостить пивом страдающего похмельем коллегу, без проблем займет денег до получки, не говоря уже о взаимопомощи по работе. Если твою спину прикрывает темноэльфийский боец, то это гарантия от множества трагических неожиданностей. Но ни один дроу не в состоянии сдержать свою природную любовь к жестоким шуточкам, и товарищ Дзир не исключение из общего правила.
От подушки пахло духами, которыми накануне пользовалась Нолвэндэ. Запах ничуть не приторный, а напротив - нежный и свежий, подействовал на подсознание энчечекиста самым предательским образом. Ну, мало того, что засыпал Эрин в обнимку с "девичьей подружкой", так еще и сон ему приснился…м-м-м… романтического содержания. Со своей юной напарницей в главной женской роли. До знаменитой пикантной сцены из эротического шедевра всех времен и народов "90 с половиной лет" в грёзах Эринрандира, естественно, не дошло. Скорее всего, из-за примитивных кулинарных пристрастий следователя. Бытие, к величайшему сожалению, определяет сознание. Согласитесь, скармливание горячих пельменей полураздетой девушке с завязанными глазами и вождение кусочком плавленого сырка по её округлым прелестям даже во сне никого в экстаз не приведет. Стыдно признаться, но видения хронически уставшего сотрудника правоохранительных органов особой изощренностью фантазии не отличались. Они с Нолвэндэ всего лишь в обнимку гуляли по берегу моря, правда, дело было роскошной южной ночью, где-то рядом горел костер, теплое девичье бедро все время соприкасалось с бедром Эрина, пахнущие нежно и свежо волосы леди Анарилотиони щекотали ему щеку. И как это всегда бывает в сладких снах, они оба как-то совершенно естественно оказались лежащими на песке возле костра. Губы девушки звали к поцелую, удержаться от которого не было никакой возможности. Точь-в-точь, как у ночной бабочки не прилететь на смертельный зов пламени. Бабочки… бабочки?… Бабочки!!! Мерзкие мохнатые твари размером с воробья, усыпанные бледной липкой пыльцой. Их шевелящиеся лапки и усики, их гадостные трепыхания и прикосновения…
Эрина с головы до ног пробрала дрожь отвращения, он выкрикнул одно очень нехорошее ругательство, которое при дриадах лучше не произносить вслух, и проснулся весь в пупырышках, как молоденький грунтовый огурчик.
- Дзир! Сволочь! - заорал эльф, сразу угадав причину проскользнувшего в его сон кошмара.
Из соседней квартиры, проникая через несколько стен и лестничную площадку, неслись визгливые вопли Нолвэндэ. Дроу специально приехал буквально за 5 минут до звонка будильника. Его здоровенный джип-ллос стоял прямо напротив дома и блестел на ярком солнышке свежей полировкой.
- Прекращай! - крикнул Эрин, высунувшись в окно. - Зачем же девушку пугать?
- Для повышения уровня адреналина в крови, - радостно сообщил Дзир. - Вам обоим это пригодится. Одевайтесь оба!
Дайте дроу испортить чей-то сон - и он будет совершенно счастлив целый день. Холодный душ изгнал остатки кошмара, а глоток кофе восстановил душевное равновесие. Однако Эрина по-прежнему смущало недвусмысленное содержание собственного сна. Пока эльф выбирал самый приличный тельник, натягивал старые армейские штаны и шнуровал ботинки, его мысль напряженно работала, анализируя содержание ночных видений на предмет соответствия внутреннему состоянию. Испытывать к подчиненной что-то еще, кроме дружеского расположения, чревато для качества совместной работы, неэтично и ни к чему хорошему привести не может. В итоге Эрин счел, что виной всему запах духов и длительное воздержание. Наволочку можно сменить, а вот что делать со вторым фактором?
- ап-Телемнар, ты там уже все свои ордена перемерял?! - крикнул в окно Дзир. - Леди Нолвэндэ уже, между прочим, собралась. Поторопись!
В голосе дроу слышалось некое подозрительное воркование, которое появлялось всегда, когда тот твердо решил очаровать девушку. И Эрину эти планы совершенно не понравились. Почему-то.
- Ты дождешься, красноглазый, - прошипел он, запирая дверь и не оборачиваясь к любезничавшему с Нолвэндэ коллеге. - Нацарапаю на капоте слово из шести букв, - и мстительно добавил: - И нарисую сердечко розовой краской.
- Шутка? - на всякий случай поинтересовался дроу.
- Сам увидишь, - процедил сквозь зубы Эрин.
- А какое это слово? - полюбопытствовала Нол.
Дзир сделал "страшные" глаза.
- Надеюсь, наш добросердечный друг ап-Телемнар просто неудачно пошутил.
- Надейся, надейся. Пойдем, Нол.

* * *

Дивный сон посетил меня под утро - некто неуловимо знакомый, но неразличимый в теплом тумане видения, нежно перебирал пряди моих волос длинными чуткими пальцами. Я сонно мурлыкнула, смутно сожалея, что это - всего лишь сон… Прогнулась под невесомыми ласками - висок, щека… - откинула голову, подставляя шею и грудь прикосновениям быстрым и отчего-то пушистым, почти реальным…
Не "почти". Просто реальным. Я осознала это, уже проснувшись, но еще не открыв глаза - а нежные пальцы никуда не делись!
"Забавно", - лениво подумала я, все-таки разлепляя веки. - "Неужели…"
Додумать не удалось. В следующее мгновение я уже во все глаза таращилась на здоровенного черного паучищу размером с хорошую кошку, удобно устроившегося на моей груди. Незваный гость невозмутимо меня рассматривал и покачивал передними мохнатыми лапками. Наверное, ему там нравилось.
"Помогите!" - хотела заорать я, но не смогла выдавить из перехваченного ужасом горла ни звука. Паук, потревоженный моим содроганием, приподнял брюшко и…
- Ай-и-и-и!!!!!!!!! - заверещала я, зажмурившись и взвиваясь из постели одним прыжком - чуть ли не на люстру. В прыжке я умудрилась сорвать с себя не только одеяло, но и ночную кофточку, так что в итоге на стол я вскочила, прикрытая только собственными волосами да пижамными штанишками. Не открывая глаз, нащупала где-то за спиной швабру, выставила ее перед собой и только тогда рискнула осмотреться.
В залитой утренним солнечным светом комнате никого не было. Паук пропал, словно морок, развеянным первым лучом солнца…
Морок.
Пр-роклятые др-роу-у…
Отчего-то я ни на миг не усомнилась, по чьей милости сижу сейчас на столе в обнимку со шваброй. Злобные шуточки дроу давно уже считаются одной из расовых особенностей этого народа, да и кто еще мог подпустить в сон девушки паука?
Раздраженно фыркая, я слезла со своего насеста и тщательно обшарила всю квартиру на предмет затаившихся по углам пауков, паучих и паучат. Морок там или не морок… а вдруг все-таки настоящие? Пауков я боюсь до судорог. Балрог! Я же теперь спать нормально не смогу, бр-р-р…
Под окнами просигналила машина. Ага-а…
Где-то за стенами соседней квартиры приглушенно рычал шеф. Любопытно, а что приснилось ему?
Я высунулась в форточку и обнаружила на лужайке перед домом огромный черный джип и изящно облокотившегося на его капот беловолосого красноглазого красавца в камуфляже "ночка". Красавец мило оскалился в мою сторону, даже не пытаясь скрыть восторг от собственной выходки.
- Доброе утро, сударыня! - злодей грациозно поклонился. - Вы очаровательны, словно это восхитительное утро.
- Ах, ну что Вы… - я смущенно похлопала ресницами и попятилась обратно в квартиру, как улитка в раковину.
Все ясно. Собираемся.
Я рысцой сгоняла в душ, залпом выпила оставшийся с вечера кофе и, загрызая сухарик, принялась спешно облачаться. Спортивное трикотажное бельишко, черная футболка, мамин камуфляж, перчатки без пальцев, бандана и ботинки. Обнаружив в недрах шкафа еще и разгруз-жилет, я радостно распихала по карманам необходимые мелочи и тщеславно покосилась на свое отражение. А что, вполне себе ничего эльфиечка. Аккуратненькая и подтянутая.
Через несколько минут мы с дроу уже вовсю ворковали, обсуждая сравнительные характеристики боевых грифонов и верховых ящеров. Ну, надо же о чем-то говорить, пока шеф там собирается, верно?

Дорога до полигона заняла у нас около часа, но для меня время это пролетело незаметно. Галантно усаженная на переднее сиденье, я обнаружила в зловредном дроу очаровательного и умного собеседника, а потому скучать мне было некогда. Красноглазый спецназовец умудрялся одновременно вести машину, одаривать меня лукавыми взглядами и улыбками, пикироваться с мрачно сидящим позади Эринрандиром и поддерживать со мной содержательную беседу. Предметом беседы оставались все те же грифоны и ящеры. Оказывается, семья Дзира занималась примерно тем же, что и моя! Разумеется, это было своего рода хобби, нельзя же ставить благосостояние целого рода в зависимость от всего лишь одного источника дохода, однако факт оставался фактом. Семейство Ушшос-Нах поставляло в ВС Империи эксклюзивных и дорогущих боевых ящеров - незаменимое средство передвижения в подземельях и катакомбах. Там, где загнется любой механизм, пройдет дроу на ящере. Собственно, и эльф на грифоне пролетит там, где пасует техника…
Короче, мы самозабвенно щебетали, а Эринрандир, не имея возможности вставить в этот непрерывный речевой поток ни полслова, становился все мрачнее и мрачнее с каждым проносившимся мимо километровым столбом.
Понемногу я даже начала испытывать уколы совести - ему же, наверное, смертельно скучно слушать наше воркование. Если он не специалист по разведению верховых животных, конечно. Что вряд ли. Хотя…
- … хотя самки и крупнее, - обозначил абзац в ящериной теме дроу. - Скажите, леди Нол, а в отношении грифонов это утверждение верно?
Шеф сзади резко выдохнул. Я покосилась на него в зеркальце, но разглядела только четкий профиль начальства, надменно повернутый в сторону окна. Чего это он?
- Вы позволите так Вас называть, сударыня? - спохватился коварный дроу и подмигнул.
Я украдкой еще раз глянула на шефа. Что-то он совсем лицом потемнел… Может, укачало?
- О… - я чуть нахмурилась в раздумье. - Наверное, можно и так… Мы ведь тоже своего рода коллеги?
"Коллега" радостно закивал с каким-то подозрительным энтузиазмом.
Я тихонько фыркнула. Ну, а что такого? Ничего лишнего ни этот, ни остальные дроу себе не позволят. У них там все настолько сурово, что без позволения матроны воины и чихнуть не смеют, не то что к эльфийкам приставать. Я это знаю, и они это знают - так отчего бы не пококетничать немного, последствий-то все равно не будет! Чтобы были последствия, главы семейств должны лет десять переговоры вести между собой. Как минимум. Так что ничего серьезного из этого кокетства не выйдет, а несерьезного - тем более.
- Касательно грифонов… - я решила вернуться к безопасной теме. - Знаете, для боевых полетов традиционно используют самцов. Коты крупнее и сильнее, кроме того, они легче поддаются дрессировке. Опять же, как Вам известно, довольно большая часть грифонолетчиков - женщины, и нам как-то проще найти общий язык…
- О, если так, то я прекрасно понимаю котов! - мило оскалился дроу. - Носить на себе таких очаровательных всадниц…
Какой-то двусмысленный комплимент, однако. Ну, ладно…
- … хотя все мои братья прекрасно ладят с верховыми грифонами, - спешно продолжила я. - Впрочем, истинный талант к полетам унаследовали только трое.
- Но Ваша несравненная матушка, полагаю, не знает себе равных.
- Ну что Вы! - я смущенно потупила очи. - Это преувеличение, право. Кстати, сударь, нам еще долго ехать? Может быть, вы пока расскажете мне о правилах этих… учений? Чтобы я могла оценить разницу между ними и теми, к которым я привыкла дома?
- Разумеется!
И темный эльф начал меня просвещать. Как оказалось, правила дровских игрищ практически ничем не отличались от мне привычных: те же пробежки от одной КТ (контрольной точки) к другой, тот же поиск на точках заранее спрятанных предметов, и даже бегали они совсем как мы, парами-"патрулями". Незначительные различия нашлись только в снаряжении - темные эльфы постреливали друг в дружку из легких арбалетов. Ампулами с паучьим ядом.
- Три попадания - выбывание. Одно или два - легкая парализация, - уточнил дроу.
- Пауки… - я поневоле поежилась и побледнела.
- Пауки, - мечтательно подтвердил Дзир и прищурился. - Вы их не любите?
- А я из боюсь, - кокетливо призналась я.
- Учтем, - многообещающе мурлыкнул злодей. - Может быть, музыку?
- Можно, - кивнула я, чтоб закрыть паучий вопрос.
Ох… ну это я не знала, на что соглашалась.
Дроу врубил… э-э… наверное, это можно было назвать "музон". Нечто бодро-громыхающее и мрачно-воинственное, вызывающее стойкие ассоциации с марширующими по темным пещерам красноглазыми воителями. От неожиданности я содрогнулась, однако ударная музычка нашла некий отклик в моей милитаристической душе. Что-то, отчасти сродни любимой мамочкиной группе "Пандемия". Или "Слепой Дозорный", она ее тоже очень уважает. Есть там такая тема… м-м… про нолдор… Определенно, между кровожадными дроу и моими воинственными предками по материнской линии есть что-то общее.
Воодушевленный моими испуганно-одобрительными подергиваниями дроу переключался с трека на трек, а бедный мой шеф, которому все это било по ушам, возмущенно рычал сзади.
Так, похоже, пора поговорить о погоде. Самое время, а то как бы чего не случилось.

* * *

Эрин не успел рта раскрыть, как не в меру прыткая подопечная уселась на переднее сидение рядом с Дзиром, предоставив начальнику почетное право трястись позади и слушать обмен любезностями с дроу.
- Пристегнитесь, прекрасная дева, - мурлыкнул темный эльф. - Какой же остроухий не любит быстрой езды?
Видимо, намекал на аэродинамические свойства эльфийских ушных раковин.
К слову сказать, чтобы воспользоваться ремнями безопасности на заднем сидении, их потребовалось завязать узлом в районе печени. Но даже такая мера предосторожности не спасала Эринрандира он неприятных эффектов резкого старта, который так любил практиковать борец с террористами. Эльфу пришлось ухватиться за поручень над дверцей, чтобы не разбить нос об подголовник переднего сидения.
Дзир откровенно рисовался перед молоденькой эльфийкой. Как и все его сородичи-мужчины, задавленные торжествующим матриархатом, одна лишь призрачная возможность произвести неизгладимое впечатление на женщину, заставить её пищать от восторга, подвигала дроу на подвиги. Дзир гнал по трассе так, словно собирался взлететь, при этом он травил милитаристские байки о буднях антитеррористического отряда и активно жестикулировал. Нет слов, темный эльф водил машину, как заправский гонщик. Еще бы, святая обязанность дровского мужчины достичь абсолютного совершенства во всех областях, где пасуют их властные женщины. Тут Эрин коллегу-энчечекиста очень даже понимал. Из чувства мужской солидарности так сказать. Но вот то, что Дзир постоянно включал и выключал аудиосистему, хвастаясь Нолвэндэ силой и чистотой звука, нервировало ап-Телемнара невероятно. Колонки-то располагались как раз над его головой. Оглушительные аккорды "Матроны" в исполнении Баньшштайн со страшной силой лупили по его барабанным перепонкам.
- Дзир, сделай тише! - крикнул Эрин. - Я оглохну тут.
- Ты просто не любишь темный панк-рок, - попытался отмахнуться дроу, но был пойман за ухо. - Ай-й-й-й! Садист! Больно же!
- Не только моим ушам должно быть больно, - заявил следователь.
Удивлению Дзира не было предела:
- Какой-то ты сегодня злой, честное слово. Не выспался?
- И не без твоего участия.
- Ну, извини.
Естественно никакого раскаянья в голосе дроу не было и в помине. Ничего не поделаешь - расовая особенность. Разумеется, под воздействием цивилизации темные эльфы сумели совладать с худшими своими качествами (да и не такие уж насквозь порочные они были в древности - как описано в иномирянских романах), но дровская совесть по-прежнему имела некоторые специфические особенности. В устах Ытхана Нахыровича она абсолютно справедливо, но неполиткоректно именовалась - хитрожопостью. Поэтому вслух и в присутствии чужих орк, такого никогда говорил. Ну, не станете же вы попрекать гнома приверженностью интересам своего клана, а дриаду особенностями мыслительных процессов? Нет, ведь?
Не нужно призывать на помощь дедуктивный метод знаменитого ворлока Холмского, чтобы догадаться о коварных замыслах дроу. Вне зависимости от того, пригласил Эрин напарницу на полигон или нет, Нолвэндэ все равно оказалась бы там, в качестве почетной гостьи. Наведенный морок предназначался им обоим. Якобы случайно разбудив наведенным кошмаром эльфийку, хитрый Дзир тут же рассыпался бы в извинениях, слезно умолял простить, а потом предложил загладить вину поездкой.
Столь пристальный интерес дроу к Нолвэндэ мог иметь тысячу причин, от простого желания порисоваться перед хорошенькой девушкой до политического заказа, исходящего от матрон их Домов. Эрин старался никогда не забывать, что Дзир не только коллега и соратник, но одновременно глаза и уши мадам На-Гайны. Но ни одна из вероятных причин внимания к его напарнице почему-то ап-Телемнару не нравилась. В конце концов, он предпочел не накручивать самого себя, а понаблюдать дальше за развитием событий.
- Какая замечательная погода. А по прогнозу обещали переменную облачность и снег, - заметила Нолвэндэ, любясь прекрасными осенними пейзажами и щурясь от не по-осеннему яркого солнышка.
- Мамочка постаралась, - самодовольно ответствовал Дзир.
- Какой ты предусмотрительный, - подозрительно проворчал следователь.
Дроу вполне достоверно изобразил наивное изумление.
- Ты собирался под снегом по лесу бегать? Мы, конечно, за экстрим, но не до такой же степени.
"Не будь параноиком! - одернул Эрин сам себе. - Чтобы там парни не измыслили, мы их раскусим!" И заставил себя успокоиться.
- Вот я и говорю - с тобой одно удовольствие что работать, что отдыхать.
Обычно дроу начинали сильно нервничать, когда с ними переставали спорить. Нутром чуяли подвох.
Однако же предчувствия следователя не обманули, особенно, когда он увидел, что на солнечной полянке их уже поджидают остальные дроу из спецотряда: неразлучные близнецы Меновазин и Аминаллон, совсем молоденький родственник Дзира по имени Диммидролл, принципиальный любитель дриад - товарищ Вузеллин, и талантливейший сапер - Хиналгон. Трое плюс пятеро будет восемь, прекрасно делится на четыре пары. Следовательно, появление Нолвэндэ на полигоне спланировано загодя. Так-так! Оч-ч-чень любопытно!
Наблюдая за тем, как парни завладели вниманием Нолвэндэ, без устали засыпая девушку изысканными комплементами, словно лепестками роз, Эрин решил срочно брать инициативу в свои руки. Пока не поздно.
- Вот и прекрасно! Из нас с леди Анарлотриони получится пара Светлых. Будет очень символично, - заявил он тоном, не терпящим возражений. - Заодно проверим боеспособность нашего маленького коллектива. Верно, Нол?
Если судить по выражению лиц спецназовцев Эринрандир спутал им все планы. Что ж, можно считать, что первый раунд эльф выиграл вчистую.
- Ты и так целыми днями таскаешь девочку за собой хвостом. Да еще на работу и с работы под конвоем водишь, - заметил с укором Дзир, когда рядом никого не было. - Дай ей отдохнуть от чрезмерной опеки.
Не переставая рассовывать по кармашкам разгруз-жилета всякие нужные мелочи, Эрин отчеканил хорошо поставленным командирским голосом, негромко, чтоб слышал только дроу, но очень внушительно:
- Не тебе решать, где будет заканчиваться моя опека над моей напарницей. Запомнил?
Акцент настолько отчетливо делался на слове "моя", что Дзиру осталось лишь осторожно прикрыть разинутый от изумления рот.
- Собственник! Эксплуататор детского труда!
- Не умничай - тебе не идет, - уже почти беззлобно фыркнул Эрин.
От слепящего солнца он надел темные очки, повязал голову банданой и стал примериваться к арбалетам, выбирая наиболее подходящий ему по весу. Надо было срочно успокоить нервы и постараться настроиться на игру. Приятно иногда вспомнить боевое прошлое и в очередной раз доказать самому себе, что свой первый орден за отвагу командир разведроты Эринрандир ап-Телемнар заработал честно. И если столичные лизоблюды втоптали в грязь его доброе имя и подвергли сомнению все достижения на ниве сыска, то боевые награды отнять не получится ни у кого.

* * *

Впечатления от прибытия на полигон у меня остались двоякие. Нет, то, что сразу же по выходу из машины меня окружила стайка любезничающих дроу, особого удивления не вызвало. Дроу всегда любезны. Как говорит папуля, они сперва пожелают доброго утра, потом отвесят пару комплиментов, потом зарежут тебя, а после - извинятся. Так что полные кровожадного очарования улыбки красноглазых спецназовцев меня не смущали. А что до комплиментов… А что? Приятно, конечно, да и какая женщина не любит внимания? Да и мне здесь было на кого посмотреть. Наши темные родственнички и в цивильном изрядные красавчики, но военная сбруя их просто преображает. Глаз не оторвать. Поджарые опасные парни в камуфляже, с ног до головы увешанные разнообразными орудиями убийства, сверкающие словно рубины очи и ослепительные зубки. И длинные белоснежные "хвосты" и косы, выглядывающие из-под бандан и шлемов. Ах-х!
Однако присутствие рядом такого количества вооруженных и возбужденных предстоящими игрищами азартных ребят, пусть и лучащихся дружелюбием, все-таки немножко напрягает, поэтому я инстинктивно переместилась поближе к шефу, пока меня окончательно не взяли в кольцо. Шеф рыцарственно пришел на помощь, заявив, что мы будем бегать вместе. Пара Светлых, так он сказал. Я, признаться, только порадовалась и, естественно, не стала возражать. Потом Эринрандир отправил меня выбирать себе арбалет по руке и прочее снаряжение, типа аптечки, фляжки, наручного компаса и портативной рации, а сам отошел в сторонку с Дзиром. О чем они там беседовали, мне неведомо, но вернулся он вполне довольный.

- Держи, - шеф протянул мне запечатанный пакет. - Тут твоя карта. Вскроем на стартовой точке по сигналу. Так… что там еще… Рацию на второй канал настрой, но не обольщайся, пользоваться не придется.
- Почему?
Вместо ответа Эринрандир посмотрел на меня ну просто очень выразительно. Я покраснела и прикусила язык. Действительно, дурацкий вопрос.
- Воду взяла? Компас? Молодец. Все, пошли. Смотри в оба и не отставай.
- До скорой встречи, миледи! - весело отсалютовал мне Дзир.
Я подавила нервную дрожь - азарт, что поделать! - и припустила за начальством, стараясь ступать след в след.
Пока мы выходили на точку, у меня появилась прекрасная возможность насладиться пока еще мирной прогулкой по осеннему лесу в обществе предмета, так сказать, грез. Предмет изящно скользил в подлеске, весь такой суровый и камуфляжный. Честно говоря, красавцы-дроу ему откровенно проигрывали, хотя вполне возможно, что я сужу предвзято. Я так засмотрелась на широкую спину и поджарый зад шефа, что чуть не пропустила момент выхода.
- Пришли, - сказал Эринрандир и настороженно осмотрелся. - У нас еще десять минут до старта. Можно покурить и оправиться. Давай-давай, потом не до того будет.
- Я мигом! - я смущенно шмыгнула в ближайшие кусты.
Выбравшись из кустов, я сменила шефа на боевом посту - правильно, он тоже не железный, а нам еще целый день бегать.
"Бип-бип", - пропищали эринрандировы "Командирские".
- Все, время пошло. Вскрываем карты. Так. Первая КТ - на холме, в яме. Азимут взяла? Ну давай, леди Нол, не посрами предков. Вперед!

* * *

Стартовав в заранее условленное время, Эрин и Нол довольно быстро нашли первую контрольную точку и простенькое золотое колечко, по которому на "паучьем" наречье имелась надпись "Не обольщайтесь - это муляж". Обошлось без засад и подстроенных ловушек. Но "прогулочная" легкость первого задания крайне насторожила бывшего разведчика. Он еще раз жестом напомнил напарнице, чтобы оставалась настороже. Мол, дроу не дремлют.
А красноглазые, в самом деле, не думали оставаться пассивными наблюдателями. На подходе ко второму тайнику Эрин приметил любимую ловушку Меноваззина. Тончайшая паутинка, протянутая между деревьями на уровне щиколотки, приводила в действие нехитрый механизм и на жертву опускалась липкая сеточка. В зависимости от поставленной цели сеточка могла оказаться просто липучей, а могла вызывать легкий зуд кожи или полностью парализовать на некоторое время неосторожного игрока.
Надпись на втором колечке гласила "Сделано в Хинтае".
- Смешно, - буркнул эльф.
Кто знал, что именно на полигоне у Эрина разыграется острейший приступ подозрительности, граничащей с паранойей? Никто. Он и сам не знал. Но чем дальше они с Нолвэндэ уходили в лес, тем сильнее его терзали смутные сомнения. Времена антисоциальной самоизоляции темных эльфов остались в далеком туманном прошлом, и теперь даже странно думать, что были времена, когда дроу воевали со всем миром. Но любовь беловолосых к интригам-многоходовкам сохранилась в неизменном виде, за века претерпев изменения лишь в сторону бескровности. Это люди, как были, так и остались жестокими варварами-разрушителями, а волшебные расы всегда были невероятно чувствительны к ветрам перемен. Искусные отравители - дроу переквалифицировались в талантливых фармакологов, вовремя припомнив сентенцию относительно бочки и ложки яда. Воинственность и агрессию тоже удалось направить в созидательное русло, и даже природную страсть к "подковерным играм" обратить во благо обществу - дипломатический корпус Серединной Империи наполовину состоит из темных эльфов. И то исключительно из политкорректности в отношении представителей других рас.
Но осадочек остался.
Дровская благотворительность и участливость - явления столь специфические, что не будь Эрин мучим похмельным синдромом, от приглашения на полигон следовало бы отказаться. Вежливо, но твердо.
Вот теперь вместо того, чтобы получать удовольствие от активного отдыха, свежего лесного воздуха и унылой, берущей за душу красоты поздней осени, эльф изводил себя разнообразными вопросами.
Под кого копают дроу? Под него или Нолвэндэ? Кстати, Мэйну Индульгенцию тоже не стоит списывать со счетов. После скандала с её участием, который Дому Ушшос-Нах так и не удалось замять, дроу затаились и стали напряженно ждать подходящего момента, чтобы отомстить подлой сьючке. Вот когда красноглазая Матрона - леди Пермаргирет по прозвищу Железная Леди кусала себя за локти, не имея возможности подослать к рыжей нахалке даже крошечного ядовитого паучка, не вызвав подозрений. Все знают, что ап-Телемнар занимается делом Мэйны - так почему бы не сделать грязную работенку его руками. Чем не версия?
За третье колечко пришлось побороться. За дриадолюбом и красавцем Вузеллином водилась привычка устраивать засады на деревьях, потом спрыгивать чуть ли не на спину жертве и бить по болевым точкам. Но Эрин тоже не остался в долгу, вынеся древолаза (во всех смыслах) на носках в овражек.

* * *

- Ложись! - гаркнул шеф, и я послушно упала на спину, чудом избежав встречи с летящей в меня сеткой.
Тис зеленый, прямо как в любимом папином армейском анекдоте! Товарищи военнослужащие женского пола, по команде "Ложись!" падать надо на живот, а не на спину…
Сфера мрака - любимая дровская уловка, накрыла меня коварно и внезапно, однако ж этот прием - давно не новость. Я успела два раза выстрелить прямо перед собой на звук, а потом со всей дури заехала ботинком снизу в источник движения.
- Уй! - сказал нападавший и выпустил мою вторую ногу.
- Хе! - ответила я, кувырком выкатываясь из мрака.
И почти ползком рванула под защиту напарника.
- Цела?
- Угу, - выдохнула я, отплевываясь от паутины.
Мерз-с-ские дроу!

* * *

- Хватай кольцо, и побежали! - крикнул он напарнице.
- Не бросай меня в речку, - хихикнула Нол.
- Что?
- Тут написано так.
События развивались слишком стремительно, чтобы у Эрина осталось желание оценить незамысловатую шутку. Он осторожно пробирался через подлесок, внимательно следил за окружающей обстановкой, не переставая размышлять от тайном смысле нынешней игры.
Если считать основной целью дровских происков Нолвэндэ, то тут тоже есть определенная логика. Девушка из знаменитого и прославленного рода может стать трамплином для взлета провинциальной ветви Дома Ушшос-Нах. Не важно, в качестве кого - друга семьи, личной гостьи Матроны или потенциальной невесты, но так тоже можно ненавязчиво приобщиться к связям Анарилотиони. Были бы фантазия, изобретательность и желание.

* * *

Ф-фьють!
Я дико покосилась тонкую стрелку, дрожащую в стволе дерева, за которым я скрючилась, в паре сантиметров от моего уха. Уф-ф! Хорошо, что перед выходом добрые дроу выдали мне каску с прозрачным стрелонепробиваемым щитком. Темные, конечно, тоже эльфы, да и специально в глаз мне никто целиться не будет, однако ж мороз по коже пробивает. На психику давят, гады. У каски был только один минус - явно великоватая для меня, она постоянно сползала, а отрегулировать ремешки никак не получалось. Наверняка это неспроста.
Я выстрелила в ответ, но явно без толку. Ага, станет он сидеть и ждать, пока я попаду, как же. Как бы уже со спины не подобрался… Ладно, а мы вот так… Ай! С-сучок! Да где этот доблестный милорд, чтоб его! Меня ж тут подстрелят!
Я выждала немного и наудачу стрельнула в подозрительный куст слева. Куст справа мерзко хихикнул. Ага!
Ф-фьють! Правый куст задрожал и оттуда донеслось зловещее дровское шипение. Ф-фьють-ф-фьють! Из куста, волоча ногу, выбрался один из дроу, снял каску, покосился в мою сторону и развел руками:
- Ну вот, убили…
Из-за дерева позади меня выглянул довольный Эринрандир со вновь заряженным арбалетом:
- Тяжело в учении, - назидательно заметил он раздосадованному неудачей юному Диммидроллу, - легко в очаге поражения! Нол?
- Слева - чисто, шеф! - браво отрапортовала я.
- Я к тайнику, прикрой.

* * *

Пожалуй, в обычной жизни привычка наблюдать, сопоставлять и отслеживать мотивы чужих поступков Эринрандиру только мешала. Казалось бы, расслабься и радуйся бурлению адреналина в крови, ан нет, в голову лезут тревожные мысли. И ничего удивительного в том нет. Хотя бы просто потому, что не заметить, как игра "все против всех" превращается в забаву "поймай эльфийку", надо быть полным болваном.
Совершенно очевидно, что вместо охоты друг на друга дроу организованно и слаженно преследовали пару Светлых. Тут могла крыться обычная стратегия - лопухи (они с Нол) собирают все колечки, а потом на них устраивают засаду, всаживают каждому в ягодицу по три отравленные стрелки, тупо отбирают трофеи, а потом уже делят их между собой. Фантазировать на тему более коварных замыслов Эрин даже не пытался, рискуя окончательно вывихнуть мозги.
В довесочек к колечку "Брось меня в печку" энчечекист отхватил в солнечное сплетение и вынужден был немного полежать в ямке под кустом лещины, восстанавливая дыхание. Радовало одно, братец Аминаллон тоже получил по самые нихочухи. Сначала стрелкой под коленку, а потом через плечо с болевым захватом. И начхать, что близнецу досталось как бы сразу за двоих. За себя и братишку. А не нарывайся на Светлого, но злого эльфа.
Но с напарницей Эринрандиру повезло однозначно. Вот что значит хорошее воспитание и качественная военная подготовка с раннего детства. Приказы понимает не с полуслова, а с полувзгляда, исполнительна, внимательна. Сокровище, а не девушка.
И на это сокровище, к слову сказать, по праву принадлежащее товарищу ап-Телемнару в рабочее время, покушаются красноглазые и бесстыжие дальние родичи?! А они таки покушаются!
Но умудрившись с максимального расстояния поразить Меноваззина в плечо, Эрин тем не менее опоздал. Нол вскрикнула от резкой боли, и повалилась на правый бок. В её бедре торчала близнецовая стрела. Естественно, что нога тут же отнялась.
- Лежи! Не шевелись! Замри! - прикрикнул Эрин.
Он надеялся отбиться от наседающих со всех сторон спецназовцев. Хотя, конечно, четверо против одного - это многовато. Дзир остался пока без родича, а если еще и Аминаллона вывести из игры вслед за братцем, то с Вузеллином он как-нибудь разберется.
За довольно схожий случай, если не считать настоящие пули и жаждущих его крови врагов, Эринрандир как раз и получил свой первый орден. Своих спас, включая высокопоставленное, хоть и гражданское лицо, отделался легкой контузией и двумя сквозными, и достал важные сведения о дислокации противника. Правда, тогда стрелять можно было сразу на поражение.
И пока энчечекист геройствовал в единоборстве с Хиналгоном (какая же у этой смазливой сволочи мощная хватка!), Нолвэндэ оказалась в цепких руках товарища Дзира.
- Какая честь! - злорадно рассмеялся коварный дроу, перекидывая девушку через плечо. - Не соблаговолите ли, последовать за мной, миледи?
Миледи категорически не хотела соблаговолять, но её мнением интересовались исключительно в статистических целях.
Нечто вроде соцопроса: что именно кричат эльфийские девы, раненные в ляжку отравленной стрелой, когда их волочет на плече дроу-спецназовец?
А) как это мило с вашей стороны, сударь!
Б) Мамочки! Спасите!
В)…! В…! На…!
Г) Затрудняюсь ответить.
Воспитанная в милитаристском духе наследница воинственных нолдорских предков по материнской линии, барышня знала гораздо больше нехороших слов, чем указано в пункте Б.
Бедный дроу аж заслушался. При этом Нол брыкалась, лягалась здоровой ногой и молотила по спине Дзира кулаками, сильно облегчая Эрину задачу своего вызволения из плена. А по тому, как взвизгнул спецназовец, эльф догадался, что девушка пустила в ход зубы. Так ему и надо, коварному!
- Положь птичку! - скомандовал бывший разведчик.
- Как скажешь, - ухмыльнулся дроу, галантно укладывая эльфийку на кучу листьев.
Драться с Дзиром было весело. Нет, правда весело. Он ведь недаром стал самым молодым начальником антитеррористического отряда за всю историю НЧЧК. Гибкий и сильный, как леопард, он обожал всякие редкие приемчики, но никогда не подличал и умел признавать поражение. Игра для него никогда не становилась смыслом, хотя бы просто потому, что Дзир никому и ничего не собирался доказывать таким образом. Мужчины с нескрываемым наслаждением попинали друг друга, получая удовольствие от собственной силы и ловкости. И если бы Эрин не умудрился первым дотянуться до заряженного арбалета, еще не известно, кому досталась бы добыча - слегка помятая эльфийская барышня.
- Ну, ты тут пока развлекись, - расхохотался дроу, поднимая руки. - А я за следующим колечком сбегаю. Ага?
По-хорошему, Дзира следовало тремя выстрелами отправить назад в лагерь, но у Эрина их осталось всего две стрелы. А, кроме того, Нолвэндэ нуждалась в помощи. Паучий яд такая гадость, что даже одной дозы для новичка более чем достаточно.
- Перышко в дондышко! - огрызнулся тот, великодушно отпуская соперника, и поворачиваясь к напарнице. - Снимай штаны!
- А?
- Бэ! Я не вижу сквозь ткань. Приспусти брючину, чтобы я обработал ранку.
- Я потерплю, - проскулила Нолвэндэ.
Эрин тяжело вздохнул.
- Если ты помнишь, то чуть больше суток назад я уже имел честь лицезреть тебя в одних трусах, - рассудительно сказал он. - И поверь, ничего нового не увидел. Так что давай без лишней скромности.

* * *

А… Э… Ну, как это - без лишней скромности?! Скромность лишней не бывает! Особенно когда над тобой склоняется отважный синеокий спаситель и помогает стянуть штаны с благороднейшей целью оказать первую помощь. Медицинскую. А учитывая, что спаситель по совместительству еще и объект мечтаний… В общем, скромность - наше все!
Ох! Чтоб не опозориться окончательно, когда шеф вколол мне антидот, я мужественно задавила писк в зародыше. О-у-у… Мой герой бросил на меня тревожный взгляд и принялся утешать. Ничего-ничего, я терплю…
Проклятые дроу! Специально ведь целились именно в ляжку! Во-первых, обездвижить, а во-вторых… ну-ка, угадаем с трех раз, кто бы мне лапку разминал, не отбей меня доблестный шеф? И не будем вспоминать, за какие именно места хватал меня коварный дроу, когда утаскивал, не будем! Чтоб не разжигать межрасовый конфликт. Гады! Не скажу, что само утаскивание было так уж неприятно, да и сам факт пребывания в роли переходящего приза… Честно? Льстит, да еще как! Азарт, знаете ли, да еще древние инстинкты… Мамуля бы меня поняла.
Я тихонько фыркнула и поерзала, пытаясь устроиться поудобней. Пока меня тут лечат, я уже успела подмерзнуть - все-таки не май месяц и с приспущенными штанами на куче листьев прохладно лежать. Эх, романтика! Серое в просинь небо сквозь черные ветви, запах прелой листвы, теплые ласковые руки, нежно массирующие мое бедро… Ой… Что-то как-то слишком нежно. И долго.
Я замерла, внезапно осознав, насколько двусмысленна ситуация, в которой я оказалась. Наедине с мужчиной, в лесу, полураздетая. И то, что он сейчас делает… это, балрог меня отдери, уже не массаж! И мне, проклятье, это, кажется, нравится…

* * *

В аптечке имелось неплохое противоядие, но после микроукола по инструкции требовалось тщательно растереть пораженную конечность. Нол сдавленно пискнула, когда энчечекист вогнал иголку поглубже в мышцу, но мужественно вытерпела боль. А ведь не каждый мужик мог без стона перенести это незабываемое ощущение волнами разливающегося под кожей жидкого огня.
- Потерпи, потерпи, - шептал Эрин, изо всех сил сопереживая напарнице. - Сейчас разотру, и сразу станет легче.
Он так сосредоточенно массировал сведенную судорогой ногу эльфийки, что казалось, забыл обо всем на свете. От девушки все еще пахло вчерашними духами, её теплое дыхание касалось щеки, и в какой-то момент Эрин словил себя на мысли, что его сугубо лечебный массаж вот- вот превратится в откровенные ласки. Он осторожно покосился на раненую, пытаясь определить поймали его за недозволенным или пронесло, потому что резко отдернуть руку было бы подозрительно.
Уф, вроде бы не заметила! Или заметила? Если судить по розовому ушку, то да, а если по невозмутимому выражению лица, то - вряд ли. Эрин понадеялся на продолжительность действия яда. Скорее всего, онемение еще не прошло, утешал он себя.
- Ну, как? Уже лучше? Или продолжить?

* * *

"Так! Нолвэндэ! Элбереть твою гилтониэль! Прекращай этот… эту… Балрог, если он сейчас не остановится, я не знаю, до чего мы тут дойдем. Мысленно ругательски себя выругав, я дернула раненой ногой. Шеф тоже дернулся и замер. Несколько бесконечно долгих мгновений мы смотрели друг на друга и молчали, а я чувствовала, как неудержимо краснеют мои уши.
- Э-э… благодарю, - запинаясь, выговорила я. - Мне уже лучше. Значительно.

* * *

Па-у-чи-й слу-чай! Ядреные пассатижи! Эрин готов был сквозь землю провалиться от стыда. Это даже не в пьяном видом в девичье гнездышко ввалиться. Это гораздо хуже.
- Тогда вставай! - буркнул он, отводя взгляд и тяжело сглатывая.
Всё! Дальше падать некуда. Крышка! Не имея возможности тут же сбежать куда глаза глядят, эльф стал стряхивать грязь со штанин, пока напарница приводила себя в порядок. Вот только ходила она с большим трудом.
- Ты сможешь продолжать игру? - спросил Эрин.
Девушка поморщилась, попробовала пройтись быстрым шагом и с сожалением призналась:
- Пожалуй, нет. Можно я в лагерь вернусь?
- Можно! Дорогу найдешь?
- Конечно! - обрадовалась Нолвэндэ. - У меня карта есть.
- А я пойду накажу Дзира, - кисло пообещал энчечекист, и постарался скорее улизнуть в кусты, точь-в-точь как нашкодивший кот.

Братец Меноваззин за создание компрометирующей ситуации получил по полной программе. Эрин взял его прямо возле тайника номер шесть. С нескрываемым злорадством украсил каждую ягодицу дроу стрелой, окончательно выведя из строя, цинично отобрал запас отравленных боеприпасов и оставил в качестве приманки для Хиналгона. Чтобы тот прошел мимо и не "оживил покойничка" легким разрядом из электрошокера? Да никогда в жизни. Ждать, кстати, пришлось недолго. И только расправившись с сапером, Эринрандир присовокупил к трем имеющимся четвертое кольцо по имени "Нетвоя прелес-с-сть". Маловато, конечно, но у товарища Дзира и того нету.
А вот за Вузеллином пришлось побегать. Примерно так же, как за ним девушки гоняются, упорно и настойчиво. И закономерно опоздать к раздаче. Тут Эрина обошел на повороте Дзир, став владельцем "Привета из Ангмара".
- Куда леди Нолвэндэ дел? - спросил он.
- Съел!
Дроу заговорщически подмигнул и по-кошачьи облизнулся.
- Сладкая конфетка?
- Много сладкого есть вредно для зубов, - напомнил Эрин.
- Ну что? Ты, я и два последних тайника? - обрадовался уцелевший коллега-дроу.
И не сговариваясь, соперники наперегонки рванули через лес. Перед спецназовцем стояла непростая задача: обязательно захватить оба кольца, вернее не дать Эринрандиру заполучить хотя бы еще одно, потому что тогда он победит.
Вот это была игра! Лучшая за последние несколько лет. Негласное соревнование между ап-Телемнаром и сыном Дома Ушшос-Нах не прекращалось с самого первого раза, когда эльфа-новичка любопытные дроу рискнули пригласить на полигон. Тот показал себя отменным бойцом и стал постоянным участником игр. А тут выдался повод проверить друг дружку на крепость нервов. Кто ж откажется? Только не светлый эльф. И уж конечно не дроу.
Кольцо "Здравствуй, Сау, новый год" Дзир увел у Эрина прямо из под носа, сделав хитрый финт ушами. Заклинание "Холодное сердце" не считалось запрещенным, но применяли его крайне редко из-за побочных эффектов. А дроу, к его чести, сумел удержаться на грани дозволенного и выиграл этот этап чисто, словно по учебнику. Счет сравнялся.
За последний трофей - "Фтопку" бойцы сошлись в рукопашной, потому что стрелы у них закончились. Тогда то и началось самое интересное.
- Без магии, - предупредил Эрин.
- Отлично! - согласился дроу. - Тогда вообще без всего. Сила на силу. Пойдет?
Следователь телосложением проигрывал спецназовцу - это понятно, зато ап-Телемнар знал множество болевых захватов. Опыт, как известно, не пропивается, тем паче полученный в боевой обстановке. Мужчины скинули с себя лишние - в данном случае разгруз-жилеты, отложили в сторону ножи и сошлись на ближайшей ровной полянке. Рисоваться и выпендриваться тут было не перед кем, ни соратников, ни девушек, оттого все обошлось без красивых жестов и лишних слов.

* * *

Смущенная происшествием на полянке, я была только рада возможности сбежать. Разумеется, мое ранение было не настолько серьезным, чтобы выходить из игры, но… Короче, удобней предлога и не придумаешь. Нет уж, я лучше с дроу в лагере посижу. Может, уговорю доверить мне шашлыки пожарить? Ну, или костер развести.
Воодушевленная этими надеждами, по лесу я ковыляла довольно шустро. Онемение в ляжке проходило, и чем дальше, тем отчетливей мне вспоминались… хм-м… ощущения от так называемого массажа. В какой-то момент я даже остановилась и прислонилась спиной к ближайшему дереву, закрыв глаза, чтоб избавиться от наваждения. Балрог! Да что ж это такое! Ну так же нельзя! Я его… а он! Я, можно сказать, только о нем и… а он меня за ляжки хватает! Кобель! Я ему что, дриада?!
В лучших женских традициях переложив вину за… ну ладно, ладно! за неслучившееся! - на коварного соблазнителя… ну, хорошо! на неподдавшегося на соблазн! - я слегка остыла. Покурив, передохнув и попив энергетика из фляжки, я успокоилась окончательно и даже слегка развеселилась. Ух, аскет ушастый! А ну как проснется во мне наследственный охотничий инстинкт?
- Бу! - сказал кто-то мне прямо в ухо.
- Ай! - от неожиданности я подпрыгнула и чуть не упала, приземляясь на больную ногу. Впрочем, упасть мне не дали. Подкравшиеся к замечтавшейся до потери бдительности эльфийке коварные дроу умудрились меня подхватить аж в четыре руки.
- Заблудились, миледи? - поинтересовался Меноваззин и подмигнул.
- А здесь в лесу серые волки водятся! - поддержал сородича Хиналгон и облизнулся.
- Волки? - я кокетливо улыбнулась. - А вы разве мяса не взяли? Нет, ну можно, конечно, поохотиться…
- Взяли, взяли! - Меноваззин склонился, галантно предлагая ручку. - Позволите проводить Вас в лагерь, миледи?
- Ах, Вы так любезны, сударь… - я мстительно оперлась на виновника моего ранения чуть ли не всем своим весом. - Я Вам буду так признательна!
В обществе двух побитых, но довольных дроу путь до лагеря оказался значительно короче и веселее. Темные радостно поделились со мной подробностями своего поражения в единоборстве с моим озверевшим шефом, и вот так, оглашая лес здоровым смехом, мы и достигли стоянки на берегу речки, где уже сидел юный Диммидролл и возился с костром.
К шашлыкам они меня все-таки допустили. Без ложной скромности могу отметить - и не пожалели. Хоть что-то я умею делать грамотно, нда-а…
Итак, мясо жарилось, бутылки с безалкогольным вином, полыхающим всеми оттенками алого, словно дровские очи, уже извлекли из багажников, игроки потихоньку подтягивались на запах пищи. Лишь Эринрандир и Дзир все еще бегали где-то по лесам, хоть солнце и клонилось уже к закату. Я начинала потихоньку волноваться. Конечно, шеф у меня героический и орденоносный, но… Он же там один! Совсем один! А вдруг у него кончились стрелы, а? Или какой-нибудь подлый сучок подвернулся под ногу на крутом склоне холма? Или край оврага внезапно осыпался, и теперь он лежит там, в палых листьях, один, раненый, покинутый… А из ближайших кустов в него целится кровожадный и коварный дроу, зловеще поблескивая рдяными углями глаз? А там еще болото было… Точно! Последняя КТ по "легенде" - северный край болота, в яме! А-а! Он утонул!!!
Разумеется, я успела забыть о том, что шеф, вообще-то, укомплектован рацией и вполне способен позвать на помощь, да и дроу вряд ли станет его топить. Глас разума молчал, а истерия набирала обороты. И если б двое блудных воителей наконец-то не объявились, даже эльфийская выдержка не спасла бы наши шашлыки. Спалила бы я их, как пить дать. Наверняка.

* * *

- Ну, наконец-то! - воскликнул обрадованный Диммидролл. - Где вас обоих носило?
Эрин с Дзиром загадочно переглянулись.
- По лесу гуляли, - ухмыльнулся кривовато дроу. - Колечки собирали.
- И кто победил? - полюбопытствовал Вузеллин, который по вполне понятной причине, старался больше стоять, чем сидеть.
- Дружба, - фыркнул Дзир, на ходу импровизируя стихотворную тему. - Четверо - эльфам в подзвездный предел, ровно столько же - дроу в подземном просторе, и последнее, кто бы чего не хотел, милой деве, устроившей пир и застолье.
С нижайшим и церемонным поклоном "Фтопку" было преподнесено Нолвэндэ, которая, и в самом деле, успела изжарить шашлыки для всех.
Все было бы ничего, но теперь Эрин старался держаться от девушки как можно дальше. Во всяком случае, от недостатка внимания она не страдала. За время, пока они с Дзиром доказывали друг другу, кто круче, проигрыш сплотил остальных участников. Причем до такой степени, что смотреть тяжело. Нолвэнде расположилась между Димми и Аминаллоном, у её ног разлеглись близнецы и над всеми возвышался уязвленный ниже пояса Вузеллин. Просто идиллия и символ единения рас. Особенно, раздражала Эрина порхающая ладонь Аминаллона, так и норовившая приземлиться на талии у эльфийки. А еще то, как близко наклоняется к девушке Диммидролл. Сопляк ведь совсем. Да и Вузеллину, не следовало рассказывать настолько неприличные анекдоты. Все-таки с ними женщина, причем благородных кровей.
Словом, Эрин маялся, не понимая причины злился на весь свет, и более всего на себя. Хотя, с другой-то стороны, если сам испортил себе удовольствие, то кто ж тебе злобный доктор?
- Не бесись, ап-Телемнар, - участливо посоветовал Дзир. - Все будет хорошо. И не бери в голову лишнего.
Как раз именно этим Эринрандир целый день и занимался. Его предположения о заговоре дроу пусть и не нашли серьезного подтверждения, но косвенные признаки лишь усугубляли подозрительность происходящего. Неспроста, ох и не спроста всё это.

На обратном пути Нолвэндэ ни с того ни с сего пересела к Эрину на заднее сидение, и едва лишь Дзир вырулил на трассу, задремала. Оно и понятно - устала, набегалась на свежем воздухе, потом покушала хорошо. Отчего бы теперь в сон не клонило? А в итоге голова Нол удобно расположилась на плече энчечекиста. Теплые, ласковые пальчики обхватили Эриново запястье в доверчивом жесте, а у эльфа от силы нахлынувшей нежности похолодело в животе. Он, страшась лишний раз шевельнуться, застыл как памятник себе любимому. Причем бронзовый и уже изрядно позеленевший, а так же обделанный голубями.
"Так нельзя, - говорил он себя. - Дошел уже до края. Скоро на первую встречную женщину начну бросаться, аки голодный вампир. Даже на Желудьковскую!"
Видимо, правы оказались сердобольные коллеги во главе с многоопытной криминалисткой Юслой, когда пеняли ему на монашеский образ жизни, ненормальный для взрослого мужчины. Работа работой, но если всего через неделю после знакомства он способен вожделеть собственную стажерку, значит карьера сексуального маньяка уж не за горами. Шашни с подчиненной Эрин не привлекали никогда. Мало ли у него было красивых сотрудниц, особенно в бытность столичной знаменитостью. Но даже, тогда… ни с кем, никогда, ни под каким предлогом. А тут… С утра эротический сон, затем целый день беспрерывной ревности к каждому встречному дроу и откровенные домогательства вместо лечебного массажа.
Да и зачем он нужен Нолвэндэ? Со своей паранойей, алкоголизмом, помешательством на профессии, с темными пятнами на репутации, погубленной честью и замаранным в скандале именем. Только портить жизнь молодой красивой умной девушке из хорошей семьи.
Очевидно одно - со всем этим надо что-то срочно делать. Решать свои половые проблемы так, чтобы не пострадала ни Нолвэндэ, ни работа. И такое решение, естественно, есть. Самое простое и доступное. Правильно! Дриады. Полное управление хорошеньких блондинок с прекрасными фигурами, вот уже который год лелеющих мечту заполучить в свою постель ап-Телемнара. Достаточно выйти из кабинета в коридор и громко свистнуть.
Тем временем, ничего не ведающая о жестокой битве чистого разума с гормонами, сонная Нолвэндэ еще крепче прижалась к начальнику, настойчиво, хоть и бессознательно, предлагая заключить себя в крепкие объятия.
Взгляд Эрина остекленел. Не помогали статьи и параграфы из Уголовного Кодекса, и грозный лик Ытхана Нахыровича оказался бессилен усмирить желание. И тут, словно спасательный круг, явился пред мысленным взором, охваченного возбуждением энчечекиста образ склочной уборщицы Желудьковской. А конкретно воображаемый любовный акт с данной особой на рабочем столе. Как раз между клавиатурой и лежащими стопочкой грандиозным фолиантом "Операционная система "Мандос-ХР" и увесистым томом "Трассология и баллистика". Последние остатки чести Эринрандира ап-Телемнара были спасены отрезвляющим видением. Ну и еще сдавленным мерзким хихиканьем товарища Дзира.
- Тебе надо себя со стороны видеть, - хрюкнул дроу.
- А что не так? - невозмутимо поинтересовался Эрин.
- Словно лом проглотил. Неужели до сих пор тебя так прет от победы?
- Я бы не сказал, что это была победа.
- Вот и я так думаю. Так что сделай лицо проще и обними девочку.
- Мы уже приехали, - вывернулся эльф.
Эрин осторожно разбудил Нолвэндэ, довел до двери, пожелал спокойной ночи и вернулся к джипу красноглазого борца с террором.
- Напомни мне телефон Вузеллина, - просил он.
- Зачем?
- Дело есть.
Дзир удивился, но по памяти продиктовал номер.
- Спасибо. Согласись, игра удалась?
- Гораздо более чем ты думаешь, - многозначительно сказал темный эльф и загадочно усмехнулся.
Мерз-с-ский дроу!

Предыдущая страница 8 Следующая страница


9 Людмила Астахова, Горшкова Яна

Глава 9.

После целого дня проведенного в лесу Эрин дрых без задних ног, и никаких подозрительный снов ему не привиделось. Ни эротических, ни мистических, ни производственных. К величайшему счастью. Еще одну гормональную атаку он бы не пережил, и следующий выходной мог кончиться в достославной "Рюмашке" под сенью чюлка и со зловещим призраком неизбежного ухепсу в придачу.
В планах Эрина на воскресенье имелось только два пункта: выспаться и позвонить Вузеллину. Остальное в порядке поступления. Но спать до упора измученному собственным либидо эльфу тоже не довелось.
Ровно в 10 позвонил Леготар и сообщил, что Нэо созрел, а теперь жаждет общаться и давать признательные показания.
- Устроил мне тут форменную истерику, с угрозами и стенаниями. Все утро от него покоя никому нет.
- Так чего ж ты сразу не позвонил? - удивился Эрин.
- На мой скромный вкус пусть бы еще помаялся. Тогда на завтра у него вообще случился бы словесный понос - только успевай записывать, - заявил жестокосердный бывший спецагент. - Да и тебе не мешало лишний денек отдохнуть.
Профессиональные "вкусы" Леготара включали в себя допросы с пристрастием, а любимый "маникюрный" наборчик для добывания подноготной правды хранился в доме на почетном месте.
- Тар, какой ты заботливый, - проворчал следователь. - Я - бодр, свеж и полон энергии.
- Это после того, как Дзир из тебя на полигоне всю конторскую пыль выбил? - усомнился Леготар.
- Не он из меня, а я - из него.
- Тем более, - вздохнул на другом конце эфира коллега. - Лучше оставайся дома, сходи с Нолвэндэ погуляй, город ей покажи.
- Нет уж. Я скоро приеду, - отрезал Эрин и поспешил отключиться.
Он побрел в ванну и долго глядел в зеркало. На мрачного субъекта с взъерошенной шевелюрой и тусклым взором.
- Ты - просто смазливый ублюдок, ап-Телемнар, к тому же, алкоголик и маньяк. Тебя давно в психушку пора запереть. В профилактических целях.
Теперь для него собственная напарница опаснее гранаты с выдернутой чекой. Невинная лирическая прогулка может закончиться, либо на её, либо на его диване. Не прямо сегодня, нет. Но в ближайшем будущем. Разумеется, Эринрандир не считал Нолвэндэ легкомысленной, но и себя он тоже знал. Влюбляться самому означало окончательно погубить жизнь и карьеру. Еще хуже - влюбить в себя девушку. Более подлого и жестокого поступка трудно вообразить. Об обычном соблазнении речи вообще быть не могло.
Похоже, настало время покончить с терзаниями, и набрать номер Вузеллина,.
Дроу, словно целую ночь и все утро только и делал, что ждал этого звонка.
- Познакомить с приличной девушкой? Без проблем. У моей нынешней девушки как раз есть очень миленькая подружка. Можем сегодня куда-нибудь вместе пойти - вчетвером.
- Только вечером. Мне надо на работу заскочить.
- Тогда в восемь я за тобой заеду, - сразу взял быка за рога знатный дриадовед.
- Договорились.
С озабоченностью Эрин решил бороться, не откладывая в долгий ящик. Пока не слишком поздно, надо срочно снять напряжение, и не покушаться на стажерку, даже в мыслях, тем более что она мыслечтица.
Эльф снова поглядел на свое отражение. Надо признать, что делать это было не просто противно, но и чревато трагическими последствиями.
- Застрелиться что ли?
Воображение тут же нарисовало огромное кровавое пятно на кафельной стенке за спиной и собственный развороченный затылок. Не эстетично и не самый лучший выход. Кому-то же потом придется отмывать ванну от крови и мозгов. Фэ-э-э. Да и не мешало бы сначала засадить за решетку Марию Сидорову. Короче, застрелиться энчечекист и бывший разведчик всегда успеет.
Ровно через пятнадцать минут он, закрытый всеми мыслимыми ментальными щитами, суровый и мрачный уже звонил в соседскую дверь. На допрос к ведьмаку лучше идти вместе мыслечтицей и графомагшей. Эринрандир никогда бы не допустил, чтобы его слабости мешали работе.

* * *

Знаете, в чем заключается самая главная подлость выходных? Во всяком случае, для меня? В невозможности выспаться! Всю неделю, проснувшись в семь, я заставляю себя встать с постели одной лишь мыслью о том, что наступит выходной, и уж тогда-то, тогда! И вот этот благословенный день наступает, и я просыпаюсь не в семь даже, а в шесть, и лежу, как дура, под одеялом, пытаясь уговорить себя выспаться впрок. А сна - ни в одном глазу! Кошмар.
Вот и теперь я проснулась перед рассветом, бессмысленно и тщетно провертелась в постели ровно до пяти минут восьмого и не выдержала, встала. Все равно уже выспалась, так зачем себя насиловать?
Выбравшись из душа, я бродила по квартире в халатике, все еще изредка позевывая, и пыталась придумать, чем бы себя занять. Чашка кофе плюс заряд вчерашнего адреналина звали на подвиги. Хм, а может… пойти угостить шефа кофе? Интересно, это было бы прилично - после вчерашнего? С другой стороны, вдруг мне просто показалось? Мы оба были напряжены и взвинчены, перевозбуждены игрой… Или не показалось? А если все так… то что мне теперь с этим делать? Ах, Моргот меня подери! Я посмотрела на остывающий в турке кофе и почувствовала, что краснею. Нет, пожалуй, не рискну… пока.
И тут позвонили в дверь.
Я поспешно запахнула халатик, подобрала влажные после душа волосы и рванула к двери. Ну, кто еще это может быть, а? Скажу честно, сердце мое просто пело.
- Доброе утро! - радостно приветствовала я обнаружившегося за дверью шефа.
Тот был мрачен и суров. Не выспался… бедняга… Буркнув что-то приветственное, коротко на меня глянул и тотчас отвел глаза.
- Собирайся. Поедем на работу.
- Что-то случилось? - я высунулась на площадку еще дальше.
- Случилось. Нэо решил расколоться. Нол, я знаю, что у тебя выходной, но…
- Да-да! Я сейчас, я мигом! - Ну вот, нашлось дело! А я-то страдала, не зная, чем заняться! - Может быть, выпьете кофе, пока я собираюсь? Я как раз только что сварила…
Начальство слегка попятилось от такого энтузиазма и замотало головой.
- Нет, нет. Я на улице подожду. Давай быстрей.

Хм… Чего это он от меня шарахается? Странно… Ну, ладно, разберемся. Главное - дело движется! Ура! Значит, не зря я рисковала мозгами, запугивая Карлсона!
Чуть ли не вприпрыжку я побежала одеваться, выбросив из головы и вчерашние приключения, и сегодняшние странности.

* * *

Эрину никогда не удавалось застать товарища ап-Халдамира врасплох или чем-то по особенному удивить. Еще труднее вообразить себе Леготара в несвежей сорочке, мятых брюках или грязных туфлях, а так же без мужского маникюра и легкого аромата дорогого парфюма. Уместнее всего он бы смотрелся в интерьере какого-нибудь столичного бутика или элитного клуба, а не на фоне казенного дизайна внутренней тюрьмы НЧЧК. Хранитель Кровавых Застенков - так он себя любил именовать в приватной обстановке. И улыбался столь сладко, что у слушателей по спинам шел знобящий холодок.
- Доброе утро, Эринрандир… Миледи, - Леготар чопорно запечатлел светский поцелуй на запястье Нолвэндэ. - Сегодня вы затмеваете собой солнечный свет, леди Анарлотиони.
Что - правда, то - правда. Мыслечтица лучилась бодростью и свежестью майского утра. Вчерашние игрища пошли ей исключительно на пользу. Прекрасный цвет лица, сияющие глазищи, нежные чуть припухшие со сна губы. Эрин старался на неё даже не смотреть лишний раз, как заклинание, мысленно повторяя: "Дриады, дриады и еще раз дриады!"
Не помогало.
- Клиент созрел, - доложил Леготар. - Прекрасно его понимаю. Арнольдов курятник - не самая вдохновляющая перспектива. Я бы тоже согласился сотрудничать.
Бывший спецагент преувеличивал. Как-то, будучи в дымину пьяным, он ненароком проболтался о методах, которые применяли к нему в тайной пиндостанской тюрьме. Эрин потом несколько дней спать не мог. Петушиный заказник в сравнении - веселый экзотический курорт.
За прошедшие сутки господин Карлсон похоже утратил покой. Он осунулся, посмурнел и уже не пытался выказывать высокомерное презрение к "поганым нелюдям". Кто бы мог подумать, что маленькая демонстрация грядущих неприятностей в исполнении Нолвэндэ так повлияет на силу духа наемного убийцы со стажем. Матерый ведьмак, за которым числится полсотни трупов, вдруг пугается возможного опущения. Да он сам кого хочешь "опустит". Не верится как-то, нелогично, согласитесь? Вот и Эрин не поверил.
- Хай, начальник! - ведьмак обрадовался эльфу, как родному. - Веселишссо с деффачкой?
- Ага, - хмыкнул следователь. - Щаз вместе бум радоваццо жизни. Втроем.
Нэо покосился на мыслечтицу с нескрываемым ужасом.
- Опять будешь петушарней пугать?
- Нет, сразу моск зохаваю, - щедро пообещал Эрин, выкладывая перед собой на стол бумагу и ручку. - Мне сказали, ты страдал без нашего общества? Да так громко, что всю тюрьму перебудил спозаранку. А у нас с леди сегодня, между прочим, выходной. Так что заканчивай изображать из себя жертву произвола и переходи к делу.

История, поведанная Карлом Карлсоном по прозвищу Нэо, тянула на шедевр мировой драматургии. Возьмись за её экранизацию знаменитый пиндостанский режиссер Луккас Жор, получился бы претендующий на Золотого Хурина блокбастер. Тут тебе, и младенчество в трущобах иномирья, и падение в канализационный люк в пубертатном периоде с жестким прихлопом чугунной крышкой, и поиск смысла жизни и смерти в недружелюбном обществе волшебных рас.
- Ты мне еще расскажи про миг зачатья, - возмутился Эрин, прерывая повесть о сложностях, возникших у юного Карла, при робкой попытке заняться наркоторговлей. - Как тебя дроу взяли при взломе химической лаборатории, я уже знаю. Как проходили испытания на твоей шкуре лекарства от стригущего лишая и чесотки, включая побочные эффекты и результаты, есть в твоем пухлом досье. Ты мне про Мэйну расскажи.
"Нол, эта сволочь нам явно голову морочит. Обозначься у него. Припугни легонечко" - мысленно попросил Эрин.

* * *

Обозначиться? Да пожалуйста! После того, как я один раз побывала в этой голове, никакие щиты меня уже не остановят. Знакомый замок легче вскрывать.

"Обманывать нехорошо, дружок" , - я поневоле скопировала кровожадное шипение дроу. Ну, а что делать, если Нэо больше всего боится именно их? Подсознательно, конечно. Но, раз он именно так меня слышит, извлечем пользу из его страхов.
"Сам будешь говорить - или помочь?"
И, для усиления эффекта, выцепила для примера постыдное воспоминание о намокших при встрече с дроувским патрулем штанах.
Ведьмак панически дернулся - и сдался.
"Подавись, сука остроухая!"
Я поморщилась и наградила его ментальным шлепком.

* * *

Вернув беседу в конструктивное русло, эльф усилил бдительность. Леготар прав в одном - с ведьмаками по-хорошему нельзя. Помнится, еще предлагал принести из дому "маникюрный наборчик". Так, на всякий случай.
- Давно ты работаешь на Мэйну?
- Последние полгода. Или чуть меньше, - через силу признался Нэо.
"Боится он" - сообщила мыслечтица.
- Что от тебя требуется?
- Присматривать за сьючками. Девки работают на износ, ты сам видел в стрип-клубе. Разве только голые по улице не бегают. Чего доброго сорвутся. Вот я и пасу "стадо".
"Это не все"
"Понял"
- Что еще? - Эрин недовольно постучал пальцами по столешнице. - Не зли меня, Нэо. С нами мыслечтица, забыл?
- Ну, устраняю… помаленьку… всяких первонахов…
- О! Как мило! А господин Конислав Тулхов тебе не знаком в этом узкопрофессиональном разрезе? - вкрадчиво вопрошал ап-Телемнар.
Ведьмак не выдержал и фыркнул от сдерживаемого смешка.
- Так он уже дохлый был. Чисто формально. Окончательное упокоение немертвых убийством не считается.
- Но пару годков к общему сроку тебе за надругательство над мертвыми наварят, - злорадно заверил Карлсона следователь. - Плюс минус 2 года к твоим 487, конечно, погоды не сделают, я понимаю. Люди столько не живут.
- Мне сказали избавиться от зомби - я сделал. Это ж как сходить мусор выбросить, - пожал плечами Нэо. - Но я его не поднимал из могилы и туда не укладывал. Такими делами занимается Мэйна.
- Замечательно, пойдешь свидетелем.
- Э, нет, начальничег, против Индульгенции я тебе не свидетель, - решительно заявил ведьмак. - Сам ищи доказательства. Она потом выкрутится, а на меня натравит своих колдунов поганых.
- Не выкрутится!
- Хм… где два, там и третий. Вы эту ведьму всей ЭнЧеЧеКой ловили, дважды уже поймали, и что? Шиш. Она как гуляла на воле, так и гуляет.
"Не согласится ни при каких условиях" , - подтвердила Нолвэндэ.
"Плохо, но перебьемся"
Эрин недовольно поморщился, но промолчал. Сейчас ведьмак будет рассказывать все что угодно, лишь бы не очутиться в общей камере, но на суде сразу же откажется от своих показаний. Поэтому особо давить на него не стоило. И если правильно повести разговор, то можно попробовать разузнать кое-что о планах Марии Сидоровой.
- Ладно, будем считать, что убедил, - задумчиво молвил эльф. - Одно меня смущает в этой истории. Ты же у нас не просто наемник, ты - Нэо, протеже самого Никотина, а пошел в надсмотрщики над сьючками к какой-то наглой бабе. Низко пал.
- Не ниже, чем ты, начальничег, - парировал убийца Карлсон. - Только я за деньги страдаю, а ты - за идею, гражданин ап-Телемнар.
Эринрандир почти добродушно рассмеялся.
- Глория, так которая мунди, как известно, транзит очень быстро, но кому сильно надо, тот пишет вмемориз, - философски заметил он. - Кто бы сомневался, что заочно мы с тобой хорошо знакомы.
- Тогда ты должен понимать, что за три гроша я не работаю, но и от такого заказчика, как Индульгенция, нос не ворочу.
- Хорошо платила?
- Не жаловался. Если не деньгами, то колдованиями.
- Ну понятно, решила не мелочиться, - талантливо изобразил полнейшее равнодушие к развиваемой теме Эрин. - На носу большой куш, слишком грандиозные планы, чтобы экономить на ведьмаках. Большие деньги - большие люди.
Нэо резко напрягся, весь подобрался, словно для прыжка, опасно и подозрительно щуря желтые, почти кошачьи глаза. Правый зрачок остался человеческим - круглым, а левый превратился в вертикальную щелочку. Не повезло Карлу Карлсону когда-то - результат сбоя во время мутации стал впоследствии особой приметой опасного преступника.
- Ты, гражданин начальник, в эти дела меня не путай. Я, считай, обычный наемный работник, с "большими шишками" даже за одним столом не сижу и в их планы не посвящен.
- Ты совсем тупой, Нэо? - с долей презрения в голосе полюбопытствовал Эрин.
- А что?
- Интересуюсь, может я тебе в туалете стрип-клуба последние мозги отбил? Или их у тебя еще раньше схавал К.Тулхов? Суперпланы Индульгенции к делу не подошьешь. Мне нужны вполне конкретные противоправные деяния, за которые мы сможем её прижать. Подумай хорошенько.
Ведьмак последовал мудрому совету и призадумался.
- Я могу только рассказать, где у Мэйна лаборатория под у-магон оборудована, и больше ничего знать не знаю.
"Попалася!" - мысленно возликовал Эрин.
- Ну-у-у-у-у, я даже не знаю-у-у-у-у…, - разочарованно прогнусавил он вслух. - Зачем я тебя держу в омега-камере, если от тебя толка никакого. Ладно уж. Бери и пиши, все что ты знаешь на тему у-магона: что за место, адрес, как охраняется, кто там живет постоянно.
И подсунул ведьмаку пишущие принадлежности.
- Самому? - изумился Карлсон.
- А чо писать разучился?
- Нет, но…
- На основании твоих показаний выдадут ордер на обыск, и больше ничего, - уверял следователь. - "Ородруин" будешь?
Ведьмак неодобрительно покосился на протянутую ему сигарету.
- Курение приводит к сердечнососудистым заболеваниям и раку легких.
- Так то у людей, - злорадно усмехнулся эльф и с нескрываемым наслаждением затянулся дымом.
Что скрывать, глядя, как Нэо выводит неровные строчки на чистом листке, Эрин чувствовал себя победителем. Без толку спрашивать Карлсона о планах Мэйны - его в них в самом деле никто не собирался посвящать. Да и какой нормальный ведьмак полезет в дело, где фигурируют имена Сосновича или Березайца? А вот производство и хранение у-магона совершенно другая статья. Хорошая такая статья, которую очень не любят судьи и присяжные заседатели.
"Нол, мы с тобой не зря испортили себе воскресенье" - объявил торжественно эльф. - "Теперь мы эту гадину точно прижмем" .
Небрежно повертев в руках сочинение Нэо, и быстро пробежав глазами по неровным строчкам, Эрин почувствовал себя ищейкой взявшей верный след. Наконец-то, наконец-то хоть в чем-то повезло по-настоящему.
- Ага! 4-й Роханский въезд, дом 17, квартира 3. Ну и где в стандартной "двушке" можно разместить лабораторию? Ты за кого меня здесь держишь? - зло прошипел эльф.
- Не кипятись, начальник! - замахал руками Карлсон. - Там подвал есть, очень просторный такой подвальчик. Места хватит еще и для танкового завода.
- Смотри…
- Я уже насмотрелся, теперь твоя очередь, - фыркнул Нэо. - Наверху, в квартире в будние дни народу полно, а в выходные только сторож, то ли леший, то ли гном. Короче, мужик вообще не в курсе.
- Магические ловушки?
- Понятия не имею.
- Ладно, - вздохнул задумчиво Эрин. - А точно 4-й въезд? Не 3-й и не 5-й?
Обилие въездов по мнению энчечекиста свидетельствовало о том, что роханцы либо заблудились и несколько раз возвращались, либо в принципе с большим трудом въезжали в какую-то поставленную перед ними проблему. Иного объяснения странным названиям улиц найти сложно.
- Тот дом единственный облицован голубой плиткой, сам проверь. Но я таксисту именно этот адрес называл, - пояснил ведьмак.
- Ну, тогда все. На сегодня ты свободен, - милостиво объявил следователь и вызвал конвой.

Тишина и спокойствие, царившие в середине воскресного дня в коридорах НЧЧК, по сравнению с будничной обстановкой, казались какими-то нереальными. Утром в субботу бригада уборщиц наводила почти идеальный порядок: мылись окна, натирались полы, пылесосились ковры, для того, чтобы по истечение чуть менее двух суток, орды неугомонных сотрудников сорили, носили с улицы грязь, доверху набивали мусорные ведра комканными бумажками, окурками и пустыми бутылками. Но в воскресенье здесь было просто замечательно. Еще одна причина, по которой Эрин не отказывался от дежурств.
"Сегодня выходной, - рассуждал Эрин. - Ытхан поехал на дачу, Шрак у тещи, прокурор по воскресеньям спит до полудня. Конечно, если в подвале дома номер 17 есть хоть полграмма у-магона или активия, из которого тот делается, то Ытхан со Шраком примчатся по первому звонку, а прокурор выпишет ордер даже на голой спине у спящей мадам Мишкинсон. А если лаборатория пустая?"
Честно признаться, ехать в деревню Гадюкино эльфу не хотелось. Перебдеть, конечно, всегда лучше, чем недобдеть, но и подставлять под удар руководство нехорошо.
Эринрандир в задумчивости курил одну за другой сигареты, пока весь кабинет не заполнился дымом, а Нолвэндэ не начала кашлять.
- Ох, прости, пожалуйста! - опомнился он, и распахнул окно для проветривания.
Обещанные еще вчера тучи, разогнанные заботливой дровской Матроной, торопились вернуться на положенное природой место. Еще немного и пойдет снег, а это плохо для исполнения небольшой задумки Эрина.
У-магон - это вам не марихуановое древо познания. Самое общественно опасное вещество, существующее в природе. Взрывной маго-наркотик превращающий обычного человека в берсерка, способного на что угодно вплоть до ритуального самоубийства. Съевшая ложечку у-магона, сьючка на короткое время становилась могучей ведьмой - непредсказуемой и взрывоопасной, причем в буквальном смысле. Правда действовала эта дрянь только на иномирян-людей, но от этого факта никому не легче. В бытность свою разведчиком Эрин видел результаты употребления у-магона, и даже собирал кусочки его жертв. От одной мысли, что где-то рядом, в одном с ним городе, какая-то рыжая дура может слопать у-магон, у эльфа волосы на макушке становились дыбом.
- Я съезжу в одно место, по делу, а ты напиши отчет по допросу Карлсона и можешь быть свободна, - сказал Эрин, уже одеваясь.
- А куда вы?
- Мне надо проконсультироваться кое с кем, - уклончиво ответил энчечекист. - Со специалистом.
- А можно с вами? Я потом отчет напишу, - предложила Нол.
- Нет, - категорически отказался тот. - Пиши сейчас, завтра будет некогда. Пока.
Врать напарнице не хотелось, но не брать же девушку с собой в логово врага. Мало того, что затея Эрина была опасна, так еще и совершенно незаконна. Самая настоящая партизанщина, если не сказать хуже, но инстинкты бывшего разведчика требовали удовлетворения любопытства всеми возможными и невозможными способами. Пусть это незаконно и даже уголовно наказуемо, но он полезет в подвал дома номер 17 и сам убедится в наличие или отсутствие там опаснейшего маго-наркотика.

* * *

Нужно быть очень крупной идиоткой, чтобы не догадаться, куда именно рванул Эринрандир, отказавшись от моего сопровождения. Ликвидировав последние остатки устроенного шефом тотального задымления кабинете, я хмыкнула и склонилась над бесценными листочками с собственноручными ведьмачьими показаниями. Это - победа, господа. Ни с чем ни сравнимое чувство удовлетворения от собственной работы приятно согревало. Я действительно недаром применила к Нэо "условно-неконвенционные" методы. Для суда полученные путем мыслечтения и графомагии сведения доказательствами, по большому счету, не являются, но вот как раз за доказательствами Эринрандир сейчас и отправился. И он их найдет. И тогда - наконец-то! - мы прихватим Мэйну. Кстати, теперь мне понятно, зачем Индульгенция так обхаживала моего братца Арка. Наверное, она давно задумала наладить производство своего зелья, и ей требовались исходники. К несчастью, я тоже знаю, что такое у-магон, о котором проболтался Нэо. Страшная вещь. Папе в одной из его таинственных командировок довелось столкнуться с нажравшейся у-магона ведьмой… Он уцелел чудом и по возвращении провел с нами разъяснительную беседу, поведав не только о существовании "окрылятора", но и о некоторых внешних признаках, по которым можно определить потенциального колдуна-смертника. У-магон "окрыляет" - перед взрывом подсевший на "окрылятор" маг действительно подлетает и взрывается в полете, наподобие пиндостанской пехотной мины-"лягушки". Только, в отличие от мины, урон наносит несравнимо больший.
У-магон производят из активия, вещества, столь же ценного, сколь и опасного. Активий входит, в числе прочих компонентов, в состав "начинки" некоего "оружия устрашения" - из тех, что никогда не используется, но у всех есть. А в одной из засекреченных лабораторий по разработке таких игрушек служит некий лейтенант лорд Аркуэнон Анарилотиони… Вот скажите, кем надо быть, чтоб растрепать случайной подружке такие сведения о своей работе, а? Хотя не исключено, что Мэйна сама на него вышла, а братец чист, словно одежды Владычицы.
Ладно, все хорошо, что хорошо кончается. Мэйне не удалось влезть в наше семейство, и Арк - не глупец и не изменник. Но какова зараза! Неудивительно, что она посмела нарисовать наш герб на своей заднице. Наглая тварь, упивающаяся своей безнаказанностью. Скоро мы с ней покончим.
Я позволила себе кровожадную ухмылку и вернулась к бумагам. Графомажить показания Карлсона было одно удовольствие. Какая похвальная идентичность мыслей и текста! Только единожды я "зацепилась" об… нет, не прямую ложь, а… неточность. Речь шла о числе охранников лаборатории. Нэо не врал, когда говорил о единственном стороже, но и правды не говорил. Он просто не знал, есть ли там сейчас охрана и сколько ее…
А Эрин… Эринрандир… поехал туда в одиночку. Один, без ордера, без прикрытия и фактически без оружия.
Один в логове сьючек.

От собственной беспомощности у меня свело пальцы. Я ничем не могла ему помочь! Поехать туда за ним? Но я, тис зеленый, просто не знаю, где находится этот проклятый 4-й Роханский въезд! А даже если бы и знала? Табельное я не взяла, да и толку от него… ровно столько же, сколько и от меня. Только помешаю, сама подставлюсь и его подведу.
Проклятье, ну если бы я знала хотя бы номер его трубки! Отложив почти готовый отчет, я принялась методично обыскивать кабинет в поисках несуществующей визитки. Нет, пусто. Я тоже собственный номер на обоях не записываю, я его просто помню.
Значит, мне остается только оформить и распечатать отчет, отправится домой - и тихо психовать там, не отходя от окна. Я все равно не успокоюсь до тех пор, пока не увижу его целым и невредимым.

* * *

Чтобы бывший армейский разведчик да не сумел сориентироваться в небольшом городе, быть такого не может. Каких то полчаса на маршрутке и вот эта улица, вот этот дом… И снова Эрин вынужден был признать Индульгенцию совсем не глупой теткой. Она безошибочно выбрала именно такой район, где иномиряне не составляли абсолютного большинства, но и не сильно бросались в глаза местным жителям и стражам порядка. Ровненькие ряды четырехэтажек стандартной застройки, зелено, относительно чисто, магазинчики на каждом углу, уютные скверики, спортивные площадки - предел мечтаний каждого иномирянина, жаждущего вырваться из трущёб.
Эрин стразу заскочил в первый подъезд и внимательно осмотрел снаружи подходы к квартире номер 3. Под потолком камера слежения, два видимых замка на бронированной двери, один невидимый и еще магический запор, коврик пропитан зельем, разрушающим все иллюзии, на ручке изнутри - отравленная иголка, посаженная на хитрое заклинание.
"Забаррикадировалась, рыжая мразь!" - разозлился энчечекист. Он сделал вид, что ошибся подъездом, и демонстративно направился к выходу, а как только посчитал, что исчез из поля зрения камеры, нырнул на лестницу, ведущую в подвал.
По идее подвалы в таких домах общие, а потому дверь туда особенно не защитишь и заклинаний не наложишь. Не ровен час, сантехники попадутся в ловушку, а они сразу же доложат, куда следует. Именно на это и рассчитывал Эринрандир. Ему вовсе не хотелось лезть на пулю или нож охранника безоружным, лишь с универсальной отмычкой наперевес. В конце концов, для отчаянных штурмов есть целый отряд дроу, которых хлебом не корми - дай захватить врагов волшебного народа врасплох и желательно на горячем.
Нашептывая простенькое дровское заклинание, ускоряющее естественное рассеивание магии, Эрин осторожно открыл замок и проник в подвал. От запаха пыли, дохлых крыс и колдовства у него засвербело в носу. Логичнее всего предположить, что Мэйна наложила чары иллюзии, спрятав за ними приготовленное для работы оборудование. Поэтому эльф стал методично обходить все закутки подвала, пока не наткнулся на упругую невидимую стену из теплого воздуха. Глаза видели совершенно пустое пространство, но верить им было нельзя.
Без сомнений, на чарах есть сигнализация, которая срабатывает на прерывание замкнутого контура. И на этом этапе следователь НЧЧК сильно рисковал попасться. Но все же дерзнуть стоило.
"Тук-тук. Кто там? Это ми - кошечки! - ухмыльнулся собственным мыслям ап-Телемнар, и, став на четвереньки, пополз вперед. - Будем верить, что детекторы находятся на уровне роста взрослого мужчины. Как минимум - взрослого гнома или хоббита", - уверял он сам себя.
Внутрь эльф попал беспрепятственно, но дальше лучше было не медлить.
Перегонные кубы, реторты, тигельная печь, электронные весы… Так, так… Хорошая подготовка в мелочах - залог большого успеха? Теперь понятно, почему Сидоровой так не терпится перебраться подальше от города, на ту самую "деляночку", которую она не поделила с вампирами. Держать столько дорогого и хрупкого оборудования в подвале обычного дома - крайне опасно и чревато случайным разоблачением. Рисковая баба эта Мэйна. А уж сколько денег сюда вложено!
К счастью, ни активия, ни у-магона Эрин так и не нашел, отчего у него с души упал огромный и тяжелый камень. Зато нашел в шкафу целую стопку самодельных брошюрок, предназначенных для обучения азам услужения начинающих сьючек. Более любопытного и забавного чтива эльфу на глаза еще не попадалось. Первым делом, юным девам рекомендовалось покрасить волосы в рыжий цвет, затем незамедлительно обзавестись коротенькими топиками, шортиками и туфлями на высоченной шпильке (никаких кроссовок, даже черных кедов с розовыми шнурками). Так же рабочая форма одежды укомплектовывалась кожаным бельишком с заклепками в самых неожиданных местах, струящимися платьями удивительных расцветок и солидным набором косметики (килограммов на пять-семь). Следующий этап включал в себя выработку "язвительного внутреннего голоса" (список необходимых мантр прилагается), а так же пестованию малейших задатков ехидства и злорадства в характере кандидатки (вредность, глупость 3-ей степени, черствость и беспринципность тоже подойдут). Так же рекомендовалось обзавестись химерным животным для защиты от окружающих и дополнительного воспитания безнаказанности в себе. Особый акцент делался на создании черных плотоядных коней. Эрин всегда считал, что подобные эксперименты логичнее было бы начинать с более мелких животных: хомячков, попугайчиков или декоративных крыс, но автор методического указания (М.Сидорова) принципиально настаивала на конях. Возможно, у неё была какая-то скрытая форма гиппофобии или лошадоненавистничества? Тут же имелись уже знакомые требования к регулярным возлияниям кактусовкой и зажигательным танцам на столе (непременно в общественном месте).
Одну брошюрку Эрин прихватил с собой. Для приобщения к делу.
И вдруг, откуда-то сверху раздался скрежет открываемого люка. Охрана все же заподозрила неладное. Эльф тут же спрятался в шкаф и стал глядеть в щелку за происходящим. Сволочной ведьмак все-таки обманул, сказав, что охранник один и не в теме. Их было двое, и они вполне осознавали цель своего визита.
- Тут кто-то есть, - уверенно заявил маленький толстый иномирянин.
- Да нету никого, - настаивал другой - высокий тощий леший. - Разве что кошка забежла.
- Кошка - это хорошо.
- Тебе бы только мучить кого-нибудь, - неодобрительно пробухтел дриадский муж. - Пошли отсюда.
Толстяк начал было рассказывать о самых интересных казнях кошек, но напарник его быстро заткнул и уволок наверх, подальше от искушения поживодерствовать.
Эрин подождал, когда закроется люк, но прежде чем дать деру из негостеприимного подвала, решил посмотреть, что за штука все это время так больно упиралась ему под ребро. Ею оказалась книга, а точнее, гримуар. Тяжелый и толстый фолиант сначала не желал открываться, а когда эльф все же сумел преодолеть сопротивление склеенных меж собой листочков, то оказалось, что они покрыты какой-то галиматьей. Знакомые буквы складывались в почти узнаваемые слова, но понять смысла написанного Эрин не мог. И ничего тут странного нет, гримуар подчиняется только хозяину.
"Ничего, родной, у меня на тебя есть прелестная графомагша" - посулил следователь. Получилось довольно ехидно. Хоть вступай в стройные ряды рыжих сьючек.

В свое время ротный - старый опытный вервольф не уставал повторять разведчикам одну простую истину: бери все, что под руку попадется и тащи в нору, а там разберемся, что и к чему прикручивать.
Брошюрка учебного пособия для сьючек карман не оттягивала, а вот толстенный гримуар, казалось, весил центнер, если не больше. От его веса руки наливались густой тягучей болью, спину ломило и судорогой сводило пальцы. Сначала Эрин нес его перед собой, прижимая к груди, потом подмышкой, и только окончательно потеряв всякое терпение, он прикупил в первом попавшемся ларьке полиэтиленовый кулек. Но легче ему не стало ни на йоту. Ручки тут же врезались в ладонь. Эрин стоически терпел боль, перекладывая каждые три минуты сумку из правой руки в левую и обратно, пока та не треснула по шву. Проклятая книга не хотела попасть в руки графомагши, видит Эру, она отчаянно сопротивлялась быть расшифрованной.
Смешно сказать, но эльфу пришлось взять такси, чтобы довезти добычу домой в относительной сохранности, потому что пару раз он ронял гримуар на асфальт. Причем Мэйнина собственность так и норовила угодить в лужу.
К счастью, у Нолвэндэ в окне кухни горел свет. Вот и будет девочке, чем заняться на ночь глядя, решил Эрин. Ему до смерти хотелось узнать, что написано в загадочной книге, и складывайся обстоятельства чуть иначе… В общем, нажимая на звонок, эльф решил, что еще успеет отменить встречу с Вузеллином, если…
- Добрый вечер!
- Ау!
О, нет, это не гримуар решил предпринять последнюю попытку к бегству, вовсе нет. Пальца энчечекиста разжались сами по себе.
Коротенький халатик Нолвэндэ открывал мужскому взору ровно столько, чтобы оставить место для фантазии и воображения. И, поверьте на слово, ничего более мучительного, чем созерцание стройных ножек в процессе поднимания книги с пола, с Эрином не происходило довольно давно. Ни взгляд отвести, ни заставить себя дышать ровнее…
- Попробуй пографомажить эту штуковину на досуге, - резко потребовал ап-Телемнар, выдавив из себя относительно вежливое: - Прошу тебя. Пожалуйста.
Что бы там не подумала о нем девушка, но задержаться рядом хоть на миг Эрин больше не мог. Он поторопился спрятаться в своей квартире. Хотелось плакать от обиды и несправедливости. Ну почему, почему ему в стажеры не прислали парня? Хорошего способного паренька любой расы, с которым можно спокойно выпить по банке "Самайна", и чьи волосатые коленки не вызовут ни малейшего изменения в гормональном балансе организма.
"Спокойно, ап-Телемнар! - строго сказал себе энчечекист. - Ты сам виноват! Довел себя до ручки, аскет хренов. С такой жизнью, как у тебя, любая девушка, хоть орка, хоть хобиттянка, через неделю совместной работы покажется богиней любви и секса. Руки прочь от Нолвэндэ, маньяк озабоченный! Тебя ждут дриады, много здорового, не замутненного обязательствами секса и избавление от наваждения".
Если бы у Эрина имелся классический внутренний голос, столь почитаемый ведьмами-сьючками, то, вполне вероятно, что тот сумел бы убедить хозяина изменить точку зрения. Ну, хотя бы, просто из общей вредности. Однако с психикой у эльфа никаких проблем не наблюдалось, если не считать абсолютно неприемлемого отношения к коленкам и остальным частям тела соседки-подчиненной.

* * *

Некоторое время я недоуменно созерцала захлопнувшуюся за спиной энчечекиста дверь и пыталась сообразить, что же означало это дивное видение. Нет, я все понимаю - работа, азарт, усталость и вообще… Но вот так вломиться, вместо "здрасьте" сунуть в руки какую-то подозрительно прыткую книжку и удрать? Это как-то чересчур даже для легендарных и орденоносных. Наверняка этому есть объяснение. Хм… Может, он спешит? Тогда - куда?
И тут неожиданный "подарочек" решил проявить норов. Здоровенная книженция в черном кожаном переплете с металлическими накладками на уголках и массивной застежкой ощутимо дернулась у меня в руках и вознамерилась удрать. Пару-тройку секунд мне удавалось удерживать ее, но затем книга все-таки вырвалась и упорхнула на волю - куда-то под тумбочку.
Все понятно. Магическая псевдо-разумная рукопись из разряда тех, что именуют гримуарами. Ну, Эринрандир! Дал задачку… Прежде чем пытаться это расшифровать, своенравный фолиант еще поймать надо!
Вокруг гримуаров ходило огромнейшее количество всяческих, невероятных легенд, большая часть из которых, само собой, не имела ничего общего с действительностью. Поговаривали, что переплет такой книги обязательно должен быть сделан из кожи невинной девицы, да и на страницы идет вовсе не пергамент, а иной материал, добытый еще более живодерскими методами. Гримуары, якобы, пишутся исключительно кровью и обладают, помимо собственного, весьма злобного, разума, еще и волей, способной подчинить хозяина. Страницы таких книг, само собой, так же недоступны для непосвященных. Баек и легенд было предостаточно, но конкретно этому гримуару не повезло нарваться на меня, после восьмой по счету пересдачи накрепко запомнившей все методы и принципы общения с подобной литературой.
Насчет переплета легенды врали, если, конечно, невинная девица, кожа коей предположительно послужила обложкой для фолианта, не была дроу по национальности. А это вряд ли. Страниц я пока не видела. Тут, кстати, нелишне заметить, что в этом отношении легенды не лгут. Книжку действительно сложно открыть. Она всеми силами этому сопротивляется, а сил у нее хватает, равно как и воли. Точнее, псевдо-воли и псевдо-разума. Ну, ничего, как-нибудь да взломаю. Заодно и посмотрю, какими чернила ее все-таки написали. Только поймаю сперва.
Следующие полчаса я, вооружившись шваброй (будь благословен тот, кто додумался обеспечить ведомственные квартиры таким полезнейшим инвентарем! И пауков гонять, и книжки ловить - очень удобно!) охотилась на мэйнино сокровище по всей квартире. Книга умудрялась ускользать от орудия ловли с фантастической даже для магической вещи скоростью и ловкостью. В итоге гримуар забился от меня под диван, а я, утомленная книголовлей, отправилась на кухню глотнуть чаю и покурить. Заодно нужно было придумать способ выманить книгу из-под диванчика, потому что швабра туда не пролезала.
Закурив, я подошла к окну, чтобы открыть форточку - да так и застыла, позабыв и про тлеющую сигарету, и вообще про все. Напротив дома стояла роскошная дровская машина с гостеприимно распахнутыми дверцами. Из салона неслась громкая музыка и женские смехи и визги, причудливо переплетаясь с сочным мужским хохотом. Ржал сидевший за рулем дроу, приветственно размахивая рукой в сторону идущего к машине Эринрандира. Даже сквозь двойные стекла мне прекрасно слышен был новый взрыв восторженного визга - две розовые, блестящие и блондинистые пассажирки выражали свое счастье от того, что к ним присоединился новый спутник. Как умели, так и выражали. Шеф сел в машину, на заднее сиденье, рядом с чем-то пушистым, длинноногим и блистающим, дверцы захлопнулись и черный "Квэйк III" рванул с места, словно прыгнул в ночь.
Так вот куда он так спешил…
Я очнулась, когда забытая сигарета обожгла мне пальцы. Машинально затушив окурок, я обвела кухню бессмысленным взглядом и снова уставилась в окно. Мне казалось, что от умчавшейся черной машины в вечернем воздухе остался алый тлеющий след… Огонь… Ночь…
Так вот куда он так спешил!!!
Стенка, должно быть, была довольно прочной, но мне было наплевать. Я ударила в нее кулаком раз и еще раз, разбила костяшки, но продолжала бить, пока не проломила солидную вмятину. Должно было полегчать… Не полегчало.
Тупо посмотрела на разбитую руку. Кровь…
Поколения маминых предков, разочаровавшись в любви, отводили душу, стреляя в спину возлюбленным и обрекая на гибель целые города. Папины родичи тоже не покачали - то настучат на любимую, чтоб не бегала, с кем попало по лесам, а то и кинжал отравленный метнут. В благословенные древние времена я бы точно знала, что мне делать. А теперь… Времена изменились? И что с того!
Проклятье! Так вот куда! Он! Так! Спешил!!! Со всех ног поскакал… Сволочь!!!
А я… я, дура, позволяла… Моргот и все его твари Он там дриад лапает, а я позволяла этим рукам к себе прикасаться! Сочувствовала ему… кофе ему варила!
Кровь предков взывала к отмщению. Далекий кровожадный ропот сотен голосов заглушил последние остатки рассудка. Обида и боль росли и зрели, а, созрев, прорвались наружу яростью, слепой и древней, без единого проблеска света…
… По всему району затрещали и заискрили провода, снопы искр вспыхивали и гасли на столбах, истерично мигали агонизирующие лампочки… Я этого не видела. В душе моей царил темный пламень Ангбанда, не меньше. Я зарычала, заглушая жалобный писк сгоревших в ноуте предохранителей - и тут на Ново-Форменовку пала первозданная тьма. И меня отпустило.
Я села на пол, обхватила голову руками и тихо-тихо заплакала.

* * *

Зарплата у сотрудников НЧЧК не такая уж и большая, как может показаться, но и не маленькая. Однако же на неё сложно купить роскошный "квэйк", на котором прикатил Вузеллин. Эрин даже спрашивать не стал, откуда у простого спецназовца такая дорогая игрушка. И так понятно - мамочкин подарок к очередному клановому празднику. Джип Дзира из того же источника. Оружие, автомобили, выпивка и мобильные телефоны у дровских мальчиков могут быть только самые лучшие, остальное еще надо заслужить. Вопрос о причинах повышенного интереса дриад к темным эльфам отпадает как дурацкий, верно? С другой стороны, Матроны поощряют своих мальчиков на сексуальные подвиги, справедливо полагая, что нагулявшийся до полного пресыщения мужчина станет самым достойным и верным мужем дровским девицам.
Имея такую машину, нет нужды рядиться в супердорогие шмотки, поэтому Вузеллиновы серые джинсы были родом из Хинтая, и их на фоне даже стоптанные кроссовки безымянной местной фабрики смотрелись весьма достойно. А может быть, чуткий дроу оделся так специально, чтобы не смущать Эринрандира с его скромным гардеробом.
Через приветственно распахнутые двери был виден не только кожаный салон автомобиля, но и все пассажиры - темный эльф и две дриады.
"Опять на заднем сидении", - мысленно ругнулся эльф, но покорно уселся на предназначенное ему место.
Впереди рядом с Вузеллином сидела длинноногая и белокурая дива в чем-то умопомрачительно прозрачном, блестящем и розовом. Размер её бюста поверг бы в ступор даже товарища Шрака, специализировавшегося на крупных женских формах.
- Знакомься, Эрин. Это - Гортензия, - представил дроу свою щедро одаренную, то ли природой, то ли пластическими хирургами, подружку. - Мой ласковый цветочек.
"Цветочек", осчастливленный новым знакомством, надул такой огромный пузырь из бубль-гума, что тот лопнул, а куски жевательной резинки прилипли к щекам и носу. И, пока Гортензия оттирала мордочку, подала голос её подружка, волей судьбы ставшая на этот вечер спутницей Эрина.
- Добрый вечер, - сладко пропела она, обдавая салон запахом шоколадных конфет.
- Добрый, - с усилием выдавил из себя эльф. - Эринрандир.
- Груша, - смущенно пролепетала дриада, протягивая липкую ладошку. - Груша Солончак.
Разумеется, она была блондинкой. Крупные локоны, усыпанные блестками, накладные ресницы, толстый слой блеска на губах - стандартный набор прекрасной дщери рощ. Пушистая шубка ярко-розового цвета едва прикрывала попку обтянутую крошечными кожаными шортиками, а высокие лаковые сапожки завершали незабываемый образ девушки с обложки модного журнала.
- Какой хорошенький, - заявила Гортензия и игриво шлепнула Вузеллина по плечу. - Ты ужасно противный! Прятал от нас такого пусичного мужчинку! Не стыдно?
Хохочущий, совершенно счастливый дроу сделал вид, что собирается укусить дриаду за коленку, в ответ та оглушительно завизжала, Груша поддержала подругу чуть в более высокой тональности, и у Эрина появилось чувство, что он очень сильно ошибся с выбором методов борьбы с воздержанием.
- Куда едем? - поинтересовался он.
- В "Ночную бабочку", - ответила девица Солончак.
Эльф едва сумел сдержать отчаянный стон. Теперь он знал точно - дроу сговорились превратить в кошмар не только его сны, но и всю жизнь. Но дергать дверцу и кричать: "Выпустите меня отсюда!" было уже поздновато. "Квэйк" летел по трассе прямиком в яркую ночную жизнь, рядом звонко щебетала Груша, а из колонок лился новый карамельно-приторный хит сладкоголосого хоббита Модебилана. И никакими словами не передать, как неистово завидовал сейчас Эринрандир завсегдатаям "Рюмашки".

Вечер только начинался, но Вузеллину пришлось чуть ли не с боем выбивать парковочное место для своей супер-тачки, настолько много народу жаждали культурно развлекаться именно в "Ночной бабочке". Под завистливые взгляды "безлошадной" публики, томящейся в общей очереди, энчечекисты и их подружки проследовали в гостеприимно и предусмотрительно распахнутые охраной двери в заведение. Но громогласно возмущаться никто не стал. Кому-то может и нельзя без очереди, а темноэльфийскому воину - можно. Кроме того, Вузеллина здесь знали как постоянного клиента: при виде дроу охрана брала под козырек, бармены махали руками в знак приветствия, а ди-джей разразился миксом из народных дровских песен в электронной обработке.
И пока Вузеллин с упоением лапал Гортензию, а девушка Солончак изображала из себя принцессу джунглей, Эрин с тоской изучал раздел напитков в меню.
И тут засада: водка в чистом виде отсутствовала как таковая, зато имелся бесконечный список коктейлей, от одних только названий которых, начинало слипаться не только во рту.
- Я очень рекомендую "Розового какаду", - томно промурлыкала Груша, укладывая подбородок на плечо Эрину и заглядывая ему в глаза. - Очень возбуждает…э-э-э неравную систему.
- Пожелание дамы - закон для мужчины, - отчеканил он.
Тем более что и выбирать-то было не из чего, в состав всех коктейлей, так или иначе входили сладкие приторные ликеры.
Дриада заученным и отработанным до автоматизма движением подозвала бармена и заказала такое количество выпивки, словно собралась не пить, а принимать алкогольную ванну. Вечер обещал быть долгим.
- Вуззи говорит, что вы работаете в НЧЧК.
- Да.
- Ах, как интересно! А я учусь на инязе. В одной группе с дочкой…
Имена и фамилии одногруппников Груши ни о чем Эрину не говорили, истории из жизни домашнего любимца - хамелеона оставляли равнодушным, и когда монолог дриады окончательно превратился в сплошной поток сознания, эльф полностью отключился от действительности. С "Черной чайкой" это сделать было бы проще, но журчащий, как вода в сливном бачке, голос Солончак действовал не менее психоделически. Время от времени Эрин вставлял: "Что ты говоришь?", "Вот это да!" и сакраментальное "Жизнь - есть жизнь", что не мешало ему размышлять над планом операции по захвату обнаруженной сегодня лаборатории. Надо же чем-то заняться. Щипать время от времени подружку за попку, чтобы добиться от неё, как можно более громкого визга, по примеру Вузеллина не хотелось, а от выпивки сводило скулы.
- Ты не подумай лишнего, Груша - девушка вполне обеспеченная, - заявил дроу, когда барышни удалились припудрить носики в дамскую комнату. - Тратиться на неё не придется. Ты ей очень понравился.
- Да? - кисло хмыкнул Эрин.
- Конечно, ты ж у нас красивый парень. Для Солончак - самое то.
Едва вернувшись к столику, подрихтованные дриады сразу же потянули кавалеров на танцпол. Эринрандир давно не танцевал, зато не разучился ритмично двигаться в такт музыки - этого вполне хватало. А если бы еще Груша не пыталась изобразить древесную змею, ползущую по эльфу, как по пальме, и многообещающе вращающую глазами на манер своего домашнего животного, то танцы эльфу могли даже понравиться. Кто сказал белокурой бестии, что её движения эротичны и вызовут ответную реакцию у партнера по танцу - неясно, но этот подлец, несомненно, желал девушке зла.
И чем дольше дриада обильно плодоносила зазывными улыбками и вульгарными телодвижениями, тем сильнее затягивало Эринрандира в холодные глубины отчаяния. Нет, он не сможет с ней… не сможет…
"Погоди, - уговаривал он сам себя. - У неё есть все в необходимой комплектности - ноги, руки, грудь, задница, рот, нос, глаза. Фигура хорошая, ноги длинные, груди… вроде бы натуральные. Что тебе еще нужно? Что? Да, естественно, надо выпить. Лучше водки. Много-много водки. Потом закрыть глаза и подумать о всех тех женщинах, с которыми ты раньше спал. Начать с самых красивых… у тебя же были красивые возлюбленные, ты еще помнишь? Поверь, ап-Телемнар, так надо. Есть такое слово - надо. Не ради себя, по большому счету, но ради любимой… работы, общественного спокойствия, процветания Родины… ап-Телемнар, ты должен, ты просто обязан! Хватит ныть! Ты - офицер, рыцарь, к тому же имеешь кучу наград за проявленное мужество. Сделай это и продолжай спокойно работать"
- Вузеллин, попроси бармена налить мне чистой водки, будь другом, - решительно попросил он дроу.
- Сколько?
- Грамм сто пятьдесят - двести, - сказал Эрин, но потом, глянув на Грушу Солончак, прыгающую с огромным леденцом во рту, уточнил: - Бери бутылку.

* * *

Рыдала я недолго. Слабость накатилась и прошла, слезы разом высохли, а злость вернулась. Только это была уже совсем другая злость, не та, от которой происходят аварии на подстанции и ломаются армейские модели ноутбуков, нет. Эта злость требовала иного выхода, более… физического, что ли. Осязаемого.
С тихим рычанием я металась по темной квартире, расшвыривая все, что попадалось мне на пути. Что-то падало и разбивалось, что-то ломалось и трещало. К тому моменту, когда аварийная бригада, видимо, устранила последствия нолдорского фамильного буйства, и свет зажегся вновь, квартира выглядела так, словно по ней проскакал отряд тяжелой конницы, а следом несколько раз проехалась туда-сюда бронетанковая бригада.
Я выдохнула и огляделась. Взгляд зацепился за черную обложку книги, лежавшей на чудом уцелевшем столе. Ага… Я подошла и с легким щелчком открыла замочек. Присмиревший мэйнин гримуар не сопротивлялся.
- Все ясно? - вслух спросила я у псевдо-разумной книги, словно она могла мне ответить.
Гримуар испуганно зашелестел страницами, покорно открываясь сам. Ну что ж, видимо, действительно, ясно. Хоть что-то радует.
- Это еще цветочки, - мрачно пообещала я, обозревая погасший ноут. Полу-магический ИИ не выдержал столь близкого соседства с разбушевавшейся эльфийской девой. Хорошо, что в умную машинку встроены специальные "предохранители", как раз на случай таких вот всплесков. Их вполне можно заменить… завтра. А сегодня я займусь тем, что должна сделать.
Пока этот развлекается там с девицами, я расшифрую ведьмачью книжку. Я, балрог меня подери, сделаю все, чтобы побыстрее покончить с этим делом. Мне здесь не место. Этот провинциальный… древоточец… не достоин того, чтобы из-за него трепала себе нервы леди Нолвэндэ Анарилотиони. Вот уж нет!
Проклятье… Я же чуть было не опозорила свою семью! Пожалуй, стоит благодарить судьбу за то, что у меня вовремя открылись глаза… Я… Я, проклятье, должна включить мозги, перестать выть и сглатывать слезы, и вернуться к делам.

Под утро гримуар был расшифрован, а я - спокойна и холодна.
Моему папочке принадлежит фраза, заслуживающая того, чтобы стать крылатой. Всего однажды Таурендил подал своей прекрасной спутнице повод для ревности. Наутро, печально созерцая еще дымящиеся руины своей любимой оружейной, папуля уныло произнес: "Обманувшаяся в своих ожиданиях женщина подобна балрогу в юбке". Впрочем, пригибаясь от матушкиного кровожадного, леденящего душу вопля, он тотчас добавил: "Или назгулу. Хотя хрен редьки не слаще".
И Враг меня отдери, если он не прав!

Предыдущая страница 9 Следующая страница


НЧЧК. Дело Рыжих 10

Глава 10.

Странно, но раньше Эринрандир совершенно не понимал смысл самого главного национального праздника иномирян - Дня Сурка. Но в это холодное пасмурное утро эльфа посетило подлинное озарение. Вот он - его личный бесконечный День Сурка. Даже если за окном естественным путем сменяются времена года - это еще не означает, что в твоей жизни происходят перемены. Теперь ап-Телемнар просто обречен каждое утро просыпаться в своей убогой казенной конуре, с больной головой и мерзким вкусом во рту, мучительно стыдиться вчерашнего дня, сожалеть о своих поступках и отдавать себе отчет в том, что завтра все повторится снова. И нет выхода из замкнутого круга причин и следствий. Эрин настолько привык отдавать все свои силы работе, выкладываться по полной, что на собственные нужды никогда не оставалось времени. Никому нет места рядом: ни в постели, ни тем паче в мыслях, а живешь только сегодняшним днем. Проснулся, в душ, потом на работу, поздним вечером снять стресс и снова спать. И когда в этот отлаженный годами круговорот этилового спирта в природе волею случая вклинивается такая девушка, как Нолвэндэ, начинается сплошная неразбериха. Это только на словах вся НЧЧК бурно аплодирует появлению в жизни следователя ап-Телемнара хорошенькой напарницы. А как же! Есть повод позубоскалить, надавать дурацких советов по охмурению девиц, похвастаться друг перед дружкой собственным успехом у противоположного пола. Но, упаси Эру, доблестный энчечекист таки заведет роман на рабочем месте - пиши пропало. Всеобщее осуждение не замедлит себя ждать. И если, предположим, Эрину глубоко плевать на чужое мнение, то Ытхану Нахыровичу волей-неволей придется делать оргвыводы. Опять же, существует семейство Анарилотиони: папа, мама, братья… грифоны.
Вот и приходится клин вышибать клином. Ради общественного спокойствия и трудовой дисциплины. Был бы еще клин менее… менее утомительным.
Короче, бутылка водки не спасла. Нет, не в том смысле. А потому, что все дриады строго-настрого придерживаются неписанного правила: на первом свидании - ни-ни. Только на втором. Вегетация называется. Надо ли говорить, как обрадовался Эрин вновь открывшемуся факту дриадской жизнедеятельности? Он очень обрадовался, и на радостях позволил суровой леди-водке изгнать прочь всю ту сладкую гадость, которую вливала в него весь вечер Груша. Куда в неё саму помещалось такое количество жидкости, осталось величайшей загадкой. Но безвестная мусорная урна безропотно приняла в свои недра изгнанников из эльфьего желудка - спасибо ей за это.
За окном топталось зябкое утро, настойчиво зовущее всех добропорядочных граждан с наличием чистой совести поплотнее закутаться в теплое одеяло и сладко подремать еще полчасика. А тем, кому покой только снится, надо было шлепаться голыми пятками на ледяной пол и ползти на кухню срочно поднимать уровень кофеина и никотина в крови, а так же других ценных веществ, которые содержатся в плодах пельменных деревьев. Помнится, девушка Солончак вчера клялась, что среди её предков были выходцы из рощ, где они произрастают. Все может быть, вполне возможно, что студенткам престижного факультета иностранных языков нет нужды учить биологию. Чтобы не портить себе аппетит, Эрин решительно изгнал из сознания мысли о предстоящем вечером свидании. Втором по счету. До вечера еще надо дожить, между прочим. А, судя по утру, грядущий день тоже не станет прорывом. Сурковый день, день Сурка, еще один из сотен похожих, которые были и которые будут.
А может и вправду застрелиться? Или переспать с Грушей Солончак, а потом застрелиться? Нет, лучше все-таки наоборот. Сначала застрелиться…
Дайте красную таблетку! Позовите белого кролика! Выпустите меня отсюда!
У Эринрандира ап-Телемнара начиналась новая рабочая неделя. Причем на самой что ни на есть оптимистичной ноте.

По большому счету, на небольшие опоздания на работу начальство милостиво закрывало глаза, тем более Эрин никогда не сетовал на ненормированный день, всегда соглашался подежурить в праздники и последние пять лет ни разу не попросился в тарифный отпуск. Да и не отпустил бы его Ытхан дольше, чем на три дня кряду. Чем может заниматься ап-Телемнар целую неделю, если не пить и не дуреть от одиночества? Пусть уж лучше безобразничает помаленьку, но под присмотром - так примерно рассуждал многоопытный орк.
Дежурный на входе сделал вид, что поглощен разгадыванием суперкроссворда, товарищ Шрак сдержанно кивнул при встрече в коридоре, не удосужившись привычным постукиванием по циферблату наручных часов намекнуть на факт опоздания. Мол, совесть надо иметь.
А между тем Нолвэндэ уже пришла и бодро, если не сказать нервно, набивала текст отчета. Загляденье, а не сотрудница: спинку держит ровно, вся такая сосредоточенная, серьезная, пальчики бабочками порхают по клавиатуре. Даже не бабочками, а пчелами или осами язвят кнопки с буквами.
- Доброе утро, Нолвэндэ, - улыбнулся своим мыслям Эрин.
- Здравствуйте, - промолвила эльфийская дева, не отрывая прекрасных серых очей от монитора. - Одну секунду, сейчас распечатаю отчет.
- Кофе будешь?
- Спасибо, нет.
Не прошло и трех минут, как перед Эринрандиром лег результат проделанной работы.
- А ну-ка, ну-ка…
Добытая в неравной битве псевдо-разума и физической силы вкупе с упрямством книга оказалась весьма ценным трофеем. Если не сказать - архиважным. Особенно сильно смутили Эрина перечисленные способы накопления магической энергии и методики прорыва межмировых границ. Смутили не только потенциальной опасностью, но и негуманностью, граничащей с откровенным живодерством. Удивляться тут нечему - мэйны по мелочам не размениваются. Те, кто способен опуститься до мелкого подлога и нечистоплотности в достижении желанной цели, с легкостью идут дальше - от обмана к преступлению, от преступления - к варварству и прямому геноциду. Все начинается с малого. И хорошее и плохое.
- Мне все это не нравится. Очень не нравится, - пробормотал эльф и еще раз перечитал отчет. - Если сложить все вместе: расплодившиеся банды сьючек, убийства банкиров, зомби, у-магон и гримуар…
Он выкурил две сигареты подряд, снова и снова вчитываясь в суть описанных заклинаний и ритуалов, долго, до рези в глазах изучал знакомый пейзаж за окном: газон, тротуар, проезжая часть, снова полоса био-асфальта и восемнадцать берез, посаженных в два ряда.
Потом Эрин перевел озабоченный взгляд на стажерку и смутился собственной черствости. Оказывается, бедная девочка всю ночь напролет графомажила гримуар Индульгенции. Спутать следы бессонной ночи: красные припухшие веки, бледность и бесконечную усталость во взоре, вечный ночной страдалец ап-Телемнар не мог ни с чем иным. Порой у него создавалось такое впечатление, что какая-то злонамеренная сила строит козни в отношении его персоны, при первой же возможности отбирая часы нормального сна. Эрин мог заснуть где угодно - на шумном собрании, в переполненном вагоне метро, на качающемся табурете в чужой квартире и в любом месте, где сыщется к чему прислонить спину.
- Какая вы умница, леди Анарилотиони, - искренне поразился работоспособности девушки эльф. - Деяние, достойное ваших знаменитых предков. Замечательно! Я перед тобой в долгу.
Ему хотелось сказать как можно больше слов благодарности, похвалить, порадовать напарницу. А заодно загладить вчерашнюю вынужденную грубость. Пока Эрин лакал сладкие коктейльчики в компании с дриадами и крупным дровским специалистом по их употреблению, девочка продуктивно и самоотверженно работала. Она заслужила.
Но Нолвэндэ, вместо ожидаемого легкого смущения, отчеканила в духе своих героических родителей.
- Благодарю, милорд. Это мой святой долг. Работа превыше всего.
Арктическим холодом веяло от каждой отрывистой фразы. Эрин даже растерялся. Он сделал рыбье движение ртом, двигая челюстью туда и обратно, но подходящих слов так и не нашел.
- Тогда пойдем…те докладываться к Ытхану Нахыровичу, - вздохнул потрясенный эльф. - Пусть он решает, что теперь делать.

* * *

Явившись в Управление ровно за два часа до начала рабочего времени, я устроила себе персональную подлянку абсолютно самостоятельно, поэтому честить на чем свет судьбу-злодейку было глупо. Вчера я позволила себе лишнее, не так ли? Психануть так, чтоб испортить армейский ноут, который теперь и починить-то некому - каково? Матушка сказала бы: "Сама себе злобная дура", а папуля - отобрал бы ноутбук. И они, покусай меня бешеный грифон, были бы правы. Осознавая все это, я безропотно проделывала двойную работу - перепечатывала сделанную от руки расшифровку. Само собой, набивать текст приходилось на казенной машине. Отвыкнув от неудобной раскладки, я получила еще одну бесценную возможность убедиться, что гормоны есть зло. И я сжую свой диплом, а значком закушу, если хоть одна проклятая эмоция отныне просочится сквозь ментальный щит. Хватит! Я с ним работаю, так? Значит, мне плевать, с кем и когда он спит! А так же ест, пьет и курит. И я не собираюсь зацикливаться на этом… древо… хм… любителе зеленых насаждений. Пусть хоть к дуплистой иве идет, коли ему неймется, меня это волновать не должно. И не будет!
Чем дольше я себя уговаривала, тем больше крепла моя решимость. И, пропорционально укреплению духа, все громче щелкали клавиши, и увеличивалась скорость печати. А спать уже не хотелось. Совсем. Впрочем, неудивительно, ведь по дороге сюда я выпила две банки энергетика подряд.
Поэтому от предложенного мне кофе отказалась. И на похвалу отреагировала именно так, как должно эльфийской деве. Ничего личного. Долг превыше всего. Вот так-то.
Если он и удивился такой перемене в моем поведении, я этого не заметила. Честно говоря, большая часть оставшихся у меня после бессонной и плодотворной ночи сил уходила на поддержание ментальных щитов, а потому я избегала лишний раз смотреть на предмет моих… переживаний. С глаз долой - из сердца вон. Совершенно не эльфийская поговорка, но - а вдруг сработает? Может, если я сведу неформальное общение к минимуму, мне не будет больше так… горько?

* * *

Для успешного осмысления полученной информации орку потребовалось две дорогущие сигары, рюмка "Черной крепости" и грамотно построенная словесная конструкция из отборных ругательств на трех государственных языках, соединенных между собой междометиями из падонковском.
- Ты с дуба упал, ап-Телемнар? - грозно спросил Ытхан, вперив в эльфа тяжелый, налитой дурной кровью взор.
"Почти с груши", - ухмыльнулся про себя эльф.
- Почему сразу же не позвонил, когда узнал про у-магон? Решил подождать, когда по улицам начнут бегать стаи безумных сьючек и с криками "У-у-у-у-Магон!" бросаться на прохожих? Ты этого ждешь?! Шуточка ли - в городе собираются делать у-магон, а он молчит в тряпочку!
От орочьего рева тряслись оконные стекла, и дребезжал графинчик на столе.
- Там не было у-магона! Обычное оборудование, годное под производство чего угодно! Она там мыло могла варить! Тебе охота привлечь её за незаконную предпринимательскую деятельность и "страшно" наказать штрафом в пользу короны? Вперед и с песней! Ты первый потом меня со свету сжил бы! - взорвался Эрин. - Не хрен на меня орать! Нолвэндэ всю ночь графомажила, я лазил в подвал без ордера, а ты на даче в бане парился.
- Знаю я, как ты трудился! И где, и с кем! Ты мне банями в нос не тыкай, ушастый ворлок Холмский!
- Ядреные пассатижи! Я только и делаю, что работаю, и как я провожу редчайшие свободные вечера, никого не касается! Ни-ко-го!
Эрина трясло от бессильной злости, и, чтобы не наговорить лишнего в присутствии напарницы, которая не только девушка, но еще и леди, он без разрешения выскочил из кабинета прочь, не забыв со всего маху шваркнуть дверью.

* * *

- Псих ушастый! - гавкнул дядя Ытхан в захлопнувшуюся дверь и сердито засопел. - У-у, не был бы ты таким удачливым, милорд хренов…
Я кашлянула, напомнив орку о своем присутствие.
- Гхм… - осекся Ытхан и смущенно повел ухом. - Извини, Нол. Накипело.
- Ничего.
- Чего-то ты грустная, девочка, - орк выбрался из-за стола и подошел ко мне. - Этот… хм… совсем тебя загнал, да?
- Ытхан Нахырович, - я постаралась, чтоб это прозвучало как можно мягче, - Вы неправы. Неужели вы считаете, что я стала бы тратить время на сон, когда существует такая опасность для общества? Право же, что стоит одна ночь по сравнению с… В общем, думаю, вы понимаете.
- Ты работала, а он…
- Дядя Ытхан, - я занервничала и заговорила чуть резче, - уверяю Вас, даже если бы капитан лорд ап-Телемнар провел всю ночь на табуретке у меня на кухне, варил мне кофе через каждые пять минут и преданно заглядывал через плечо, он ничем бы мне не помог. Даже помешал бы. Графомагия требует сосредоточения. Поэтому, отправившись гулять, капитан лорд ап-Телемнар был абсолютно прав. Особенно учитывая, чем он рисковал, добывая этот гримуар. Вы напрасно…
- Стоп! - орк перебил меня и даже руки поднял, словно сдаваясь в плен. - Я все понял. Никто твоего шефа пока не судит, и не надо его так уж сильно защищать от злобного страшного орка. Но смотри, если этот… милорд… тебя обидит…
- Ытхан Нахырович, - я улыбнулась и покачала головой, - я Вам клянусь, что если мне станет некомфортно, неуютно, неудобно или неприятно работать с Эринрандиром, вы будете первым, кто об этом узнает. А пока - избавьте меня от чрезмерной опеки, сделайте милость. От меня скоро вся НЧЧК шарахаться начнет. Неужели это папа попросил Вас так со мной нянчиться? Если так, то я сегодня же ему позвоню. Договорились?
- Ты зубки-то особо не показывай, Нол, - хмыкнул Ытхан Нахырович. - Не надо меня давить аристократизьмом, лады?
- Заметано, - я подмигнула орку. - Вы мне лучше посоветуйте, к кому тут обратиться… В папином ноуте предохранители слетели. Я вчера немножко… перестаралась, когда гримуар взламывала. Сами понимаете, с такой машинкой в сервис не пойдешь.
- Позвони Дзиру, он тебе выделит одного из своих парней. Только в нерабочее время, ладно? Если что, скажи, я разрешил.
- Полагаю, это не понадобится, - я улыбнулась. - Я пойду?
- Давай-давай.

* * *

Когда Нолвэндэ вернулась в кабинет, помещение тонуло в клубах сигаретного дыма, а Эрин застегивал пальто.
- Собирайтесь, леди, поедем к родственникам Конислава Тулхова, - глухо приказал он. - Я подожду на лестнице.
И тут зазвонил его мобильник.
- Привет, малыш, - проворковала Груша.
- Привет, - буркнул Эрин.
Только её сейчас не хватало для полного счастья.
- А что ты делаешь? - томным голосом спросила дриада.
- Работаю.
- А я прогуливаю пару. И я соскучилась.
- Я работаю. Занят.
- Но вечером мы же встречаемся? Ты не забыл? Ровно в восемь.
- Да. Я помню. Мне работать надо.
- Чмоки-чмоки, дорогой.
От бешенства и ярости эльф не сразу попал пальцем по кнопке сброса вызова.
Вопрошать: "Эру, за что?!" и воздевать глаза к потолку было глупо, а разбить "СаурОко", от которого вдруг резко запахло карамельками - жалко. Телефон ни в чем не виноват, так ведь?

Вид района, в котором проживал дважды покойный ныне Тулхов Конислав, окончательно вверг Эринрандира в сумеречное состояние духа. А ведь еще пару лет назад здесь можно было припеваючи жить, спокойно гулять ночами по улицам и не проверять наличие табельного оружия в кобуре под левой подмышкой при входе в подъезд. За столь короткое время деятельные иномиряне умудрились вытоптать абсолютно все газоны, поломать деревья, разрисовать стены ругательствами, помочиться на каждой лестничной площадке и усеять пространство между жилищами бытовыми отходами, начиная от использованных презервативов и заканчивая растерзанной мебелью, вперемешку с пустыми кульками, обертками от мороженного, пустыми упаковками и битым стеклом.
- Зачем же жвачку себе же под ноги плевать? - риторически поинтересовалась Нолвэндэ.
- Рты дырявые потому что, - зло отрезал Эрин.
За все время совместной поездки это были первые фразы, которыми обменялись эльфы. Зато девушка Солончак успела позвонить трижды и скинуть шесть эсэмэсок, где через слово проставлялось по смайлику-сердечку. После скандала у Ытхана настроение энчечекиста и так зашкаливало за уровень "Держите меня четверо!", когда же на его глазах Нолвэндэ внезапно обернулась сверкающим айсбергом презрения, оно стремительно приблизилось к критической отметке "Всех убью - один останусь". А от знаков внимания дриады эльфа и вовсе трясло.
- Кто там еще приперся? - визгливо спросили женским голосом из-за двери, отозвавшись на звонок.
- НЧЧК! Откройте! - рыкнул Эрин и ткнул в глазок свое удостоверение.
Щелкнуло по крайней мере пять замков прежде, чем на пороге показалась крашенная под жгучую брюнетку иномирянка в спортивном костюме и фартуке без каких-либо признаков траура.
Она бросила полный ужаса взгляд на голографическую фотографию Эрина. Среди иномирян об этой организации ходили самые возмутительные слухи, которые, кстати, энчечекисты не спешили опровергать.
- Эринрандир ап-Телемнар, капитан Чрезвычайной Комиссии Имперской Государственной Безопасности, - представился эльф. - С кем имею честь?
- К-к-к-корнелия Тулхова, - запинаясь, ответила женщина.
- Нам нужно поговорить о вашем покойном муже.
- Я все полиции рассказала.
- Значит, придется повторить для нас еще раз, - жестко заявил Эрин.
Иномирянка недовольно пожевала губами, но страх перед всемогущим ведомством победил раздражение. Приглашать нежданных гостей зайти внутрь жилища она не торопилась. Но эльфы и не стремились туда попасть. Из недр квартиры кисло пахло какой-то стряпней, влажным застиранным бельем и тяжелым, затхлым духом редко проветриваемого помещения. Из-за спины хозяйки открывался невеселый вид на ободранный коридор и часть кухни с уставленным посудой кухонным столом. Очень знакомая привычка попадальцев из других миров - бросать грязные тарелки не в мойку, а на стол, чтобы потом брать крайнюю, мыть, есть из неё на освободившемся крошечном пятачке и снова ставить на то же место. А уж про заскорузлые, никогда не мытые от пригоревших потеков плиты в обеденное время не вспоминать.
- Да ничего я не знаю, - проворчала вдова. - Ушел утром на работу, а вечером не вернулся. Я подумала, к бабе какой подался. А потом полицейские сказали, что нашли его мертвым в какой-то речке.
- А почему заявление о пропаже не подавали?
Тетка нервно передернула плечами.
- Мне знакомые сказали, что видели его в другом районе, вроде как живого и здорового. Я и решила обождать, пока кобелина нагуляется. А мен… полицейские говорят, что Славу убили и в упыря превратили, потому он ходил по улицам. Кто ж знал-то?
Коллеги Брюса Уилкина вычислили Тулхова по единственному факту биографии - задержанию в нетрезвом виде за рулем автомобиля. Тогда у нарушителя сняли отпечатки пальцев и навсегда отобрали права. Слава Эру, в этом отношении законы Серединной Империи жестоки и неизменны. Пьяный водитель - потенциальный убийца, и его карают по всей строгости.
- Скажите, у вашего покойного супруга не было знакомой по фамилии Сидорова, Мария Сидорова? - решил уточнить у женщины Эрин. - Рыжей такой.
- Рыжей? - подозрительно переспросила мадам Тулхова, хмуря жиденькие бровки. - Не-э-э-э-эт! Никаких баб. Я даже подруг своих разогнала, когда вышла замуж. У Славки был только один дружок, с которым они вместе работали. Я позволила, потому что тот неженатый и непьющий оказался.
- Как его зовут?
- Жора.
- А фамилия у Жоры есть? - раздраженно уточнил энчечекист.
Лаконичность в женщинах (особенно в свете вчерашнего знакомства) весьма ценная черта, но только не во время допроса.
- Я не помню. Не то Кустиков, не то Кущенко, а может и Бушенко.
- У вас сохранились фотографии покойного супруга в компании друга?
- Полно. Еще не успела выбросить, - ответила крашеная брюнетка, и вместо того, чтобы отправиться за фотографиями, продолжала неприязненно разглядывать Нолвэндэ.
- Так несите их быстрее, - жестко приказал капитан ап-Телемнар.
Тетка косолапо утопала в свою берлогу и копалась там ровно столько, чтобы Груша Солончак смогла позвонить еще дважды, а Эрин столько же раз сбросить звонок.
- Вот, - сказала безутешная вдова и ткнула в руки эльфа пачку фотокарточек. - Берите все.
- Мне они не нужны. Я хочу лишь посмотреть на друга вашего покойного мужа.
Но долго перебирать фотоархив семейства Тулховых не пришлось.
- Узнаешь? - спросил Эрин у напарнице, показывая самое верхнее фото.
С него на девушку смотрели два мужчины-иномирянина в костюмах-тройках, снятые на какой-то корпоративной вечеринке с бокалами дешевой подделки под линдарское в руках.
- Господин Бе-бе, - ужаснулась мыслечтица, указав на того, что располагался справа.
- Он самый.
- А где он живет… вернее, жил?
- На каком-то из роханских въездов.
Эльфы лишь молча переглянулись. Все один к одному - где Мэйна, там зомби, у-магон и остальная нечисть.
- Всего наилучшего, госпожа Тулхова. Мы обязательно поймаем убийцу вашего мужа, - заверил вдовицу Эрин, но та, ни слова не говоря, просто захлопнула двери. Для несчастной женщины, потерявшей любимого мужчину и кормильца, она выглядела не слишком опечаленной. Словно избавилась от опостылевшего предмета обстановки, честное слово.
Не желая искушать местных обитателей видом своего паршивого СаурОко, Эрин позвонил Уилкину уже из такси. Стрельба средь бела дня в районе компактного проживания гражданских лиц его не прельщала даже в самом дурном настроении. Эльф попросил полицейского пробить по базе данных некоего Джорджия не то Кустикова, не то Кущенькова, а может и Бушенко, проживающего на одном из Роханских въездов. И не успели Эрин с напарницей добраться до рабочих мест, как шустрый полицейский лейтенант сообщил точный адрес Джиордия Бушко Младшего - дом 17 по 4-ому Роханскому въезду, квартира 4.
- Паучий случай! - ругнулся Эринрандир. - Эту рыжую сь…сучку надо ре-портировать в её сраный мир.

* * *

Я смотрела в окно такси и думала об иномирянах, чтобы не думать о спутнике. По правде, проблема все более увеличивающегося числа попадальцев и переселенцев до сей поры волновала меня мало. Скажем прямо, не так уж и часто мне доводилось с ними сталкиваться в прошлом. В наших институтах они учились крайне редко, и если б не специальные квоты, вообще бы туда не попадали.
Несмотря на то, что большинство иномирских девиц уверяли, что там, у себя, они были студентками (спортсменками, отличницами и просто красавицами, нужное подчеркнуть), особого стремления получить образование у нас за ними не водилось. Скучно и долго, наверно. Попадая в мир, полный магии и населенный волшебными расами, не очень-то весело садиться за парту в аудитории. Пыльной, добавили бы они. Неправда, пыли у нас не водилось, как впрочем, и грязи - пока не явились они.
Теперь уже и не вспомнить, в какой именно момент истории сквозь закрывающие наш мир Барьеры просочился первый попадалец. Подозреваю, что произошло это прискорбное событие не без участия кого-то из наших. Некоторые представители различных народов имеют иногда странную склонность к экзотике. Те же сиды, еще в бытность свою властелинами Изумрудного Острова, частенько развлекались похищением человечьих девиц. Но дальше обычных шалостей дело обычно не заходило. Редкие иномирские гости или обживались и ассимилировали, или банально умирали от старости, или всеми силами рвались обратно, чему мы, собственно, никогда и не препятствовали. Так продолжалось сотни лет, пока в один далеко не прекрасный день все не изменилось. Знать бы, что там случилось у них, что именно послужило толчком?
Узнать и пристрелить того доброхота, который случайно или преднамеренно указал своим соотечественникам верную тропку в Волшебную Страну. Так или иначе, но этот неизвестный стронул лавину. Доселе тонкая струйка попадальцев превратилась сперва в ручеек, а потом - в настоящий поток, словно где-то повернули вентиль. И все это - за какое-то неполное столетие!
После того, как очередное неимоверно наглое существо неопределенного пола вылило моющее средство в фонтан в общественном парке и вырезало на коре трехсотлетнего дуба: "Эльфы казлы ушастые", в Высоком Совете, наконец-то, спохватились. Сгоряча кое-кто предложил пришельцев попросту отстреливать (кстати заметить, это дельное предложение исходило от некоего древнего эльфа, в свое время тесно общавшегося с людьми. У него даже прозвище было - Атандил), но разумным доводам группы эльфов и примкнувшим к ним дроу, тоже имевшим печальный опыт общения с представителями семейства homo, активно воспротивились другие советники, то ли более мягкосердечные, то ли просто наивные. Так или иначе, но момент был безнадежно упущен. Мелкие пакости, пока не тянущие на настоящие преступления, забавляли волшебные расы еще пару десятков лет, а потом стало поздно. Они не просто попали к нам и освоились, они начали плодиться. В Совете очнулись и спешно приняли соответствующие законы, в местах истончения Барьеров поставили кордоны, освоили механизм ре-портации… Покамест эти полумеры еще сдерживали пришельцев, но долго так продолжатся не могло. Эх, тис пока еще зеленый, наших велемудрых советников стоило бы разок вывезти в место компактного проживания иномирян, чтоб прошлись пешочком и принюхались хотя бы. Уверена, ре-портационные станции тотчас заработали бы на пределе мощности, а все протекционистские законы сразу же были отменены. Мечты, мечты…
Конечно, я сужу предвзято. Разумеется, мое мнение в этом вопросе полностью сформировано родителями, злобными остроухими шовинистами и милитаристами. Но, в свете грозящей нам катастрофы да еще и пообщавшись с Мэйной и ей подобными… А какое еще мнение я могла бы иметь, а?

Впечатления от прогулки по заселенному иномирянами кварталу окончательно испортили мое и без того не слишком радужное настроение. От меня сегодня с утра и так было мало толку - сказывались ночные подвиги - а уж теперь ни о какой работоспособности и говорить было нечего. К счастью, ничего глобального от меня сегодня, кажется, и не требовалось. Ну и отлично, значит, займемся починкой орудия труда.
Спрашивать у хмурого и озабоченного Эринрандира телефон Дзира мне было как-то не с руки, однако делать нечего, пришлось. Мне показалось, что он был весьма недоволен и неприятно удивлен, но утверждать не возьмусь - мало ли отчего капитан лорд ап-Телемнар изволит гневаться? Может, по своей дриаде затосковал?
Главный антитеррорист местного масштаба тоже удивился, когда понял, кто ему звонит, но удивлен был, судя по всему, приятно.
- Чем могу служить, миледи?
- Ох, мне так неловко беспокоить Вас, сударь, - я вздохнула в трубку, - но тут вопрос жизни и смерти. А Ытхан Нахырович посоветовал обратиться к Вам.
- Что у Вас стряслось, Нолвэндэ? Кого надо убить?
- Ноутбук… - я вздохнула снова. - И его убивать не надо, я, кажется, уже сделала это сама.
- А, понятно. Ваш армейский?
- Он самый. Мне думается, что это предохранитель… Скажите, среди ваших бойцов не найдется специалиста по такому "железу"?
- В Вашем случае, леди, скорее - по мифрилу, - мой собеседник усмехнулся. - Разумеется, найдется. Но как вы умудрились? Перенервничали?
- Д-да… - я замялась. - Немного.
- Понятно, - дроу совсем развеселился. - Не расстраивайтесь, мальчики все сделают в лучшем виде. Через полчасика, подойдет?
- Ах, Дзир, вы меня просто спасаете!
- Ну что Вы, моя дорогая, это такие пустяки. Ждите, помощь уже близко!

Темноэльфийские спасатели явились с пугающей пунктуальностью. Не успела секундная стрелка больших настенных часов коснуться цифры 12, отмеривая последние мгновения установленного срока, как раздалось вежливое "тук-тук", и в дверь проскользнули Меноваззин с Аминаллоном, сияя убийственно любезными улыбками.
- Миледи! - Меноваззин склонился, прикладываясь "к ручке".
- Где больной? - осведомился Аминаллон.
Судя во всему, бравые спецназовцы решили немного поиграть в доктора.
- Вот, - я выдвинула "пациента" на середину предварительно расчищенного стола и смахнула несуществующую слезинку, включаясь в игру. Ну, хоть какое-то развлечение. Честно признаюсь, эти полчаса тянулись невыносимо долго… особенно учитывая, сколько раз за это время звонил эринрандиров "СаурОко", забытый им на столе.
- Тэк-с, посмотрим, - Меноваззин потер руки и подмигнул. - Ассистент!
- Здесь!
- Инструмент!
- Есть!
На свет был извлечен небольшой плоский чемоданчик, некий ящичек, куча проводов и близкий родственник моего ноута. Единственное внешнее отличие умных машинок, не считая материала корпуса, заключалось в том, что вместо восьмиконечной звезды на крышке дровского компа красовался паучок.
Дальше события развивались стремительно. Оба дроу вежливо оттеснили меня от "больного", но я, конечно же, не могла усидеть на месте, пока потрошат мою машинку, и умудрилась втиснуться между ними.
- Доктор, что?… - жалобно спросила я.
- Вскрытие покажет! - зловеще ухмыльнулся Аминаллон.
Минут через пять мы легко и незаметно перешли на "ты". Еще через пару минут мне доверили подавать инструменты.
- Нол, "звездочку"!
- Лови!
- Слушай, чем ты его шарахнула? Из гранатомета прямой наводкой? - Ваз осторожно извлек из нутра ноута какую-то тонкую и хрупкую плату. - Это придется менять, все оплавлено!
- Эм-м… - я замялась. - Ментальный… всплеск.
- Да ты что! - близнецы коварно ухмыльнулись.
- Какая опасная леди… Нол, надоест графомажить, двигай к нам, мы тебя на диверсанта натаскаем.
- Будем забрасывать в тыл врага, - поддержал брата Нал, - для уничтожения аналитических центров противника.
- Ты хоть бэкапилась, леди?
- Конечно! Нет, если жесткий погорел, то пропала только музыка.
- Ща проверим. Ваз, давай шлейф.
- А ты что слушаешь? - полюбопытствовал Меноваззин, - Небось "Элеватор"? Светлым, говорят, это близко.
- Н-ну-у… - я задумчиво пожевала губу, - не только. Так, под настроение и "Элеватор" можно. Я, вообще-то, "Без Башни" предпочитаю.
- "Без Башни ровно"?! - поразился Аминаллон. - Ваз, ты слышал? Нашего полку прибыло! Мы уж думали, что одни тут такие. Ты не расстраивайся, если что, я тебе солью. У меня все альбомы есть и пара концертных.
- Без паники, мы все спасем. Нол, крестовую!

И тут - в очередной раз - заверещал "СаурОко". Ковырявшийся в развороченном ноуте Меноваззин прошипел что-то по-дровски и отложил отвертку.
- Все, перекур! Нолвэндэ, это твой так надрывается?
- Что? А, нет. Это шефа.
- Нал, глянь, кто там ему названивает. Честное слово, достали.
Аминаллон одним прыжком оказался у начальственного стола и наклонился над пиликающей трубкой.
- Груша! - почти пропел дроу и злорадно хихикнул. - Ваз, я сейчас умру! Тут Груша!
- Какая-такая Груша? - Меноваззин ухмыльнулся. - Уж не Солончак ли?
- А ты что, еще одну такую знаешь?
- Эк его! - поразился Ваз.
- Стоп, ребята, - я решительно пресекла дровский междусобойчик. - Вы о чем?
- Твоему шефу, о прекрасная леди Нол, звонит некая Груша Солончак, - милостиво разъяснил Меноваззин.
- Дриада, - добавил Аминаллон, - во всех смыслах. Где же он умудрился ее подцепить?
- Да брось, это Вуз подсуетился, больше некому. Они же вчера в "Бабочку" катались, вот теперь девица и жаждет продолжения банкета.
- Простите, миледи, что-то мы увлеклись, - Аминаллон одернул братца. - Эти истории не для девичьих ушей. Ваз, сбрось звонок. Эта дурища меня отвлекает.

* * *

Едва эльфы миновали проходную, как капитана лорда ап-Телемнара настигло требование немедленно явиться на внеочередное собрание. Его нелюбовь к ДПД и прочей бесполезной болтологии был общеизвестна, а потому хитрый Ытхан умудрялся каждый раз подловить строптивого следователя в самый неожиданный момент. На этот раз орк самолично засел в засаде возле доски объявлений, и как только увидел Эрина, заорал на все управление:
- Сейчас же дуй на собрание! Одного тебя ждем.
- Я жрать хочу, - огрызнулся эльф.
- Обойдешься! Сними пальто и иди в актовый зал.
- Фуражку надеть? - ядовито поинтересовался следователь
- Колпак шутовской, псих ушатый!
Имея время и желание, они могли часами переругиваться меж собой в подобном духе к полному взаимному удовольствию.
И все же Эрин успел заскочить к себе в кабинет, переодеться, прихватить плоскую флягу с "Черной чайкой" и бросить на стол телефон.
Как выяснилось, ждали только ап-Телемнара, и в отличие от остальных ДПД, сегодняшнее совещание имело и смысл, и реальную цель. Ытхан Нахырович хотел скоординировать все отделы НЧЧК на тот случай, если понадобится брать Мэйну. Тогда целесообразно будет провести еще и общегородскую облаву на сьючек.
- Товарищу ап-Халдамиру следует заранее подготовить отдельные помещения во внутренней тюрьме, - вещал Ытхан. - Отряд товарища Ушшос-Наха должен быть готов к боевому захвату.
- Мы всегда начеку, - отозвался вальяжно развалившийся в кресле между Эрином и Леготаром дроу.
- Я приказал установить круглосуточную слежку за домом, где ап-Телемнар нашел лабораторию. Товарищ Элай-Джа, я надеюсь, вы предупредили наружку, что хлопать ушами они будут где-нибудь в другом месте?
Невозмутимый, как пиндостанский вождь синекожих гоблинов, волоокий и кучерявый полурослик даже не моргнул. Он и без "Черной чайки" умел отключиться от неугодной его разуму действительности. Уж кого-кого, а его подстегивать не надо. Отдел наружного наблюдения никогда и никого не подводил.
Совершенно необходимые, с точки зрения Ытхана, ЦУ получили все без исключения, включая заведующую криминалистической лабораторией Юслагюлшаху, внимавшую обожаемому начальнику с немым восторгом. Эринрандиру же достались ЕБЦУ (Еще Более Ценные Указания), в полном объеме обрисовавшие круг его обязанностей, среди которых не нашлось места лишь планированию и организации Последней Битвы Добра и Зла. Не иначе, недостоин оказался капитан ап-Телемнар столь высокой чести. Нос не дорос.
- Не, ну понятно же, - чуть слышно прошипел дроу. - Мы ж тут все только из ясельной группы, от мамкиных сисек оторвались и в мокрых ползунках сьючек идем воевать. Сейчас он перейдет к вопросу о бесплатных путевках, и ты дашь мне хлебнуть "Чайки", ага?
Честно поделившись с товарищами по несчастью, добровольными узниками Ытханового красноречия и гиперопеки, запасами спасительного эликсира, Эрин честно попытался выбросить из головы все, что не касается поимки Мэйны, в том числе и подозрительную прохладность Нолвэндэ. Его еще в институте хвалили за склонность к глубокому и многостороннему анализу. Если учесть политическую обстановку, тенденции прироста иномирского населения, а так же растущее недовольства среди коренного населения СИВРа противоправными наклонностями чужаков, то получалась очень тревожная картинка. Ытхан вовсе не дурак, он точно так же посидел-подумал, выкурил еще пару сигар под какой-нибудь гоблинский эликсир Мудрости, а скорее всего, без всяких стимуляторов, и пришел к неутешительному выводу. Рано или поздно, должна была найтись такая вот беспринципная и наглая "мэйна", чтобы один раз и навсегда переломить ситуацию с иномирянами. Если они сыплются волшебным расам на голову как из решета, значит, есть место (мир), где их очень много. Настолько много, что лишние продавливаются через прочные Барьеры. А что же будет, если препятствия в одночасье исчезнут?
Эрин вздрогнул всем телом и очнулся. Мысль о возможной катастрофе оказалась столь ужасающей, что пересилила "Черную чайку".
- Что-то ты сегодня совсем паршиво выглядишь, дружище, - сочувственно молвил Леготар. - Или чем-то расстроен?
- Задумался.
- О том, чем нам грозит прорыв Барьеров?
От вкрадчивого голоса бывшего тайного агента становилось неуютно.
- Тар, откуда ты все знаешь?! - поразился Эринрандир.

- Привычка - вторая натура, коллега, не могу спать спокойно, пока не додумаюсь, откуда что берется.
- Хорошая привычка.
- Согласен, гораздо лучше, чем выбивать клинья.
Бывший армейский разведчик только хмыкнул, оценив по достоинству наблюдательность Леготара. Но легче от этого ему не стало. Особенно когда в своем кабинете Эрин застал на редкость веселую компанию из дроу-близнецов и мыслечтицы. Меноваззин и Аминаллон с шутками и прибаутками чинили ноутбук напарницы.
- Что здесь происходит? - зловещим шепотом осведомился энчечекист.
- Привет, ап-Телемнар. У леди сломался девайс, - радостно отозвался Меноваззин, который по милости эльфа до сей поры пользовался собственными ягодицами с огромной осторожностью. - Оказываем гуманитарную помощь дальним родственникам.
При этом дроу, не скрывая злорадства, сделал вид, что ласково поглаживает Нолвэндэ по плечику. Одновременно Аминаллон объявил, что вот-вот вернет строптивый прибор к жизни, и почтительно приложился к кончикам пальчиков мыслечтицы в трогательном поцелуе. Нолвэндэ явно млела от дровских любезностей и свое непосредственное начальство в упор не замечала. А начальство тем временем одеревенело и стремительно покрывалось от злости и ревности колючками, которым обзавидовалась бы любая уважающая себя араукария.
Эринрандир раскрыл было рот, чтобы обрушить на всех девятый вал недовольства, и тут зазвонил его телефон.
- О! Это уже пятый звоночек! - промурлыкал Аминаллон. - Какая удивительная настойчивость.
Эльф спокойно, почти безмятежно взял трубку и вышел из кабинета.
- Приветик, мой пусик! - радостно вскричала Груша. - Наконец-то я дозвонилась.
Вместо ответа капитан лорд ап-Телемнар, рыцарь и орденоносец, удостоенный личной аудиенции у Владычицы, чья мудрость бесконечна, аккуратно отключил аппарат и тщательно разломал его на несколько кусков, изящным жестом бросив остатки за спину. Ибо терпению его пришел конец.

Воистину, еще в средней школе необходимо проводить специальный факультатив для девочек всех без исключения рас, а потом с каждым годом расширять и углублять их познания в таком насущном вопросе, как общая психология мужчин. В частности, делать особый упор на искоренение неистребимого желания заполнять собой все пространство вокруг понравившегося предмета грез. Дышать шелками и туманами можно лишь в переносном смысле, а легким потребен обыкновенный атмосферный воздух. Стать для мужчины всем на свете все равно не получится - так уж они устроены вне зависимости от остроты ушей, цвета кожи, разреза глаз и продолжительности жизни.
А еще было бы совсем неплохо вырубать на стене каждой девичьей спаленки на самом видном месте золотое правило, гласящее: "Захочет - сам позвонит". Чтобы каждый день, пробуждаясь и отходя ко сну, барышня повторяла эту фразу вслух: четко, громко, членораздельно. И возможно, только тогда до сознания большинства прекрасных дам дойдет одна простая истина: если мужчина заинтересован в вашем обществе, если вы для него значите чуть больше, чем остальные разумные существа этого мира, то он обязательно позвонит, предупредит и не забудет, найдет время и деньги, чтобы сообщить о своих планах, или их внезапных переменах, срочных дежурствах и командировках на край света; он срочно купит новый телефон взамен сломанного, падет на колени пред случайным прохожим, чтобы вымолить право на один звонок, пришлет почтового голубя, соседа, друга или случайного знакомого с вестью; он встанет со смертного одра, приползет, приедет и прибежит в ночи, чтобы вы ни в коем случае не подумали, будто вас забыли хоть на мгновение; не остановят его ни снег, ни ветер, ни метель, ни злобный недруг, ни пуля, ни стрела. Но если Он говорит, что забыл, потерял телефон и никаким образом не сумел подать о себе вестей, можете ни на что не рассчитывать, смело вычеркивайте такого кавалера из списка, и не тратьте свои нервы попусту на бдения возле телефона. И уж тем паче не звоните сами, не навязывайтесь, не напоминайте о себе ежеминутно.
Тогда и наступит подлинная гармония между полами, и будет вам счастье!

* * *

- Готово! - торжествующий возглас Меновазина отвлек меня от невеселых мыслей о неком рыцаре и дриаде. - Миледи… Принимай аппарат!
- Работает! - на радостях я одарила обоих дровских братцев поцелуями в щечки. - Ребята, вы просто чудо! Я вам никогда этого не забуду.
- Ничего, при случае мы тебе напомним, - ухмыльнулся Аминаллон.
- В самый неподходящий момент, как и полагается злобным и коварным дроу, - поддержал брата Меноваззин.
- Кстати, леди, а что вы делаете сегодня вечером? - Нал подмигнул.
- Грядет час расплаты? - я нахмурилась, прижимая к груди ноутбук.
- Ага, - зловеще прищурились оба братца.
- Если меня опять не засадят на всю ночь графомажить писанину какого-нибудь злодея, то ничего, - я решительно тряхнула головой.
А почему бы, собственно, и нет? Еще один одинокий вечер, полный тяжких дум, неутоленных чувств и кровожадный мыслей о мести чреват новой поломкой. Надо отвлечься. Пока орденоносный и легендарный будет любезничать со свой Сливой или как там ее… Тем более, что в обществе двух бравых спецназовцев мне вряд ли что-то грозит.
- В таком случае, предлагаю обмыть выздоровление… Что предпочитает леди в это время суток? - Меноваззин вопросительно изогнул бровь.
- Пиво! - я решила, что если уж нырять, то поглубже, до самого дна. - Красное сидское пиво.
- Тогда поехали в клуб!
- В эту… как там ее… "Бабочку"? - я поморщилась.
- Нол, ты нас обижаешь, - Аминаллон обиженно насупился. - Разве мы можем пригласить благородную леди в такое место? Конечно, нет! Двум злодеям не терпится затащить светлую эльфиечку в… куда потащим, Ваз?
- В "Лепрекон-клуб". Там сегодня как раз "Без Башни" играет.
- Правда? - я чуть не подпрыгнула с ноутбуком вместе. - А места будут?
- Миледи, с нами, - Меноваззин поклонился и прижал ладонь к груди, - у Вас будет все, что пожелаете. Очаровательной девушке не следует проводит все вечера дома, в одиночестве.
- Ага, после этого ноутбуки ломаются… - невинно протянул Аминаллон.
Только этим замечанием они и намекнули, что причина поломки для них не тайна, и ничем более. Я чуть покраснела.
Из коридора, куда ушел раздраженный шеф, тем временем донеслись приглушенные вопли, грохот и звяканье.
- Как леди относится к мотоциклам? - осведомился Ваз, дернув ухом на коридорные звуки и пряча ухмылку.
- На мотоцикле… в этом? - я в сомнение покосилась на свою форменную юбку и сапожки до колен.
Тут из-за двери донеслась еще одна телефонная трель, и я решилась.
- Положительно я к ним отношусь, - заявила я. - Очень даже положительно.
- Тогда через 15 минут ждем у выхода. И запомни, леди - живая музыка, настоящий фолк-рок и красное пиво! А еще - бильярд и тир. И никаких мыслей о… работе. Если что - звони, мы тебя вызволим из цепких лап этого рабовладельца.

* * *

- Я только что поубирала!!! А он сорит!!!
От звуковой ударной волны, созданной голосовыми связками Желудьковской, дрогнули оконные стекла.
- Я буду жаловаться!
Эринрандир мгновенно развернулся на источник звука и ощутил в себе страшную жажду крови и… древесного сока.
- Что ты сказала? - необычайно проникновенно прошелестел он, делая шаг в сторону дриады. - А ну повтори?
- Я буду жаловаться Ытхану Нахыровичу! - нагло заявила уборщица. - Он вас премии лишит.
- Не исключено, - подозрительно мягким голосом заявил эльф. - Особенно, если я сейчас тебе рот тряпкой заткну, надену на голову ведро, а шваброй…
От морозных интонаций в голосе и неприличных посул следователя гонор дриада пожух тут же и облетел без следа. Она сделала робкий шажок назад, отступая под прикрытие женского туалета.
- А сорить не надо, - не сдавалось дитя пышных дубрав.
- Хамить не надо, Желудьковская, - напомнил Эрин. - Ты меня уже достала своими сволочными придирками.
- Я тут убираю…
Эх, как летело полупустое ведро в туманную даль коридора, со всего маху поддетое носком тяжелого армейского ботинка! Любо ж дорого поглядеть!
Наглая дриада с приглушенным писком ринулась в туалет. Эринрандир и раньше выходил из себя, но чтобы так озвереть, потребовались Груша Солончак, невидящий взгляд Нолвэндэ и веселые рожи темноэльфийских близнецов-спецназовцев.
- Срываешь злость на честных менеджерах веника и совка? - мрачно поинтересовался товарищ Шрак, пронаблюдавший сцену от начала до конца из дверей кабинета. - Можно подумать, тебя раньше никогда не припахивали на внеочередное дежурство?
- А что, я дежурю сегодня? - обрадовался эльф.
- У тебя склероз? - удивился гоблин. - С Леготаром. Ытхан на собрании сказал.
Похоже, что судьба смилостивилась над несчастным ап-Телемнаром. Дежурство избавляло его от второго (рокового) свидания с приставучей дриадой. Потому что после столь насыщенного отрицательными эмоциями дня, проблема воздержания энчечекиста уже практически не волновала. И даже неимоверно мучительное, острое и ранее не свойственное чувство, которое Эрин испытал при виде своей напарницы в обществе дроу, превратилось в тупую ноющую боль где-то в районе солнечного сплетения. Печаль ведь не в том, что Нолвэндэ прекрасно общалась с двумя красивыми и любезными дровскими парнями, в конце концов она - свободная женщина и имеет полное право на нормальную личную жизнь, а в его, Эринрандира, реакции, недостойной рыцаря и офицера НЧЧК. Вот где леденящий ужас и несмываемый позор! Да как он посмел… ревновать?… беситься?
Тут рукой подать до ухепсу. Он просто уже совсем рядом.

* * *

Ночью подморозило, и застилавшие небо облака уступили место бархатной черноте. Далекие и холодные ноябрьские звезды сияли не хуже легендарных сильмариллов, красное сидское приятно шумело в голове, а двое дровских парней по бокам были трезвы и предупредительны. Весь вечер они потягивали безалкогольный тоник, чтоб не топать потом от клуба пешком, бросив свои бесценные мотоциклы. Само собой, бросать прекрасную леди на произвол судьбы и таксиста они тоже не могли, вот и провожали теперь меня до дому.
Звезды сияли, Арсенальная, 12 близилась, дроу лирично молчали.
- Слушай, Нол, - нарушил дружелюбное молчание Меноваззин, - а чего ты ап-Телемнара не попросила свой агрегат починить? Он в этих делах нам фору даст, честно.
- Правда? - я вежливо удивилась. Разговаривать о достоинствах блудного милорда, в этот самый момент млеющего в объятиях Груши, Сливы или какой-нибудь еще плодово-ягодной девицы, мне не хотелось совершенно.
- Вообще-то да, - подтвердил Аминаллон. - Он нам даже пару спецкурсов проводил, помнится. Пару лет назад.
- Я не знала.
- Ну, теперь будешь знать.
- Ага, - я вздохнула. - То есть, если у меня опять что-то сломается, вас на помощь звать бесполезно, да?
- Вот женщины! Все перевернут с ног на голову, - фыркнул Меноваззин. - Нет уж, если не позовешь, обидимся. Правда, Нал?
- Точно! Оскорбимся смертельно, - подтвердил Аминаллон. - Вековая вражда и кровная месть, так и знай.
- Знакомо, - я фыркнула.
Мы почти пришли. Поневоле я бросила тоскливый взгляд на темные окна соседской квартиры и еле слышно вздохнула.
- По-моему, Ваз, наша леди загрустила.
- А по-моему, Нал, наша леди слишком много думает, - братцы-дроу переглянулись, - думает много и лишнего.
- И совершенно забывает о том, чем одарила ее природа.
- Это вы о чем? - уже стоя на крыльце, я обернулась и недоуменно нахмурилась.
Темные эльфы переглянулись еще раз. А потом разом постучали указательными пальцами себя по лбу. Синхронно подмигнули, поклонились - и растворились в ночи.
Я пожала плечами и вошла в парадную. Но, прежде чем я захлопнула дверь, мне удалось расслышать из темноты зловещее темноэльфийское хихиканье. Странно, но в этом звуке было что… успокаивающее, что ли…

* * *

Ставки были чисто символические: по копеечке за вист. Ну не играть же на желание, словно сопливым мальчишкам? Да и нехорошо обчищать карманы наивных орочьих пареньков-сержантов двум взрослым ушлым эльфам, которые учились играть в преферанс еще в те времена, когда… Словом, давно и в совершенно иной компании. Перед знаменитым, но опальным сыщиком, орки благоговели, бывшего спецагента - побаивались. Золотые запонки в виде волчьих морд с рубиновыми глазами на рукавах Леготара действовали на сержантов завораживающе, парни боясь рисковать, но когда эльф пообещал показать малоизвестные болевые точки, сразу вошли в азарт.
- Я бы на твоем месте расслабился и не забивал голову лишними переживаниями, - как бы между прочим заметил невозмутимый Леготар.
Из всех троих он один не курил, но и против тотального задымления вахтенной не возражал.
- Запутался я, - вздохнул Эрин. - Сам виноват.
- Не казнись. Все будет хорошо.
Улыбка у бывшего спецагента получилась столь доброжелательная и неформальная, что Эринрандир глазам своим не поверил.
- Сложнее всего понять другое существо, тем паче оно - женщина.
Развивать дальше тему не стали. Не принято это у эльфов. Когда у милорда ап-Телемнара появится желание что-то рассказать или спросить, то он придет к своему другу Его Си… хм… неважно… ап-Халдамиру, и расскажет, чем душа томиться. А лезть с советами неблагодарнейшее занятие. На чужих ошибках учатся только одному - делать их опять, да.
"Залезших на гору" заслали в круглосуточную блинную за жратвой, и это были вовсе не эльфы.

Предыдущая страница 10 Следующая страница


11 Людмила Астахова, Горшкова Яна

Глава 11.

Несмотря на в целом приятно проведенный вечер (одни безумные пляски с дроу под гитарно-скрипичные запилы "Без Башни ровно" чего стоят!), с утра на работу я прибыла в отвратительном расположении духа. Нет, вчерашнее пиво не обернулось утренней головной болью - от красного сидского голова поутру не болит, это вам не линдарское. И вовсе не хмурое небо вкупе с ноябрьской слякотью вгоняло меня в тоску, о, нет. Одна лишь мысль о том, что через несколько минут я увижу едва покинувшего объятия дриады шефа бесила меня несказанно, а поскольку клятву держать себя в руках никто не отменял, можете представить себе мое состояние. Если б не долг, честь семьи и собственное достоинство, дело бы кончилось расстрелом орденоносного рыцаря из табельного "Куталиона". Но - увы и ах! - позволить себе такой несдержанности я не могла.
Поэтому я нацепила дежурную улыбку, собрав все силы, чтоб не получился оскал, и распахнула дверь кабинета так, словно взбиралась на бруствер перед атакой. Да так и застыла на пороге, словно приросла к полу.
Он спал.
Клянусь Мурзиком, более… восхитительного зрелища я в жизни своей не наблюдала! Он просто спал! Прямо здесь, в кабинете, трогательно подложив ладонь под щеку. Взлохмаченная голова его покоилась на толстенной "Мандос ХР", китель висел на спинке кресла, а верхние пуговицы форменной рубашки были неформально расстегнуты. Мерцающий нежной зеленью экран старенького монитора освещал эту очаровательную картину; тихо гудел работающий компьютер.
О-о…
От подступившей куда-то к горлу нежности у меня аж слезы навернулись. Я тут напридумывала себе невесть что… в постели пол-ночи крутилась без сна, скрежеща зубами и кусая подушку - а он просто-напросто дежурил! Эру! Стыдно-то как…
Хотя стоп. Ну и что? Ну, сорвалось у него вчера свидание - это же еще ничего не значит! Может, он сейчас проснется и, вместо положенного "отсыпного", рванет прямиком к этой своей Алыче? Или - нет?
Я в сомнениях топталась у двери и кусала губы. Вот он спит тут, абсолютно беззащитный… и мне ничего не стоит обойти все его ментальные щиты, если они вообще есть…
Леди не пользуется тем, что даровала ей природа, да? А почему бы и нет? Другого такого шанса мне может и не представится! А искушение - слишком велико… Наши темные родственнички, чтоб им сотню лет икалось, умеют искушать, как никто другой! Всего лишь одна невинная фраза - и леди Нолвэндэ Анарилотиони готова на должностное преступление. А готова ли леди? Вполне!
Мимоходом порадовавшись, что предпочитаю обувь практически без каблука и цокать по полу мне нечем, я подкралась поближе, обмирая от каждого его вздоха. Мне даже не пришлось что-то ломать - расслабленный и доверчивый, во сне он открылся сам, стоило лишь обозначить тень присутствия. Балрог! Неужели он настолько уверен в собственной безопасности - или…
Я не успела додумать. Мысли о проклятущей дриаде были тут, прямо на поверхности, и мыслей этих было столько… и такого… м-м-м… свойства, что я немедленно задохнулась от восторга, обильно сдобренного смущением и злостью. И покраснела, как дура, расплываясь в идиотски-счастливой улыбке.
Мой герой действительно оказался героем! Настоящим! А я - ревнивая маленькая идиотка. Так что смахиваем пыль с постамента шелковой тряпочкой и, поднатужившись, водружаем образец стойкости и чести, благородного и несгибаемого рыцаря и лорда Эринрандира ап-Телемнара обратно, на законное место. Вот так. Отлично смотрится!
По логике вещей следовало, однако, поинтересоваться все же и первопричиной столь внезапного интереса моего… хм… ладно, посмотрим правде в глаза? Пожалуй, что возлюбленного. Ага, именно так. Созрела я до того, чтоб ткнуть в его сторону пальчиком и заявить: "Мамуля, папуля, я хочу вот этого! Да, именно этого и никого другого. Отныне и навеки, до конца времен, ага". И глупости, что он мне не подходит. Подходит, да еще как. Беда в том, что я ему не нужна… Эх…
Я вздрогнула и решительно прервала контакт. Нет, я не хочу знать, что толкнуло капитана лорда ап-Телемнара в хищные лапки белокурой Груши. И тем более я не собираюсь и дальше ковыряться в его мозгах, чтоб выяснять, как он относится к некой воинственной и буйной благородной деве. Доброжелательный интерес и симпатию я способна почуять и так - ну и довольно с меня!
И если я сейчас же его не разбужу, то… Балрог! Я его попросту поцелую. Очень уж хочется.

* * *

- Доброе утро, милорд.
Рядом стояла напарница и улыбалась. Причем её нынешнее настроение настолько коренным образом отличалось от вчерашнего, что Эрин сразу догадался - он спит.
- Кофе сделать? - сказала радушная галлюцинация.
От Нолвэндэ исходило такое умиротворяющее нежное тепло, что опальный сыщик окончательно уверился в том, что видит сон, сразу разомлел и расслабился. Все сомнения и нелицеприятные мысли куда-то испарились, не оставив и следа. Умеет же Леготар вправить мозги двумя словами.
"Ты куда-то спешишь? - спросил он посреди ночи, отправив орков подремать. - Пусть все идет своим чередом - медленно и постепенно. Все происходит именно тогда, когда должно произойти. Не раньше и не позже. Надо всего лишь уметь ждать "
"А если будет поздно?"
"Ты - эльф или кто? Когда это нам становилось совсем поздно? - удивился Леготар. - Живи и получай удовольствие от самой жизни, даже от предчувствий, от недосказанности и скрытого смысла. Хочешь увидеть, что вырастет из зернышка, наберись терпения, а если станешь его расковыривать, то погубишь растение".
- Милорд, это - я! Проснитесь!
- А?!
Так всегда бывает, когда говоришь себе: "Я сейчас просто посижу тут с закрытыми глазами. Одну минуточку, в крайнем случае - пять… Совсем чуточку" И вместо того, чтобы сходить в служебный душ или ехать домой, просыпаешься за рабочим столом весь помятый и взъерошенный, с чумной головой и затекшей шеей.
- Ох! Доброе! - полностью согласился энчечекист. - Кофе? Сделать, конечно.
- Как прошло дежурство? - Нолвэндэ с интересом рассматривала листочек с результатами расписывания "пули".
- Тихо и благостно, - признался эльф.
Во внутреннем кармане покоилась сим-карта от изничтоженного СаурОка, а она, к величайшему счастью Эринрандира, никаких звуков не издавала - лежала себе и молчала. Терять записную книжку не хотелось, а телефон все равно давно надо менять - аккумуляторы уже сели и вообще…
- Я сегодня одна буду? - спросила Нол. - Вы теперь домой?
- Даже не знаю, - Эрин сладостно зевнул и потянулся, размышляя вслух. - Было бы неплохо вздремнуть пару-тройку часиков, но пока туда и обратно - это уже час. Нет, пожалуй, я останусь. Если выдастся минутка - у Дзира в раздевалке покемарю. Или пораньше домой уйдем, - улыбнулся он.
Резкая перемена в настроении стажерки энчечекиста радовала несказанно. Не спугнуть бы. Худой мир, как известно, лучше доброй ссоры.
- По идее сегодня будет спокойный день. А если Мэйна вдруг активизируется, то наружка это сразу отследит, - убежденно заверил девушку Эрин. - Посидим, попишем наши бумажки, а там и обед.
"И никаких дроу на пушечный выстрел не подпустим", - мстительно подумалось ему. Бумажки - это та часть работы любого правоохранительного учреждения, которую никогда не показывают в крутых "полицейских" сериалах, и которая на деле занимает 90 процентов времени. Даже в самых продвинутых, с точки зрения правдивости, фильмах про отважных стражей закона об тоннах отчетов, докладов и прочих протоколах стараются не упоминать. Ибо скучное, однообразное и неимоверно важное это занятие, и без него колесо правосудия не крутится совершенно. Протокол верхом на акте и описью погоняет - и никуда тут не денешься, если хочется, чтобы в тюрьме сидели вор, мошенник, убийца и насильник.

Идеалистом быть вредно. Едва Эрин вставил сим-карту во взятый на прокат у Ытхана Нахыровича новенький "Рельс", как раздался звонок от Брюса Уилкина. Полицейский желал ап-Телемнара срочно, немедленно, сию секунду, в самых крепких выражениях и душераздирающим голосом. Из перемежающегося матерными междометиями страстного монолога Эрин узнал, что под утро в участок городского управления полиции была доставлена подозрительная особа, по всем приметам сьючка. Барышня буйствует, ведет себя неадекватно, требует адвоката, бармена, врача-нарколога и священника одновременно, а так же хочет "рассказать всё". Брюс же в свою очередь настоятельно требовал избавить его от магички.
- Скоро буду! - отрезал Эрин. - Жди.
Откровенно говоря, после трагической повести о бешеной сьючке, в изложении Уилкина, следователя пробил холодный пот. По всем приметам девица находилась под воздействием у-магона. Сон как рукой сняло.
- Нол, собирайся! Табельное тоже бери.
- Что случилось?
- Всё плохо. Будем смотреть насколько.
Эрин позвонил Юсле и потребовал свободного эксперта-криминалиста с набором тестов на все виды маго-наркотиков.
- Маки тебе подойдет? - с сомнением в голосе спросила Юсла, памятуя о сложных отношениях эльфа и гнома.
Товарищу ап-Телемнару было все равно.
- Не подеремся.
- Ну, смотри сам.
С Маки сыном Вуки они были в контрах чуть ли не с первого дня работы Эрина. Надменный гном сразу же возненавидел прославленную, но опальную "столичную штучку", и никогда не скрывал своего отношения. За эльфом тоже не водилось особой склонности к всепрощению, а потому "холодная" война между следователем и криминалистом текла с переменным успехом.
- На Маки внимания не обращай, договорились? - попросил Эрин напарницу. - Он - сволочь, но настоящий профессионал.
Гном собирался с порога обложить Эрина отборным матом, но присутствие дамы лишило его такой редкой возможности - по-взрослому нахамить столичной выскочке.
- Блл…агородная госпожа, доброе утречко! - растекся в любезной улыбке молодой румяный гном с чемоданчиком, и, переключив внимание обратно на эльфа, сварливо проворчал: - Шо, падел ушастый, потопали?
- Захлопни рот в присутствии леди, - холодно посоветовал энчечекист, демонстративно проверив предохранитель "Куталиона", прежде чем отправить его в кобуру.
Нолвэндэ оставалось только растерянно поглядывать поочередно, то на одного, то на другого. Правильно делала. Мужские ссоры настолько темное дело, что туда лучше не соваться без нужды.

* * *

Невменяемая сьючка, наевшаяся у-магона! Здесь, в городе! В полицейском участке! А вдруг это такая хитрая диверсия Мэйны? Вдруг она специально подослала одну из своих девок в полицию и запрограммировала ее на взрыв в определенный момент? Например, когда вокруг задержанной соберется как можно больше высокопоставленных чинов НЧЧК?
От смеси азарта, страха и нетерпения меня слегка трясло. Все-таки я действительно неплохо представляла себе, что такое "окрылятор". Перспектива понаблюдать за находящейся под воздействием у-магона ведьмой радовала и ужасала одновременно. Думаю, не надо объяснять, что беспокоилась я, скажем так, не только и не столько за себя?
В общем, собралась я довольно лихо. Пристегнула кобуру с "Куталионом" к ремню, мельком пожалела, что нет времени на то, чтоб сменить форменную юбку на что-нибудь более практичное, прихватила две запасные обоймы и папин рюкзачок с ноутом (мало ли что). Честное слово, обязательно попрошу у дяди Ытхана разрешения ходить на работу в камуфляже. Связями надо пользоваться, иначе на что они нужны?
Слишком занятая происходящим, на короткую заминку у выхода из Управления я даже и внимание-то обратила далеко не сразу. Ну, стоит какая-то девица… ну, подошел к ней Эрин… простите, капитан лорд ап-Телемнар… ну, говорят о чем-то… У нас там сьючки разгулялись! Ведьмы разбушевались! Вот скажите - до девиц ли мне, а?
Все-таки я удивительно нечуткая бываю временами. Это же та самая дриада! Как там ее - Фига или Папайя? В любом случае, это - досадная помеха на пути выполнения долга, и она, сожги ее пламя Удуна, не стоит моего внимания. Абсолютно. И не ревную я ни капельки.

* * *

Вот совершенно зря возводят напраслину на умственные способности дриад. Некоторые из них обладают неисчерпаемыми запасами терпения и изобретательности, когда речь идет о завоевании сердца мужчины. Иногда им даже удается взять измором некоторых нестойких кавалеров. (О! Несчастные! Вечная им память!)
Не заметить Грушу Солончак в ослепительно белой шубке на фоне ноябрьской коричневости окружающего пейзажа было невозможно по определению. Особенно вдохновляющее смотрелись ярко-розовые сапожки с пушистым отворотом и стразами на всей протяженности бесконечного каблука, если бы не синие от холода коленки, обтянутые тончайшими чулочками. Трогательно, конечно, никто не спорит, но только не в глазах ошалевшего от недосыпа и тревожных новостей энчечекиста.
Увидев, что Груша подпрыгнула мячиком и ринулась навстречу, Эрин решительно двинулся наперерез, бросив своим спутникам:
- Одну минуту.
Он сумел словить дриаду почти налету, крепко сжав плечи и таким образом удержав от прыжка на шею.
- Почему ты вчера не пришел? Я ждала. Как ты мог? Тебе не стыдно?
- Я был на секретном задании, а телефон сломался, - сурово процедил эльф.
- Ты врешь! - заявила оскорбленная в лучших чувствах барышня. - Ты был на дежурстве, а телефон сам сломал. Я все знаю!
- А откуда ты знаешь, что я делал? - подозрительно спросил Эрин, щуря глаза точь-в-точь, как Железный Маэдрос на ростовом портрете, висевшем в актовом зале столичного здания ИГБ. - Кто тебе сказал, чем я занимаюсь в рабочее время?
- Никто, - испуганно пискнула Груша, уже жалея о своей осведомленности.
- Так значит, в нашем управлении идет утечка служебной информации? Любопытно! Службе внутренней безопасности и лично товарищу Шраку это не понравится.
Металл в голосе капитана ап-Телемнара кому угодно навеял бы мысль об огромных ржавых замках и массивных засовах на одиночных камерах в подвалах НЧЧК, столь любимых пиндостанскими кинематографистами. Дриада тоже любила кино.
- Пройдемте, гражданочка Солончак…
- Куда?
- На допрос, естественно, - вежливо пояснил Эрин и зловеще добавил: - С пристрас-с-с-с-стием.
- Не надо, - прошептала дриада чуть слышно.
- Надо! - рявкнул эльф, но пальцы предусмотрительно разжал, давая возможность жертве пуститься наутек.
Вслед свистеть не стал, но очень хотелось.
Маки сын Вуки только невнятно хмыкнул. С гномами у дриад отношения не складывались по причине разности взглядов на использование лесных богатств Серединной Империи. Не говоря уже о вековечной вражде с оными из-за изобретения бумаги и её массового производства. Нолвэндэ же все время смотрела куда-то мимо, и потом сделала вид, будто вообще ничего не произошло. Ну как тут не проникнуться благодарностью за проявленную деликатность? Эринрандир проникся.

Уилкин поджидал энчечекистов прямо на пороге полицейского управления, подпрыгивая и подвывая от нетерпения. Выглядел он плохо, а говорил исключительно матом.
- Эрин!… сделай… что-нибудь! И…! Этих… тварей!…! В…!
И войдя внутрь, эльф понял, что готов поддержать Брюса не только словом, но и делом.
Какой там дурдом! Здесь Проклятым Землям Диснея делать нечего! Эрин помимо воли потянулся к оружию. В бытность свою "столичной штучкой", а ранее командиром разведроты он навидался всякого безумия: разорванные в клочья тела, и резво скачущих, плюющихся ядом мертвецов, и всякую безмозглую нечисть, не говоря уже о вампирах и химерных тварях, но чтобы вокруг бегала такая жуть… Тут были похожие на квадратные куски сыра с глазами и ртом, желтого цвета существа на ножках, толстые розовые морские звезды, мяукающие улитки, и красные раки в штанах и рубашке. А если добавить пародию на осьминога, дудящего в кларнет, и грызуна в скафандре, но становилось понятно, почему сотрудники Брюса Уилкина срочно покинули рабочие места, оставив на произвол судьбы резко протрезвевшего буяна-алкаголика, которому не посчастливилось делить "обезьянник" с окончательно спятившей сьючкой. Мужик вжимался в решетку всем телом и благим матом орал:
- Караул! Режут! Убивают!
С одной стороны, мороки выглядели почти, как сказочные герои, а с другой стороны, ничего более маразматичного никому из присутствующих раньше видеть не доводилось.
А собственно, что еще могла материализовывать девчонка, одетая в наряд, состоящий из… порнографической кирасы - тонкие лямочки соединяли между собой затейливый лифчик с фигурными кусочками, оставляя открытые участки живота и спины, коротенькую юбчонку и высокие по колено, дырчатые сапожки на шнуровке? Все это из золотистого цвета хинтайской синтетики. А на дворе-то, чтоб понятно было, ноябрь месяц.
- Нол, держись от мозгов этой дуры как можно дальше! - строго предупредил Эрин.
И стал медленно приближаться к вопящей, как баньши, девчонке.
- Вы готовы, дети? Да, капитан! Я не слышу! Так точно, капитан! Кт-о-о-о-о-о проживает на дне океана?! Спанч Боб Сквэа Пэнтс! - выкрикивала она разными голосами на какой-то варварский мотив.
Без тестов, знаний и умений гнома-криминалиста было понятно, что сьючка находится под действием у-магона. Доза, конечно, мизерная, и почти не опасная.
Но, барлог раздери, это же у-магон! И впрямь самый раз кричать "Караул!".
- За…шибись! - мрачно молвил гном, ни на шаг не приблизившись к жертве маго-наркотика. - Хорошо, что я захватил аптечку. Кто будет её держать, пока я буду кровь брать и вводить успокоительное?
Желающих, кроме Эринрандира, не сыскалось. Взгляд юной ведьмы сфокусировался на эльфе и внезапно обрел пронзительную ясность.
- Кто… вы?
- Капитан Госбезопасности. НЧЧК.
Название грозного ведомства подействовало на сьючку самым неожиданным образом.
- Спасите… помогите…, - чуть слышно прошептала она и протянула эльфу тоненькие ручонки через решетку. - Спасите меня, дяденька эльф! Умираю…
- Не бойся. Я ничего плохого тебе не сделаю, - успокаивающе нашептывал Эрин, не переставая глядеть девчонке прямо в глаза. - Успокойся, успокойся, тебя никто не тронет.
Несчастная сьючка ухватилась влажной холодной ладошкой за пальцы эльфа, словно утопающий за спасательный круг.
- Я… умираю… - молила она.
- Маки, иди сюда, - шепотом скомандовал энчечекист. - Скорее! Кровь на анализ, антидот и успокоительное.
И пока гном занимался девчонкой, по очереди вгоняя ей иглу за иглой в голубоватые вены на руках, Эрин продолжал ласково уговаривать ведьму расслабиться, закрыть глаза и успокоиться. И по мере того, как начали действовать его слова и лекарства, стали таять и мороки.
- Что это было? - шепотом спросил Уилкин, подразумевая разыгравшийся здесь только что психоделической шторм.
Эрин только плечами пожал.
- Ты бы камеру открыл, она уже не опасна, - попросил он полицейского.
- Вот ведь хрень…, - сокрушался тот, щелкая замком.
- Это не хрень, - вяло откликнулась сьючка. - Это Спанч Боб.
И снова отрубилась.
- Что? - не расслышал Брюс.
- Ну, наркота такая, - авторитетно пояснил Маки. - Иномирянская. Я недавно монографию издал на эту тему. Не поверишь, там она в открытом доступе, прямо по телевиденью рекламируют. Как, например, мунский сейлор.
Уилкин озабоченно покачал головой.
- Несчастные дети. Теперь понятно, почему они к нам бегут.
От греха подальше девицу общими усилиями перенесли в карцер. Для её же безопасности. Чтобы, когда она очнется, можно было спокойно и без лишних свидетелей поговорить.

* * *

"Куталион" не пригодился, во всяком случае, пока. Каюсь, в первый миг, едва переступив порог утопающего в безумии участка, я машинально схватилась за кобуру - слишком уж достоверными и красочными оказались заполонившие помещение мороки. В таких случаях говорят - этот бы талант да на благие цели. Несчастная девчонка, чье перекошенное сознание породило всю эту иномирянскую жуть (уф, надеюсь там , у них, все эти твари по улицам не бегают! Иначе попадальцы достойны не только сочувствия, но и политического убежища), обладала не только развитым воображением, но и способностями для реализации своих… фантазий. Я все-таки воздержусь от термина "глюки", хотя по участку бегали именно они.
"Тебя бы в школу", - с искренним сочувствием подумала я, пока Эринрандир успокаивал беднягу. - "В обычную хорошую школу, безо всякой магии. Может быть, даже художественную. Или - с литературно-педагогическим уклоном. А потом - в институт и замуж. Эру великий, они живут так мало - и так много времени тратят на всякую бессмысленную… фигню!"
Ну, этой, по крайней мере, хватило ума пойти в полицию. Уже кое-что.

* * *

Как показывала практика, сьючки отвратительны только тогда, когда сбиваются в стаю, по одиночке они не представляют из себя ничего особенного. Лежащая на откидной койке и укрытая казенным серым одеялом, девчонка вызывала острейший приступ жалости. Дешевая косметика растеклась по лицу, веки распухли, как у покусанной пчелами орчанки, сьючку сотрясала мелкая дрожь и она на отрез отказывалась отпускать руку Эрина.
- Дяденька эльф, я все расскажу, все-все расскажу, - всхлипывала девочка.
- Хорошо, хорошо, расскажешь. Для начала скажи, как тебя зовут?
- Мольга.
- Как? - переспросил энчечекист.
- О-ольга.
- Вот! Совсем другое дело. Такое иномирянское имя мне знакомо.
Пристрастие к этому имени у попадальцев поначалу вызывало у коренных жителей удивление, но потом они привыкли. Что сделаешь, если в других мирах такая напряженка с женскими именами.
- Мне такое прозвище-ник дали, - пояснила сьючка. - Рольха у них же есть, Сольга тоже.
- Тебе уже лучше? - еще раз уточнил следователь. - Или еще полежишь?
- Мне лучше. Я все расскажу. Вы только меня не отпускайте никуда, не возвращайте меня обратно. Пожалуйста, дяденька эльф, ну пожалуйста.
Эрин, не взирая на сдавленно-протестующее шипение Уилкина, торжественно пообещал оставить девицу в карцере на столько дней, на сколько ей захочется. А уж о возвращении "обратно" речи теперь вообще идти не могло. Благодарности Ольги не было предела, и она трагическим шепотом поведала историю, заставившую энчечекистов сначала потерять дар речи, а потом синхронно выхватить свои телефоны, чтобы срочно звонить Ытхану и поднимать управление по тревоге.
Панорама прошедших и грядущих событий открывшаяся Эринрандиру, мягко говоря, оптимизма не внушала. По словам Ольги, сначала Мэйна и её подручные отобрали нескольких девиц с самыми слабыми магическими задатками, в том числе и её саму, а потом заставили выпить по стакану воды. Причем, у кого-то вода была холодная, у кого-то горячая, у одни - полный стакан, а у иных - лишь половину. Ольга послушалась наставницу и выпила, и с ней стали происходить странные вещи: её фантазии и воспоминания стали материализоваться, самые простые заклинания давали чудовищный и непредсказуемый эффект, но самая поразительная перемена приключилась в сознании. Девушка, единственная из своих товарок, поняла - на ней испытывают какое-то опасное и запрещенное вещество. Чувствовала же она себя так ужасно, что сомневаться в смертоносности зелья, подмешанного в воду, не приходилось. С остальными девушками творилось нечто ужасное: у одной в темноте стали светиться, как фары, глаза; вторая вся опухла и обросла чешуей, а третья почувствовала себя упырицей и набросилась на Ольгу кусать в шею, та еле отбилась. Неведомо, что послужило первопричиной резкого прозрения, то ли водный раствор у-магона, то ли пережитый стресс, а может быть, все впечатления сразу, но юная сьючка вдруг поняла, какую ошибку она совершила, связавшись с Мэйной, не говоря уже об опасности, которая грозит остальным людям в городе.
- Они говорили, мол, только на наших действует, а на нелюдь - нет. Что-то про отвлекающий маневр для системы ПМО, - пояснила ведьма.
Нечувствительные к маго-наркотику нелюди тревожно переглянулись.
- Маки, ты слышал, чтобы у-магон растворяли и пили? - спросил Эрин.
Гном призадумался.
- Вообще-то его едят, но в принципе можно и растворять. Не противоречит.
- Что-то мне это не нравится совсем. И ты сбежала?
- Да, - кивнула девчонка. - Ночью. В полицию хотела идти. Сдаваться. Но тут меня к-а-а-а-к прихватило.
- Ага, - охотно подтвердил слова сьючки Уилкин. - Патрульные увидели, как посередине улицы идет девушка и ведет за собой на веревочке морок ящера.
- Это тираннозавр-Рекс был, - обиделась Ольга. - Я в детстве динозаврами увлекалась. У нас фильм такой интересный был…
И пока иномирянка посвящала Брюса в классификацию ископаемых доисторических животных, Эрина посетила ужасающее и очень правдоподобное пояснение эксперимента Индульгенции над своими подопечными.
- Нол, - тихо сказал он. - Мне кажется, Сидорова хочет отравить у-магоном водопроводную воду. Вот тебе и отвлекающий маневр.
Развивать мысль относительно планов Мэйны эльф не стал, он тут же набрал номер Ытхана и едва раскрыл рот, чтобы "осчастливить" высокое руководство новостью, как услышал ответный вопль орка:
- ап-Телемнар! У нас заложники на Роханском въезде! Срочно туда!

* * *

ПМО! Отвлекающий маневр для системы ПМО! Значит, все-таки Барьеры… Вот когда я испытала настоящий ужас. ПМО - это наш щит, это наше единственное спасение. Система противомагической обороны, станции которой обеспечивают стабильную работу Барьеров, подобно дамбе или, скорее, щиту, сдерживая напор враждебных сил извне. В глубокой древности это именовалось Стеной Ночи, но в древности и проблем таких у предков не было, как у нас теперь.
Двое моих братьев, близнецы Таурохтар и Торонмир, служат в ПМО… Нет, ни за что не поверю, что такие серьезные ребята, как пэмэошники, способны отвлечься. Нет уж. Даже если бешеные сьючки вкупе с пиндостанской военщиной и хинтайской мафией разнесут по камушку резиденцию Ее Владычества, ПМО не ослабит контроль над Барьерами. Так что этот номер у Мэйны не пройдет.
Все это я успела передумать, пока тряслась в полицейском "Нуэно", зажатая между шефом и Уилкиным. Орк-водитель гнал вперед, как сумасшедший; истошно выла сирена, а на поворотах и спусках я поневоле заваливалась на Эринрандира, ибо больше заваливаться было не на кого. Мы, по-моему, друг другу все ребра локтями пересчитали, пока доехали. И - ах! - только на пятой минуте поездки, если не позже, я заметила, что сижу, намертво вцепившись в рукав его куртки и методично перечисляю все, что я думаю насчет сьючек, заложников, ПМО, Мэйны и у-магона. Разумеется, мысленно. Притом находясь в ментальном контакте с непосредственным начальством. Прелестно. Экие у меня таланты открываются… главное, что вовремя.
"Очень познавательно, леди", - хмыкнул шеф.
"Вам смешно", - огрызнулась я, однако рукав его не выпустила. - "Я знаю, что такое у-магон. Там ведь гражданские, Эрин… Ой! Из-звините…"
Ну вот, я еще и в мыслях заикаюсь!
"Ничего".
А он в мыслях ухмыляется! Зараза…
"Полагаю, сударыня, что наше с Вами ментальное общение вполне можно уже сделать менее формальным", - и продолжает ухмыляться… - "Или Вам требуется письменное разрешение?"
"В трех экземплярах", - мрачно ответила я. - "И личную печать приложить не забудьте. Милорд".
"Как только, так сразу. Все, подъезжаем".
"Эрин, - я решила признаться, - мне страшно".
"Мне тоже. Выше нос, леди! Прорвемся".
И улыбнулся мне так, что мне немедленно захотелось залезть на какую-нибудь баррикаду - ну, или пойти душить сьючек голыми руками, на худой конец. Впрочем, это вряд ли. Бравые парни из ДОБРа прекрасно справятся и сами.

* * *

Заложники! Кто бы мог подумать, что в провинциальном городе, в глубинке, можно сказать, возможны такие дикие эксцессы. Нет, ну бывало разное: сбрендивший на почве вечной молодости маг, который похитил эльфийку и собирался делать из её крови животворный эликсир, и парочка некромантов, возомнивших себя творцами не-жизни, поднявших иномирянское кладбище. Вот, пожалуй, и все, кто пытался шантажировать власти заложниками. А так все тихо и мирно.
Потом Эрин вспомнил неуловимого маньяка-оборотня Де-Садикова, который тоже любил прятаться за спины своих невинных жертв. Товарищ Дзир лично снял его одним выстрелом из мощной снайперки с трехсот метров. Трассирующая пуля разнесла подлой твари голову вдребезги.
На место преступления полиция и НЧЧК прибыли практически одновременно, мгновенно заполонив квартал машинами с мигалками и воющими сиренами. Чуть позже к ним добавились кареты скорой помощи и пожарные расчеты. Оно и понятно - чрезвычайная ситуация. Полиция блокировала все подходы к злополучному дому N 17 и начала срочную эвакуацию мирного населения. Из бронированного микроавтобуса высыпали бойцы-дроу в полном боевом облачении. Вот на кого было приятно смотреть и по кому сразу видно, что НЧЧК не зря проедает бюджетные средства. Дзир выдрессировал парней на славу, и они без всяких дополнительных инструкций сами выбрали самые удобные позиции для предстоящего штурма.
- Где Ытхан? - удивился Эрин у невозмутимого дроу.
- Ждет вестей.
- А кто будет командовать парадом?
- Ты, естественно, - ухмыльнулся тот. - Кто у нас самый опытный переговорщик? Ытхан сказал - ты у нас главный.
Что верно, то верно. Было как-то дело и не однократно. Давно и почти в другой жизни. И заложников освобождать приходилось, и обезвреживать бомбы с так называемой "мертвой водой", и вести переговоры с умным и жестоким высшим вампиром, вышедшим на тропу кровной мести. Иногда Эринрандиру казалось, что он прожил несколько длинных эльфьих жизней. Когда начинается такая вот заваруха, то время растягивается точно кусок мятного бубль-гума. Впрочем, раз на раз никогда не приходится. Зачастую ожидание штурма настолько томительно, что едва ли не воешь от нетерпения. А порой события вокруг развиваются так стремительно, минуты утекают с умопомрачительной скоростью, и ты отчаянно цепляешься за каждую секундочку, словно за веточку при падении со скалы.
- Ну, спасибо ему, - желчно буркнул эльф. - Ладно. Дай нам с Нолвэндэ по бронежилету.
- Всегда, пожалуйста! Не дрейфь, Светлый, прорвемся!
Дровский оптимизм общеизвестен и обычно носит характер стихийного бедствия. Стоит только поглядеть на беловолосого красавца в черной униформе, в броне, и в обнимку с штурмовой винтовкой, как сразу начинаешь верить в успех самого безнадежного мероприятия. Поэтому на бравых спецназовцев лучше не ориентироваться. А вот присутствие неприметного бронированного автомобиля с затемненными окнами радовало. Штатные боевые маги не стремились афишировать свое появление на поле грядущей битвы. Засекреченный (в чем-то до маразма) отдел НЧЧК не часто получал возможность блеснуть мастерством, но сейчас как раз тот самый случай, для которого они там работают, на минус-двенадцатом уровне. И гребут, по слухам, страшные деньги.
Тут же рядом крутился нервный и взвинченный сверх всякой меры шеф "наружки".
- Шо, Элай-Джа, таки облажался? - язвительно спросил неделикатный гном-криминалист.
Хоббит состроил мученическую гримасу, словно делал депиляцию ног без местного наркоза.
- Задрали уже все эти высосанные из пальца адаптационные программы! Я уверен, что прокол случился из-за Ёлки. Ух, была бы моя воля, я бы бабье к оперативной работе и близко бы не подпускал, - воскликнул обесчещенный в профессиональном плане полурослик. - Тем более, дриад.
Эрина помимо воли передернуло.
- Там что дриада была?
- Угу, - поддакнул Дзир. - Ёлка Пинофитова. Очень душевная барышня.
И характерным дровским жестом показал, насколько большая у неё была… душа. Пятого размера, если навскидку.
- Ну, понимаешь, ап-Телемнар, спустили мне еще летом сверху директиву - взять по квоте хотя бы одну дриаду, - начал оправдываться Элай-Джа. - Все как полагается - конкурс, тесты, строжайший отбор. Ёлка показала наилучшие результаты, да и вообще не такая дура… В общем, я её поставил в пару к Уцлахыру. Вчера все было хорошо, а сегодня…
- Да, а что собственно произошло? - спросил Эрин.
- Не знаю. Но Уцлахыр послал сигнал тревоги оператору, - выдавил из себя хоббит убитым голосом.
Орк, попавший в плен к подручным Индульгенции, считался одним из лучших наблюдателей и никогда не попадался. Нет, видит Эру, тут без дриады точно не обошлось.
- Теперь мы имеем забаррикадировавшихся в 3-хподъездном доме ведьм и ведьмаков, двоих наших и неизвестное количество гражданских заложников из числа жильцов, магический заслон по всему периметру здания… - проворчал Дзир.
- И угрозу заражения водопроводной воды у-магоном, - дополнил список "подарков от Мэйны" Эринрандир.
- Фигасе!!!
В отличие от простодушного полурослика, дроу высказался более изощренно, почти изящно, предложив немного подождать, когда Ёлка доведет бедолаг-террористов до нервного срыва, и те сдадутся сами. Пока Эрин дозванивался до Ытхана Нахыровича и ставил того в известность относительно планов Индульгенции, тема возможных отношений между дриадой и сьючками развилась в самом неожиданном направлении. Коварный дроу предложил создать отряд быстрого реагирования "Фитонцид", чтобы дочери лесов внесли свои вклад в борьбу с мировым маго-терроризмом путем замучивания злоумышленников смс-ками любовного содержания и сеяния смятения в их души рассуждениями о сложностях выбора лака для ногтей.
- Все! Шутки в сторону! - приказал Эрин. - Все по местам!
Его команда тут же распространилась по рядам правоохранителей. Снайперы заняли наиболее удобные позиции, напротив первого подъезда установили бронетранспортер, полицейские попрятались за автомобилями.
- Нол, найди местечко побезопаснее и будь настороже, - попросил ап-Телемнар. - Я рассчитываю, на вашу выдержку и благоразумие, леди Анарилотиони. Помните, я за вас полностью отвечаю перед Ытханом и вашей семьей.
В добродетелях напарницы Эрин не сомневался ничуть, просто надо же как-то проявить заботу о девушке, тем паче он и в самом деле о ней переживает больше, чем о себе. Гораздо больше, да.
- Дзир, слушай внимательно, - предупредил эльф спецназовца. - Дверь бронированная, два обычных замка, невидимый и магический запоры, коврик с фокусом и отравленная иголка в ручке. Квартира соединяется с подвалом, так что сразу перекрой его со всех сторон. Выходы могут быть в других подъездах.
Дроу сосредоточенно кивнул. Время веселого ржача кончилось.
- Дайте мне громкоговоритель и рацию! - попросил Эрин

* * *

- Дзир, дай мне рацию, - пригибаясь, я добралась до спецназовца и прошипела ему это чуть ли не в ухо. - Я в ментальном контакте с шефом.
- Понял.
Вот уж с кем проблем не возникло никаких - ни с переходом на "ты", ни с пониманием ситуации. За это я и люблю дроу. А вот бронники у них тяжеленные, но это уже нюансы.
- Держи, - дроу нахлобучил мне на голову шлем с наушником и микрофоном. - Первый канал - наш, пожарные и медики на втором. Сигнал к началу штурма - "два нуля".
- Ага, - я подтянула ремешок и отползла обратно. Место я себе выбрала отличное - из-за торчащих чуть поодаль от дома гаражей весь наш "плацдарм" был виден, как на ладони, а вот я была в "мертвой зоне". Если бандиты начнут стрелять, меня точно не заденет.
"Эрин, я на связи с нашими".
"Понял".
Отсюда, из моего укрытия, я отлично видела, как шеф (Ах, тис зеленый! Какой же он убийственно красивый в бронежилете!), высунувшись из-за БТРа, крикнул засевшим в доме террористам, что хочет начать переговоры и предложил бросить им рацию. Несколько минут дом молчал, но вот в окне "нехорошей" квартиры открылась форточка. Энчечекист выпрямился и забросил туда рацию четко, словно на учениях.
"Нол, внимание. Они ответили".
"Принято".

- Дзир, они начали переговоры.
- Понял.

Вот тут я очень сильно пожалела, что нахожусь так далеко от шефа. Мне практически не слышен был его разговор с террористами - даже чуткие эльфийские уши могли уловить только обрывки фраз. Вот если б он хоть чуть-чуть повысил голос! Но нет - капитан лорд ап-Телемнар общался с бандитами холодно и спокойно, без столь любимой пиндостанскими киношниками экспрессии.

"Мне нужен главный, без него… О! Вот и главный. Балрог! Нол, сообщи Дзиру - здесь Три Нитки. Ведьмак".

- Дзир, переговоры ведет ведьмак Три Нитки.
- …!!! - был ответ. Наверное, мне повезло, что большая часть фразы дроу утонула в шипении и помехах. Кажется, дело плохо… Интересно, насколько?
Тем временем переговоры продолжались. Эринрандир все-таки начал говорить громче, так что теперь я расслышала:

- Дом полностью окружен! Сопротивление бессмысленно! Сдавайтесь! Освободите заложников и выходите…
Оппонент, очевидно, перебил его. Эрин замолчал, слушая ответ.

"Они собираются накормить у-магоном сьючек и людей-заложников, а потом подорвать подъезд. Блефуют. Нет у них столько у-магона".

Я слово в слово передала это дроу. Тот только хмыкнул.

- Хранение, распространение и насильственное применение у-магона карается ре-портацией, - спокойно напомнил Эрин бандитам.

"Точно. У-магона у них мало. Сообщи нашим - готовность номер один. Надо начинать штурм, пока они не начали физически уничтожать заложников".
- Сообщите ваши требования, - все так же спокойно увещевал шеф. - Мы еще можем договориться. Но сначала предлагаю отпустить женщин и детей!

"Что там, Эрин?"
"Ржет, сука! Тянет время. Что там наши? Дзир готов? Маги готовы?"
"Дзир готов. Маги тоже. Милорд… если Вы туда полезете, извольте уцелеть".
Ну а как еще я могла попросить его не рисковать, зная, что рисковать он все равно будет?

"Когда я скажу "три", пусть начинают штурм".

- Дзир, внимание. По счету "три" начинаем. Я продублирую.

Переговоры, кажется, и впрямь зашли в тупик.

- Какой вертолет? Ты спятил, Три Нитки? Откуда в нашем городе вертолет? Это раз. Где я тебе возьму три миллиона, да еще и пиндостанскими баксалларами? Это два! Да вали ты на все четыре стороны, все равно далеко не уйдешь, но зачем же лишать жизни нив чем не повинных цивильных? Это…Три!
- Два нуля! - гавкнула я в рацию и отрубила гарнитуру. Прижавшись к стене, я лихорадочно расстегивала заевшую кобуру и трясла головой, пытаясь закрыться от ударной волны, накрывшей меня, как только в дело вступили боевые маги. Вокруг все грохотало и звенело, а хрупкая ментальная связь с Эринрандиром жалобно тенькнула и порвалась…

* * *

Первыми ударили боевые энчечекистские маги и, если бы Эрин мог чувствовать состояние маго-эфира так же отчетливо, как настоящие чародеи, то услышал бы пронзительный звон крошащегося заслона. А так у него лишь загудело в голове. В образовавшийся пролом тут же ломанулись дроу. Следом за ними побежал Эринрандир с верным "Куталионом". Если бы не заложники-иномиряне, то в окно бы просто выстрелили газовой гранатой, и через пять минут все было кончено. Дровский газ - очень опасная штука, стоит чуть-чуть превысить дозу и из закрытого помещения понесут сине-серые от удушья трупы.
Соседние двери в подъезде, где свила себе гнездо Мария Сидорова, были раскрыты настежь. Видимо, людей вытаскивали оттуда силой - замки взломаны, кто-то потерял домашние тапочки, тут же валялись детские игрушки.
Эрин грубо выругался. Если они так со своими сородичами, то что же там сделали с орком и дриадой.

Часть группы захвата отправилась в подвал, остальные приготовились вскрывать бронированную дверь.
Вузеллин короткой очередью разнес вдребезги камеру слежения, а близнецы взялись за плазменные горелки, чтобы срезать петли. Дзир тем временем колдовал, в буквальном смысле, над магическим запором:
- Ап`эло пот`энциам д`эи. Н`эка м`агиам!
Работали темные эльфы почти синхронно, и так быстро, что ап-Телемнар не успел сосчитать до двадцати, как дверь выпала сама.
- Вуз! Прикрой! - крикнул Дзир и змеей нырнул в освободившийся проход.
Следом за командиром внутрь ворвались остальные спецназовцы.
- На пол! Лицом вниз!
- Всем лежать!
- Не двигаться! Руки за голову!
Кричали до смерти перепуганные заложники, плакали дети, в воздухе стоял удушливый запах жженого пластика и окалины, но как такового сопротивления спецназ не встретил. Попытался рыпнуться только уже знакомый Эрину кошконенавистник, но против дроу, как известно, нет приема, если нет другого дроу. Аминаллон вырубил его с одного удара. Леший-охранник сориентировался быстрее человека и тут же сдался сам.
- Где ведьмак?! - орал на него Дзир, которого так же, как и Эринрандира, интересовала персона особо опасного преступника по прозвищу Три Нитки.
- В подвал шмыгнул!
Лезть в темный подвал, где, судя по доносящемуся из под пола грохоту, идет бой, было верхом безрассудства. Но когда кровь уже кипит от переизбытка адреналина, остановиться тяжело, особенно если след еще горяч.
- Выводи людей, - бросил Эрин. - Я сейчас.
Он сильно рисковал получить пулю в лоб, и почти что нарвался на нее. Если бы не бронежилет, то оружейный салют, исполнение государственного гимна и погребальный костер за казенный счет милорду ап-Телемнару были бы гарантированы. Причем самое обидное - вскрытие у доброго доктора Роина могло показать, что убившая эльфа пуля выпущена из дровской винтовки. Сдохнуть от руки своих же - как противно, право слово.
- А-х-х-ха!
На какое-то мгновение Эрин отключился. А ну-ка получить удар от пули и рухнуть спиной на бетонный пол. Бо-о-о-о-ольно!
"Как мне больно, леди! Так мне и надо, идиоту! Все мозги пропил…"
- Бо-о-о-ольно тебе? - прошелестел кто-то из темноты.
От звука этого голоса энчечекист очнулся окончательно. Кто хоть раз слышал, как говорит Три Нитки, и остался при этом жив, тому приторные слащавые интонации будут еще долго сниться в кошмарных снах. Эрин забыл о боли, дернулся и успел откатиться в сторону за миг до вспышки. Бетонными брызгами, высеченными выстрелами, ему оцарапало и обожгло щеку.
В кромешной темноте все преимущества за тепловым зрением дроу и ведьмачьей мутацией, а обычному эльфу здесь делать нечего. Но Эрин честно постарался выжать из ситуации как можно больше пользы для себя. Жить-то хочется! Тем более теперь, когда…
- Парни, по мне не стрелять! - крикнул он, надеясь на понятливость Дзировых мальчиков, и спрятался за сейф.
О том, что это именно сейф, Эрин узнал, когда со всего маху налетел на твердый острый угол.
Расстреляв совместными усилиями по полной обойме, энчечекист и ведьмак перешли к более близкому знакомству. Тут-то капитан милорд ап-Телемнар понял, насколько погорячился, связываясь с Три Нитки. Теперь стало ясно, что с Карлсоном эльфу просто напросто повезло. То ли Нэо расслабился, работая пастухом у сьючек, то ли невольный ментальный удар Нолвэндэ настолько взбудоражил инстинкты, но пропустив несколько молниеносных ударов, Эрин честно себе признался в одном - через три минуты он умрет. Возможно, даже еще скорее. Три Нитки только выглядел, словно девочка, переодетая в кожаный мальчиковый прикид, эдакое прилизанное гламурное недоразумение, а на деле ведьмак работал кулаками, точно комбайн для обмолота зерна. Энчечекиста спасал только бронежилет. Пока спасал. До тех пор пока наемник не ухитрился накинуть Эринрандиру на шею свою любимую удавку из трех капроновых струн для гитары, скрученных воедино.
- Сдохни, ушастый!
"Сдыхаю", - согласился Эрин. Он не мог вцепиться обеими руками в петлю. Пальцы на правой болтались на коже и сухожилиях, выдернутые из суставных сумок.

* * *

Где же связь?! Балрог, да где же это подлая связь? Да на что я годна, графомагиня хренова, если связь теряю!
"…льно…" - долетело до меня сквозь безумную какофонию штурма магического и физического.
Его там убивают. И он меня зовет!
"Куталион" порхнул в руку сам, каска слетела с головы и покатилась куда-то, а я уже бежала, летела к дому, отшвыривая встречных и перепрыгивая через упавших. Лестница… квартира… Прочь! Где этот подвал?
- С дороги! - проорала я прямо в чью-то перекошенную физиономию.
"Где ты? Я не слышу! Держись!"
Есть! Горло перехватило дикой болью, словно меня душили… Плевать! Вниз!
Я не вижу в темноте, я же не дроу. Но мне и не нужно видеть. От ведьмака несло таким сладострастным удовольствием, что промахнуться было немыслимо.
- Хэй! - крикнула я, чтоб отвлечь убийцу на себя.
Поймала отблеск его глаз, зацепилась за взгляд - и одним направленным ударом выжгла ему мозги начисто.
- Хр-р… - просипел ведьмак, конвульсивно дергая руками.
- Пригнись! - то ли подумала, то ли крикнула я и тут же выстрелила на звук, а, скорее, на угасающее эхо от моего же удара.
И повалилась на пол, сбитая отдачей от собственной атаки. Сверху меня накрыло что-то живое и тяжелое, и…

* * *

Он хотел крикнуть: "Куда? Куда тебя несет?! Назад!", но из передавленной гортани вырвалось глухое шипение. Беда с этими женщинами!
Если бы сознание уже не было затуманено и омрачено от острой гипоксии удушья, то ментальный ударом мыслечтицы Эрину бы вышибло мозги за компанию с ведьмаком. Хватка Трех Ниток тут же ослабла, а в ликующие легкие влился поток воздуха, пахнущего пороховой гарью и цементной пылью.
Прямо над ухом грохнул выстрел, ведьмака отбросило, а недодушенного энчечекиста забрызгало чем-то горячим.
- Л-х-х-х-х! Гх!
"Сейчас эту маленькую дурочку свои же и пристрелят! - отчаянно подумалось Эрину, когда не удалось выдавить из себя ни единого внятного звука. - Давай, задница ушастая, делай же что-нибудь! Не стой!"
Он заставил свое избитое тело прыгнуть вперед и подмять под себя Нолвэндэ, прикрывая от шальной пули.
Прощайте, локти! Здравствуй, гигантская шишка на лбу!
О! Зато голос прорезался.

* * *

… На мне лежал кто-то теплый и тяжелый, но в кромешной тьме подвала я не могла различить его лица. Зато отлично слышала тяжелое прерывистое дыхание и бешеный стук сердца. И еще кое-то… Ох… я и половины-то из этих слов не знаю…
- Милорд? - наугад спросила я.
Ни о каком мысленном общении не могло быть и речи. В голове у меня стоял сплошной хруст и визг, словно по стеклу скребли железкой. Я не стала вникать в смысл его ответа и, должно быть, немного потеряла.
- Милорд, - я поморщилась - голова болела зверски, - Вы не могли бы с меня слезть?
- Что? - он осекся на полуслове.
- Дело в том, - с шизофренической рассудительностью продолжила я, - что Вы лежите на моей руке. У меня там пистолет. Заряженный. Я не успела поставить его на предохранитель…
Ответом мне был хриплый то ли стон, то ли смешок.
Я представила себе, как мы выглядим со стороны - и сдавленно истерично хрюкнула. Хорошо, что здесь темно… И так тепло мне… век бы так лежала…
И тут, точно по закону вселенской подлости, зажегся свет.

Предыдущая страница 11 Следующая страница


НЧЧК. Дело Рыжих 12

Глава 12.

Когда взрослый и большую часть суток неплохо вооруженный мужчина третий раз за неполные две недели отхватывает по самые "нехочухи", эта нехорошая тенденция начинает действовать ему на нервы. Справедливости ради, стоит отметить, что последний "вынос тела" случился исключительно по глупости и недальновидности милорда ап-Телемнара, а, следовательно, злиться нужно на самого себя. Неплохо было бы еще и за локоток себя куснуть. За тот, который теперь отказывался гнуться, счесанный до кости и кровоточащий. Благо, зубы целы остались.
Почему-то раньше Эрин вполне доверял профессионализму дровского спецназа, и Дзир никогда не подводил его ожидания. Почему сегодня все пошло иначе - непонятно. Даже, если предположить, что темноэльфийские стрелки по ошибке перестараются с ведьмаком, то присутствие среди боевых магов аниматора гарантирует, что содержимое его мозгов станет достоянием НЧЧК. Какого же… цвета радуги, капитан ап-Телемнар сунул свой нос в темный подвал, где его с нетерпением поджидал Три Нитки? Ответ прост, как удар прикладом - желание еще раз доказать себе, окружающим и… кое-кому еще, что бывший лучший, но опальный таки имеет право носить форменные брюки на чреслах и погоны на плечах. Рыцарь хренов!
А теперь знаменитый ведьмак валяется весь из себя мертвее мертвого, и даже мозгов как таковых у него больше нет, чтобы в них мог покопаться аниматор. А если бы и были, то после беспримерного подвига леди Анарилотиони остаточной памяти там примерно, как у куста калины в поле у ручья или фикуса в кабинете товарища Шрака. Но дипломированная мыслечтица и графомагиня виновна лишь в том, что пришла на помощь своему… дубоголовому (прости, Желудьковская!) шефу.
И опять же, по милости последнего, бедную девочку сотрясает нервная дрожь при виде расколотой башки ведьмака - первого разумного существа, которого она убила собственной рукой. Вот только что взяла и убила, забрызгав его мозгами половину подвала.
Сразу встать Эрин не мог, как ни пытался, даже с помощью Нолвэндэ, ноги подламывались в коленях, а пол ходил ходуном. Но, в конце концов, энчечекист сумел опереться на девушку, и уткнувшись носом в её теплую пахнущую пылью макушку, отковылять к ближайшей машине скорой помощи. От его помятой персоны никакой пользы уже нету. Трупом ведьмака, разгромленной лабораторией и нехорошей квартиркой займется Маки со товарищи, на то они положили свои жизни на алтарь криминалистики.
- Никому не говори про ментальную атаку, - на всякий случай предупредил девушку Эрин. - Смысла уже нет каяться. Договорились? - и многозначительно поглядел в глаза напарницы.
- Договорились, милорд, - покаянно молвила Нолвэндэ. - Как вы себя чувствуете?
- Х…хреново, леди, - признался Эринрандир.
В руки фельдшеров-гоблинов он уже практически рухнул, весь мокрый от холодного пота. А что вы хотите? Болевой шок, он и у эльфов не вызывает восторга и эйфории.

Холода Эрин не чувствовал. Совсем. И то, что его раздевают до исподнего практически на улице, при открытых настежь дверцах реанимобиля, эльфа нисколечко не волновало. Скорее бы избавиться от сводящей с ума боли в вывернутых пальцах. Да и вывести колоссальный синяк на груди тоже не мешает.
Скулить: "Пожалуйста, ну пожалуйста, быстрее! Не могу больше терпеть! У-у-у-у-у-у!" при подчиненной тоже не годится. Не соответствует заявленному образу бравого и доблестного, так сказать.
- Эк, тебя обработали, командир, - сочувственно вздохнул гоблин в промежутке между лечебными пассами. - Живого места нету. Кто ж это был? Друид бешеный?
- Ведьмак постарался, - пояснил Эрин без всякого хвастовства.
- Силен ты, командир! - похвалил второй фельдшер.
- Если бы не вот эта леди, - энчечекист кивнул в сторону Нолвэндэ, демонстративно отвернувшейся от полуобнаженного начальника. - Если бы не её беспримерная меткость, то сейчас бы меня грузили в другую машину… в наглухо застегнутом мешке. Мда…
Гоблины поцокали языками, любуясь переливами оттенков сине-багрового кровоподтека на шее эльфа.
- Качественно душил ведьмачище, профессионально. Ты только глянь, Мрак, какой роскошный лигатурный след, - изрек старший из гоблинов. - Прямо как в учебнике. Наклони-ка голову, командир. Острожненько, и не дергайся.
- Не буду, только поторопитесь, мне еще вышестоящим докладывать, - взмолился Эрин.
- Будь спок! Скоро будешь лучше всех. Выпей-ка эликсирчику. Сейчас полегчает.
Сомнительно, конечно. Как бы ни старались гоблины, сколь бы сильными целительскими заклинаниями не пользовались, а организму потребуется время на полноценный отдых. Иначе, кранты - ап-Телемнару.
- Ах, ты ж…!
Это, наконец, принялись его онемевшую и распухшую до состояния колоды руку.
От обморока следователя удержал лишь ожидаемый приход остальных фигурантов недавнего захвата.

* * *

Из подвала мы выползли вдвоем, щурясь от света и спотыкаясь, словно какое-то странное многоногое и многорукое существо. Самой себе я сейчас напоминала глубоководную рыбу, внезапно вытянутую из придонной темноты. Во всяком случае, моргала и хватала ртом воздух я именно так. Про навалившегося на меня шефа лучше вообще помолчать. Этот проклятый ведьмак на нем, похоже, живого места не оставил… Ох. Ведьмак…
Я судорожно сглотнула, борясь с тошнотой. Меня пока еще и не начинало как следует трясти, но стоит лишь вспомнить розовато-серые комочки и темное, маслянисто-блестящее пятно на бетонном полу… Я убила человека. Хорошо, пусть не человека, пусть ведьмака. Пусть - отвратительного кровожадного мутанта-извращенца, который… но это же было живым, разумным существом! И я сама, своими руками, превратила живое и дышащее - в мертвое…
Еще один позыв к рвоте почти одолел меня, едва израненное тело энчечекиста приняли в свои крепкие руки медики-гоблины. Избавленная равно и от долга, и от поддержки, я безуспешно попыталась погасить противную мелкую дрожь в руках и ногах и присела на очень кстати подвернувшийся бортик песочницы. И начала искать по карманам сигареты. Ну, должно же помочь, правда?
В стекло открытой задней дверцы "скорой" мне было видно, как с тихо шипящего эльфа медики стягивают рубашку. Мелькнул испещренный синяками, кровоподтеками и ссадинами гибкий и мускулистый торс. Я снова сглотнула и отвернулась. Еще не хватало тайком на него глазеть! Это же неприлично, в конце концов.
Сигарет не оказалось. Вечно я про них забываю в самый неподходящий момент! Ох, плохо-то как…

- Ну ты даешь, леди Нол! - неслышно подкравшийся сзади дроу наградил меня дружеским и увесистым шлепком по плечу. От неожиданности я икнула и дернулась.
- Молодец! - пока я моргала, дроу уже очутился передо мной и присел рядом на корточки. - Надо же, Три Нитки завалила! Прямо в лоб! С одного выстрела! Слушай, а ты, часом, не подумываешь о смене… сферы деятельности, а? Давай я тебя к нам в ДОБР снайпершей возьму?
- У-у… - маловразумительно ответствовала я, пытаясь сфокусировать взгляд на почему-то расплывающемся и прыгающем лице дровского воина. - Дзир… не напоминай, а?
- Это - боевой шок, - авторитетно заметил спецназовец. - Абсолютно нормальное явление. Синдром первого боя. Это пройдет. Если тебя тошнит, кусты во-он там.
- Угу… слушай, а мы и с тобой теперь на "ты", да?
- Ага! - от дровской жизнерадостности хотелось плакать, честное слово! - Позволит ли прекрасная леди поцеловать руку, поразившую злодея и убийцу?
Меня передернуло.
- Не позволит. Разве что… Дзир, а, Дзи-ир… Дай сигаретку, а?
Дроу с некоторой опаской покосился на мрачную физиономию моего шефа, отражавшуюся в стекле. Физиономия состроила грозную гримасу. Меня затрясло снова.
- Не боись, миледи, насколько я могу судить, он тебя все-таки не прибьет, - шепотом успокоил меня дроу и жестом фокусника извлек откуда-то сигарету, уже горящую. - Почти наверняка. - И, подумав, уточнил. - То есть, не прибьет сразу. Сначала нами займется.
- И займусь, - буркнул выползающий из недр "скорой" наскоро подлатанный Эринрандир. - Капитан Ушшос-Нах. Доложите обстановку.

* * *

- Ха-а-а-арош! - расцвел ухмылкой Дзир. - Тебя стукнули, и ты стал фиолЭтовый в крапинку?
- Не паясничай, - поморщился Эрин.
- Захват проведен успешно, ситуация под контролем, противник обезврежен, заложники спасены, - бодро отрапортовал темный эльф и кратко резюмировал: - Мы - молодцы.
Следом за дроу появились криминалист Маки, а так же Элай-Джа с проштрафившимися подопечными. Дриада зябко куталась в куртку Вузеллина, а лицо Уцлахыра представляло собой сплошную рану. Парня зверски били с очевидной целью изувечить.
- С нашей стороны есть потери? - требовательно спросил Эрин.
- Насмерть - никого, а так только Димми ранили более-менее серьезно, - поведал командир ДОБРа. - Среди заложников тоже обошлось без жертв.
- А у тех?
Эльф сделал неудачную попытку резко кивнуть в направлении разоренного "осиного гнезда". Шею пронзила резкая боль.
- Ведьмак, друид какой-то пришибленный и некромантка. Одна из сьючек при смерти из-за отравления у-магоном, но думаю, её все-же удастся спасти, - обстоятельно докладывал Маки. - Девок и в самом деле опоили отравой, но не в критической дозе. А то и в самом деле подъезд разнесло бы пыль вместе с жильцами.
- Индульгенции, понятное дело, там и не было никогда, - вздохнул Эрин.
- А ты на что надеялся? Наивняк!
Разочарованию Маки умственными способностями эльфа не нашлось никакого предела.
- Мне один попадалец рассказывал про ихнего тамошнего знаменитого бандита. По его приказу замочили кучу народу, но доказать ничего не смогли, как ни старались. А посадить его смогли лишь за уклонение от налогов. Во, какие дела бывают! Спорим, наша Индульгенция эту байку тоже знает?
- Мы её схватим и осудим, - заявил Эринрандир безапелляционно. - Обязательно. Улик хватит с головой.
- Да кто ж против?! - хмыкнул гном-криминалист. - Но!… Когда осудят, тогда и поговорим, ага?
Суровый взор весьма некстати растревоженного капитана ап-Телемнара обратился к подчиненным Элай-Джи - дриаде и орку. Н-да… Высоко оцененная дровскими ценителями… душа барышни, похоже, стала основным критерием отбора в отдел наружного наблюдения. А ведь раньше за полуросликом подобного… душелюбия не водилось. Не иначе высокое руководство учло заслуги дедушки Пинофитова, внесшего неоценимый вклад в развитие туристического бизнеса региона. Дедушке, разумеется, приятно видеть свою наследницу в стройных рядах борцов с нечистью и мажеством, но никому от этого не легче.
- Пинофитова, - мрачно молвил Эринрандир, специально копируя интонации товарища Шрака. - Я хочу услышать вашу версию событий.
Энчечекистка испуганно затрепетала наращенными ресницами. Среди её сородичек из управления за эльфом водилась репутация женоненавистника и жуткого зануды. (спасибо Желудьковской!)
- Ну-у-у-у, мы сидели и наблюдали. Наблюдали и наблюдали…
- Я понял! Дальше?
- Телефоны прослушивали. Отслеживали мобильные звонки. Все было тихо и спокойно. А потом подъехала машина из которой вышла девять девушек, в характерной одежде. Так называемых сьючек, то есть. Лахыр вышел посмотреть что да как… Ну-у-у-у и его схватили. А потом и меня.
Свой рассказ дриада сопровождала закатыванием глаз, надуванием губок и прочими гримасками призванными иллюстрировать степень её невиновности в произошедшем ЧП.
- Теперь твоя очередь, Уцлахыр Кыгдымович.
Сын гордого народа плотно сжал губы, вскинул подбородок и отвернулся.
- Я во всем виноват и готов отвечать за содеянное по всей строгости закона и согласно букве устава, - процедил он сквозь зубы.
- За…шибись, - отозвался Маки.
- А в чем ты виновен? - спокойно спросил Эрин. - В чем конкретно?
- Во всем! - отрезал орк, приготовившись по примеру предков отдать непокорное тело на потеху любым палачам.
- Понятно, - вздохнул эльф. - Все могут быть свободны.
Капитан ап-Телемнар очень редко демонстрировал свое умение командовать и подчинять, по большому счету, оно ему было не нужно. Но когда требовалось проявить властность, Эрин извлекал свой дар, словно трофейную гранату, вынуждая считаться с собой и своими интересами. Поэтому энчечекисты сразу поняли, что разговор окончен, и даже товарищ Дзир удержался от неуместных комментариев. Разве только не откозырял.
- А вас, Уцлахыр, я попрошу остаться, - невинным голосом попросил Эринрандир.
И улыбнулся, заставив коллег содрогнуться от нехороших предчувствий.
Когда никого кроме фельдшеров и сидящей на краю песочницы мыслечтицы не осталось, эльф сказал:
- Тебе еще придется написать гору объяснительных. И ты их напишешь. Но мне интересует, что же произошло на самом деле. Почему ты себя обнаружил? Только честно.
- Я не могу, - буркнул орк, покосившись на Нолвэндэ. - При ней, тем более.
- Нол, закрой ушки, - попросил Эрин. - Теперь можешь?
- Вы поймите, - страстно взмолился Уцлахыр. - Я же мужчина! А она…
Вряд ли милорда капитана ап-Телемнара, особенно после собственного провала на ниве романтических отношений, потрясла или удивила скорбная повесть о сексуальных домогательствах дриады к горячему оркскому парню. Скорее всего, наоборот. Чего-то подобного Эрин и ожидал от Ёлки Пинофитовой, запертой в одной машине с молодым симпатичным мужчиной. Уцлахыр предпочел, образно говоря, броситься грудью на амбразуру, чем стать жертвой изнасилования в особо циничной форме.
- Я знаю, что нарушил устав, товарищ ап-Телемнар, и готов понести заслуженное наказание, - покаянно заявил орк.
Ну что тут сказать? Ничего. Или матом. Эрин предпочел не озвучивать свои сокровенные мысли.
- Можете идти, - сказал он. - Но сначала загляните к медикам.
Интересно, как у дроу получается управлять этими барышнями с пользой для себя и без ущерба для общественного спокойствия? Тайна сия велика есть.
Раздав "слонов в целлофане" коллегам, энчечекист обратил взор на тоскующую в отдалении напарницу. Самое время заняться прямыми обязанностями - ее воспитанием. Тем паче наметились перемены к улучшению общего самочувствия.
- Нолвэндэ, подойдите. Я вроде бы настоятельно рекомендовал вам держаться подальше от линии… хм… фронта? - сварливо поинтересовался эльф.
Девушка насуплено молчала. Курила и молчала.
Общее недовольство собой и несовершенством мироустройства требовало срочного выхода. А как же не вычитать подчиненной за её очевидные промахи? Ведь как ни крути, а стажерка героически нарушила все мыслимые инструкции. Мыслечтецы на дороге не валяются, их на прорыв никто не бросает.
- Вас могли убить. Ведьмак, случайно кто-то из дроу, друиды, сьючки. Как бы я оправдывался перед Ытханом? А перед вашими родителями? Эру, что бы я им сказал? Вы об этом думали?
Эрирандиру и впрямь стало нехорошо от одной только мысли о возможных трагических последствиях. Тогда точно жить больше незачем.
- Но, милорд, вы же позвали на помощь?! - обиженно воскликнула она.
Гоблины удивленно хмыкнули.
- Когда это я вас звал? - сурово спросил Эрин. - Хотите сказать, что я мог позволить себе подставить напарника под пули, чтобы спасти свою шкуру? Зря вы так думаете, леди, очень зря.
- Я так не думаю, - заверила его девушка.
- В таком случае, очень рекомендую на досуге еще раз ознакомиться с уставом и должностными инструкциями, а я проверю ваши знания. Каждый сотрудник НЧЧК должен до автоматизма отработать свои действия на случай чрезвычайной ситуации и попадая в сложную, приближенную к боевой, обстановку четко знать обязанности и осознавать степень риска, чтобы не подвергать себя опасности.
"Да, я - зануда, - думал Эринрандир, прикрывшись щитами, и продолжая бухтеть. - Слушать все это противно и скучно, но тебе придется испить эту чашу, девочка моя маленькая. Чтобы, потом, когда ты снова бросишься спасать мою никчемную, пропитанную алкоголем шкуру, и нарвешься на пулю, мне не пришлось пачкать собственными мозгами личный кабинет. Ибо я не смогу не только смотреть в глаза твоим родителям, но и жить дальше. Опять же, Желудьковская заругается. Так что лучше наберитесь терпения, леди"

* * *

Меня тошнило. Чем дальше, тем сильнее. А еще - все усиливалась головная боль, накрывая меня, словно приливной волной; в горле першило от слишком крепкой дровской сигареты, да и пронизывающий осенний ветер не способствовал улучшению самочувствия. Матушка называет это: "состояние нестояния". О, да, теперь я понимаю, что имелось ввиду! Но более всего мучило меня непрекращающееся нудение и бубнение шефа. От его назидательного монолога голова уже просто раскалывалась, а я даже таблетку у медиков попросить не могла. Сама виновата. Сама дура. Балрог! Да чтобы я теперь еще хоть раз подорвалась на помощь этому… лицемеру! Ведь я же помню, отлично помню - звал! А теперь - отрицает это… Почему так? Ведь это же… нечестно!
Я бы, наверное, даже расплакалась прямо там от невыносимой боли в висках, обиды и общей вселенской несправедливости, если б злость не пересилила. Я, наивная маленькая идиотка, сломя голову кинулась на зов этого… этого! А он! Я же хотела, как лучше! Зачем он теперь - так?
Боюсь, что отзвуки этих мыслей все-таки были видны на моем хмуром лице, потому что никаких ментальных щитов я сейчас навесить не могла чисто физически. Ну и плевать! Раз ты так, то я… А! Сильмарилл тебе в руку, Наугламир на шею и семь сынов Феанора навстречу!
Мысленное изрыгание древнего проклятия, конечно, не слишком повлияло на общую паршивость настроение, однако помогло взять себя в руки. Уже кое-что… Пожалуй, я все-таки найду в себе силы, чтоб выслушать все его нотации и не вспылить, тем более, что на особенную пылкость я сейчас и не способна. Кроме того… наверное, он прав? Даже наверняка. И никто не виноват в том, что я натворила, кроме меня самой… И получается теперь, что ведьмака я пристрелила… зря? А что, именно так и получается!
Я никогда никого еще не убивала. Даже на охоте. Всегда стреляла мимо, безропотно снося насмешки братьев насчет моей меткости. А теперь… сегодня, сейчас… я замарала не руки даже, а душу, и - напрасно…
Проклятье, да лучше б меня саму!… Я подавила дрожащий вздох, закусила губу - и продолжила механически кивать в такт его речам, не очень-то уже их слыша. В ушах все еще шумело это "отдачи", поэтому голос шефа доносился до меня словно сквозь вату.

* * *

Звонок Ытхана Нахыровича отвлек Эрина от скучных нотаций и поучений адресованных мыслечтице, но совсем-совсем ненадолго. Ровно настолько, чтобы орк убедил героя дня завязать с самоотверженностью и отправиться домой - отдыхать и набираться сил.
- И дитё наше захвати. На сегодня с неё хватит впечатлений от жизни. Можешь упомянуть, что ей за Три Нитки полагается премия. Типа, утешить. Ну ты сам знаешь, как оно бывает…
Эльф знал. Очень даже хорошо. Но ради пользы дела и в чисто профилактических целях о вознаграждении за мертвого ведьмака ничего напарнице не сказал, зато почти до самого дома развивал тему об ответственности за свои поступки, написании инструкций кровью и прочих неинтересных вещах. Пока окончательно не выдохся. А Нолвэндэ подозрительно молчала.
- Нол, ты меня слушаешь?
- Слушаю, милорд, - обреченно кивнула девушка.
- Внимательно?
- Изо всех сил внимаю, милорд.
"Нет, ну какая же ты сволочь, ап-Телемнар! - мысленно ахнул Эрин. - Она же переживает из-за убийства, к тому же отдача после мыслевыжигания замучила. А я её тираню"
Обозвав себя бесчувственным болваном, он окончательно растерялся. С одной стороны, надо напомнить стажерке о правилах безопасности (это никогда не повредит), а с другой стороны, девушке нужно помочь справиться с шоком.
- Нол, у тебя голова болит, да?
Мыслечтица одарила начальника таким многозначительным взглядом, что у Эрина от стыда запылали уши. Она не решилась даже таблетку у гоблинов попросить. Маскировалась, бедненькая.
- Хочешь я тебя полечу. Я немного умею. Капельку.
- Как?
- Наложением рук, - пояснил энчечекист смущенно, и на всякий случай добавил: - На виски.
А то еще подумает что-нибудь лишнее.
- Спасибо. Не надо.
"Обиделась", - решил Эринрандир.
Уже зайдя в подъезд, он сделал еще одну попытку выполнить волю Ытхана и, что скрывать, свое желание сгладить возникшее напряжение:
- Я могу с тобой посидеть? Чаю попьем. Или пива. А?
Леди Анарилотиони заверила, что очень хочет спать и скорее всего сразу же примет горизонтальное положение.
Едреные пассатижи! Ну почему все так нелепо получается, когда хочешь только добра?
У милорда капитана ап-Телемнара никогда не было ответа на этот простой вопрос.
"Хотелось как лучше, а получилось как всегда" - сказал однажды великий????, изрекая одну из самых расхожих истин Седьмой Эпохи. У дриад по этому поводу имелась очень схожая поговорка: "Хотела перекрестно опылиться, а пришлось почковаться". Орочью пословицу лучше не пересказывать в виду её крайней непристойности. А, в общем и целом, Эринрандир снова умудрился сесть в лужу и показать себя перед напарницей бессердечным говнюком.
Впрочем, так оно и есть, честно признался он себе, перекуривая собственную неделикатность на кухне в форточку. Другой бы возрадовался, если красивая девушка, не раздумывая, бросилась на помощь, услыхав его мысленный стон. Почувствовал бы себя… скажем… польщенным. А бывший ротный разведчик отчитал, как девчонку, и теперь вот мается оттого, что закрыл глаза на её проступок. Ведь выжгла же Нолвэндэ мозги ведьмаку? Несомненно. И это определенно сильно повредило общему делу. Да, Эрин готов взять всю вину на себя, как начальник и наставник в одном лице, но… Паучий случай! Как все запущено!
Вот и скажите на милость, как жить с такими принципами и представлениями о долге служителя закона?
И во всем доме - ни капли водки. Гадство какое!

* * *

Неуклюжая попытка шефа проявить сочувствие, как я не старалась, никакого отклика во мне не вызвала, кроме, разве что, досады. Да нет, я на него не злилась. Наоборот, мне было стыдно и неудобно не только разговаривать, но и просто находится рядом. От этого меланхолия моя только усугублялась. Поэтому я, как могла вежливо, отклонила предложение попить чаю, и убралась в свою квартиру, как раненый зверь в нору. Мне мечталось, что вот сейчас я залезу в кресло с ногами, завернусь в плед, поставлю любимую музыку и стану курить, грея окоченевшие руки о чашку… И разберусь, наконец, в себе. И справлюсь со всем - сама.
Не вышло.
От сигарет тошнило, руки дрожали так, что горячий чай я расплескала себе на колени - и не почувствовала даже. От любимых воинственных гимнов и маршей захотелось немедленно взвыть и разбить ноут о собственную голову. Я скрючилась в кресле, обхватив себя за плечи, забыв про тлеющую в пепельнице сигарету, и тихонько раскачивалась из стороны в сторону. Не плакалось мне, ну совсем никак! Вот же подлость какая, Эру-у… почему я даже плакать не могу, а?
Лучший способ выйти из такого оцепенения - это найти кого-нибудь, кто не поколеблется отхлестать страдалицу по щекам. Пойти к соседу и попросить его дать мне в морду, что ли? Я истерично хихикнула. Вот славное зрелище было бы, наверно… Интересно, а он согласится? Ради пользы дела, а? Я хихикнула снова, испугалась звука собственного хриплого смеха - и наконец-то заплакала. По-настоящему, но тихо-тихо, без всхлипов и подвываний. Перед кем тут рисоваться, леди? На саму себя в зеркало смотреть противно…
Нет, так нельзя! Сморгнув слезы и пару раз шмыгнув носом, я вылезла из кресла и добралась до душа. Залезла под холодную воду, чтобы хоть от головной боли избавиться, раз уж не могу отрешиться от ее причин. Ну, хоть это удалось. Ура крепости и прочности эльфийского организма. Вот только холодно, Валар, как же мне холодно… Наверное, примерно так же, как убитому ведьмаку в холодильнике доктора Роина… я вздрогнула и запретила себе об этом думать. Если так пойдет и дальше, мне неупокоенные духи начнут по углам мерещиться. Уже начинают.
Зажмурившись, я постояла посреди комнаты, пытаясь придумать, как же мне согреться. Залезла в шкаф и почти сразу наткнулась на старую аркову рубашку и камуфляжные штаны Аодана. Матушка всегда очень веселиться, в очередной раз обнаруживая у меня целый склад ношеных шмоток моих братьев. С точки зрения психологии это, наверно, весьма специфический признак, зато какая экономия! И что я поделаю, если в рубашке Арка мне действительно уютней и… спокойней, чем даже в любимом моем халатике? Тем более, рубашка подлиннее будет. И вообще… она мягкая, шерстяная, теплая. Вот если бы кто-то из братцев был здесь… или папа… А лучше всего - мама. Скольких убила моя мать? И кто был ее первым? Полно, да видела ли она его вообще? Разве грифонолетчицы заглядывают в глаза тем, кого бомбят?
Так вот я промучилась еще полчаса, не меньше… а потом все-таки не выдержала, достала телефон и набрала мамин номер.
- Мамуля… - сказала я в трубку и замолчала.
- Нол, что?… - с ее голосом тоже было что-то не так.
- Мамочка… - я всхлипнула. - Я… я человека… ведьмака… застрелила. Насмерть.
- Я знаю, детка, - мама вздохнула в трубку. - Я уже знаю. Ытхан звонил. Ты там как?
- Плохо, мама.
- Знаю, - повторила она. - Это нормально, солнце мое. Это всего лишь боевой шок… Это проходит… после того, как счет перевалит за второй десяток… Вот что, девочка. Водки у тебя, конечно, нет?
- Мама!
- Ну и зря. Купи и держи в холодильнике, специально для таких вот случаев. Ты там одна сидишь?
- Ага.
- Та-ак… Понятно. А твой начальник далеко?
- Н-не знаю… Дома, наверное.
- Хорошо, - в голосе леди Аэриэн появились знакомые командные нотки. - Отлично. А теперь, Нолвэндэ, слушай меня. Сейчас ты встанешь, оденешься, пойдешь к своему шефу и передашь ему трубку.
- Мама!
- Выполняй. Я жду.
Ну, и что мне оставалось делать? Когда мама приказывает так, с ней бесполезно спорить. Я одернула рубашку, потуже подтянула ремень штанов, чтоб не свалились ненароком, сунула ноги в тапочки и пошла звонить в дверь напротив.

* * *

Постояв под душем с закрытыми глазами, чтобы не видеть себя в зеркале, а затем, нырнув в уютные драные джинсы, Эрин поплелся в гостиную. Спать не хотелось, жрать тоже, выпить нечего, из чтива - только летний выпуск "Молоха Ведьм". В кои-то веки образовался абсолютно свободный вечер, а чем занять себя - непонятно. Хоть на луну вой.
И если совсем недавно Эринрандир еще питал иллюзии относительно здорового секса как неплохого времяпрепровождения для взрослого мужчины, то ныне эти опасные заблуждения развеяны, словно с белых яблонь…гм… груш дым. Для нормального восприятия легконогих и пустоголовых нимф лесов, видимо, надо родиться дроу.
Лучшее что пришло в голову - это вытянуться на диване, установив на груди пепельницу и курить лежа, созерцая трещинки в побелке на потолке.
А теперь, если посмотреть правде в глаза, то ничегошеньки Эринрандир ап-Телемнар не умеет делать, кроме как отлавливать всякую сволоту по подвалам, получая при этом в смазливую морду со всей иномирянской ненавистью к остроухим нелюдям. Отряхиваться, подставлять раздробленные кости под чуткие ручищи сородичей Готзиллы Шахидовны, утирать сопли, и снова лезть во всякое дерьмо, в у-магон, например, чтобы окончательно разучиться сочувствовать, ценить ту самую, которая летела на помощь, забыв о себе…
Грустно это. Такая вот глобальная жопа в жизни у ап-Телемнара - рыцаря и орденоносца.
А водки нету. Никакой, ни холодной, ни теплой, ни из грязной мыльницы.
Тьфу…
И тут в дверь позвонили.
На пороге стояла Нолвэндэ с мобильником наперевес.

* * *

Не будь я столь поглощена собственными переживаниями, то, несомненно, потрясающую в своем богатстве и разнообразии смену выражений на светлом лике открывшего мне дверь рыцаря и милорда я бы оценила выше. А так… впрочем, у меня еще будет время посмаковать и полелеять эти воспоминания. Благо, эльфы не забывают.
- Извините, что беспокою, - хмуро пробурчала я и протянула ему трубку, - но тут моя мама. И она хочет с Вами поговорить. Очень сильно.
- А… - сказал он, отступая в сторону и пропуская меня в квартиру. - Ага…
Я вновь настойчиво предложила ему телефон. Эринрандир, более не колеблясь, взял выжидающе молчащую трубку так, словно это была ядовитая змея.
- Миледи?… - вопросительно промолвил он. - Добрый вечер, леди Аэриэн. Да. Я Вас слушаю. Чем могу помочь?…
И сделал свободной рукой некий вращающий жест, приглашая меня войти. Я молча покачала головой, внимательно наблюдая за течением беседы. От моей матушки можно ожидать иногда любых неожиданностей. Дорого бы я дала за то, чтоб он догадался включить громкую связь! Но это вряд ли… Балрог! Что же она ему такое говорит, что он косится на меня так… дико?
- Да, миледи… Нет, миледи… Да-да, я понимаю… Что Вы, миледи, это, безусловно, великая честь для… и высокое доверие… Гм…
Еще один взгляд, еще более дикий, чем предыдущий.
Да что ж она ему такое говорит?! Тис зеленый… что-то страшно мне…
- Вы, несомненно, правы, сударыня… Конечно. При иных обстоятельствах, сударыня, я…
Ох… а теперь еще и пятится! Так. Что. Она. Ему. Говорит. А?!
- О, да, сударыня, к сожалению… гм… хм… несколько не в форме. Безусловно, я постараюсь оправдать… Да, миледи… Разумеется. Несомненно, миледи, Вы можете полностью положиться… Приложу все силы, сударыня. Да. И Вам, моя госпожа. Честь имею!
- Уф! - нажав "отбой", капитан лорд ап-Телемнар еще некоторое время смотрел в пространство прямо перед собой подозрительно сосредоточенным взглядом. Знакомое состояние. Пообщаться с блистательной Аэриэн и не испытать при этом весь спектр ощущений ударенного кувалдой по голове в переулке - это практически невозможно. Я свою маму знаю. Она такая.
- Ваша матушка, леди Анарилотиони, весьма… Короче, замечательная у тебя мама, Нол. Настоящая леди. И боевой офицер.
С этим утверждением не согласится было невозможно. Я утвердительно кивнула и посмотрела на него, ожидая, что же последует дальше.

* * *

Распрощавшись с леди Анарилотиони, вместо того, чтобы вернуть телефон, Эрин по-хозяйски сунул его в задний карман своих джинсов.
- Пошли.
И как ребенка за ручку повел Нолвэндэ обратно в её квартиру, прямиком на кухню. Усадил на табурет, поставил чайник на плиту, достал заварку и вычистил переполненную пепельницу.
- Плохо?
Нолвэндэ лишь кивнула в ответ.
- Тогда будем пить чай с бальзамом, - решил эльф.
- А что вам моя мама сказала? - вяло полюбопытствовала мыслечтица.
- Ничего особенного, - буркнул он неохотно. - Она за тебя волнуется. Очень переживает. Ты же хоть и взрослая, но все равно её ребенок. Моя мама совершенно серьзно хотела со мной в армию идти. Чтобы её Эринрандирчику не было так тяжело. И пошла бы… если бы папа не уговорил её родить девочку.
Нолвэндэ понимающе усмехнулась:
- Чтобы было, чем заняться.
- Вот именно. Так и вышло.
- Значит, у вас есть младшая сестра?
- Даже две, - рассмеялся Эрин. - Мама вошла во вкус. Но я с ними почти не общался. Вживую видел три раза от силы. Зато регулярно получаю фотографии. Папа все верно придумал - красавицы, умницы, отличницы. А ты не привезла свои семейные фото?
Девушка метнулась в комнату за ноутбуком. И пока заваривался чай, они вместе разглядывали семейство Анарилотиони в разных ракурсах на фоне родового поместья, внутренних интерьеров и, естественно, рядом с грифонами, верхом на грифонах, между грифонами, а так же с очаровательными пушистыми грифонятами в обнимку. Папа и мама Нолвэндэ просто обожали позировать увешанные оружием, а братьев лукавая мыслечтица умудрялась фотографировать в самые неожиданные и неподходящие мгновения - за распитием пива, в обнимку с девушками, дурачащимися и корчащими рожи. Прекрасное достойное семейство с традициями и устоями - что еще нужно для счастья?
- У вас замечательная семья, леди. И они тобой гордятся, - заявил по итогу Эрин, осторожно сжав Нол за плечи.
- Вами тоже гордятся.
Эльф хмыкнул, но возражать не стал.
- К счастью, их моя так называемая "слава" не зацепила никаким боком. Мама до сих пор убеждена, что я работаю в засекреченной лаборатории. Она была не в восторге от моего желания отправиться в действующую армию. Можно сказать, обиделась.
- Пограничный инцидент с Хинтаем? - понимающе спросила Нол.
- Угу. И с Пиндостаном немного.
- А кем?
- Сначала рядовым разведчиком, а потом дослужился до командира разведроты.
Серые звезды девичьих глаз разгорелись неуемным эльфийским любопытством со страшной силой. Это уже лучше, чем недавняя тоска и безразличие. Гораздо лучше.
И Эрин решил закрепить достигнутый терапевтический эффект. В принципе, байки про сержанта Драко - неуклюжего гоблина-инструктора можно рассказывать сутками напролет. Обучая разведчиков, Драко не мог пройти по классу на уронив на пол несколько книг и не опрокинув хотя бы один стол. А когда гоблин отправлялся в лес, то это приравнивалось к стихийному бедствию. После себя Драко оставлял просеку не хуже танка. Разговаривать тихо он не умел, дышать, кстати, тоже. А еще "разведчик всех времен и народов" страдал аллергией на сотню видов растений, комариные укусы, мёд и такую экзотику как перхоть лошадей и сайгаков. Случайно оказываясь на лоне природы, Драко все время чесался, сморкался и кашлял. Из его рук все валилось, причем прямо в самую жирную грязь или в чьи-нибудь свежие какашки. Вся учебка потешалась над несчастным гоблином, когда он умудрился утопить дорогие часы в куче медвежьего дерьма. Это при том, что в округе жил только один мишка, и тот случайно столкнувшись с сопящим и ругающимся Драко обделался от ужаса. Сродство его подошв со всякой гадостью потрясало воображение. Наверное, не существует в мире такого вонючего и мерзкого субстрата, в который бы не вступила нога гоблина. Экскременты всех мыслимых животных и птиц, включая дерьмо хинтайских драконов, содержимое желудков перепивших курсантов всех рас, не считая тухлых яиц, мертвечины и рыбьих кишок. Стоило в радиусе трех километров от учебки сдохнуть хоть одному сурку, как Драко непостижимым образом находил место его упокоения и наступал на смердящую тушку. И не поддаются подсчету те разы, когда доблестный инструктор проваливался в выгребные ямы. Практически каждый месяц. Но это еще полбеды! "Счастливчик" умудрился оглушительно пукнуть во время торжественного построения в честь прибытия высочайшей проверки.
Но при всем при этом гоблин Драко умел объяснить теорию так доходчиво и толково, что вник бы даже самый непроходимый тупица. Разжевывал каждую деталь, каждую мелочь, вкладывал в мозги курсантов квинтэссенцию разведывательной премудрости настолько умело, что начальство предпочитало приставить к "Счастливчику" специального поводыря и телохранителя, из особо проштрафившихся, естественно.
Такая вот противоречивая натура!

* * *

После энного количества армейский баек, поведанных Эринрандиром (а он оказался поразительно талантливым рассказчиком, честно!), я отвлеклась и взбодрилась, а от чая с парой ложечек бальзама еще и осмелела. Настолько, что рискнула робко поведать любимую мамину "историю про фуражку".
Повесть о том, как гвардии тогда еще лейтенант Аэриэн летала за генеральской фуражкой, давно уже стала у нас дома чем-то вроде семейной саги, в одном ряду с папиной байкой "про слона" и аодановской историей об упавшем в сортир пистолете. В общем, дело было так. Во время "пиндостанской операции" эвакуировали в спешке один жутко секретный штаб. Ну, вывезли всех и вся, уничтожили документы, взорвали бункер - все, как положено. Возвращается мама с патрулирования, заходит в штаб - а там паника. Забыли! При эвакуации в спешке забыли какой-то безумно важный и совершенно секретный пакет. Делать нечего, надо лететь. Вызвали добровольцев. Пообещали отпуск на неделю. Ну, мама и согласилась. Они тогда как раз с папой только-только начали встречаться, так что отпуск был бы очень кстати. Дождалась она ночи, оседлала своего Бедоносца (жутко характерная скотина) и полетела. Туда добралась нормально. К счастью, пиндостанцы еще не успели найти место расположения бункера, так что особенных проблем у мамы не возникло. Нашла забытый пакет - пузатенький кейс с кодовым замком. Приторочила она его к седлу и полетела обратно. И, в получасе полета от линии фронта, нарвалась на пиндостанский патруль. Те двое суток, что мама пряталась на болотах, пережидая облаву, по ее словам чуть было навеки не отвратили ее от военной карьеры. Однако Валар были милостивы, и на третьи сутки Аэриэн все-таки добралась до своих. Передала пакет "растеряше" - генералу, козырнула, ухмыльнулась, выслушав, как ее назвали "гвардии капитан" - и поехала в отпуск. И никто тогда так и не узнал, что в тот момент, когда мама шла на вынужденную, в нее стреляли, и пуля разбила замочек кейса…
- И что же там было? - задал закономерный вопрос Эринрандир.
Я сделала театральную паузу и оч-чень страшные глаза:
- Фуражка!
Мы рассмеялись вместе.
- Ага, генеральская фуражка, - повторила я. - Но не только. Там за подкладкой заначка оказалась.
- А что сказал генерал? Замок-то был сломан.
- Ничего не сказал, - я пожала плечами. - Думаю, его бы тоже не похвалили, если б стало известно, за чем именно он гвардейцев-грифонолетчиков через фронт гоняет. А мама с папой в тот ее отпуск взяли и поженились.

* * *

Они пили чай с бальзамом, смеялись над рассказами друг друга, и маленькие пальчики Нолвэндэ становились все теплее и теплее. Эрин проверял, невесомо и как бы невзначай их касаясь время от времени. Еще бы неплохо попробовать губами кончик носа девушки, чтобы убедиться в его прохладности. Как говорится: "Нос холодный - пёс здоровый". К перепуганным, расстроенным и выбитым из колеи эльфийкам это тоже относится.
- Смех смехом, а мне наука Драко сильно помогла. Можно сказать, что жизнь спасла. И не единожды. Веришь, до сих пор вспоминаю "Счастливчика" добрым словом, - признался ап-Телемнар.
Нолвэндэ тяжело вздохнула.
- Вам тоже… было плохо… или на войне все по-другому?
- Везде одинаково, запомни. Ты нажимаешь курок, или ударяешь ножом, или еще как-то… и все! Ничего не вернешь и не переиграешь.
- Мне говорили, но я не верила…
- Нельзя понять, пока сам не почувствуешь, пока не услышишь предсмертного крика, - жестко сказал Эрин, сразу став предельно серьезным. - Одна… ну, в общем, коллега нашей Индульгенции, только уровнем пониже, заявила, будто впервые убила именно в нашем мире и ничего не почувствовала. В своем мире она даже рыбу никогда не ловила, даже курицу ни разу не резала. А у нас сподобилась, стало быть.
- А вы?
- Я не поверил. Выделывалась она.
Весь личный опыт капитана ап-Телемнара убеждал его в обратном. Убить кого-то: человека, орка, вампира, оборотня, и внутри ничего не ёкнет? Брехня! Даже если подонок и угрожал жизни, и вообще монстр из монстров. Вот он только что жил, дышал, бил тебя по лицу, стрелял в тебя, и вдруг - нет его. Все вроде бы на месте - руки, ноги, голова, а его самого больше нет. Пустые глаза, раскрытый рот… Этого никогда не забудешь, особенно, если в первый раз. У Нолвэндэ счет открыт ведьмаком, чьим именем люди пугают своих детишек, а у Эринрандира - пиндостанским гоблином, который, промешкай эльф хоть на мгновение, без колебания перерезал бы ему горло, и что с того? Но до сих пор время от времени, особенно на какой-нибудь безумной пьянке, Эрину тяжко становится глядеть в честные глаза мрачного товарища Шрака. И тогда бывший разведчик начинает всаживать в себя стакан за стаканом до полной отключки, а приходит в себя только в мужском туалете, стоя на четвереньках над унитазом. Спросите, как он там оказывается? Товарищ Шрак приводит. Они все однажды убили впервые, и продолжают это делать до сих пор с немалым успехом. А, между прочим, никто так и не знает, кого убил мрачный гоблин - начальник внутренней безопасности управления. Может быть, это только у иномирян в душе ничего не отзывается? Или в ихнем сраном мире так принято - чтоб не ёкало.
- Я не стану уговаривать тебя забыть обо всем. Не получится. И врать, что пройдет время, и события сегодняшнего дня потускнеют, не буду даже пытаться. Говорить, мол, ты еще научишься глядеть на смерть иначе. Так и должно быть - плохо, горько и противно. Чтобы мы всегда помнили о цене, которую надо платить за возможность жить дальше, - сказал Эринрандир и подумал, что, наверное, его слова прозвучали неубедительно, но других он просто не знает.
А чтобы не ввергать девушку в новый приступ депрессии, эльф поспешил рассказать еще одну армейскую историю с "душком". О том, как во время учений двое солдат - орк и гном - не использовали свои взрывпакеты. Оно ж скучно - вместе со всеми. Ушли подальше в лес и там взорвали один из трофеев. Так сказать, в индивидуальном порядке себя порадовали. А со вторым долго думали, что делать. Просто так его рвануть уже не интересно - видели. Крутили, вертели, пока гном не додумался сходить в пустую емкость "по большому", и уговорил друга последовать его примеру. На обратном пути их встретил прапорщик и, конечно же, отобрал казенное имущество. Через некоторое время на территории части раздался оглушительный взрыв. А на следующее утро весь личный состав, застыв по стойке смирно, несколько часов внимал матерному монологу полковника Глорфиндиля и созерцал силуэт несчастного прапорщика на свежее побеленной стене, выполненный методом говнотрафарета.
Фекальная тематика составляет большую часть всех армейских баек, меньшая приходится на околосексуальные похождения. Так что выбирать, в общем-то, не из чего. Ну не рассказывать же молодой девушке повесть о большой гайке, которую постовой-хоббит, после многочасового исследования, решил примерить на свой детородный орган и что из этого вышло?

* * *

Постепенно Нолвэндэ окончательно расслабилась, и хотя, наверняка, на душе у неё по-прежнему лежал тяжелый камень, но первый острый шок прошел. Девушка стала украдкой позёвывать, постепенно впадая в блаженное состояние полудрёмы. Самое время уложить её в постель, закутать в теплый плед и дождаться, когда дыхание станет ровным, спокойным и глубоким. От желания остаться рядом на всю ночь Эрин отказался сразу. Он не мог себе такого позволить, чтобы там ни говорила леди Анарилотиони.
- Нол, тебе надо ложиться спать. Я пойду домой, - улыбнулся бывший разведчик, закончив с мытьем чашек.
- У-у-у-у… Так быстро? - немного по-детски расстроилась мыслечтица.
- Я сегодня устал. Немного, - деликатно напомнил эльф.
Девушка устыдилась своей эгоистичности:
- Ой, простите меня, милорд. Вам сегодня досталось гораздо больше.
Она довела Эрина до порога, и уже открыв замок, вдруг встала на цыпочки и чмокнула в щеку.
- Спасибо тебе… - мурлыкнула она на прощание.

* * *

Понимающий взгляд, мудрый совет и байки на грани пристойного. Честное слово, именно это мне и нужно было этим вечером, чтоб успокоиться и согреться. А еще… Сидя с ногами на диване и медленно погружаясь в ласковые объятия полусна, я смотрела на четкий профиль капитана, лорда и бывшего ротного разведчика, чуть мерцающий по контуру в приглушенном свете лампы и понимала, что если бы сейчас, вот прямо сейчас я набралась смелости и сказала ему: "Оставайтесь…", то… Я не знаю, что бы он ответил. И не узнаю, потому что - не предложу. Вовсе не потому, что это не подобает благородной деве из хорошей семьи, о, нет! Просто продолжение сейчас было бы лишним. Мне и того довольно, что он сидит рядом, и холод отступает, а тени перестают пугать. Мне… тепло и пушисто рядом с ним. Да, именно так. Тепло и пушисто. А больше пока ничего и не нужно. И, даже когда он уйдет к себе, то все равно останется рядом со мной. Отныне и навеки, да!
Ты пропала, Нолвэндэ. Теперь точно пропала. И ничегошеньки уже с этим не поделаешь. Что бы там дальше ни было, отныне судьба моя накрепко сплетена с его судьбой, а вот хорошо это или не очень, и что из этого всего выйдет…
Подождем. Посмотрим. В конце концов, зачем и куда мне торопиться?
Я проводила его до двери и, внезапно осмелев, привстала на цыпочки и поцеловала. В щеку, конечно.
А потом я пошла спать. И никакие призраки мне не снились.

* * *

Эрин дошел до своей двери и уперся в неё лицом. Да так и простоял больше часа. Внезапное озарение, посетившее разум, по силе могло сравняться с ментальным ударом, перепавшим совсем недавно ведьмаку Три Нитки. Разница в том, что яркая вспышка осознания не выжгла изнутри нейроны, а больно было примерно так же. Невинный девичий поцелуй оказался последним кусочком в сложном паззле последних дней. Все эти поглаживания коленок, гормональные бури и безумные мысли всего лишь звенья одной цепи, ведущей к окончанию пониманию простой и незамысловатой мысли - это Любовь. Да, именно с большой буквы. Был бы внутренний голос, так настоятельно рекомендуемый к разведению Мэйной в методичке для сьючек, он бы ехидно заявил: "Ты влюбился, ап-Телемнар! Влюбился окончательно и бесповоротно! Поздравляю!"
А в отсутствии оного, Эрин просто сказал сам себе:
- Ты влип!
И тут не помогут ни дриады, ни наяды, бессильна магия товарища Шрака, бесполезны попытки сбежать. Во-первых, Ытхан никуда не отпустит, а во-вторых, от себя не сбежишь. Поздно кричать "Прочь из моей головы!". Есть данность - он любит Нолвэндэ, и будет любить до тех пор, пока будет жить и дышать.
Вот только незакрытым остается один вопрос: а нужна ли Нолвэндэ вечная любовь трудоголика-энчечекиста, неудачника, параноика, уже женатого на своей безумной, тяжелой и одновременно интересной работе, а так же состоящего во внебрачной связи с леди-водкой и всеми её "младшими сестрами и братьями" во градусе?

Предыдущая страница 12 Следующая страница


13 Людмила Астахова, Горшкова Яна

Глава 13.

А в это время в замке у Шефа… Тьфу ты!
Словом, пока Эринрандир ап-Телемнар со своей напарницей гоняли чаи и лечили депрессию армейскими байками, Ытхан Нахырович отнюдь не подремывал в компании с сигарой. Он организовал грандиозную облаву на сьючек, благо необходимых навыков и жаждущих деятельности сотрудников у него было хоть отбавляй. Тот же капитан Ушшос-Нах из кожи вон лез, желая реабилитироваться за излишнюю жесткость при освобождении заложников на 4-ом Роханском въезде.
Кто-то этой ночью более или менее безмятежно спал, а кто-то работал не щадя себя. Дрых тревожным сном капитан ап-Телемнар, столь внезапно и несвоевременно обнаруживший в своем сердце неисчерпаемые бездны Любви и Света. Унесла с собой холодная ноябрьская ночь все страхи и переживания Нолвэндэ, милосердно оставив эльфийской деве лишь ощущение неизбывной грусти. А в это время не по сезону одетых девиц в массовом порядке грузили в специализированные транспортные средства, именуемые в народе "канарейками" за веселенькую раскраску кузова. И товарищу Леготару ап-Халдамиру не довелось исполнить супружеский долг по отношению к своей супруге леди Динэс, а пришлось принимать и устраивать на постой задержанных в ходе облавы сьючек. Оттого его настроение к утру окончательно испортилось, что выразилось в запредельной вежливости по отношению к окружающим. Когда начальник внутренней тюрьмы начинал обзывать каждого встречного "милостивейшим государем", то опытные энчечекисты предпочитали на глаза ему лишний раз не попадаться.
Пришлось сверхурочно работать даже всеобщей "любимице" Желудьковской, отчего общая атмосфера в управлении к утру накалилась до точки кипения - рычали без повода даже дриады-секретарши.
Усталый, но довольный Ытхан Нахырович на утреннем брифинге с прессой с нескрываемым наслаждением рассказал о том, как искренне и трепетно он ненавидит всех борзописцев, кем считает их самих и всех их предков по обеим линиям, и где конкретно он желал бы видеть всех собравшихся в конференц-зале, как глубоко и далеко расположено это место, а главное, красочно расписал маршрут следования по указанному адресу. Борзописцы заворожено внимали кучерявым речевым оборотам орка, кое-кто конспектировал.
Дзир и его бойцы сняли стресс "Красным Самайном", зачехлили оружие и повалились спать прямо в раздевалке.
И только товарищ Шрак провел ночь в многосложных переговорах со столицей, причем его собеседники располагались настолько высоко на политическом и властном небосклоне Серединной Империи, что секретарша несгибаемого борца с мажеством предпочла заткнуть уши и ушла играть в "Героев пулемета и технологий".
Когда утром Эринрандир и Нолвэндэ явились на работу, их ждал сюрприз. Большой сюрприз.

- Мэйну взяли! - радостно объявил дежурный на проходной.
- А?
- Ночью, в облаве, - уточнил парень, разочарованный столь невнятной реакции следователя.
И каждый встречный докладывал Эринрандиру все новые и новые подробности ночной операции. Стоя на пороге своего кабинета, энчечекист уже знал гораздо больше, чем непосредственные участники. Прямо не госучреждение, а дом терпимости. Все и всё про всех знают, ничего ни есть тайна. Чувствуешь себя аквариумной рыбкой - открыт всем взорам, кормят по расписанию, и плаваешь по кругу среди своего же дерьма.
Что-то в этом духе эльф и высказал вслух, только в более деликатных выражениях.
- Что-то непонятное происходит, если честно.
- Все хорошо или плохо? - тревожно спросила Нолвэндэ, когда они остались одни.
Уж больно сбитым с толку выглядел её шеф.
- Понятия не имею. Ытхан торопился, зная о планах отравить водопровод, хватали всех подряд. Его можно понять, случись ЧП - чья голова полетит? Нахыровича нашего разлюбезного, - рассуждал вслух Эрин, спешно переодеваясь в форменный китель.
Шея по-прежнему болела, поэтому он надел зимний свитер с высоким горлом. Утренний душ обернулся сущим мучением, и теперь эльф двигался с грацией старинного дубового комода. Проклятущий ведьмак сделал все, чтобы оставить в памяти Эрина неизгладимый след.
Не успели выпить по чашечке кофе, как Ытхан затребовал к себе героя прошедшего дня.
- Будет ругать, валите все на меня, - распереживалась мыслечтица.
- Перестань, - отмахнулся эльф. - Начальству сейчас не до тебя и даже не до меня. Облава - дело сложное. Его уже с утра газетчики взбодрили так, что наши недочеты - просто детские шалости.
- Может я с вами?
Эрин почесал и без того лохматую макушку.
- Нол, сходи-ка ты лучше к Леготару, пусть он тебе организует опрос сьючек. Мне нужно знать, кто из них готов свидетельствовать против Мэйны. А я к Ытхану. Поглядим, что он скажет.
На том и порешили. Мыслечтица убежала исполнять указание, а следователь пожалел, что не может запросто чмокнуть её в щечку на удачу. А так хотелось.

* * *

- Вы уверены, сударыня, что хотите допрашивать задержанных лично и наедине? - в очередной раз переспросил меня ап-Халдамир. Бессонная и полная тревог ночь потрепала даже безукоризненного и элегантного Леготара. На мой искушенный взгляд, смотрелся он… неважно. Я вновь устыдилась своей вчерашней рефлексии. Пока я дома сопли на кулак наматывала, оплакивая утраченную "невинность" по части убиения злодеев, коллеги работали. Стыдно, Нолвэндэ. Надо реабилитироваться теперь… хотя бы в чужих глазах, ибо в собственных еще долго не получится.
- Более чем, - заверила я эльфа. - Не беспокойтесь, сударь, я примерно представляю себе, что именно меня ждет, и подготовилась к этому.
- Поверьте, леди Анарилотиони, - вздохнул энчечекист, - Вы не представляете. Впрочем, убедитесь сами. Прошу.
И жестом пригласил меня в допросную.
По моей просьбе изо всех помещений Управления для допроса отловленных сьючек было выбрано именно то, что в наибольшей степени должно было соответствовать представлениям обывателей о кровавых застенках. Холодный кафельный пол, выкрашенные темно-зеленой масляной краской стены, видавший виды канцелярский стол с подозрительными потеками на столешнице и привинченный к полу табурет. И непременный атрибут - мощная настольная лампа. Припомнив проштудированную в свое время монографию о массовой культуре иномирян, я добыла даже графин, граненый стакан и базальтовую пепельницу. И, разумеется, портрет Железного Маэдроса с его знаменитым проникновенным взглядом - на стене. Все ради того, чтоб пробудить глубинные страхи попавшихся в лапы ужасающей спецслужбы сьючек. Что там пересилит и кто кого перепугает, еще вопрос, но в любом случае они начнут открываться, а значит, моя задача упростится. Собственно, целью моей было найти методом ментальной "просветки" более-менее податливую на запугивания и посулы ведьму, которая, возможно, согласится стать дополнительным свидетелем против своей хозяйки. После должной обработки, разумеется.
Товарищ ап-Халдамир аристократически выгнул бровь, рассмотрев антураж.
- Что ж, дерзайте, миледи. Возможно, это и сработает. В любом случае, желаю удачи.
Я кивнула, перепроверяя свои щиты. Мало ли что? Кто их знает, этих попадалок? Вдруг нарвусь на "коллегу"?
- Их будут заводить по одной, - Леготар вновь повторил последние инструкции. - Охрана усилена на случай… эксцессов. Не стесняйтесь воспользоваться кнопкой ее вызова, леди Анарилотиони. Очень Вас прошу.
- Разумеется, сударь. Я буду осторожна.
- Надеюсь. Позвольте Вас оставить, миледи.
Я кивнула и расположилась за столом, тщательно скопировав и позу, и взгляд легендарного основателя НЧЧК. По-моему, кое-что даже получилось.
Сьючка номер раз оказалась совсем юной особой в стандартной "униформе". Первое, что сделало это чудо, попав в допросную - это оглушительно чихнуло.
- Будьте здоровы, - вежливо пожелала я и предложила ей бумажную салфетку. Девица пугливо дернулась и вытерла нос о собственное предплечье. Я пожала плечами и убрала пачку обратно в стол.
- Малина Беспощадная, она же Иванова Марина Яковлевна, 185 года попадания, 17 лет, ранее не привлекавшаяся, - открыв первую папку, начала я. - Позвольте представиться - Нолвэндэ Анарилотиони, сотрудник НЧЧК. Мы с Вами немного побеседуем…
- Я требую адвоката! - заявила сьючка и шмыгнула носом. - Это произвол!
- Гражданка Иванова, - я хотела было добавить в голос суровости, но решила погодить, - адвоката Вам предоставят на допросе. А мы с Вами всего-навсего беседуем. Кстати, Вы предпочитаете, чтобы Вас именовали Вашим… рабочим псевдонимом?
- Мне все равно. Я отвечать не буду.
- Да Вы присаживайтесь, гражданка, - я улыбнулась. - Разумеется, Вы можете игнорировать мои вопросы, однако я все равно их задам. Итак. Где и при каких обстоятельствах Вы впервые встретились с Марией Сидоровой, она же Мэйна?…
… После пятнадцати минут взаимных мучений я решила, что хватит. Пустышка. Сьючка оказалась рядовой, из самого низшего звена - она практически ничего не знала, с самой Мэйной почти не общалась, о подготовке теракта не догадывалась. Собственно, данная особа и виновата была только в непроходимой глупости и наглости. А за это у нас не судят. Мозг юной ведьмочки оказался пустынен, словно пиндостанская степь зимой.
- Увести, - вздохнула я. - Всего доброго, гражданка Иванова.
- Пфе! - гордо ответствовала Малина Беспощадная, покидая кабинет.
Я потерла начинающие пульсировать виски и кивнула орку-дежурному:
- Следующую, будьте любезны.

Вторая и третья задержанные так же не оправдали моих надежд. Паулина Одлянская, она же Полина Сумкина, и Кассандра Левая, она же Ксения Мормышкина, и выглядели, да, по сути, и были точными копиями своей товарки Ивановой. Ничего не знали, ни о чем не ведали, Мэйны боялись пуще ре-портации, моего присутствия в собственных мозгах не замечали. А меж тем голова начинала болеть. Скверно. Я попила минералки из графина, перекурила и снова растерла виски. Оставались еще две. Ладно, посмотрим.
Четвертая сьючка вплыла в допросную величественно, словно королева в изгнании. Вместо привычной уже черной кожи и заклепок роскошную (без шуток, девица и впрямь обладала неплохими формами) фигуру ведьмы облекало нечто черное и балахонистое, во взоре ее плескалась мировая скорбь, а пухлые губы горько кривились.
- Пытайте, инквизиторы… - прошелестела она. - Несчастные, ослепленные ложным Светом безумцы, вы…
- Что, простите? - несколько ошарашенная, переспросила я, все еще надеясь, что ошибаюсь. - Гражданка Харитонова Юлианна Яковлевна? 203 года попадания, 28 лет, ранее не привлекавшаяся?
- Нет, - гордо ответствовала задержанная. - Но имя мое сокрыто Великой Тьмой, и лишь волей Учителя…
Чего?! Ой, только не это… Я думала, они уже к нам не попадают. Балрог, да что ж ее прихватили-то вместе со сьючками? Хотя… а, ну да. Рыжая. Взяли по внешним признакам. Прокол.
- Ты! - между тем внезапно взвизгнула особа в черном. - Потомок кровавого рода! Позор палачам! По-зор пала-чам!!! По-зор па-ла-чам!!! Рабы Валар, вы поработили Людей, но однажды Он вернется, и тогда…
- Гражданочка, успокойтесь, - не на шутку перепугалась я. Опыта общения с так называемыми "ниеннахнутыми" у меня не было, тем более, что пик их попадания прошел лет десять назад. Похоже, дама и впрямь из этих . Надо же, затесалась… Тут медик нужен, а не следователь. И в этот мозг я заглядывать не собираюсь, мне здоровье дороже.
- А-а! - не унималась она. - Сожгите меня, распните меня! Черные звезды на белой скале… вижу… вижу-у… Я несу Слово Тьмы! О, Учитель! Мой Путь Видящей и Помнящей…
- Дежурный! - я решила положить конец спектаклю и уже давила на кнопку. - Поместите гражданку в изолятор. И пригласите медиков.
- На крови-и траве-е высоко-о расти!… - подвывала гражданка Харитонова, небезуспешно брыкаясь в крепких руках орка-охранника.
- Миледи, саниторов зовите!… - пропыхтел несчастный, получив коленкой попаданки ниже пояса.
- Моргот и все его твари! - ругнулась я, вызывая бригаду.
Пока гоблины-санитары добрались до нас, Юлианна умудрилась укусить дежурного и заплевать мне китель.
- А если он не то поет, землей ему забейте рот! Вспомни имя свое-о-о!… - надрывалась увлекаемая дюжими ласковыми ребятами в белых халатах задержанная.
- Уф! - я достала платок, чтоб почистить китель и переглянулась с покусанным охранником. - Балгахыр, Вам прививку давно делали?
- Плановую - в том месяце, - вздохнул орк.
- Может быть, вызовем Вам сменщика? Вам стоит обратиться к медикам и обработать укусы.
- Ничего страшного, миледи.
- Смотрите, это, - я содрогнулась, - говорят, заразно. Ладно, у нас осталась последняя. Давайте покурим, и будем закругляться, хорошо?

* * *

В кабинете любимого руководителя уже сидели сонный, но веселый дроу и слегка нетрезвый товарищ Шрак. Дзир в лицах пересказывал взятие Индульгенции в полон. Разумеется, в его устах обыкновенное в общем-то задержание подозрительной особы, обошедшееся без всякой стрельбы или других недоразумений, превратилось в героическую сагу о восьми песнях. Удивительно, как только крепкие спецназовцы устояли против сексуально-агрессивной дамочки? Ох, не зря в обязательное боевое снаряжение ДОБРа входят волшебные амулеты от приворота.
Как известно, эротический триллер с легким мистическим уклоном - жанр особо почитаемый дровскими деятелями искусств. Ну, кроме кровавых ужасов национально-исторической тематики, где темноэльфиским мастерам нет равных. Точно так же, как гномы умудряются превратить производственную драму в захватывающее зрелище или чтиво, а зачастую и культурный шедевр. Эрин сам по молодости лет раз двадцать смотрел "Зиму в столичной кузнице". И сейчас бы не отказался, выдайся спокойный вечер.
Мрачный Шрак слушал болтовню вполуха. Оно и понятно, вторая половина его уха изрядно опухла. То ли так плотно прижимал телефонную трубку, то ли столичное руководство не скупилось на "горячие" словечки и сравнительные эпитеты. Скорее всего - второе, иначе гоблин не стал бы снимать стресс медицинским спиртом прямо с утра.
- Привет, ведьмодав, - обрадовался Дзир при виде светлого родича. - Шея болит?
- Ужасно, - пожаловался Эрин, и скосил синий глаз на Шрака. - Хоть бы кто долечил.
- После совещания, - отрезал гоблин. - Потерпишь.
- Коллега не в духе, - объяснил дроу. - В столицах жаждут надавать по рукам Березайцу, а Мэйна - слишком мелкая сошка, чтобы об неё мараться.
- Погоди, а как же у-магон и прорыв Барьеров? - растерялся эльф.
- Где он - твой у-магон? - рявкнул, незаметно подкравшийся, Ытхан Нахырович. - В крови у сьючек?
Эрин скрипнул зубами от подкатившей к горлу злости:
- Мне надо было отпустить Три Нитки и денег в дорогу дать?
- Не кипятись, - оборвал его орк. - Я перепугался не меньше тебя, а наверху, - он ткнул толстым пальцем в направлении потолка. - Там вообще в штаны наложили со страху. Нам тут не хватало лишь обезумевших толп глюколовов-иномирян для полноты впечатлений.
- Так в чем же дело?
Ытхан уселся в кресло и помахал в воздухе листочками с печатным текстом.
- Это отчет мага-аниматора. По остаточной памяти убитых на Роханском въезде. Ознакомьтесь.
И пока энчечекисты вчитывались в витиеватые формулировки выводов, орк раскурил традиционную сигару и погрузился в раздумья. И судя по содержащейся в отчете информации, ему было о чем пошевелить извилинами.
"Вот и отрицай потом силу случая и Судьбы на происходящее в твоей жизни, - думал Эрин, пробегая глазами по строчкам. - Если что-то суждено, то никуда ты не денешься"
Истории жизни и смерти Конислава Тулхова и Джиордия Бушко Младшего тому живой… хм… пример. Не исчезни у жильца из квартиры номер 3 (та, которая рядом с номером 4 по Роханскому въезду 17) домашняя кошка, не отправился бы он искать её в подвал, и тогда не нашел бы мелкий и вполне законопослушный клерк тайную лабораторию имени Марии Сидоровой, а следовательно остался бы жив. Но все случилось так, а не иначе, усилиями покойного ныне некроманта Бушко был превращен в Господина Бе-бе. Та же участь постигла и К.Тулхова, когда он пришел проведать единственного друга. И крайне горько думать, будто эти люди оказались в чужом мире лишь для того, чтобы погибнуть столь страшной смертью и уже после неё самим стать невольными душегубами.
- Па-у-чий случай! - рыкнул Дзир, дочитав до того места, где рассказывалось о двух несчастных попадальцах. - За такое надо на месте убивать.
- Что твои парни с успехом и сделали, - молвил Ытхан, выпуская изо рта красивое колечко дыма. - Всех перестреляли, кого могли кровожадные дроу. А если бы наша мыслечтица не высадила ведьмаку мозги, то мы бы узнали еще много интересного.
- Я сам виноват, - встрепенулся Эрин. - Полез в подвал наобум.
- Остынь, ап-Телемнар, ты у нас и так всегда и во всем виноват, - согласился орк. - Мы уже привыкли. Можешь не заслонять девочку грудью, никто не собирается её казнить без суда и следствия. В конце концов, она твою жизнь спасала. Что бы я без тебя делал, а?
- Да кто вас знает? Может быть, на радостях устроите фейерверки? - предположил эльф.
- Самокритично. Но неактуально, - хмыкнул Ытхан. - Читай дальше, защитничек невинных дев.
От остаточной памяти друида так и вовсе никакого толку не было. Если не притягивать факты за уши. Да - общался с Мэйной достаточно плотно, да - был в курсе апробирования малых доз "окрылятора" на сьючках. Но указания ему давал Три Нитки. Понятно же, что инициатива исходила от Сидоровой, но напрямую она друиду ничего не говорила.
Первым не выдержал почему-то Шрак:
- По большому счету у нас сейчас на Сидорову ничего нет. Облавой мы её спугнули раньше времени. Самый большой криминал - это захват заложников, но Индульгенция вроде как и не причем получается. Её там не было.
- Надеюсь, эксперты-криминалисты найдут вещественные доказательства, которые помогут связать Сидорову и лабораторию. Хоть один отпечаток пальцев, но быть там должен, - заявил Ытхан.
- А почему ты так уверен? Она могла в 4-ой квартире ни разу не побывать.
- Тогда как там оказался её гримуар? - спросил Эрин. - Сомнений в том, что его хозяйка Индельгенция - нет.
- Да как угодно он там оказался, - продолжал гнуть свою линию Шрак. - Украли и подкинули злые вороги, бедной девушки недоброжелатели. Чтобы всю вину на неё спихнуть. А? Как версия?
- Погоди! А то, что в гримуаре содержатся запрещенные заклинания и ритуалы? Это не считается? - не сдавался Эринрандир.
- Хорошо. А она скажет, что случайно нашла гримуар и не сумела разобраться в его содержимом? Тогда как?
Обстановка в кабинете Ытхана Нахыровича потихоньку накалялась. Эльф и гоблин спорили до хрипоты, обмениваясь аргументами и контраргументами без всякого видимого результата. Пока грозный хозяин не хлопнул по столу широкой, как совковая лопата, ладонью:
- Хватит! Придется госпожу Сидорову попугать немного. Может получится.
- Групповым изнасилованием всем НЧЧК, включая сантехников? - ухмыльнулся Дзир. - Так она, по-моему, только возрадуется.
- Давай обойдемся без пошлых шуточек, капитан Ушшос-Нах. Кажется, это она нас всех поиметь собралась, - изрек орк крайне озабоченно.
Как же он был прав…

* * *

После феерического выступления, устроенного четвертой задержанной, я решила подстраховаться и все-таки вызвала для охранника Балгахыра подмогу. Кто их разберет, этих попадалок? Вроде бы все предусмотрено, а нет же, нарвалась на действительно спятившую. Одно время такие валились к нам пачками и толпами - и сходу начинали проповедовать. Обеспокоенным властям удалось выяснить, что такой всплеск был вызван некой Черной Хроникой - весьма популярной там книги, оказывавшей просто убийственное воздействие на неокрепшие девичьи мозги, да и не только девичьи. Потом иномиряне открыли для себя новые учения, и увлеченность "Знанием Тьмы" пошла на убыль. Однако до сих пор отдельные попадальцы при виде орков и особенно эльфов впадают в буйство и начинают взывать к Морготу, именую последнего "Учителем"… Мда-а… Для комплекта нам сейчас только буйной иномирянской эльфоманки не хватает - говорят, там и такие есть.
Неудивительно, что при виде самой что ни на есть привычной сьючки - рыжей и в коже - я едва удержалась от облегченного вздоха. И даже про мигрень забыла.
- Присаживайтесь, гражданка Сольга Волочная, она же Ольга Могильная. Позвольте с Вами побеседовать.
- Пусть этот уйдет, - надменно бросила ведьма. - Иначе разговора не будет.
- Хм… - я окинула гражданку С.Волочную или О.Могильную заинтересованным взглядом. - То есть, наедине со мной Вы беседовать согласны?
- Эльфа, не выделывайся. На меня у вас ничего нет, так что этот базар вам нужен, а не мне.
- Хорошо, - я кивнула. - Балгахыр, подождите за дверью, пожалуйста. Я Вас вызову.
- Во, теперь другое дело, - сьючка поудобней устроилась на табурете и подмигнула. - Покурить дай, эльфа. Тогда и побазарим.
- Курите, гражданка, - я протянула ей пачку "Ородруина". - Скажите, а какое из Ваших имен является рабочим псевдонимом? Мне просто любопытно.
- Любопытство кошку сгубило, - буркнула ведьма. - Могильная моя фамилия, Ольга Борисовна.
- Зачем же было менять? - я хмыкнула. - Не понимаю, если честно.
- Куда тебя! - сьючка хихикнула. - Со времен Великой Редды…
- Да что вы все пристали к Редде! - не выдержала я. - Редда то, Редда сё… Насколько я помню из курса истории, Редда была женщина приличная и достойная, в кожаном бикини не разгуливала и терактов не устраивала. Ну вот скажите, Ольга Борисовна, как получилось, что Вы, разумная взрослая женщина, попали под влияние гражданки Индульгенции?
Вот тут я била наверняка. Свою хозяйку Мэйну конкретно эта сьючка ненавидела люто. Соперничество… зависть к более успешной… Мерзко это все. Но использовать это можно и нужно.
- Манька - беспринципная сволочная девка, - зло бросила ведьма. - Это была моя бригада, моя, понимаешь, эльфа? Мои девки! А тут приперлась эта - и началось… При мне они смирные были, кактусовку так не жрали, на столах не плясали…
- Ближе к делу, Ольга Борисовна, - я легонько постучала карандашом о стол. - О прежних деяниях Вашей "бригады" я могу и сама прочитать.
- Короче, - Могильная подалась вперед и посмотрела на меня этак проникновенно, - давай так, эльфа. Ты меня переводишь в одиночку, с телевизором и жратвой из ресторана… ну, ты въезжаешь, нет?
- Да-да, гражданка, продолжайте, я вся внимание.
- … а я тебе сдаю Маньку вчистую.
- То есть, Вы предлагаете нам сотрудничество? - уточнила я.
А ведь точно, предлагает. Притом рассчитывает выскочить из этой истории чистенькой и с прибылью. Цели у гражданки О.Б.Могильной те же, что и у Мэйны, кроме, разве что, прорыва Барьеров - ей тут конкуренты не особо нужны, а вот хватка у Индульгенции оказалась лучше. То же мне, две паучихи в одной банке…
- Сотрудничество! - сьючка фыркнула. - В обмен на полную амнистию. И десять штук, - подумав, она уточнила. - Баксалларами. Наличкой, мелкими купюрами. И новые документы. А еще…
- Стоп, Ольга Борисовна! - я прервала поток требований вошедшей во вкус попаданки. - Не так быстро и не так сразу. Для начала Вас переведут в отдельную камеру…
- ВИП-камеру!
- Хорошо, пусть ВИП, - я кивнула. - Там у Вас будет время как следует обдумать Ваше заявление и Ваши пожелания. Вам предоставят бумагу и письменные принадлежности, чтобы Вы могли изложить то, что надумаете. Договорились? И… скажем, завтра? - мы с Вами побеседуем снова.

Ну вот, теперь у меня все-таки кое-что было. Негусто, конечно, но хоть что-то. Впрочем, покамест заявления гражданки С.Волочной, она же О.Б.Могильная, были всего лишь пустым сотрясанием воздуха. И все равно, докладывая Эринрандиру о результатах, я чувствовала себя кошкой, гордо кладущей на подушку любимого хозяина дохлую мышь.

* * *

- А не слишком ли много чести? - тихо, но весьма надменным тоном сказала Нолвэндэ, когда увидела допросную, разительно отличающуюся от тех, в которых девушка успела побывать ранее.
Довольно уютная комната, обшитая изнутри деревянными панелями, скорее напоминала большой, но скудно обставленный кабинет без окон. Мрачновато, зато на полу лежало мягкое ковровое покрытие, а посадочные места были обшиты кожей, даже отдельно стоящее кресло для допрашиваемого. Не хватало только стеклянного столика на колесиках с набором рюмок и дорогих напитков.
- Специально так задумано, - подмигнул Дзир. - Для пущего эффекту.
Дроу на допрос не просто напросился, он откровенно упал Ытхану на хвост. Видимо, задержанная Мария Сидорова произвела на спецназовца немалое впечатление, если он не хотел упускать лишнего шанса лицезреть дамочку еще разок.
- Тебе делать нечего, - фыркнул Эрин. - Лучше бы поспал.
- Ха! - загадочно ухмыльнулся красноглазый капитан. - Погоди, увидишь - поймешь.
- Я уже в курсе.
- Не думаю.
Ытхан развалился в кресле по центру, расстегнул китель и сделал знак привести временно задержанную гражданку Сидорову. Эрин и Нол устроились по правую руку от начальника, Шрак с Дзиром - по левую.
И тут в комнату вошла сказочная царевна. Насмешливая, стервозная, страстная царевна из пошлой и крайне непристойной сказки для очень взрослых парней. Например, для бригады лесорубов, переживших в сугубо мужской компании долгую зиму в глухой тайге. Насыщенно изумрудно-зеленого цвета (явно подобранное к волосам) платье обволакивало фигуру Сидоровой, словно вторая кожа. Глубокое декольте грозило его обладательнице воспалением легких даже в самом теплом помещении. Юбка… ну почти юбка… заканчивалась в том месте, откуда… как бы это сказать помягче…у прямоходящих существ растут нижние конечности, открывая их (конечности) постороннему взору целиком и полностью от места произрастания до кончиков острых каблуков.
Завлекательно покачивая бедрами, Мэйна проследовала к своему креслу.
Усевшись, верховная сьючка игриво выгнула спинку и как добропорядочная школьница сложила ладошки на коленках. Мол, любуйтесь неземной красотой, пока есть возможность.
- Здравствуйте, гражданка Сидорова, - сказал Ытхан Нахырович. - Вы уже догадались о причинах вашего присутствия здесь?
- Ума не приложу, - мурлыкнула Мэйна, зазывно хлопая ресницами. - А вы, уважаемый, кто такой? Неужели начальник этого учреждения?
- Он самый, - кивнул орк. - Для вас - гражданин начальник.
- Как скажите, уважаемый…
- Гражданин начальник, - настоятельно посоветовал Ытхан Нахырович, перебив сьючку на полуслове. - Приберегите свои политесы для ведьмаков, гражданка Сидорова.
Мэйна всем видом изобразила недоумение от такой резкости, пожала плечиками и откинулась назад на спинку кресла.
- Внимание! - тихо хихикнул Дзир. - Делаем финт!
Словно иллюстрируя его слова, правая нога Индульгенции сменила положение и возлегла на колено левой.
Нижнего белья Сидорова не носила. До этого момента Эрин никак не мог объяснить себе, что именно в одежде сьючки ему показалось странным. Теперь понял.
Гоблин Шрак чуть слышно хмыкнул.
- Вы обвиняетесь в создании лаборатории по производству у-магона, отравлении десяти человек, хранении гримуара и организации убийства господина Стоероса, управляющего ЭнтОбналБанка.
- Этого не может быть! - воскликнула сьючка и снова повторила маневр с перекидыванием ног.
То ли побоялась, что не все нелюди как следует рассмотрели её интимные места, то ли решила потрясти воображение Ытхана Нахыровича. Потому что ему было видно лучше всех.
Честное слово, проще шокировать доброго доктора Роина из мертвецкой, чем немолодого орка, который до назначения в НЧЧК, почти полвека проработал в криминальном отделе по борьбе с преступлениями сексуального характера.
- Товарищ Ушшос-Нах, почему вы нарушили права задержанного при аресте? - строго спросил орк, равнодушно проследив за телодвижениями рыжей ведьмы.
К слову, рыжая она была от природы.
- Обижаете, Ытхан Нахырович! Как можно?! - замахал руками оскорбленный до глубины темноэльфийской души дроу. - Всем отрядом уговаривали трусы надеть. Вузеллин даже свои предлагал. Наотрез отказалась. Правда же, гражданочка? - с надеждой воззрился Дзир на сьючку.
Товарищ Шрак булькнул носом, давясь от смеха. Капитан Ушшос-Нах наслаждался произведенным эффектом, как это умеют только дроу - с садистским удовольствием наблюдая за недоумевающими коллегами. Он знал!
В чисто мужской компании Эринрандир, естественно, поддался бы общему веселью, но перед Нолвэндэ ему было стыдно. Словно он сам в чем-то виноват. Так случается иногда. Кто-то поступит мерзко, глупо и отвратительно, а неудобно становится тебе. Здесь все взрослые и с внешним видом гениталий обоих полов знакомы не понаслышке, но чтобы вот так… Фэ! На что она рассчитывала? Или действительно верит в то, что все иномирянки такие необычные девушки, и нелюдей к ним влечет с непреодолимой силой, наперекор доводам рассудки и общему впечатлению? Еще одна загадка попадальцев женского пола, свято убежденных, что их появление в чужом мире - событие вселенского масштаба.
- Ваше нежелание носить белье вызвано какими-то особыми религиозными воззрениями? - полюбопытствовал Ытхан.
- Нет, - буркнула Мэйна.
- Тогда я вам очень рекомендую надевать нижнее белье, гражданка Сидорова, хотя бы в холодное время года - по-отечески доверительно молвил орк. - Застудитесь, неровен час.
Индульгенция убедившись, что её трюк не прошел, а нелюди не спешат воспылать низменными желаниями, сразу сменила тактику. Куда делась игривость и манерность? Надо полагать, испарилась. Она выпрямилась, натянула юбчонку как можно ниже, рискуя обнажить пышный бюст, и прошипела сквозь зубы:
- Ничего у вас нет на меня. "Окрылятора" - ни граммулечки, девок я не травила, гримуар не мой, а Стоероса знать не знаю. Такие дела.
Маска милой девочки мигом слетела с хитрой прожженной ведьмы, точно растаявший морок иллюзорной личины. Жестокая, наглая тварь, идущая по трупам к своей заветной цели, по трупам тех, кто ей доверился, своих сородичей, глядела через зеленые, густо накрашенные глаза Индульгенции.
Она сама любила называть себя стервой, забывая, что слово это происходит от понятия "мертвечина". Орлы-стервятники питаются вовсе не рыжими стервами, они пожирают трупы павших животных на любой стадии разложения.
- Гримуар - ваш, гражданка Сидорова, - жестко сказал Ытхан. - Это доказано экспертизой. А по закону сам факт обладания подобной книгой уже влечет за собой административную ответственность, - напомнил он лишний раз.
- Хм! Выписывайте штраф! - нагло фыркнула Мэйна. - А остальные обвинения - полная фигня. Стоероса я не убивала, ни о какой лаборатории даже не слышала.
- А ну как свидетели найдутся?
- Вот найдутся, тогда и поговорим.
- Найдутся, найдутся, - заверил сьючку Ытхан. - А вы пока погостите у нас.
- За что?
- За злостное оскорбление общественной морали полагается трое суток ареста, гражданка Сидорова.
Ытхан демонстративно извлек из кармана мобильник и стал набирать номер.
- Юсла! Дорогая! Мне нужен комплект нижнего женского белья… размер? - он окинул презрительным взглядом скрючившуюся в кресле фигурку сьючки. - Вообще - двенадцатый, а бюста… Эй, гражданочка, какой вы носите номер бюстгальтера?
С видом несчастной страстотерпицы Сидорова гордо вскинул голову и отвернулась.
- Примерно, второй… Бери третий, чтоб наверняка… Отбой, спасительница. Оцените наше гостеприимство, гражданка временно задержанная. Нижнее белье за счет НЧЧК еще никто не получал.
Эрин едва подавил желание - встать и аплодировать своему начальнику, как гениальному актеру в театре.
Орк кричит, ругается на чем свет стоит, подсматривает и подслушивает, лишает премии, лезет не в свое дело, но при этом Ытхан Нахырович остается профессионалом высочайшего уровня, опытным руководителем и выдающейся личностью. И эти достоинства никто не поставит под сомнение, в этом Эрин был уверен. Его мнение разделяли все остальные энчечекисты.
- Респект тебе, и полнейшая уважуха, - заявил Шрак, и полез жать руку патрону, едва за верховной сьючкой закрылась дверь.
- Самому было приятно, - самодовольно ухмыльнулся орк. - Теперь осталось только исполнить обещанное и найти тех, кто будет свидетельствовать против Индульгенции в суде.
При этом Ытхан выразительно поглядел на Эрина и Нолвэндэ.
- Есть одна барышня - тайная конкурентка Мэйны в борьбе за власть. Жаждет сотрудничать, но не бесплатно. На этом можно сыграть, - доложила девушка. - А еще та девчонка, которая шла сдаваться в полицию. Ольга, кажется… Та, которая Мольга. Хотя она еще несовершеннолетняя.
- Одних признаний и свидетельств мало, да и какие свидетели из иномирян мы уже знаем. Поэтому, главное, нейти неопровержимые улики - весомые, грубые и зримые, - изрек орк. - У тебя, ап-Телемнар, есть трое суток, чтобы добыть необходимые доказательства. Делай что хочешь, рой носом землю, если понадобится, но чтобы в суде мы имели подавляющее преимущество перед защитой. Ты меня хорошо понял?
Сложно все-таки не проникнуться важностью момента, когда тебя мозолит желтыми глазами здоровенный орк, нависая всей тушей.
- Я все сделаю, - отчеканил следователь.
- О! А чтоб было удобнее носом рыть, я тебе шею вылечу, - вспомнил об обещании Шрак.
И вылечил. Сделал пару резких движений из арсенала ДОРБРа, словно собирался сломать эльфу позвоночник, только не прикасаясь руками.
А что вы хотите? Круче гоблинов магов нет, и не предвидится.

* * *

Хм, наблюдая за поведением нашей главной фигурантки, я вполне могла понять жгучую ненависть гражданки О.Б.Могильной к более удачливой товарке. Госпожа Могильная в самых смелых мечтах, должно быть, не достигала таких высот наглости и сволочизма. Во всяком случае, до того, чтоб демонстрировать публике свои интимные места, мэйнина соперница еще не додумалась. Забавно; неужто Индульгенция всерьез рассчитывала, что потрясенные ее прелестями энчечекисты немедленно ее отпустят? А может, еще и подерутся за право приобщиться, так сказать, к телу? Тьфу. Глумливые ухмылки собравшихся ее, кстати, не слишком смутили, разве что разозлили. Нет, читать Мэйну я не стала. Во-первых, все равно не смогла бы, да и без толку, а во вторых - мне было попросту противно касаться этой даже мысленно. Если бы мне приказали… или если бы кто-то меня попросил, возможно, я и преодолела бы отвращение, а так… Собственное внутреннее сопротивление преодолеть довольно сложно. Многие значительно более талантливые, чем я, мыслечтецы тоже страдают подобным. Издержки профессии, ничего не поделаешь.

* * *

Ытхан Нахырович велел "рыть" и они с Нолвэндэ рыли. Три дня и три ночи. И дело не в прямых и недвусмысленных указаниях орка. Есть такая штуковина - честь. Не самая удобная в эксплуатации, опасная для здоровья и карьерного роста, требующая ежечасного ухода, но абсолютно необходимая для нормального функционирования некоторых индивидов. Вроде бы, что особенного такого - никем не написанные правила, неподсудные никому поступки, и единственным арбитром - недремлющий страх Совесть, а без всего этого называть себя рыцарем язык не поворачивается. Для лорда капитана Эринрандира ап-Телемнара честь была не просто красивым словом. И дарованные Владычицей золоченые шпоры тут не причем. Честь она либо есть, либо - нет, её вместе со шпорами к сапогам не прикручивают.
Так вот наказание Марии Сидоровой за все её преступления стало для Эринрандира делом чести. И ничего здесь не поделаешь. Умри, но сделай.
Он вместе с криминалистами облазил подвал 17 дома, а так же квартиры 4 и 3, опросил всех жителей злополучного подъезда, всех дворников и мамаш с детьми, обошел каждый ларек и магазин (вдруг заходила столь приметная рыжая личность), наведался на автостоянку, прочесав вдоль и поперек все шесть Роханских въездов. (Барлог раздери, этих заблудившихся и недогадливых роханцев!) В криминалистической лаборатории эльфа возненавидели все эксперты поголовно, а Юсла поклялась, что лично отравит настырного следователя и будет с наслаждением наблюдать за его агонией. Потому что любой суд её оправдает, а присяжные совершат акт самосуда над капитаном ап-Телемнаром, после того как орчанка честно расскажет, что тот сотворил с ней и её подчиненными.
Самое обидное - Мэйна-Сидорова учла опыт знаменитого и неуловимого злодея из своего мира, а потому нигде не оставила материальных следов. Как хитрая паучиха, она сидела в темном уголке и плела свою паутину, практически ни с кем не соприкасаясь. Ни единого отпечатка пальцев, ни одной волосинки, тем более никаких бумаг. Мэйна отдавала приказы устно, через очень узкий круг доверенных лиц. И среди задержанных в облаве таких не нашлось. Предположим, если бы Нэо-Карлсон согласился показать на Индульгенцию, как на основную работодательницу, то ничем существенным его свидетельства обвинению не помогли. Но ведьмак молчал, словно могильный камень. Молчали и сьючки. Они готовы были сесть в тюрьму, лишь бы не связываться с мстительной Индульгенцией. Непосредственным убийцей К.Тулхова и Д.Бушко признали упокоенного некроманта, да и Корнелия не слишком рвалась покарать виновных в своем вдовстве. Даже Ольга-Мольга - любительница динозавров и психоделических мультиков, искренне рвущаяся помочь следствию, не узнала Мэйну на очной ставке. Не потому, что испугалась. Просто никогда в глаза не видела всемогущую патронессу.
По истечение трех суток у измотанных до предела Эрина и Нолвэндэ осталась надежда только на показания С.Волочной и на гримуар, свидетельствующий лишь о возможных преступных намерениях, но не более того. Опытному адвокату на один укус. Стоит только напомнить, что злополучная книга изъята без санкции, и пиши пропало - дело развалится еще до начала слушаний.
Вечером третьего дня замученные эльфы, побулькивая несколькими литрами кофе в желудках, пытались кое-как собраться мыслями для последнего мозгового штурма. Мозг Эрина на прорыв идти категорически отказывался, грозился объявить независимость от организма и вяло бунтовал в районе мозжечка. То же самое творилось и с Нолвэндэ. Время от времени ей приходилось пальцами оттягивать тяжелеющие веки, чтобы глаза оставались открытыми.
Эринрандиру не хотелось сдаваться, расписавшись в бессилии что-то изменить, но дальше так продолжаться не может. Они и так уже двое суток говорили и думали вперемешку, не чувствуя разницы. Слова и мысли перетекали одни в другие, и… отчего-то Эрину казалось - иначе, если по-настоящему любишь и доверяешь, не бывает. У них с Нолвэндэ только так.
Непроизвольно получилось, она слишком устала, открылась…
Эринрандир прикипел к месту. Вот чего не ожидал, так - не ожидал. Оказывается она тоже… Да за что же? Его-то за что? За какие заслуги?

* * *

Если бы у меня не было примерных представлений об "авральном" методе работы, наверное, эти трое суток сплошного сумасшествия меня бы добили. Хотя никакие рассказы не способны подготовить не к работе даже, а просто к пребыванию в одном помещении с трудоголиком, дорвавшимся до любимого наркотика. Капитан лорд ап-Телемнар предстал перед моим - ну ладно, признаюсь, любящим! - взором во всей красе. Теперь я абсолютно точно знала, за что мой возлюбленный шеф получил все свои ордена и шпоры. И цепь рыцарскую. Просто на исходе вторых суток я поймала себя на том, что на полном серьезе размышляю, как замечательно он смотрелся бы на этой цепи. И в строгом ошейнике. Впрочем, сомневаюсь, что увлеченный "охотой" следователь вообще обратил бы внимание на такую мелочь. Его бы и кандалы не утихомирили, наверно.
Дядя Ытхан приказал рыть, и мы выполняли. Разумеется, основная часть "пахоты" улеглась на широкие плечи капитана и милорда, на мою же долю выпала честь разгребать груды сопровождающих все его действия бесконечных и неистребимых бумаг. Помимо всего прочего, конечно. Счастье, что в Управлении есть душ, а второе счастье - то, что в магазинчике неподалеку нашлась зубная щетка и прочие насущные мелочи. Если я днюю и ночую на работе, это еще не повод зарастать грязью. К слову, на работе мы действительно ночевали - смысла ехать домой на пару часов, чтоб подрываться по звонку и сломя голову лететь обратно, не было никакого. Больше денег проездишь. Да и спали мы урывками. Кстати, именно тогда я убедилась, насколько права была матушка, предостерегая меня от попытки заночевать на сдвинутых стульях. Учитывая, что кресла, вообще-то, на колесиках… Короче, в те краткие промежутки между печатанием и распечатыванием, графомагическими экзерсисами и мыслечтением, когда я чувствовала, что все, рубит, я спокойно использовала собственный стол вместо кровати. А что? Удобно и для спины полезно. А пухлые стопки распечаток прекрасно заменяют подушку. Узрев как-то меня, лежащую на спине со сложенными на груди руками, рискнувшая сунуться в наш кабинет Желудьковская даже ругаться не стала. Она вообще какая-то странно смирная была в последнее время, даже непривычно. В общем, незаметно слившиеся в один долгий, непрекращающийся день трое суток протекали весьма весело. Обхохочешься. И, что самое обидное, "на выходе" мы получали пшик. Дело рассыпалось. Сьючки упорно молчали, улик даже на мой непрофессиональный взгляд было явно маловато, а столь обнадежившая нас своим желанием сотрудничать ведьма Могильная, она же Волочная, блаженствовала в эксклюзивной омега-камере, но подробные письменные показания давать не спешила. Единственное, чего удалось от нее добиться - это обещания свидетельствовать в суде, но цена таким обещаниям, сами понимаете…
Хуже всего были газетчики. Они караулили нас не только у главного входа в Управление (внутрь их, само собой, не пускали), но и у служебного, а так же засели в засаде у ларька, в близлежащем кафе и в круглосуточном магазине. В общем, за сигаретами приходилось посылать дежурных орков, а курили мы оба почти через каждые пять минут.
Нет, я ошиблась. Был еще кое-кто, значительно хуже и назойливей врагов пера. Демонстранты. Сразу несколько организаций, кушающих государственные деньги под предлогом защиты несчастных попадальцев от хищных кровавых рук НЧЧК, устроили круглосуточные пикеты не только под дверьми Управления, но и под окнами. Утро начиналось под слитные вопли "Долой произвол!" и "Мэйне - индульгенцию!", а ночь мы встречали под хоровое исполнение трагических песен о невинно заключенных. На десятом по счету повторе "Роханки" и "Мирквудского централа" я поняла, что как никогда близка к тому, чтоб спуститься в логово мальчиков из ДОБРа, выпросить что-нибудь тяжелое, желательно с подствольным гранатометом, и лично заняться разгоном пикетчиков. Не сложилось, а жаль. К несчастью, пикеты были согласованы с городской управой и проводились на совершенно законных основаниях.
В общем, жизнь кипела. И если в моей опухшей от постоянной нервотрепки и недосыпа голове еще и оставалось место каким-то посторонним мыслям, то были они лишь об одном предмете… объекте… субъекте. Короче, о нем самом, синеоком капитане и лорде. Правда, очи под конец третьего дня были уже не столько синие, сколько красные, но зато нежный синюшный оттенок приобрел его благородный лик. В один прекрасный миг я словила себя на совершенно уж неподобающих мечтах - взять окончательно загнавшего себя Эринрандира в охапку, завернуть в одеяло и напоить чем-нибудь вроде горячего молока с медом. И уложить спать, чтоб отдыхал и ни о чем не думал. А мне было бы довольно, если б при том подушкой этой взлохмаченной и гениальной голове служили бы мои колени… Любить такого - все равно что гулять по минному полю с завязанными глазами и навеселе или взлететь на неоседланном молодом грифоне. Никогда бы не подумала, что со мной это может случиться. Я же боюсь высоты и не одобряю неоправданный риск, однако… Искусай меня бешеный грифон, если в те дни я не летала! Что этот сумрачный эльф сделал с благородной девой из хорошей семьи, а? За столь краткое время я проделала массу вещей, которые прежде не смогла бы себе позволить ни при каких обстоятельствах. Напилась до исполнения боевых гимнов. Ночевала в квартире у малознакомого мужчины. Устроила безумные пляски в "Лепрекон-клубе" сразу с двумя дроу - тоже ведь из-за него! Убила человека… ведьмака… Проклятье, если бы можно было все переиграть! Не выжигать Три Нитки мозги, а просто парализовать его, а стрелять не в голову, а… Нет. Тогда он убил бы Эринрандира… Эрина. Но именно тех данных, что аниматоры могли бы извлечь из мозга ведьмака, буде бы он остался неповрежден, нам сейчас и не хватало! Если бы я не полезла в тот подвал, приняв отзвук его мысли за крик о помощи! И в самом деле, зачем ему было меня звать? У меня нет и не будет никаких шансов на его любовь. Но, может быть, хотя бы дружба?… Мне ведь и этого будет довольно! Но как бы я смогла жить дальше, если бы Три Нитки довел начатое до конца и убил бы моего Эрина?
В эти три дня, конечно, были и светлые моменты. Например - мы как-то быстро и окончательно перешли на "ты". Удивительно легко это оказалось и сразу стало как-то привычно звать капитана лорда ап-Телемнара - Эрин. Мне показалось даже, что от звука его имени на губах у меня остается легкий привкус. Будь я более романтичной барышней, я бы сказала, что меда. Но нет, его имя пахло солнечным лесом, теплым ветром и еще чуточку хмелем, словно темный осенний эль, вобравший в себя щедрость лета… Я, кажется, все еще думала об этом, когда вдруг осознала, что чуть не заснула прямо в кресле. Встрепенулась, несколько раз моргнула, заставляя открыться упорно смыкающиеся веки - и поймала на себе какой-то… тревожный взгляд Эринрандира.
- Что? - спросила я, машинально растирая висок.
- Нол, - начал он и ненадолго умолк, а потом решительно продолжил. - Если мы сейчас не остановимся, ты просто упадешь.
- Нет! - я замотала головой. - Зачем же? Я в порядке! Я могу еще работать, честно! И у нас еще осталось…
- Нол, я тоже сейчас упаду. Хватит. Ничего мы уже не сделаем больше и лучше того, что сделано. Поехали домой.
- А?
- Я говорю, домой поехали. Я такси вызвал. Пойдем.
- Да нет же… - запротестовала я, вцепившись в ноутбук. - Вы… то есть ты… езжай, а мне тут еще… Ой! Это зачем?…
Устав со мной спорить, он просто сгреб меня вместе с ноутбуком и практически силой поволок к выходу. Пальто мое, впрочем, с вешалки снять не забыл и даже умудрился меня в него запихнуть. Чудом, не иначе. По дороге я все еще пыталась вяло отбрыкиваться, но в натопленной машине как-то сразу сникла, уже без стеснения и смущения привалилась к теплому боку шефа и уплыла окончательно…

* * *

Нолвэндэ отключилась в тот же миг, как только села в машину
"Бедная моя девочка, ты совсем без сил, - думал Эрин, заботливо прижав к себе спящую напарницу. - Надеюсь, ты простишь меня. Не могу я иначе, не могу и все! Себя загнал - ладно, привык уже, но и тебя замучил. А может, я просто окончательно спятил от работы… и любви к тебе?"
Эринрандиру пришлось долго тормошить девушку, чтобы разбудить в конце пути, и даже поднимаясь по лестнице и открывая дверь, она оставалась наполовину спящей.

Предыдущая страница 13 Следующая страница


НЧЧК. Дело Рыжих 14

Глава 14.

Не запрещено до посинения убеждать себя в непогрешимости и без конца повторять: "Ты сделал все, что мог", но утихомирить голос совести не получается. Если бы сделал абсолютно все, то получилось бы. Такая вот незатейливая правда жизни получается. Едреные пассатижи!
Стоило Эрину увидеть в вестибюле управления адвоката Сидоровой, как он почти все понял. Вселенская печаль плескалась на дне водянисто-голубых глаз сирена, а унылое выражение лица никак не гармонировало с дорогущим костюмом от "Туора". Вообще-то, клиентам Перла Барракудаса можно заранее посочувствовать. Депрессия и меланхолия, которые свойственны всем его сородичам, как женского, так и мужского пола, из адвоката просто сочились. Эрину всегда казалось, что после часовой беседы с Перлом любой преступник должен испытать желание поскорее признаться во всех своих прегрешениях против законности, чтобы не погрузиться окончательно в пучины тоски и безнадежности. Жизнь печальна, мир наш - юдоль скорбей, солнце сначала взорвется, а потом погаснет, и вообще, вселенную ждет тепловая смерть. Какой смысл трепыхаться, если все равно всем… гм… абзац? Ну, или капец. Кому как больше нравится.
Так надо учесть, что Барракудас был мужчиной и среди своих считался неисправимым оптимистом. А про наяд лучше промолчать. Даже дровские сердцееды обходили слезоточивых дев сторонкой. Выдержать поминальную тризну по безвременно утраченной невинности нормальный мужчина не способен.
Первое что услышал Эрин, приблизившись к тоскующему в кресле сирену, было:
- Все очень плохо, ап-Телемнар.
У Барракудаса всегда и все не слава Эру. Помнится, он на собственной свадьбе белугой рыдал на пару с невестой, когда им обоим в голову пришла мысль, что прожив вместе всю жизнь, они не умрут в один день и час. Надо полагать, четвертый по счету брак жениха располагал к подобным выводам.
- Что случилось?
Вьющаяся прядь смоляных кудрей трагически пала на высокое смуглое чело, адвокат скорбно закатил очи и чуть слышно простонал, не в силах вынести свинцовости бытия:
- Эрин, я подал судье ходатайство об освобождении Марии Сидоровой из под ареста. Гримуар со всеми отягчающими тянет максимум на пять лет условно, и по закону Индульгенцию нет необходимости содержать под стражей.
Эльф грязно выругался, заставив Перла наморщить тонкий породистый нос.
- Эта мерзавка достойна самого сурового наказания, друг мой, - вздохнул сирен. - Но мы живем в правовом государстве, и Закон у нас превыше всего, - глаза его наполнились слезами.
- Я помню, - огрызнулся энчечекист резко посмурневший почище собеседника. - Пусть на волю выйдут десять виновных, но нельзя допустить, чтобы невинный оказался за решеткой. Но, Перл, мы все знаем - она виновата. Её ре-портировать надо.
- Да, согласен. Но закон пока на стороне Сидоровой. Говорят, у вас там есть свидетельница…
- Перл, до суда еще далеко, со свидетелем может случиться все, что угодно, а Мэйна при первом удобном случае сбежит из города.
- Если обвинения подтвердятся, то иномирянку всегда можно найти, - заявил Барракудас.
- А если не найдем? А если она успеет сделать новый гримуар и прорвать Барьеры? - в сердцах бросил эльф.
- Ох! Я не перенесу! Это слишком ужасно, - взрыдал Перл, роняя жемчужные слезы в траурно-черный платок, отороченный розовым кружевом.
- Заткни фонтан!
У энчечекиста и так на душе кошки скребли, а тут еще требуется выдержать девятый вал рыданий того, кому все обязаны неприятностями. Сирен прорыдает еще три часа над тяжкой долей блюстителей закона, но ходатайство забирать не пойдет ни за какие котлетки (рыбные).
Однако же, чему быть, того не миновать. Неприятности и не думали заканчиваться. Напротив, они очень скоро обрели черты катастрофы. Полной катастрофы!
Исчезла С.Волочная. Прямо из неприступной омега-камеры. И вовсе не в неизвестном направлении.

* * *

- Как исчезла? - наседала я на дошедшего до высшей стадии вежливости товарища ап-Халдамира. - Как такое могло случиться? Это же омега-камера! Или - я что-то не так поняла?
Пока Эрин совершал последний и, похоже, уже безнадежный обход кабинетов и лабораторий, я отправилась выяснять обстоятельства пропажи нашего единственного свидетеля. Честно скажу, известие о ведьме, испарившейся из самого защищенного от любых неожиданностей помещения в НЧЧК, звенело у меня в ушах погребальным колоколом. Вот теперь точно все. Кирдык нашему обвинению и нам заодно.
- Нет, моя дорогая, Вы все поняли верно, - с бесконечным терпением разъяснял ситуацию непроницаемый Леготар. - С.Волочная действительно исчезла. К несчастью, безвозвратно. Это случается с иномирянами, крайне редко, но случается. Впрочем, пойдемте взглянем на запись камер слежения. Вы тогда и сами все поймете.
- Пойдемте, - вздохнула я.
Камеры запечатлели все. Облокотившись на укоризненно-аккуратный стол дежурного (укоризненно, потому что за мной такой параноидальной склонности к раскладыванию всего по полочкам отродясь не водилось; вот и добавился еще один комплекс к тому букету, которым я и без того уже обладала), я со смешанными чувствами наблюдала, как гражданка С.Волочная, она же О.Б.Могильная, исчезает во внезапно открывшемся портале. Зрелище было неприглядное. Несчастную ведьму крутило и крючило, мотало от стены к стене, а её силуэт в тюремной робе постепенно истончался и вытягивался. Клубящаяся воронка портала затягивала сьючку медленно, можно сказать, по частям. Сперва ведьма вытянулась раз эдак в пять от своего прежнего роста, затем в телепорте скрылись ее ноги. Некоторое время Могильная еще сопротивлялась силе магического притяжения, но вот с мерзким хлюпающим звуком она пропала в провале целиком. Словно детская игрушка-прыгунок на резинке. Оттягиваешь резинку - а потом отпускаешь…
Меня передернуло.
- Вот так, леди Анарилотиони, - Леготар сочувственно вздохнул и выключил монитор. - В общем-то, вполне закономерный конец "карьеры" госпожи Сольги Волочной. Мы так и не узнаем, то ли ее родной мир притянул ее обратно, то ли наш… выплюнул. Прошу прощения за это зрелище, миледи.
- То есть, с попадальцами это случается? - уточнила я, в основном, чтоб отвлечься.
- Да, такие случаи известны. Иногда пришельцы настолько… хм… отвратительны нашему миру и настолько близки собственному, что их родная… среда притягивает их обратно.
- Отчего же тогда не утянет Мэйну? - я недоверчиво поморщилась. - Что-то здесь не сходится, товарищ ап-Халдамир. Лично мне Индульгенция кажется более мерзкой, нежели эта несчастная.
- Миледи, Вы просто не успели ознакомиться со всеми деяниями госпожи Волочной. Поверьте, она мало чем отличалась от госпожи Сидоровой. Просто ей не так повезло. Кроме того, вполне возможно, что госпожа Волочная вовсе не вернулась домой, сменив стезю ведьмы на свою прежнюю профессию, а отправилась скитаться по мирам дальше, словно… цветок… в стремнине.
- А какая у нее была прежняя профессия? - вяло полюбопытствовала я.
- А Вы не интересовались? - ап-Халдамир заломил бровь. - Напрасно, миледи. Меж тем это знание могло Вам помочь.
- Ну, теперь уже бессмысленно рассуждать об упущенных возможностях, - пожала плечами я. - Не томите, сударь.
- Менеджер, - эльф криво усмехнулся, - по продажам… канцелярских товаров, кажется.
- Значит, с Сидоровой они были коллегами еще и в этом, - я хмыкнула. - Сколько общего! Что ж, это отчасти объясняет их… деловую хватку. Пожалуй, теперь нам остается уповать лишь на то, что и госпожу Индульгенцию постигнет участь ее товарки.
- Сомневаюсь, миледи. К несчастью, госпожа Индульгенция значительно лучше ориентируется в наших реалиях, да и адаптировалась она неплохо. Я бы не стал рассчитывать на то, что наш мир решит…
- Отрыгнуть, - подсказала я.
Леготар поморщился, но кивнул.
- Именно. Хотя не перестаю на это надеяться.
- Ваши слова да Эру в уши, - я вздохнула. - Право, как жаль, что нам не удалось приблизить этот светлый момент! Однако мне еще отчет писать по поводу этого прискорбного инцидента. Смею ли я надеяться на Вашу помощь в плане предоставления необходимых материалов?
- Безусловно, миледи, - ап-Халдамир изящно поклонился. - Позвольте проводить Вас.

Написание скорбного отчета заняло у меня ровно полчаса, и за все это время Эринрандир ни разу не поднял на меня глаза. Честно говоря, и я на него смотреть не рисковала. Отвратительное чувство поражения не оставляло места ничему более… по крайней мере, пока. К тому же… Проклятье! Любоваться его неудачей и отравлять и без того мерзкий день еще и своей… Нет, только не жалостью! Я бы скорее выматерила его как следует, позабыв про приличествующее благородной деве воспитание, но оскорбить возлюбленного еще и жалостью? Кем бы я была после этого, а? Нет, никогда. Жалости он не заслуживает, а мое сочувствие - полно, да нужно ли оно ему? По всему выходит, что вряд ли.
- Я закончила, - распечатав отчет, я со вздохом подшила листочки к пухлой папке и положила ему на стол. - Может быть, кофе выпьем, а?
- Не надо кофе… - мрачно хмыкнул следователь. - Так. Я сейчас просмотрю и пойду с этим к Ытхану, а ты… В принципе, у нас с тобой на сегодня и дел-то не осталось.
- А! - по-прежнему отводя глаза, трусливо кивнула я. - Тогда… я пока в ларек сбегаю, можно?
- Давай, - Эринрандир кивнул и уткнулся в бумаги.
А я шмыгнула за дверь и сбежала, втихомолку радуясь, что нашла благовидный предлог. Маленькая трусливая дрянь. И никакие оправдания в мире не помогали мне избыть чувства, что я не просто бегу с поля боя, но еще и бросаю там раненого.

Управление все еще было в осаде. Хищно замершие в ожидании любой случайной жертвы газетчики при виде выходящей из осажденной твердыни эльфийки тут же сделали стойку и рванули наперерез, но я проявила чудеса скорости и изворотливости и перебежала дорогу прямо у них под носом. Будь у меня настроение получше, наверняка бы еще и язык показала с той стороны оживленной улицы, а так пришлось ограничиться сияющей улыбкой. Но и то - хлеб.
Запасшись сигаретами, обратно в Управление я не спешила. Решила покурить в относительном спокойствие сквера напротив - и не прогадала. Не успела я прикончить первую сигарету, как на ступенях крыльца показалась она - исполненная торжества победительница. Стая восторженно взвыла и бросилась к ней с микрофонами наперевес, щелкая затворами аппаратов и полыхая вспышками. Мэйна приняла эффектную позу и остановилась, явно наслаждаясь происходящим. Я заинтересованно хмыкнула и пробралась поближе, так чтоб видеть и слышать, но при этом самой не светиться лишний раз.
- Я хочу сделать заявление, - донес до меня порыв холодного ветра звонкий голосок сьючки.
Ну давай, голубушка, делай. Послушаем.
Следующие полчаса я и впрямь слушала, с какой-то зачарованной брезгливостью боясь упустить хотя бы слово. Индульгенция разливалась соловьем. Эффектно заламывая тонкие руки, сьючка талантливо живописала все те ужасы, что выпали на долю беззащитной иномирянки в кровавых застенках зловещей НЧЧК. Да уж, пыточные ямы пиндостанских орков нервно курят в сторонке, за компанию с "воспитательными" хинтайскими лагерями времен Природной Реставрации. Куда уж им, право.
Несломленная пытками и посулами ведьма, меж тем, в подробностях поведала о всех издевательствах, домогательствах и злопыхательствах, коим подверглась в энчечекистских подвалах. Ее грубо домогались все сотрудники поголовно, начиная Ытханом Нахыровичем и заканчивая последней уборщицей. Причем уборщицы домогались, надо полагать, швабрами. Глумливые нелюди держали несчастную в залитой ярким светом "одиночке" несколько суток, не давали пользоваться пилкой для ногтей и мобильником, отобрали кружевное белье и выдали взамен грубые казенные тряпки с инвентарными номерами. Причем белье так и не вернули, всячески отрицая факт его наличия. Вот ведь фетишисты! Особое возмущение вызывал факт отсутствия в камерах элементарных удобств, как, например, ванны-джакузи. Привыкшая принимать ванну по три раза в день, Мэйна очень страдала по этому поводу…
В тот момент, когда речь Сидоровой достигла своего апогея (она как раз перешла к подробному, в лицах, описанию психологического давления на допросе), я вдруг поняла, что и как надлежит сделать. Совершенно ясно и отчетливо. Озарение свыше, если угодно.
Пой, пташка. Я тщательно затушила сигарету и отправила окурок в урну. Лети, голубица. Недалеко же ты улетишь.
Эльфийская месть тем и знаменита, что память у нас долгая, а руки - длинные.

* * *

Первым желанием после случившегося было пойти и… удушить Желудьковскую. Голыми руками. Почему именно её? Наверное, потому что несчастная дриада воплощала в себе все то, что Эрин ненавидел в Системе больше всего - непроходимую упертость, нежелание прислушиваться к доводам разума, тупую зацикленность на соблюдении формальностей. Отлаженная судебная машина Серединной Империи точь-в-точь как скандальная уборщица, ругающаяся с каждым, кто осмелится пройти по свежевымытому полу. Зачем тогда пол, если по нему не ходить? И какого ж… цвета радуги, его мыть в час пик, когда всем надо куда-то идти?
А с другой стороны, систему винить бессмысленно. Она - лучшее, что получилось придумать во имя торжества справедливости. Давайте признаемся себе честно, дело Мэйны капитан ап-Телемнар завалил, и ничьей вины, кроме его собственной, тут нет. Не смог, не справился, облажался, называйте как угодно, но смысл останется прежним. У того, кто обязан все предусмотреть, достать из-под земли, отрыть и доказать, не получилось исполнить свой долг. А ведь всегда получалось. Ну, почти всегда.
Эрин в полном одиночестве курил на лестнице, хотя обычно днем здесь собиралось половину управления. Теперь же энчечекисты, завидев капитана ап-Телемнара изводящего под самый корень очередную пачку "Ородруина", вдруг вспоминали о неотложных делах и давнишнем обещании бросить курить. Неудачник - не самая лучшая компания, кто спорит.
Что ж ничего нового и удивительного. Не впервой. Было уже, только в большем масштабе. Падать Эрину пришлось из заоблачных высот, падать внезапно и болезненно. И тоже по своей вине. В прошлый раз он ничего не видел вокруг, когда шел по следу, разматывал клубок огромной аферы, азартно повизгивая и предвкушая, как прижмет зарвавшихся "шишек", вскроет "нарыв" и освободит общество от недостойных. И чего скрывать, окончательно подтвердит, что он достоин и рыцарства, и милордства, и уважения, и признания. А главное, тогда Эрин замахнулся на глобальное - доказать всему миру, что Закон превыше всего. Оказалось, не все так просто и однозначно.
Ладно! Там были задеты такие высокие интересы, что никто не захотел становиться героем скандала. Можно списать неудачу на интриги, зависть и нечистоплотную политическую интригу. Тогда Эринрандир ап-Телемнар дал себе клятву никогда не лезть в политику, и её сдержал, надо заметить.
Кроме зловещей руки Березайца и тонкой игры Сосновича, в деле Мэйны высоких материй не наблюдалось, даже приблизительно. Эрин с чистой совестью переложил все сомнительные версии на плечи товарища Шрака и Ытхана Нахыровича, а сам занялся обычным честным маго-криминалом - тем, что умел и хотел делать. Так что Желудьковская здесь не причем. Сам, все сам натворил. Вернее, недотворил.
Сторонящиеся коллеги - это еще не самое страшное. А вот разочарование в серых серьезных глазах Нолвэндэ… Она с самого начала смотрела на орденоносного и знаменитого (когда-то) шефа с восторгом, граничащим с благоговением. А главное, верила в его профессионализм и непогрешимость. А он, весь такой крутой сыщик всех времен и народов, непризнанный ворлок Холмский, взял и прошляпил бессовестную и наглую ведьму-иномирянку, щеголяющую без трусов.
Заглянуть в серые очи напарницы Эрин не решался, опасаясь увидеть там жалость и презрение. Положим, он и сам себя презирал больше всех остальных вместе взятых, но жалеть себя лорд капитан ап-Телемнар никому не позволит. Никому! Даже Нолвэндэ. Тем паче теперь…
Он не стал заходить в свой кабинет (трус паршивый!), а попросил у Леготара пальто из запасов одежды, которую тот регулярно приносил на работу. Говорил, Динэс выбрасывает, а ему жалко, что добро пропадает. Но на самом деле, бывший спецагент никак не мог избавиться от привычки заранее готовить плацдарм для спешного отступления. Привычка - она вторая натура, даже у эльфа. Вдруг что-то пойдет не так, а тут есть возможность переодеться, сменить документы и податься в бега. Даже если ни в какие бега подаваться не нужно.
К счастью, Леготар ничегошеньки потерпевшему фиаско следователю не сказал. Его Безупречность молча выдал самое невзрачное пальто мерзкого буро-серого цвета, преследуя сразу две цели - оно не привлекало внимания и его не жалко потом выкинуть на помойку. Потому что знал, куда собрался друг и соратник.
Да, да, да! Чюлк неумолимо звал Эринрандира к ухепсу. Восхитительный чюлк, дарящий забвение и уносящий все невзгоды и огорчения прочь, чтобы ничто не мешало эльфу слиться с ухепсом, стать ухепсом и, в конце концов, обрести гармонию с мирозданием.
Отпрашиваться у Ытхана Эрин не решился (снова трус! И к тому же прогульщик!). Одним выговором больше, одним меньше - какая разница?
Одного лишь не предусмотрел дальновидный бывший разведчик. Правильно! Журналистов, которые мерзли под ледяным ноябрьским ветром. По идее, они уже насытились хамским заявлением Сидоровой и должны были отползти в свои логова - переваривать. Промашечка вышла, да.
- Капитан! Капитан ап-Телемнар!
- Как Вы прокомментируете случившееся?
- Правда ли, что на Марию Сидорову следствие оказывало недопустимое законом давление?
- Почему вы так ненавидите людей-иномирян?
Эрин хотел сказать, что никого и не собирался ненавидеть, а лишь делал свое дело, но вовремя спохватился. Все равно переврут, напишут лишь то, что сами захотят, обольют грязью.
- Без комментариев, - буркнул он и хотел обойти толпу сторонкой.
- Ваше нежелание говорить - от эльфийской надменности или Вам сказать нечего? - спросил совсем еще молоденький орк в золотых очечках, перегородив следователю дорогу.
- Я не имею права раскрывать тайны следствия, а если у гражданки Сидоровой есть претензии к нашей организации, то пусть она пишет заявление в прокуратуру, - отчеканил энчечекист в лучших традициях пресловутой эльфийской надменности.
- Мы не требуем, чтобы Вы раскрывали какие-то там тайны. НЧЧК должна стать открытой структурой…
- Чтобы вам было удобнее совать нос, куда не следует?
- Мы - санитары общества! - гордо заявил журналист.
- Это мы - санитары, а вы - паразиты. Но только глисты молча сосут соки, а вы при этом еще громогласно требуете улучшить рацион и сделать акцент в диете на ваши любимые деликатесы.
- Откуда такие познания в паразитологии? - насмешливо спросила немолодая дриада, поразительно похожая сварливыми интонациями на Желудьковскую. - У ядовитых эльфов глисты не водятся.
- Это верно, - согласился хладнокровно Эрин. - Вместо глистов у нас есть журналюги.
Ах, как же он понимал Ытхана Нахыровича! Как никогда в жизни.
Чюлк, приди! Приди! И спаси от самого себя.
Без всякой деликатности, эльф растолкал толпу и пошел прочь от управления. И, если выходя на улицу, он собирался просто побродить без цели, а не сразу напиваться, то сейчас его планы определились окончательно.
Все - плохо! Все пропало! И только ласковая добрая "Рюмашка" терпеливо ждет своего блудного, неудачливого, глупого сына.
Умел бы Перл Барракудас читать мысли - обзавидовался бы и предположил, что в предках у Эринрандира водились сирены и наяды. Осталось только завести черный платок с розовыми кружевами.
И выпить водки. О, да!

* * *

После триумфального отбытия Мэйны из застенков, стая борзописцев начала потихоньку рассасываться, и вскоре я смогла почти беспрепятственно проникнуть обратно в здание. Пара древних квенийских выражений, коими я отогнала заступивших мне путь журналистов, не в счет. К несчастью, далеко не все в наше время владеют Высоким Наречием в должном объеме, так что изящество моего слога осталось им недоступно.
Эринрандира в кабинете не было. На лестнице, где он обычно курил - тоже. И в столовой. И в мертвецкой. И в кабинете товарища Шрака. И в подсобке Желудьковской его тоже не оказалось. Оставался только один вариант из мне доступных - прогуляться в логово ДОБРа. Именно это я и проделала.
Видимо, все обуревавшие меня в свете последних событий чувства были столь явно написаны на моем хмуром лице, что доблестные дроу даже не удивились. Тем более, что изо всего отряда в темноэльфийском логове обнаружились только четверо: сам Дзир, его юный родственник и славные близнецы.
- Миледи, - констатировал Дзир факт моего появления.
- Угу, - весьма информативно ответствовала я и окинула помещение быстрым ищущим взглядом. Опять пустышка! Разочарование было столь велико, что я очень явственно почувствовала, как зашкаливает у меня давление, кровь приливает к голове, а левое веко начинает подергиваться.
- Я тут пресс-конференцию наблюдала, - пояснила я свое появление, да и, что уж скрывать, причину нервного тика тоже: - Госпожа Индульгенция изволила обратиться к общественности. Ребята… тут у нас спортзал есть, а?
- А! Чувствуешь потребность в выбросе агрессии?
- Именно.
- Спортзал сейчас не советую, - капитан Ушшос-Нах окинул меня оценивающим взглядом. - Сорвешься и доспаррингуешь до травм. А вот в тир - запросто. Заняться все равно нечем. Ну что, парни, окажем психологическую помощь дальним родичам?
- Легко! - отозвались близнецы, а юный Димми застенчиво, но с энтузиазмом закивал.
- Тогда подберите леди какой-нибудь ствол поприличней и топайте.
Обрадованные грядущим развлечением, бравые парни мигом нашли мне немного более тяжелый, чем мой табельный, "Куталион-ТМ" и наушники. И мы пошли вчетвером.
- Соревнуемся на ящик "Самайна", - объявил во всеуслышание Аминаллон и, посмотрев на мою мрачную рожу, уточнил: - Разумеется, барышня у нас - вне конкурса. Ей и так досталось.
- Миледи, - церемонно поклонился его братец: - Первый выход - Ваш.
Я хмыкнула, надела наушники и вышла на линию. И на полтора часа отключилась от действительности.
Что скрывать, я действительно - паршивый стрелок, особенно для эльфийки и дочери моего отца. Хотя в тот день я выдавала прямо-таки запредельные для себя результаты. Стоило лишь представить на месте мишени госпожу Индульгенцию - и пули начинали ложиться на диво точно и кучно. Выпустив весь лимит и практически весь "пар", я слегка отошла и даже отыскала в себе силы отложить пистолет, с которым я уже прямо-таки сроднилась. Обернувшись к остальным участникам "соревнования", я обнаружила три пары красных глаз, с любопытством меня рассматривающих.
- Что? - не выдержав такого пристального внимания, спросила я.
- Слу-ушай, Нол, - задумчиво протянул Меноваззин, переводя взгляд на измочаленные в клочья мишени, а потом - снова на меня, - а ты всегда целишься именно в эти места?
- Хм?
- Ну, в голову - это понятно, это мы уже уяснили, - дроу хихикнул. - Но туда…
- Какая кровожадная девушка! - восхитился Аминаллон и всплеснул руками. - А по виду и не скажешь.
- Все мы полны скрытых талантов, - я дернула плечом. - Спасибо за компанию, господа.
- Всегда пожалуйста! Захочешь еще потренироваться - милости просим, только скажи, - теперь они хихикали уже втроем. - Надо же помочь дальней родственнице руку набить, а то вдруг в следующий раз ненароком промажешь.
- Вряд ли, - я тепло улыбнулась ДОБРовцам. - Все зависит от того, какова будет цель.
- Ну что, по "Самайну"? - Меноваззин подмигнул. - Пойдем к нам в раздевалку, посидим, а?
- Ну, я не знаю, - я вдруг вспомнила про время и про то, что рабочий день, вообще-то, никто не отменял. - Меня там не потеряют?
- Послушай, леди Нол, - тихо и очень серьезно заметил Аминаллон. - Не беспокойся ты так. Все утрясется. Просто ап-Телемнару сейчас очень… хм…
- Хреново, - закончил за брата Меноваззин, а Димми возмущенно фыркнул.
- Это я как раз очень даже хорошо понимаю, - я вздохнула. - Но, признаться, мне тоже сейчас… несладко.
- Вот! - дроу назидательно поднял палец. - И это замечательный повод позволить себе баночку "Черного Самайна" в нашей не менее замечательной компании! Неужели ты думаешь, что Ытхан вот прямо сейчас припряжет тебя работать? Без напарника?
- Почему - без?
- Потому что, - безапелляционно отрезал второй близнец. - Так что ты имеешь полное право потратить еще некоторое время на восстановление душевного равновесия. Если желаешь, конечно.
- Пожалуй, желаю, - со еще одним вздохом призналась я. - Совершенно не представляю, чем еще я могла бы заняться сегодня…
- О! А вот на этот счет я бы на твоем месте не беспокоился, - непонятно пошутил Аминаллон. - Пойдемте, прелестная и… скорострельная дева.

- Все - плохо! - убежденно заявила я, когда запотевшая банка "Самайна" в моих руках опустела примерно на половину: - И я - тому виной. Вот.
- Откуда такая убежденность в своей исключительной роли, моя леди? - скептически усмехнулся товарищ Аминаллон. Пиво мы употребляли на пару, поскольку остальные ДОБРовцы куда-то разбежались, а моя потребность выговориться никуда не делась, но под "Самайн" лишь усугубилась. - И, что характерно, во вселенских масштабах… хм… случившегося? А?
- Я застрелила ведьмака.
- И что?
- В голову!
- И - что? - дроу фыркнул. - Великая потеря для общества, что и говорить!
- Не прикидывайся! - нахмурившись, я вытянула из лежащей на столе пачки "ородруинину" и закурила: - Если б я его не пристрелила…
- … он придушил бы ап-Телемнара, - докончил за меня спецназовец.
- Нет! Эринрандир справился бы сам!
- Возможно, - дроу пожал плечами, - а возможно - и нет. Хорошо. Ты его пристрелила. Красиво и чисто, если хочешь знать мнение специалиста. Ну, не достались аниматору ведьмачьи мозги - и что?
- Доказательств не хватило, Мэйну выпустили… и все это - из-за меня.
- Леди Нол, - темный пренебрежительно скривился, - я тебя умоляю, не уподобляйся ты, ладно? Можно подумать, на тебе и ведьмаке было завязано все дело. Помимо этого незначительного эпизода там еще много чего было, вообще-то.
- О! - я осознала и устыдилась. - И верно.
- Вот именно. Поэтому притуши немного свой самоуничижительный пыл и отринь гордыню. И подумай о приятном.
- Например? - мрачно поинтересовалась я. - Что приятного во всем этом видишь ты, о темноэльфийский воин и дальний родственник?
- Например, мы предотвратили теракт. Ты лично обеспечила то, что Три Нитки гарантированно никого уже не убьет. Были спасены обычные мирные люди, заложники. Кровожадные планы Мэйны подорваны. Даже эти несчастные девчонки избавлены от участи самовзрывающихся живых маго-бомб. Кроме всего прочего, у твоего шефа уцелели уши и все прочие части тела. Тебе этого мало, что ли? Вот спроси себя и сама себе ответь - разве оно того не стоило?
- Но эта дрянь на свободе! И она начнет все заново, понимаешь?
- А! - дроу хитро ухмыльнулся. - Это уже воля судьбы и провидения, на которое вы, светлые, так любите кивать. Ты только задумайся на миг, леди Нолвэндэ, вслушайся, как это звучит! Судьба Мэйны - в руках провидения! А провидению иногда свойственно выбирать… самые разнообразные… методы. И личины.
- О… - послушно задумалась я.
Наверное, выражение лица у меня стало ну просто очень характерным, поскольку собеседник и… ну, не собутыльник, конечно… скорее, со-баночник - подмигнул мне и коварно сощурился, словно шкодливый кот.
- Так что иди-ка ты сейчас к Ытхану, отпросись у него и топай домой. Отдохнешь, выспишься, перестанешь так откровенно обшаривать все углы взглядом… молчу, молчу. И наутро увидишь сама, как все сразу станет хорошо. Тем более, что завтра у тебя выходной.
- И верно, - я улыбнулась и поднялась из-за стола. - Так и сделаю. Спасибо.
- Не за что.
- Слушай, - вдруг озарило меня. - Ко мне тут брат обещал заехать на пару дней. Как вы с ребятами посмотрите на совместный поход в тот замечательный клуб, где мы были? Там вроде бильярд есть, я верно помню?
- Есть, - дроу кивнул. - Да нормально посмотрим. Вот приедет - и договоримся, идет? А за приглашение спасибо.
- Не за что, - хихикнула я и потопала наверх отпрашиваться.
Честно скажу, покидала дровский подвальчик я в значительно более уравновешенном состоянии духа, чем когда туда спускалась. Все-таки наши темные дальние родственнички - большие молодцы.

А дядя Ытхан отпустил меня сразу, ни словом, ни жестом не выказав недовольства. Наоборот, старый орк настойчиво, хоть и мягко, почти по-отечески, наставительно изрек несколько раз: "Иди-ка ты домой, девочка. Иди-иди. Домой-домой. И чтоб как следует отдохнула!" И выписал мне премию. Вроде как даже за ведьмака.
Если источник неожиданного финансового поступления и тревожил меня с морально-психологической точки зрения, то само это поступление пришлось как нельзя кстати. Со всеми этими безобразиями я изрядно поиздержалась. А так - зашла в кассу, получила вполне пристойную сумму на руки и по дороге домой закупилась продуктами на неделю вперед, как минимум. И большую часть из них составляли… Правильно! Пельмени! Они, родимые. Кажется, я начинала по-настоящему ценить этот стратегически-важный продукт.

* * *

Ты её пьешь, а она вода водой, никакого эффекта. Какое магическое скотство!
Эринрандир ап-Телемнар благородно и вполне по-рыцарски пил водку в её натуральном естестве, не оскорбляя домешиванием пива. Пил так мрачно и целеустремленно, как и не снилось товарищу Шраку. Это, конечно, не канонический мужской туалет на вокзале, но обстановка в "Рюмашке" по-своему идеально соответствовала настроению. Сегодня тут собрались самые "сливки" дна - матерые алкаши со всей округи: тихие забулдыги и буйные выпивохи, синюшные, грязные, вонючие. Видимо, что-то такое присутствовало в атмосфере, если на зов чюлка примчался не только опозорившийся энчечекист со своим душеным расстройством, но и еще три десятка чувствительных личностей всех рас. Приполз из своего логова даже дроу-изгой Урролессан. Он снова кричал на всю "Рюмашку", что это не семейство Ыппей-Адду выгнало его, а он сам ушел, и Матрона еще на коленях приползет. Правда, при упоминании имени Матроны он опасливо озирался, но это уже несущественные детали. Ему пришлось налить еще стакан - для успокоения и примирения с судьбой. Выпив, дроу уронил голову на столешницу и смирился. Громко так, с переливами и носовым пробулькиванием.
Два гнома ожесточенно терзали твердую, как окатыш, воблу, переругиваясь из-за первенства поедания плавательного пузыря невинно убиенной рыбы. Сосредоточенно настаивал еловую веточку в стакане с водкой опухший от многодневного запоя леший. Орк и хоббит отмечали развод последнего, случившийся лет десять назад, и с тех пор служивший главной причиной беспробудного пьянства полурослика. Причем орк выступал в качестве бесплатного консультанта по вопросам взаимоотношений с женским полом. Послушала бы Индульгенция эту лекцию хоть разок и ни за что не рискнула бы шляться без трусов. Даже иномиряне смотрелись в этом обществе вполне гармонично, вписывая в полотно безнадеги яркие мазки подлинного безумия. Ибо, если аборигены пьют, то исключительно по собственному желанию и выбору, а у несчастных попадальцев алкоголизм - это неизлечимая болезнь.
Между разномастными страдальцами бродила толстая гоблинша в латаной душегрее и ватных штанах и меланхолично елозила грязной тряпкой по заплеванному полу, попыхивая зажатой в зубах сигаретой. А над всеми присутствующими - страждущими забвения - в стремительно чернеющем осеннем небе пламенел восхитительно-загадочный чюлк, а впереди всех ждал глубинно выстраданный ухепс, которому нет дела до остроты ушей и разреза глаз.
Эрин пил и не пьянел. Слишком уж погано было на его бессмертной душе, чтобы туда проникла беззаботность уксусного ацетальдегида, над производством которого усиленно работала могучая эльфийская печень. Нет ничего хуже для взрослого мужчины, чем… а вот и нет!… то, о чем подумали, как раз дело поправимое… А нет хуже ощущения, что ты - неудачник и ничего не стоишь, что годы потрачены впустую, а ты так ничего и не добился. Неприятное такое чувство, паршивое и скользкое, как кусок медузы, тающий на песке. Тут, собственно, и водка не поможет. Не стоит питать иллюзии. Болеть не перестанет, и проблемы не решаться. Но не сидеть же, запершись в кабинете, тупо втыкая в монитор и делая вид, будто ничего такого не случилось? Морду кирпичом - это мы умеем, но надоело-то как, словами не передать.
А завтра… Эру Всемогущий, завтра выходной! Какой ужас!
Эрин и так с большим трудом представлял, чем можно себя занять, кроме работы, а тут еще все навалилось скопом. Какое-то время (точно сказать - сложно) он размышлял над вопросом невозвращения сегодня домой, но одного взгляда за окно хватило, чтобы отбросить план А: заночевать в парке на лавочке. План Б тоже не работал - идти в таком виде к Леготару - нарываться на недовольство леди Динэс, а где Дзир, там и дриады. Только не это! Никаких Груш, Липочек и прочих "покрытосеменных".
В управлении Эринрандирчику сегодня вообще места нет. И выходит… выходит, надо идти домой. Паучий случай!
Лорд и капитан в одном лице (весьма помятом) взял еще бутылку, чтобы хватило топлива до посадочной полосы, отхлебнул из горла на порожке "Рюмашки" и спрятал бутылку в карман пальто.
Ледяной ветер бодрил, не давая скатиться в задумчивую сонливость. Энчечекиста даже не шатало, но, как он дошел до Арсенальной 12, не вспомнил бы и под угрозой расстрела.
Шел себе и шел, иногда прикладываясь к горлышку.

* * *

По мере того, как густела темнота за окном, я тревожилась все больше. Вообще-то никогда прежде за мной немотивированных приступов тоскливой паники не водилось, но все когда-то бывает в первый раз! И этот пресловутый раз, похоже, наступил. Разбив, выскользнувшую из неловких рук тарелку, опрокинув на себя почти полную чашку кофе и выкурив три сигареты подряд, я поняла, что еще немного - и дело кончится каноническим заламыванием рук и ежесекундными пробежками от окна к окну с целью выяснить - идет или не идет? Бежит, тис зеленый! Зараза… Времени - почти десять часов, на улице темень, мокрый снег пополам с дождем и слякоть, а еще ветер. И где же шляется этот… Этот! Балрог! Ну так же нельзя… А если на него напали, как в прошлый раз? А вдруг он где-нибудь… упал? Или… еще того хуже… От внезапно проскользнувшей на периферии сознания мысли мне стало дурно. Слепая идиотка! Я же видела, как ему плохо от всего этого! Он ушел, ничего никому не сказав… и у него с собой пистолет… Я вдруг так отчетливо представила себе лежащего где-нибудь в темном сквере неподвижного и строгого Эринрандира с пулевым отверстием в виске и пистолетом в окоченевшей руке, что резко и сильно укусила сама себя за руку. Этого еще не хватало! Напридумываю сейчас ужасов и…
Все. Дальше мысли кончились, остались только действия. Наплевав на скромность, приличия и такт, я целенаправленно полезла искать, благо, опыт в обнаружении искомого у меня уже имелся. И не описать словами то чувство, которое я испытала, когда засекла пропажу где-то неподалеку - и равномерно приближающуюся. Скажем так, чувство это было ну просто очень теплым. Можно сказать, горячим.
Поскольку на приличия и девичью скромность я уже наплевала, без зазрения совести применив специальные методы поиска столь дорогого мне лица, то и смысла травить себя неизвестностью больше не было. Поэтому, для комплекта плюнув еще и на совсем нелетную погоду, холод, ветер и темноту, я набросила куртку прямо на домашнее, прихватила сигареты и вышла на крыльцо. Для вида - покурить, а на деле - все-таки убедиться, что способности к поиску в мысле-поле меня не подвели и не обманули, а Эринрандир действительно жив, здоров и приближается к дому. Должна же я убедиться, что с ним все в порядке?

* * *

В дверях подъезда стояла Нолвэндэ. Такая красивая, такая родная…
Как же он раньше без нее жил? Как-то ведь жил, но очень грустно и одиноко.
Вряд ли мыслечтица специально поджидала своего блудного и сильно нетрезвого шефа. Сомнительно. А было бы так приятно знать, что тебя ждут, может, даже где-то волнуются… за твою грязную, пропитанную спиртом и никотином шкуру.
Наверное, покурить вышла.
- Это я, - покаянно молвил Эрин.
- Я вижу, - довольно спокойно отозвалась девушка.
- Хороший вечер.
Дул ветер, под ногами чавкал раскисший снег, скрипели голыми ветками деревья. Романтика, однако.
- Отличный вечер, - согласилась напарница.
- Давай…те воздухом подышим? - сказал ап-Телемнар и постарался не дышать на Нолвэндэ.
- Давайте.
Они уселись прямо на высокий порожек. И, будь Эринрандир посмелее (трус такой!), потрезвее (в несколько раз), и не лежи в кармане ополовиненная бутылка водки, он бы набросил за плечи Нол полу своего (леготарова) пальто и крепко обнял.
- Извини, что я так поздно. Гулял. Думал. О разном.
Четкими получались только отрывистые фразы. Почему-то.
- Например?
И тут ап-Телемнара, рыцаря и разведчика, прорвало:
- Нол, я просто не могу смириться с мыслью о том, что из-за моей недоработки, некомпетентности и ротозейства эта хитрая подлая с-с-сьючка будет гулять на свободе, строить новые планы, заманивать глупых девчонок в свои сети, травить их у-магоном, купленным на деньги всяких… Березайцев. Я виноват. Я во всем виноват. Надо было терпения набраться, надо было Ытхана не пугать и самому держать себя в руках. А я… Нол, мы с тобой чуть не надорвались за последние три дня, ты едва на ногах держалась. И ничего! Тьфуй сплошной. Мне так обидно, так обидно. До соплей. Она у нас в руках была почти что, понимаешь? Так хочется пристрелить эту гадину, но нельзя. Совсем нельзя. Потому что закон должен быть для всех один. Для эльфов, для хоббитов, для орков, для людей, не важно. Только тогда… только так… встроенная этическая составляющая… сработает. Та самая, которая есть у нас, в нашем мире, та, которой нет в других мирах. Зачем справедливость, если рухнет мир? Нол, я не могу подтасовывать факты, я не могу обманывать, не могу и все! Я - такой. А еще неудачник, трудоголик и алкоголик. Но мне себя не жалко, ты не думай, так мне и надо - заслужил. Индульгенция не меня вокруг пальца обвела, а Закон. Я ей позволил, понимаешь?
- Понимаю, - сказала Нолвэндэ.
- Правда?
Эрин пристально и сосредоточенно вгляделся в её серые ясные глаза. Да! Она понимала. Именно понимала, а не жалела или осуждала.
- Хочешь? - спросил энчечекист, доставая водку. Ровно треть бутылки.
Девушка отрицательно покачала головой.
- Тогда я сам!
И выпил. Водки. Да.
Занавес!

* * *

- Ох!
Только это я и успела вымолвить, когда внезапно потерявший способность к передвижению и удержанию себя в вертикальном положении шеф вдруг начал на меня заваливаться. К счастью, хватательный рефлекс у меня сработал. Столь нежданно приняв в свои объятия это бесконечно дорогое, но очень тяжелое тело, я несколько растерялась. Если честно, первым моим порывом было выхватить пистолет и найти того гада, который посмел застрелить моего любимого фактически у меня на руках. А что вы думали? Сидел, разговаривал - и вдруг - р-раз! - и падает! Первая мысль какая? Правильно. Убили! Значит, надо мстить. Впрочем, я довольно быстро сообразила, что мстить некому. Видимо, этот последний молодецкий глоток оказался для Эрина роковым. Он просто отключился. Бывает. Стресс плюс алкоголь, помноженные на недосып и многодневную усталость, умственную и физическую. Ничего фатального. Однако надо же теперь с ним что-то делать.
Осторожно избавив его от пустой бутылки, я приняла волевое решение. Будить сейчас бесполезно, значит, надо тащить. И нечего вспоминать все эти дурацкие байки о хрупких и субтильных эльфочках! Не надо нас путать со всякими… разными, хвойными и лиственными. Если у меня мышцы и не бугрятся во всех местах, это еще не значит, что меня порывом ветра унесет. В древности эльфийские девы, между прочим, ничуть не уступали мужам в силе и ловкости. Во всех хрониках так написано. Ну, хорошо, пусть не все. Но некоторые - точно! Моя мама, например, спокойно поднимает годовалого грифона - и ничего. А я - в маму. Если я вилки в кулаке крошу в состоянии аффекта, почему бы мне теперь моего катастрофически худого шефа не оттащить? Ну и что, что я на голову его ниже. Глупости все это. Мое - значит, дотащу. Кроме того, иметь семерых братьев и не иметь опыта транспортировки их бесчувственных тел, было бы, согласитесь, несколько странно.
Вопрос только один - а куда, собственно, тащить? Впрочем, и вариант ответа тоже один. К себе. Во-первых, все-таки… хм… добыча. А во-вторых, прислонив благородного милорда к стенке в подъезде и обшарив карманы его пальто, а потом и кителя, ключей я не обнаружила. А в остальные я не полезла и лезть не собираюсь. Мы еще не настолько близко знакомы, чтоб я лазила по карманам его брюк. Вариант "оставить спать на коврике под дверью" не рассматривается.
Пребывающий в прямом контакте с бессознательным, эльф все-таки изрядно облегчил мне задачу транспортировки, начав вдруг самостоятельно передвигаться. Глаз он, впрочем, при этом не открывал, зато и не сопротивлялся, когда я, то ли заведя, то ли затащив его в свою квартиру, вновь прислонила добычу к стене и совлекла с него пальто, а затем и китель. Правда, он бормотал что-то очень тихо, неразборчиво и… кажется, этого диалекта синдарина я все-таки не знаю. Ну и пусть его.
Так. Надо класть. Ага, вот диван! Ого… а вот и кобура подмышкой. Надо снять, а то мало ли что может случиться во сне? Техника безопасности всего лишь, а вовсе не мое желание снова его… хм… обнять. Так. Отлично! Вот теперь кладем. Давай, сердце мое, вот он, диванчик, уже близехонько… Есть! Очень удачно приземлился. Видимо, точный глаз и способность попадать в цель я все-таки от родителей унаследовала. И тут, не успела я утереть взмокший от праведных трудов лоб, взгляд мой зацепился за еще одно несоответствие дивана и его постояльца. Эринрандировы армейские ботинки, грязные, между прочим. Непорядок. Диван у меня чистый, а спать в обуви - вредно. Недолго думая, я сходила за тряпкой, протерла берцы прямо на их владельце, убрала уже натекшую с них грязь и уселась рядом с диваном на пол, скрестив ноги. Самое сложное в процессе снимания чужих "гадов" - это их расшнуровать. Впрочем, усердие и энтузиазм в итоге победили, и безмятежно спящий капитан и лорд оказался разут. А носки у него свежие, кстати. И целые, без дырок. Нолвэндэ, это точно судьба.
Накрыв возлюбленного пледом, я немного полюбовалась на это зрелище, умиленно подперев ладонью щеку… отчаянно труся, рискнула даже убрать упавшую ему на глаза прядь волос и коснуться кончиками пальцев виска, слава Эру, теплого и без всяких там отверстий, пулевых или каких-либо еще. А ведь это и есть самое главное, верно?
Поскольку девичье ложе мое оказалось занято, я, не раздеваясь, пристроилась в кресле и спокойно заснула там. И, балрог меня подери, ни о чем не жалела. Абсолютно.

* * *

Свет!
Считается, что гоблины ко всему привыкают. Но и к эльфам это тоже относится. Просыпаться в чужой квартире, с гудящей головой и иссушающей похмельной жаждой стало в свое время для Эрина обыденностью, но превратиться в привычку не успело. Иначе не чувствовал бы энчечекист такого обжигающего стыда перед напарницей, когда обнаружил себя лежащим на диване в её гостиной. К величайшему счастью, одетого и в брюках, и, к страшнейшему ужасу - без ботинок. А, кроме того, бедная девушка вчера не только мужественно снимала с бесчувственного тела шефа берцы, но ей еще довелось спать, свернувшись калачиком в кресле. Нолвэндэ вернула долг чести, предоставив допившемуся до бесчувствия начальству крышу над головой в час его позора, а потому тихонько сбежать к себе никак нельзя. Умел блеснуть "талантом" закладывать за воротник и носками (свеженадетыми, слава Эру), умей теперь извиниться и попросить прощение за недостойное поведение.
Поэтому к моменту пробуждения Нол завтрак был готов, кофе сварен и гренки нажарены. Пусть яичница с беконом не невесть какой кулинарный изыск, а нарезать огурцы кружочками может даже ребенок, но ничего умнее Эрину не придумалось для заглаживания своей вины.
- Ой! - изумленно ахнула девушка.
Она проснулась, хотя энчечекист старался не шуметь и не греметь посудой.
- Доброе утро, Нолвэндэ. Я тут немного похозяйничал на твоей кухне, не возражаешь? Будешь завтракать?
Напарница совсем не возражала, напротив, восприняла предложение с энтузиазмом, при этом не выказав ни малейшего упрека или недовольства. Они уселись за стол рядышком, но поговорить как-то не получалось, слова не находились, попрятавшись за взаимным смущением и нежеланием усугублять неловкость.
И тогда Эрин решился сделать первый шаг:
"Нол, мне ужасно неудобно"
Ему ментальный контакт давался сложнее, чем профессиональной мыслечтице, к тому же мешало похмелье. Сильно мешало.
- Разве мы не должны друг другу помогать? - сжалилась девушка.
- Я тебя подвел
"Надо было оставить… тебя замерзать на пороге собственного дома?"
"Ты отвечаешь вопросом на вопрос" , - мысленно усмехнулся Эрин.
"Не надо оправдываться. Мы же… соратники" , - отозвалась Нол, и обозначила улыбку. В мыслях и на губах.
"Не обижаешься?"
"Нет. Вообще-то, у друзей не принято бросать друг друга в… неловком положении. И обижаться потом на это. Смею надеяться, что мы… друзья?"
Эрин согласно кивнул и, на миг закрывшись, подумал: "Гораздо больше, чем друзья"
И тут позвонил Ытхан Нахырович.
- Живой? - осведомился он
- Более или менее.
- Тогда собирай вещички. Смену белья, зубную щетку, мыло, полотенце, и не забудь камуфляжку.
- А что случилось? - оживился Эрин.
- У нас в области ЧП. То ли оборотень, то ли некромант по Шемаханскому лесу шастает. Создана оперативная группа. Под твоим началом, кстати. Через десять минут они за тобой заедут.
- А Нолвэндэ?
- Останется здесь, - отрезал непреклонно Ытхан. - Нечего ей там делать. Она мне тут нужна. А ты, ушастый, шевелись. У тебя меньше десяти минут на сборы. Отбой!
Хитрый орк точно знал, чем занять своего сотрудника, чтобы отвлечь от дурацких мыслей и необдуманных поступков. И если бы оборотня-некроманта не нашлось на самом деле, его следовало придумать.
- Нол, меня посылают в командировку, - объявил Эрин напарнице. - Сейчас приедет опергруппа.
- О! Я мигом!
- Нол, тебе велено остаться, - сказал энчечекист и поспешил добавить: - Это приказ Ытхана.
И, оставив возмущенную до предела девушку разбираться с самоуправством начальника, Эринрандир помчался к себе, вознося благодарность Судьбе, любимому руководству в лице Ытхана Нахыровича и лично Эру Единому за возможность на время сбежать от вчерашнего провала и разочарования. Работа, работа и еще раз работа - вот что спасет лорда капитана ап-Телемнара в час печали и невзгод.
Больше времени отнял душ, чем сборы. Все необходимое для работы в чистом поле у Эрина хранилось в дорожной сумке. Экстренные выезды в НЧЧК дело обычное. Могут посреди ночи разбудить и прямо с работы забрать.
Когда за окном просигналил дровский джип, Эринрандир был уже готов ехать хоть на край света.
- Нол, я буду звонить! Не скучай! - крикнул энчечекист в щель незапертой соседской двери. - Будь умницей! Веди себя хорошо!
Напарница по-прежнему ожесточенно спорила с орком и лишь махнула в ответ рукой.
- Давай! Прыгай! - крикнул в окошко радостный Вузеллин и распахнул переднюю дверь.
- Всем привет!
О такой опергруппе капитан ап-Телемнар мог только мечтать: Вузеллин с Меноваззином, в качестве силовой поддержки, эксперт-криминалист орк Тылпахаш и младший маго-следователь полурослик Рамбо Сталони.
- Неплохо выглядишь, - хмыкнул Вузеллин, окинув Эрина придирчивым взглядом опытного дегустатора. - Неужели не пил вчера?
- Пил, - честно признался эльф.
- Стресс надо снимать, - согласился Тылпахаш.
- Ща мы как снимем стресс, парни! - вдохновлено пообещал Вуз, утапливая в пол педаль газа и врубая на всю громкость "Дневных Девственниц". - Оторвемся!
- А ты чего такой счастливый? - поинтересовался Эринрандир.
- Да ты что, Светлый?! Это ж раздолье! Деревенские дриады, наяды, русалки. Наивные, чистые, дове-е-е-ерчивые, - перечислял дроу, загибая пальцы и причмокивая от предвкушения. - Я уже год мечтал о таком подарке.
- А главное, Матрон рядом нет, - фыркнул Рамбо.
- Что немаловажно! - авторитетно заявил Меноваззин, лукаво щурясь и разве только не мурлыкая от удовольствия.
Машина, сотрясаемая мощными аккордами, летела по трассе навстречу новому дню и солнцу.

Предыдущая страница 14 Следующая страница


15 Людмила Астахова, Горшкова Яна

Глава 15

Врага лысого Эрин дал кому-то расслабиться на лоне природы. Да и не располагало это лоно к расслаблению. Ноябрь месяц, то снег, то дождь, ночью мороз, днем сыро и промозгло, темнеет рано, светает поздно - охренеть как весело. Восторженные пейзанки с растительно-цветочными именами видели красавцев-дроу только поздно вечером, когда те приползали из леса, чуть живые от усталости и на любовные подвиги уже не способные. Тылпахаш от пробирок и микроскопа отрывался только для похода в сортир. Несгибаемый Рамбо не скулил, но и восторга не испытывал, хотя вынужден был признать, что ап-Телемнар знает свое дело. Шемаханский лес опергруппа прочесала вдоль и поперек, а потом еще квадратно-гнездовым способом, но преступник был найден и обезврежен.
Учтя недавний печальный опыт, эльф с маниакальным упорством блюл все формальности, чтобы ни один адвокат потом и пикнуть не посмел. Хотя, пожалуй, зачитывать права совершенно безумному некроманту во время ночного захвата в тайном лесном логове, когда тот пытался удавиться собственной косой, стало никому не нужным излишеством.
Так и не оценив прелестей осенних пасторалей родного края, а так же не опылив местное дриадское население, ровно через неделю энчечекисты возвращались домой торжествующими победителями над мажеством и нечистью. Являя трогательное единение дружественных рас, на заднем сидении дрыхли вповалку измотанные до предела дроу, орк и хоббит, тихо мурлыкала свои волшебные песенки сидская принцесса Иния.
Меноваззин гнал по трассе, выжимая километров 200, и, чтобы не заснуть - включил "Дивье Радио". Там и ведущие веселые, и музыка хорошая, никаких тебе Модебиланов, "Плодоножек" и прочих сладкоголосых Пулеметчиц.
- Могли бы до утра остаться, - проворчал дроу погруженному в раздумья Эринрандиру. - К чему такая спешка?
- Задолбал меня этого деревенский сервис. Домой хочу, - сварливо заявил тот.
Не объяснять же, что ап-Телемнар до смерти соскучился по своей сероглазой напарнице, весь извелся сомнениями и готов пешком идти в город, лишь бы скорее развеять тревогу. Ежевечерних созваниваний с Нолвэндэ и обмена новостями хватало лишь на разжигание жаркого костра неуверенности. А вдруг разлюбит? Пока он тут по лесам бегает наперегонки со спятившим некромантом, она там одумается, тщательно взвесит и решительно изгонит из своего сердца некоего рыцаря и бывшего разведчика? Может такое быть? Легко.
- Ты Нолвэндэ сегодня звонил? - спросил Меноваззин.
- Нет. Я ж все равно скоро приеду.
- Интересно, они с Аминаллоном в клуб ходили в бильярд играть?
Эрин нахмурился. Ему по-прежнему не по душе были дровские неясные намерения относительно ЕГО напарницы.
- К ней вроде бы брат собирался приехать навестить, - пояснил дроу, сыто ухмыляясь.
Его несказанно радовали приступы светлоэльфийской ревности. Приятно же, паучий случай! Никто не совершенен.
О приезде брата Эрин не слышал, но почему-то его эта новость встревожила. Словно в темных глубинах подсознания дзынькнул крошечный колокольчик.
- Найди местные новости, - попросил Меноваззин. - Одичали мы в глуши.
Справедливости ради, надо сказать, что Серединная Империя славится высоким качеством жизни именно на периферии. Труженики села, помимо здорового образа жизни на природе, ведут вполне цивилизованное существование в окружении всех доступных благ, начиная от спутникового телевидения и заканчивая продуктовым изобилием в любом сельмаге. До голографического спектровизора здесь еще не доросли морально, а все остальное вполне на уровне. Вот только энчечекистам из опергруппы, титаническими усилиями капитана ап-Телемнара, было не до простых радостей жизни вроде вечернего просмотра новостей спорта. Сам вкалывал и другим не давал спуску. Трудоголик чокнутый!
Эринрандир послушно стал искать нужный канал и вдруг наткнулся на голос, показавшийся ему ужасно знакомым:
- Я всегда была категорически против содержания таких крупных и свирепых животных в качестве домашних любимцев. На владельца грифона ложится огромная ответственность за безопасность окружающих, а отсутствие необходимых знаний может быть чревато трагическими последствиями, - командирским тоном вещала леди Анарилотиони-старшая.
О! Эти рубленные фразы и стальные интонации Эринрандиру не забыть никогда. С тех пор, как леди Анарилотиони-старшая с фронтовой честностью и солдатской прямотой потребовала утешить её дочь самым проверенным и испытанным способом, ап-Телемнар уже сто раз пожалел, что уклонился от её приказа. Хотя… Эру всемогущий, как бы у него тогда язык повернулся сказать расстроенной в край Нолвэндэ что-то вроде: "Леди, Ваша благородная родительница настоятельно рекомендует мне с Вами немедленно переспать, что, в общем-то, очень сильно совпадает с моими сокровенными желаниями. Так что… раздевайтесь, пожалуйста"?
- Вы считаете, что грифон, растерзавший госпожу Сидорову, это не дикая особь, а сбежавшее из частного владения нездоровое животное? - спросил корреспондент.
- Помилуйте, сударь, где Вы нынче видели диких грифонов, тем паче в нашей климатической зоне? Это - нонсенс! - холодно рассмеялась благородная грифонолетчица.
- А разве дрессированный грифон способен напасть на девушку…хм… столь сомнительных моральных принципов?
- Хорошо дрессированный, выращенный в ласке и холе грифон вообще не способен причинить вреда девушке, и не важно - девственница она или там уже клейма некуда ставить, - авторитетно поведала мать Нолвэндэ. - Я готова присягнуть, что это несчастное животное не было привито и содержалось в антисанитарных условиях, чем грешат иные грифоновладельцы-любители.
- И что бы Вы посоветовали нашим слушателям, миледи?
- Относиться с уважением к таким благородным и сильным животным, как грифоны, - зловеще отчеканила Аэриэн. - Тем самым, вы убережете свое здоровье и жизни, уважаемые радиослушатели. Честь имею!
От неожиданности Эрин даже сказать ничего не мог. Он тупо смотрел перед собой на дорогу и думал только о том, что не может поверить в услышанное.
- Ваз, ты тоже это слышал? Или у меня слуховые галлюцинации на почве абстиненции?
- Конечно, слышал! Супер! Вот Нолвэндэ порадуется! Это ж надо, такое совпадение, чтобы подлую сьючку сожрал именно грифон.
В совпадения Эринрандир не верил. Не в том возрасте он, чтобы заблуждаться на предмет случайностей.
- Ты что, не рад? - удивился Меноваззин.
- Рад! Но я в шоке.
- Все-таки есть высшая справедливость, - заявил удовлетворенно дроу. - Я всегда знал.
Но кроме безусловно радостной вести о торжестве высшей справедливости, у новости имелся еще один положительный момент. А именно: появился повод, не дожидаясь утра, увидеть Нолвэндэ.

* * *

"Воспитанной молодой леди из хорошей и уважаемой семьи не подобает в открытую выказывать свое недовольство действиями руководства", - словно заклинание, мысленно твердила я этот волшебный речитатив три дня подряд: - "Даже если единственным сокровенным желанием указанной леди является стремление уничтожить поименованное руководство физически. Желательно - в особо извращенной форме".
Что правда, то правда. Благовоспитанная юная эльфийка не может позволить себе скандал с визгами и шварканьем дверью кабинета Ытхана Нахыровича. Особенно из-за того, что ее разлучили с напарником, выпустив того немного погулять на природе. Однако и оставлять подобный беспредел безнаказанным невозможно, а посему… Решение зрело долго, а пришло - внезапно. Нолдорская мстительность, изрядно приправленная синдарской выдержкой и изощренностью, выдали по итогу совместный план. И в начале четвертого дня без Эрина меня прорвало.
Знает ли дядя Ытхан, что такое "моррийская забастовка"? Разумеется, знает. Ударный и безупречный труд четко по инструкции. От и до. А Устав и эти самые инструкции я от нечего делать успела тщательнейшим образом проштудировать… Вряд ли старому орку доводилось наблюдать это величайшее гномское изобретение в исполнении очень расстроенной мировой несправедливостью и откровенно скучающей мыслечтицы. Ничего, сюрприз будет. Кто сказал, что я не могу быть занудой, если сильно захочу? На исходе 87 часа-без-Эрина (да, балрог! Я их считала! И что?) Управление коллективно взвыло. Я стала вездесуща, словно призрак Намо-Судии. Дух мой бродил по зданию, транслируя в ментальное поле статьи, параграфы и проповеди: о вреде пьянства, о порочности случайных связей, о недопустимости флирта, просмотра журналов и покраски ногтей на рабочем месте (специально для белокурых дев), о пользе утренней зарядки и продуктов с пониженным содержанием холестерина… Запертые двери не спасали. Стационарные щиты на меня не реагировали, ведь никакой направленной атаки я не производила и никому ничего не внушала. После полуторачасовой лекции о пользе регулярной влажной уборки помещений от меня шарахалась даже Желудьковская. А ведь я еще и работала при этом! Добрый дяденька орк посадил девочку заниматься полезным и безопасным делом, да? Ытхан Нахырович, уверена, уже раз сто двадцать успел пожалеть о столь опрометчивом задании. Но он же сам выдал мне все эти фолианты, исполненные многовековой бюрократической мудрости!
108-й час-без-Эрина ознаменовался личным визитом измученного руководства в наш осиротевший кабинет. Орк был бледен. Еще бы, столько часов без любимой сигары и бутербродов! Я специально позаботилась, чтоб у окружающих не только кусок, но и стакан, и сигарета в горло не лезли.
- Нол, - строго начал дядя Ытхан, но, нарвавшись на честные глаза, милую улыбку и мысленное цитирование 115 статьи Трудового Кодекса и пунктов 5, 5а, 8 и 15 Должностной Инструкции, смешался и умолк.
- Я Вас слушаю, Ытхан Нахырович.
- Нолвэндэ… - повторил попытку шеф.
Нас так просто не возьмешь! Теперь статьи 116 и 116-бис… с примечаниями.
- Леди Анарилотиони.
Орки тоже не сдаются. Уважаю! Но - балрог, балрог и еще один балрог! - учитывая, сколько беспокойный часов я уже провела без Эрина по милости конкретно этого орка… и как редко (один раз в день, в одно и то же время, ровно на одну минуту) Эрин мне звонит, обходясь односложными: "Ты как?" и "Как ты?"… короче, я была беспощадна.
- Вам положены выходные, - отчеканил начальник. - Оплачиваемые. Четыре… нет, пять! - рабочих дней. За сверхурочные. И премия. После обеда можете быть свободна.
- Ну что Вы, Ытхан Нахырович! - искренне запротестовала я. - Как можно? Я же еще и половины не обработала из того, что Вы мне выдали.
И устремила долгий влюбленный взгляд сперва на пыльную стопку инструкций и указаний, а потом на него.
А там, среди этой сельской идиллии, куда послали Эринрандира (без меня!), вообще-то, полно всяческих дриад и русалок. А если он… соблазнится? Или его соблазнят? В компании с дроу, орком и хоббитом - да запросто! Знаем мы эти чисто мужские коллективы.

- Не надо, - голос дяди Ытхана стал почти жалобным, в нем появились умоляющие нотки. - Пожалуйста, Нол, иди отдыхать, а?
- Вам не нравится, как я работаю? - я обиженно поджала губы. - Я могу лучше, честно!

Да, я мстительна и беспощадна! И возмездие мое неотвратимо, и не смягчат меня мольбы о пощаде! А если Эрина там ранят?! Или убьют? Он в опасности - а меня нет рядом!

У шефа дернулась щека. Потом веко. Затем затрепетали уши.
- Нол, ну хочешь, я тебе поклянусь, что больше никогда, ни при каких обстоятельствах не заставлю вас с ап-Телемнаром работать раздельно?
О, вот это уже другой разговор!
- Совершенно не понимаю, при чем здесь это, - в лучших эльфийских традициях холодно обронила я, но, выдержав должную паузу, смилостивилась: - Валяйте. Клянитесь.
- Уф! - выдохнул дядя Ытхан. - По части мстительности ты даже свою матушку переплюнешь, кажется… Все, давай сюда эту ересь, - и сгреб в охапку все папки и книги с моего стола.
- А выходные? - спросила я, когда орк бочком пытался протиснуться в дверь.
- Будут! - клятвенно заверил меня шеф. - Как и обещал. После обеда топай отсюда - и до следующей недели не появляйся! В бухгалтерию только за листочком зайди.
- Слушаюсь! - практически отсалютовала я начальственной спине и удовлетворенно откинулась на спинку кресла. Вот так-то. Слава бюрократии, мыслечтению и эльфийскому упрямству!

- Миледи? - не успела я как следует распробовать цветочный чай в обществе незабвенной Пинии Лавровны (и нечего смеяться! В кабинете мне одиноко, а до обеда надо же себя чем-то занять!), как в дверь робко просунулась голова юного гоблина-курьера. - Вас там спрашивают.
- Кто и где? - хмыкнула я.
- Молодой эльф, офицер. Внизу, в вестибюле.
- Нолочка? - мигом сделала стойку Пиния, сверля меня жгучим взглядом.
- Хм… - глубокомысленно изрекла я. - Похоже, мне придется Вас покинуть, дорогая Пинечка. Совершенно не представляю себе, кто бы это мог быть…
Разумеется, я лукавила. Определенные подозрения на этот счет у меня были. Но зачем же лишать дриаду удовольствия, а?
- Конечно-конечно, - хищный блеск в зеленых очах лесной девы свидетельствовал о том, что наживка проглочена. Через пять, максимум десять минут в вестибюле станет тесно от дриад. Хотя… нет, вряд ли Пиния Лавровна станет упускать шанс первой узнать самую свежую сплетню Управления. Особенно учитывая, как я за эти дни умудрилась тут всех вежливо достать.
Что ж, я ее не разочаровала. Ровно через шесть минут после известия орки-дежурные и притаившаяся за углом Пиния могли во всех подробностях наблюдать, как леди Анарилотиони с восторженным писком бросается на шею высокому черноволосому эльфу в форме лейтенанта ИВСН. Впрочем, мне было не до зрителей.
- Арк!
- Нол! - брат обхватил меня, поднял и немного покружил. - Все хорошеешь, а?
- Издеваешься, зараза? - к восторгу наблюдателей, я приложилась к братней щеке в поцелуе.
- Я к тебе в гости, как и обещал, - Арк поставил меня на пол и, продолжая обнимать, прошептал на ухо: - Я его привез.
- Правда?
- Конечно! В сумке лежит.
- А сумка?
- В такси. Тебя отпустят?
- Меня уже отпустили! - я хихикнула. - Напомни мне, чтоб мы выпили за фамильное упрямство и славу бюрократии. Подожди меня здесь минут десять. Я оденусь, заскочу за премией -и поедем домой, ладно?
Ах, тис зеленый! Аркуэнон приехал и Мурзика мне привез! Наконец-то! И Эрин звонит каждый вечер… А жизнь-то налаживается!

Отмечать приезд брата мы пошли в "Лепрекон-клуб". Красное сидское, черное сидское, фолк, опять же, сидский - и бильярд. Что еще нужно для счастья? Разве что очередной звонок из той глуши, где барахлит связь и бродит по лесам в поисках безумного некроманта некий несгибаемый и бесконечно любимый… но все, все! Хватит. Я замолкаю, ибо становлюсь несдержанной. Ха! По расплывшейся в довольной ухмылке физиономии нашего проводника-Аминаллона становилось ясно, что хитрый дроу прекрасно знает, кто вечерами звонит немного нетрезвой и очень смущенной эльфийской деве. А братишка Арк, подозрительно быстро сдружившийся с бравым ДОБРовцем, кажется, тоже о чем-то таком догадывается. Одна лишь упавшая нам "на хвост" в надежде обаять залетного эльфа настырная Пиния пребывала в счастливом неведении - и спасибо ей за это.
Кстати, расчеты прекрасноокой дриады не оправдались. Провожать ее пошел весьма довольным таким оборотом дела Аминаллон. А мы с Арком, обнявшись, топали по ночной Ново-Форменовке и тепло, по-родственному, молчали.
- Знаешь, братец, - слегка заплетающимся языком провозгласила я, поднимая глаза к небу в поисках звезд. - Я, похоже, счастлива. Вот.
- Знаю, - хмыкнул Арк. - Ты, кажется, влюбилась.
- Не кажется, а точно, - я коротко рассмеялась. - Так точно, сударь!
- Ага! Так это он тебе звонил? - брат хитро прищурился.
- Да, - я кивнула. - Он… хороший. Вот увидишь. Он тебе понравится.
- А мама и папа знают?
- Нет! - я испуганно замотала головой. - Ты что? Нет, конечно! Им и нечего знать… пока. Ты же меня не выдашь?
- Только в том случае, сестра моя, если ты не позабудешь в пылу страсти о своем долге и чести семьи, - пафосно изрек лейтенант лорд Аркуэнон Анарилотиони.
- Балрог! - возмутилась я. - Вот и кто бы говорил, а? Кстати, Арк…
- Все получилось, - ухмыльнулся он, предвосхищая мой вопрос. - Только не вздумай спрашивать, как.
- Нет, - я фыркнула, - и не собираюсь. К слову о долге и чести семьи… мы молодцы с тобой. Наверно. А мама… ни о чем не догадается?
- Радость моя, ты меня обижаешь. Ты опять забыла, где я служу.
- Что ж, туда ей и дорога, - подытожила я. - Все, мы пришли. А я спать хочу.
- Ну ладно, Нол, уговорила, - сдался братец. - Сваришь мне кофе - и я все-все тебе расскажу.

* * *

Коротко распрощавшись с коллегами по опергруппе, Эрин поспешил к напарнице. Благо, в окнах её горел свет, а значит, девушка еще не спала, не взирая на поздний час.
Капитан ап-Телемнар настойчиво позвонил в дверь, и хотел было весело сказать: "Привет! Я такую новость по радио услышал!", но когда Нол открыла дверь и радостно ойкнула, просто-напросто сгреб её в охапку и от волнения хрипло прошептал:
- Я так по тебе соскучился…
И вместо дружеского чмока в щечку сам собой получился нежный настоящий поцелуй, долгий, сладкий, неожиданный и совершенно очевидно обоюдно приятный.
- Кхм-кхм… - громко кашлянул кто-то за спиной Нолвэндэ.
Эринрандир от неожиданности вздрогнул.
- Нол, у тебя гости? - спросил появившийся из гостиной черноволосый тип в тельняшке и заношенных камуфляжных штанах.
Это что еще такое?! Как-то очень некстати припомнился один из вечерних звонков, когда Нол отвечала подозрительно нетрезвым голосом, а на заднем плане звучала музыка.
Едреные пассатижи! Что здесь происходит?
- Э… - смущенно пробормотала девушка. - Познакомьтесь… Это Арк… Аркуэнон. Мой брат. А это - Эринрандир, мой…гм… начальник. Арк, я тебе рассказывала, помнишь? - и робко улыбнулась, переводя взгляд то на одного, то на другого.
- Помню, - сурово ответил брат и протянул руку: - Аркуэнон Анарилотиони. Имперские Войска Специального Назначения.
- Эринрандир ап-Телемнар, НЧЧК.
Мужчины скрепили знакомство крепким рукопожатием, взирая друг на друга с явным и нескрываемым интересом.
- Приехал вот сестренку проведать.
- Заходи, пожалуйста. Зачем же стоять в дверях, - пролепетала Нол.
Уши у нее стали красные.
Как ни в чем ни бывало, Эрин последовал приглашению, снял пальто и вместе с Аркуэноном проследовал в гостиную.
- А я в командировке был. Еду обратно и слышу по радио интервью леди Анарилотиони-старшей. Нолвэндэ, оказывается, Индульгенцию растерзал бешеный грифон, - сообщил энчечекист и многозначительно поглядел на мыслечтицу и её брата.
- О, я себе представляю! Маме только дай возможность поговорить о грифонах, - усмехнулся Аркуэнон. - Наверняка, корреспондент не смог и трех слов вставить в её монолог.
Но заговорить себе зубы Эрин не дал.
- Так вы уже знаете? - спросил он.
- Конечно! Маму вызывали на место происшествия. В качестве консультанта и главного специалиста по грифонам, - с самым невинным видом заявила Нолвэндэ. - Бедный зверь чуть не погиб. Мамочка считает, что его спасло лишь своевременное отрыгивание… остатков.
Братец с сестрицей выглядели слишком уж невинно и естественно, чтобы Эринрандир им так сразу и поверил. Можно, конечно, называть это чувство интуицией, можно - профессиональным чутьем, но мы-то знаем, кто прячется под белыми одеждами нормальности. Старая добрая паранойя сделала шутовской реверанс и настойчиво предложила свои услуги.
- Бедный зверь, говоришь? Бешеный грифон?
- Он был не бешеный, а больной! - запальчиво вступилась за честь фамильных любимцев напарница.
И такая она была хорошенькая, когда возмущенно сдувала прядь волос, упавшую на лицо, что Эрину снова стало стыдно. Не хватало только устроить допрос прямо на дому. Совпадений не бывает, но рано или поздно все станет известно. Подождем.
- М-да, - усмехнулся он. - А еще говорят, зараза к заразе не липнет. Не повезло… зверюге.
Нарваться на Мэйну и отравиться.
- Я тебе не стала рассказывать, думала - пусть будет сюрприз.
- Да уж! Сюрприз удался, - согласился Эринрандир, с нескрываемым наслаждением усаживаясь в кресло. - Я прошу прощения, но ноги уже не держат. Неделя беготни по лесу меня, если честно, изрядно вымотала.
- Ну и как - поймали некроманта? - поинтересовался брат Нолвэндэ.
- Поймали. Такой сволочи место на нарах…
Хитрый Аркуэнон принялся расспрашивать о подробностях уже раскрытого преступления и подозрительно быстро увлек Эрина в сторону от грифоньей темы. Как всякому помешанному на работе профессионалу, ап-Телемнару только дай зацепиться за любимую тему разговора. В этом отношении энчечекисты ничуть не лучше грифонолетчиц, кстати.
А когда Нолвэндэ как бы невзначай напомнила об армейском прошлом шефа, то мужчин друг от друга оторвать было уже невозможно никакими силами. И пока они искали общих знакомых среди сослуживцев, девушке оставалось лишь подливать в их чашки чай. Такова женская доля - пока представители сильного пола вспоминают с кем, когда и сколько было выпито, терпеливые и воспитанные леди обеспечивают им комфорт и уют.
Но, похоже, Нол вовсе не тяготилась обязанностями хозяйки дома.
Неведомо, какое впечатление об Эрине сложилось у её брата, но Аркуэнон энчечекисту пришелся по душе. Сведи их жизнь и судьба где-нибудь в горячей точке, они бы точно подружились. Капитану ап-Телемнару всегда импонировали такие вот спецы, уверенно говорящие лишь о том, о чем знают досконально, и чуждые хвастовства и бахвальства.
- У меня скоро поезд, пора мне собираться, - вдруг сказал Арк. - Утром на службу.
Эрин было рыпнулся проводить нового знакомого, но брат Нолвэндэ категорически пресек любые попытки себя обиходить. Сказал, что уже большой мальчик и вполне способен вызвать такси. Тем более, на улице плохая погода, и уже поздно, и вообще, кое-кто выглядит, как выжатый лимон, и только что из Шемаханского леса, где вовсе не с дриадами хороводы вокруг берез водил.
Прощались офицеры практически дружески, кроме рукопожатия, обменявшись молодецким шлепком по спине.
- Теперь я вижу, что моя маленькая сестренка в надежных руках, - лукаво усмехнулся Аркуэнон на прощание. - Тебе можно доверять, капитан.
Эрин заверил, что его руки надежны настолько, насколько это возможно. В сложившихся обстоятельствах. Тонкие и не очень намеки он умел понимать. Когда брат оставляет родную и обожаемую младшую сестру наедине с посторонним мужчиной на ночь глядя, значит, он уверен, что тот сумеет повести себя как рыцарь, а не как самец.
Лорд капитан ап-Телемнар усмехнулся. Высокое доверие, называется.
После того как Нолвэндэ ответила на поцелуй, ответила, к слову, с большим и нескрываемым энтузиазмом, нет острой необходимости куда-то торопиться. Его Св… хм…товарищ Леготар ап-Халдамир знал, что посоветовать во время ночного дежурства.
Эрин вернулся обратно и снова рухнул в кресло. Зоркий взгляд сыщика отметил появление в комнате напарницы нового персонажа. Игрушечный плюшевый грифончик - названный брат шапки-ушанки из Эринова шкафа занял свое законное место на девичьем ложе.
"Здравствуй, достославный Мурзик! - сказал мысленно эльф. - Будем знакомы. Я - Эринрандир ап-Телемнар и… в один прекрасный день… хм… ночь я составлю тебе серьезную конкуренцию, дружок. А пока я еще немного посижу рядом с Нолвэндэ, совсем чуть-чуть, самую малость, и пойду отсыпаться. Но ты не обольщайся, пушистик, я свое слово сдержу".

* * *

Пока у меня была возможность спрятать пылающие уши и сияющие глаза за широкую спину братца, я еще умудрялась изящно игнорировать факт того… хм… неожиданного приветствия, которое случилось у нас в прихожей. Право, это, конечно, была весьма приятная неожиданность во всех, балрог меня подери, смыслах, но… Короче, едва за Арком закрылась дверь, и мы остались вдвоем, ситуация начала становиться опасной. Вот тут я струсила. Честно признаюсь, мне почему-то стало страшно и неловко до дрожи в коленках. Сидеть, молчать и чувствовать на себе теплый - слишком теплый! - взгляд было невыносимо. И, пока вопрос не стал ребром, и ситуация не получила дальнейшего развития… скажем, на диване… я взяла инициативу в свои мелко дрожащие руки.
- Послушай, я тут подумала, - весело начала я, - а почему бы нам не отпраздновать… торжество справедливости, а?
И лихо улыбнулась. Вот. Только так! Дружба, радость и, искусай меня бешеный грифон, симпатия. Не больше.
- В каком смысле? - вкрадчиво так поинтересовался Эрин.
- В прямом! - я одарила его еще одной безумной улыбочкой. - У меня вино есть… хорошее… Арк привез… вино, - чувствуя, что начинаю заикаться и повторяться, я поспешно добавила: - А еще - всякие закуски! Ты как?
Не надо так на меня смотреть! Пожалуйста. Я тебя боюсь, я… зараза! Я себя боюсь. Мне еще нужно… привыкнуть?
- Пожалуй, - улыбнулся он.
- О, тогда я мигом! - я радостно сбежала на кухню и полезла в холодильник.
Вытащила обещанное вино, чтоб выиграть еще немного времени, вслух посетовала о том, что не запаслась бокалами, нервно закурила, стряхивая пепел в раковину и рассматривая собственное отражение в оконном стекле. Нет-нет, только не сегодня и только не диван! Хотя… а почему, собственно, и не диван?… Стоп, Нолвэндэ. Ты обещала брату, помнишь? Леди не подобает… не подобает - и все. Отставить панику! И дурацкую суету смущенной влюбленной идиотки - тоже отставить.
В комнату я вошла спокойной и собранной, прижимая к груди бутылку и пару кружек. И замерла на пороге. Пока я на кухне боролась с искушением, оно взяло и заснуло прямо в кресле. Крепко так заснуло, спокойно… доверчиво. Замотался совсем, сердце мое…
Вот именно. Мое. Моя добыча. Никому тебя не отдам.
Тихо-тихо, на цыпочках, я оттащила вино обратно на кухню и, обращаясь то ли к холодильнику, то ли к себе, а может, и к Эру Единому, вполголоса изрекла:
- Балрог меня подери, если это - не начало! И непременно хорошее. Да.
А потом вернулась и укрыла его пледом.
Ведь надо же с чего-то начинать.

Конец первой истории

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1. (Страница 1)
  • Глава 2. (Страница 2)
  • Глава 3. (Страница 3)
  • Глава 4. (Страница 4)
  • Глава 5. (Страница 5)
  • Глава 6. (Страница 6)
  • Глава 7. (Страница 7)
  • Глава 8. (Страница 8)
  • Глава 9. (Страница 9)
  • Глава 10. (Страница 10)
  • Глава 11. (Страница 11)
  • Глава 12. (Страница 12)
  • Глава 13. (Страница 13)
  • Глава 14. (Страница 14)
  • Глава 15 (Страница 15)


Людмила Астахова - НЧЧК. Дело Рыжих

Людмила Астахова
Горшкова Яна

НЧЧК. Дело Рыжих

Цикл: "НЧЧК" - 1

 Читать книгу

Аннотация

Скучно мы живем, господа-товарищи, скучно. Ни тебе драконов, ни единорогов, а уж про эльфов и гномов говорить нечего. А знаете почему? Злые мы. Ушли они от нас. Туда, где представителя волшебной расы не будут попрекать долголетием и остротой ушей, где никому не надо доказывать, что у вашей мамы нет никакой бороды, где не обзываются «грязным орком» и «прислужником Тьмы». Только там в ваш водоем не сольют ядовитые отходы и не вырубят родной лес. Там в небесах парят грифоны и драконы, а невинные девы галопируют на единорогах. Серединная Империя Волшебных Рас — так зовется эта благословенная земля. А на страже закона и порядка там стоят скромные, самоотверженные, честные и неподкупные сотрудники НЧЧК…

Содержание

Создание книги: D_Shug (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://lib.rus.ec/
Над дизайном работали: Spider, Elfin, Angel