Людмила Астахова - Наемник зимы

1 Людмила Астахова

Глава 1
ОН ВЕРНУЛСЯ

Неожиданные письма с дурными вестями всегда находят адресата, что несправедливо.

Ириен Альс. Эльф. Зима 1694 года

Над перевалом Эрхэ шел снег. Тяжелые тучи повисли так низко, что, казалось, до их темных подбрюший можно достать рукой, немного привстав в седле. Хрупкие снежинки красиво мерцали в стылом воздухе, а затем таяли, едва достигая земли, постепенно превращая и без того разбитую дорогу в сущее наказание для пешего и конного. День клонился к вечеру, быстро темнело, и теплые желтые огни окон постоялого двора манили к себе всякого, кого непогода застала в пути. «Приют охотника» содержала семья почтенного Кампая Соога, старейшины горного орочьего клана. Приземистый дом из тесаных камней был разделен на два широких крыла. Слева располагалась трапезная с гигантским очагом, в котором можно было спокойно зажарить на вертеле целого быка, а по правую руку Кампай выстроил настоящую гостиницу с тремя десятками скромных, но теплых комнат, где всегда можно было найти более-менее чистую постель и кувшин с колодезной водой. Сами хозяева с прислугой жили в отдельном доме, соединенном с кухней крытым переходом. Все постройки были окружены каменным забором высотой по грудь взрослому мужчине, поросшим серым вьюном и дикой вилькой. От Дождевого хребта и до Тоштина «Приют» считался самым приличным заведением на всем Северном тракте. Прямо говоря, для купеческих караванов, идущих в Хэй, постоялый двор господина Соога был тем редким местом, где еще можно лечь спать раздетым, не оставляя часового возле лошадей и товара. Молодой слуга принял у пришельца усталую кобылу забавного пятнистого окраса и пообещал поухаживать за животным как полагается. Юноша-орк даже глаз не поднял на новоприбывшего, как и учил Кампай, а если бы начал разглядывать гостя, то вряд ли на его лице отразилась бы радость.
По всем приметам, в трактире веселье шло полным ходом. В центре двора, у колодца в грязной луже лежал пьяница. Судя по могучему храпу, тело недавно вынесли освежиться. Из распахнутой настежь двери валил густой пар, вонявший потом и пережаренным нутряным жиром. Пришелец презрительно поморщился, прислушиваясь к пьяным крикам, доносящимся из трактира, но решительно двинулся внутрь.
В общем зале было не протолкнуться от постояльцев. Где-то в углу умелец играл на цитре и громко пел что-то похабное, нестройный звон струн несчастного инструмента перемежался гоготом слушателей, отмечающих особо заковыристый куплет. Все столы оказались заняты, люди, орки и тангары ели, пили, ругались, орали песни. Перевал был точкой пересечения множества путей между Ветландом, Северным Минардом и малолюдными землями Доронганского пограничья. В конце осени, после завершения сезона, здесь можно было встретить кого угодно. Охотники, старатели, лесорубы и углежоги, дружинники, мытари с княжескими гербами и просто бродяги, которых грядущая зима согнала со склонов Дождевого хребта. Над головами едоков клубился сизый дым, между столами бегали подавальщики с подносами и кувшинами, под их ногами сновали собаки, а у очага поваренок крутил вертел с бараном. Возле длинной стойки народ попивал пиво. Там и нашлось одно свободное место.
Слуга за стойкой ловко и быстро наполнял кружки пивом из крутобоких бочонков и отработанным движением запускал их по столешнице прямиком в руки измученных жаждой. На еще одного посетителя никто, конечно, внимания не обратил. Тот подошел к стойке и жестом поманил слугу. Тоже, кстати, орка. Людей или тангаров Кампай из принципа на работу никогда не нанимал, доверяя лишь своим ближним и дальним родичам.
- Что желаете? - спросил слуга, не отрывая взгляда от наполняющейся мутной желтой жидкостью очередной кружки.
- Чего-нибудь горячего и мясного, - сказал пришелец и протянул золотую ветландскую монету. На его руках были странные перчатки - из акульей кожи, на левой вообще без пальцев, защищающие лишь ладонь. Особенно бросалось в глаза то, что на трех пальцах правой руки отсутствовали ногти.
- Э-э-э, - выдохнул слуга, и его узкие глаза на миг округлились от удивления.
- Точно, ты угадал, - ухмыльнулся недобро незнакомец.
- Добро пожаловать, господин Альс. Мы уж решили, что вы останетесь зимовать в Хэйе, - торопливо отозвался орк и угодливо переспросил: - Значит, как обычно, жаркое из птицы и суп?
Названный Альсом согласно кивнул и в ожидании заказа лениво осмотрел зал. К чести хозяина, заказ в «Приюте» никогда долго ждать не приходилось.
С неописуемым удовольствием он отпил глоток отличнейшего, несмотря на отвратный внешний вид, бульона. Мясо просто таяло во рту, хотя после трех дней, проведенных на дождевой воде и двух червивых яблоках, там бы растаял и речной песок пополам с опилками. Подливка и овощи заслуживали отдельного вознаграждения. Альс жадно поглощал ужин, совершенно утратив способность смотреть по сторонам. Впрочем, ничего примечательного как раз и не происходило. Тангары играли в тонк, звучно шлепая картами о столешницу, красочно расписывая умственные способности друг друга. Двое здоровенных лесорубов-людей боролись на руках, выясняя, кто сильнее «прямо сейчас». Если закрыть глаза, то невозможно догадаться, в какой из северных стран находишься в настоящий момент. А тем временем его соседи по стойке успели заметить, к какой расе принадлежит их сотрапезник. Тангары озабоченно зашептались, кое-кто из людей придвинул к себе оружие поближе. Ничего удивительного в этом не было. Найдите на севере место, где первому встречному эльфу окажутся рады, и расскажите про это чудо из чудес. Может быть, вам и поверят, но вряд ли.
Эльфы всегда считались существами агрессивными, жестокими и непредсказуемыми. Тем более что большинство из завсегдатаев «Приюта» если и не знали Альса лично, то обязательно о нем слышали. И слава, которой была овеяна пара мечей в ножнах за его спиной, была весьма сомнительная.
Эльф очень скоро закончил ужинать, аккуратно промокнув остатки подливки кусочком хлеба, и только тогда на его мрачном лице появилась тень удовлетворения. Больше всего ему хотелось сейчас опустить голову на столешницу и хоть немножко вздремнуть. Он сдержал рвущийся на волю сладкий зевок, крепко сжав челюсти. Специально усевшись спиной к залу, по быстро вытягивающемуся лицу слуги понял, что сделал это зря.
- Эй, ты! - раздался над ухом хриплый голос.
Эльф даже не пошевелился, но его все равно обдало запахом перегара, чеснока, лука и гниющих зубов.
- Слышь, Альс, или как там тебя?
Медленно, очень-очень медленно эльф встал с табурета, повернулся и молча стал рассматривать живописную группу из четырех человек, из которых только один мог претендовать на справедливое причисление к роду людскому. Самый старший, гнусного вида мужик, заросший по самые поросячьи глазки пегой щетиной, нагло ухмылялся, демонстрируя черные пеньки, оставшиеся от зубов. Вся вонь, к слову, исходила от него. В двоих парнях по обе стороны от сего красавца текла изрядная примесь орочьей крови, четвертый же, несомненно, имел тангарских предков, судя по характерным крупным чертам лица, которое еще не успело превратиться в разбойничью харю. Альс, изрядно поднаторевший в таком деле, как смешение пород, и безошибочно определявший примерное соотношение кровей, решил, что у парня как минимум дедушка был тангаром. Вся компания нетерпеливо переминалась с ноги на ногу, глумливо скалилась, всем своим видом демонстрируя серьезность намерений.
- Чего надо? - довольно хмуро поинтересовался эльф, медленно переводя взгляд с одной рожи на другую.
- Ты был проводником в караване Онарзона.
Дядька не спрашивал, он констатировал факт. Впрочем, ни для кого это и не являлось секретом. Альс, не снисходя до словесного ответа, лишь пожал плечами.
- Где Онарзон?
- В Хэйе, где же еще.
- Значицца так, братанчик. Поведешь нас в Хэй - останешься с ухами, заартачишься - прощевайся и с ухами, да и с яйцами тоже. Понял, братанчик? - нагло заявил гнилозубый.
В таверне установилась настороженная тишина. Те, кто знал Альса не понаслышке, приготовились к срочной эвакуации, а те, кто видел эльфа впервые, а таких было меньшинство, наблюдали за развитием событий с нарастающим интересом. Поваренок же, наученный горьким опытом, бросил на произвол судьбы недожаренного барана и резво метнулся на поиски хозяина.
Альс нехорошо ухмыльнулся и ответил на неожиданное предложение очень неприличным тангарским ругательством. Не просто похабным, а сильно оскорбительным. Кое-где за такие слова можно было в одночасье схлопотать пол-локтя стали в живот, причем оскорбленный мог не опасаться виселицы за совершенное убийство. Любой судья встал бы на его сторону без долгих раздумий. Для самого эльфа всегда оставалось неразрешимой загадкой, каким образом язык столь богобоязненного народа, как тангары, обогатился набором таких убийственных выражений, граничащих с богохульством. То ли «братанчики» не ожидали столь жесткого ответа, то ли их неправильно информировали о нраве Альса, но тип с вонючим ртом сначала просто-напросто опешил.
- Чего? - промычал он.
И, естественно, Альс не смог удержаться от развития приятнейшей темы, оповестив благодарных слушателей о противоестественном способе зачатия своего непрошеного собеседника, добавив парочку непристойностей. Да и заканчивалась фраза почти ласково - «братанчик». Отвлекшиеся от питья тангары восхищенно прищелкивали языками, не в силах выразить иначе свое преклонение перед великим искусством сквернословия.
Первым пришел в себя тангарский внук-правнук, видимо, кровь предков поспособствовала наилучшему усвоению произнесенного. Малый удался вширь и ввысь, а потому удар его меча должен был рассечь излишне языкастого эльфа на две ровные половинки, но пострадала лишь толстенная столешница. Альс уклонился, отскочил в сторону и, нырнув под руку одному из полукровок, быстро отпрянул в сторону, чтобы как следует размахнуться и с наслаждением врезать окованным носком сапога в пах второму. Суровое плоскогорье Хейт - это не благословенные холмы Лаго-Феа, где можно ходить в мягких сапожках из тонкой замши и безнаказанно получать удовольствие от ношения национальной обуви.
К мечам Альс даже не попытался прикоснуться, а вот стилет очень пригодился, хотя в глазнице у главаря, того самого гнилозубого дядьки, изящная рукоять с традиционным растительным узором смотрелась не лучшим образом. Выведя таким образом из строя самого опытного бойца, Альс решил, что остальных он убивать не станет. Даже тангарского полукровку, невзирая на все его усилия нарваться на серьезные неприятности. Меткий бросок тяжелого табурета по уцелевшим, поставивший последнюю точку в сражении, исторг из глоток зрителей одобрительный вой. Далеко не каждый взрослый мужчина мог с такой легкостью поднять хозяйскую мебель, а уж бросить увесистое произведение неведомого плотника было и вовсе за пределами возможностей. Если посмотреть на эльфа со стороны, никогда не догадаешься, сколько силы таится в его тощем, костлявом теле.
Только одно обстоятельство по-настоящему обрадовало Альса, а именно то, что он успел завершить небольшое сражение до появления Кампая Соога во главе небольшого, но хорошо вооруженного отряда домочадцев. Хозяин сильно не любил драк, и если таковые случались, доставалось всем, кто подвернется под тяжелую руку орка. Оглядев поле недавнего боя, Кампай громко выругался. Справедливо пригрозив расчетом вышибалам, которые во время драки стояли, распахнув рты, вместо того чтобы навести порядок, орк грозно оглядел попритихшую толпу.
- Жрать и пить не перехотелось, гости дорогие? Кому не понравилось - смело может выметаться.
Желающих покинуть гостеприимный «Приют» не сыскалось. Народ вернулся к выпивке и более мирным развлечениям, благо тем для обсуждения прибавилось.
- И чего тебя нелегкая занесла к нам с Хейта? - мрачно спросил у эльфа Кампай. - Кто теперь кровищу будет убирать? А?
Эльф удивленно изогнул бровь. Похоже, зря он надеялся, что его отказ от использования мечей кто-то сумеет оценить по достоинству. Пусти он их в ход, крови было бы не в пример больше.
- И тебе привет, Кампай, - ответствовал Альс.
- Не сильно-то тут соскучились по тебе.
Эльф вздохнул. Ничего не изменилось за последний год: вкус пива, раскрасневшиеся лица, запах перегара, визг терзаемой цитры и неприязнь старикана Кампая Соога. На самом деле орк был совсем еще не так стар. В его пышном хвосте на макушке хватало седых волос, но в плечах он по-прежнему оставался необычайно широк, а в руках его имелось столько мощи, что Кампай мог без всякого видимого усилия гнуть подковы. Темно-коричневое жесткое лицо орка уже прорезали глубокие морщины, но Альс сильно сомневался, что его законная жена и десяток не менее законных наложниц имели основание жаловаться на своего супруга и господина.
- Мы тут все надеялись, что ты останешься зимовать в Хэйе. Чегой-то тебя назад потянуло?
- Дела, - легкомысленно махнул рукой эльф. Ему не хотелось ругаться. - Хочу заночевать в «Приюте». Ты не возражаешь?
- Я распоряжусь насчет комнаты, Ириен Альс, но только до утра. Понял? - проворчал орк. - И держись подальше от моих детей!
- Мы уже говорили на эту тему, - нехотя ответил Ириен. Собственно говоря, ничего иного он и не ожидал.
Разговор сочли состоявшимся только после потасовки, завершившей долгий обмен оскорблениями, когда эльф попытался отдать Кампаю оружие его погибшего сына. Тот бросился на Альса с тесаком, и эльфу стоило немалого труда отбиться и не поранить потерявшего голову орка. Их с трудом разняли, но орк не торопился менять гнев на милость и признавать, что в смерти Дориная Альс ни в коей мере виноват не был и быть не мог.
- С тебя еще кружка, - заявил эльф. - За моральный ущерб.
Не то чтобы он сильно хотел пить, тем более пиво. Просто из вредности захотелось лишний раз поддеть орка. Кампай потрясенно уставился на наглого постояльца.
- Это еще в честь какой радости?
- Мог бы и предупредить. - Альс небрежным жестом указал на выносимые во двор тела. - Они, похоже, тут отирались не один день, поджидая меня.
- А что изменилось бы? - криво ухмыльнулся хозяин «Приюта», но кружку налил доверху и водрузил ее перед носом у эльфа.
Тот в ответ пожал плечами. Действительно, разницы никакой. Ну, может быть, Альс не стал ограничиваться бы только человеком, чья смерть точно никого не опечалила. А с другой стороны, обратись эта незадачливая четверка к эльфу по-хорошему и тем более не настаивай она на немедленном сопровождении в Хэй, то он бы подробно объяснил, и где в городе можно найти Онарзона, и как застать его врасплох. Весть о безвременной кончине старого негодяя действительно порадовала бы несказанно добрую половину населения Ветланда, а вторая половина наверняка сожалела бы громогласно, что не приняла в его упокоении более деятельного участия. Большего выродка, чем Онарзон, даже в Хейте сыскать было сложно. Убийца, работорговец, насильник и растлитель малолетних, Онарзон мог спать спокойно только в окружении десятка телохранителей, но с Альсом он предпочел расплатиться по-честному, без обмана, зная, что в противном случае ему не помогут и двадцать охранников. И уж совсем излишним в беседе с Ириеном употреблялось слово «братанчик», потому что у эльфа никогда братьев-сестер не было. Один он родился у отца с матерью.
- Нет, ну почему стоит тебе переступить порог моего заведения, как сюда слетается шваль со всего Ветланда? Прямо как мухи… на то самое. Можешь мне объяснить сей феномен, Ириен Альс? - рассуждал вслух Кампай. - Мне впору устраивать рядом погост, чтобы хоронить всех убитых тобой в «Приюте» за неполных два года.
- И не так уж много их было, - огрызнулся беззлобно эльф. - По пальцам можно пересчитать.
- Ага. По пальцам рук и ног. Твоих и моих.
- Все потому, что место у тебя здесь беспокойное. Привечаешь всех подряд, без разбора - лишь бы платили серебром. От жадности так всегда и получается. По-ученому сей феномен называется «побочный эффект».
Альс совершенно определенно издевался над почтенным старейшиной благородного рода и делал это сугубо по-эльфийски - хитро и внешне пристойно. Ну не драться же приличному и немолодому орку с наемником, за которым тянется шлейф разномастных мертвецов. Кампай демонстративно сплюнул себе под ноги, выражая тем самым убежденность в бесполезности разговора с неисправимым во всех отношениях типом.
- Ты чокнутый, Альс, - вздохнул орк. - Видят боги, у тебя не все в порядке с головой. Последи за собой. Разве кто-нибудь, кроме тебя, может вести дела с тем же Онарзоном или возвращаться через весь Хейт в одиночку? На тебя же смотреть уже страшно. Даром что эльф, а сам упырь упырем. Весь аж серо-зеленый, глаза ввалились, рожа перекошенная.
- Не твое дело! - вяло огрызнулся эльф. - Чтоб ты знал впредь - эльфы никогда не сходят с ума, равно как и не болеют всякой заразой. Я здоровее всех вас, вместе взятых. Понятно?
Продолжать беседу дальше Кампай посчитал ниже своего достоинства, у него и без болтовни хватало в этот вечер забот. Вот, например, замечательный молодой барашек прожаривается только с одной стороны, а другую олух Вилай, даром что родной племянник, оставляет полусырой. Стоит только отвернуться, и лентяи норовят увильнуть от работы. Ничего-ничего, у Кампая Соога найдется управа на каждого дармоеда.
Проводив взглядом почтенного орка, Альс отставил в сторону пиво. Он не стал возражать, когда кто-то из лесорубов как бы случайно опрокинул в себя бесхозную пенистую влагу. Не пропадать же добру. Редко когда эльф искренне сожалел о том, что для него как для представителя своей расы недоступны радости опьянения, но сейчас выдался именно такой случай.
«Напиться бы сейчас, - думал он. - Напиться до беспамятства, к примеру, как во-о-о-н та грязная харя, почивающая в дальнем углу. Счастливец…»
Может быть, тогда Альс смог бы наконец выспаться. Потому что как ни крути, а в чем-то Кампай совершенно прав. Если эльф и может спятить, то он сейчас в одном шаге от этого знаменательного события. Он давно уже чувствовал, как нарастает внутри болезненное напряжение, прорывающееся наружу приступами едва сдерживаемой ярости. Никто, разумеется, в здравом уме не стал бы лить слезы над теми двумя десятками подонков, которых он только здесь, на перевале, отправил в объятия Двуединого, но с каждым лишним днем, проведенным по эту сторону пролива, контролировать свои чувства становилось все труднее. Особенно в последние дни, когда тоненький листочек письма, нашедшего его не где-нибудь, а в Хэйе, буквально жег до костей через меховую подкладку куртки.
- Чего-нибудь еще прикажете подать? - почтительно поинтересовался на всякий случай слуга.
- Хассар в вашем заведении водится?
- А как же! Немного, но держим. Дорогое удовольствие.
- Сколько?
- Три серебряные венты.
Альс презрительно фыркнул и впечатал в ладонь орка еще одну золотую монету.
- Сделай мне двойную порцию, - распорядился он. - И про сдачу не забудь.
Прислугу как ветром сдуло. Еще бы он не торопился, когда хассар заказывают на Эрхэ в первый раз за полгода. Удовольствие действительно более чем дорогое. Напиток из мелко истолченных листьев заморского дерева, густо-пурпурного цвета и ни с чем не сравнимого терпко-горького вкуса, могли позволить себе далеко не все. Богатые купцы, высокородные нобили и… наемники, охранявшие торговые караваны на пути через Хейт.
«Вот и еще одно проявление приближающегося безумия», - сделал печальный вывод Ириен, потому что транжирить на внезапную прихоть с таким трудом заработанное золото может только ненормальный. Он погладил припрятанное на груди письмо, как болезненную, незаживающую и зудящую рану. За эти дни Ириен успел выучить его наизусть, прочитав по меньшей мере тысячу раз, словно пытаясь разглядеть за изысканно-простым росчерком дорогих лиловых чернил на преступно дорогой фиалковой бумаге то, о чем отправитель умышленно умолчал. Впрочем, Арьятири постарался не оставить места для поисков иного смысла, выражая свои замыслы настолько откровенно, насколько это вообще доступно.
«Драгоценный мой враг. - Самое честное признание, с которым Альс сталкивался за все годы их нелегкого знакомства. - Надеюсь, что тебе не просто неприятно держать в руках это послание, а оно станет для тебя подлинным потрясением. Скажу больше, я намерен причинить тебе настоящие страдания. И не только тебе одному, иначе это было бы слишком банально. Довожу до твоего сведения, что времена, когда в отношении тебя проявлялась известная мера терпимости, бесповоротно закончились. Времена вообще имеют неприятную тенденцию изменяться, и произошедшие перемены, которые, как я уверен, ты в гордыне своей не пожелал замечать, поставили наши взаимоотношения на грань войны. Ты всегда любил ясность. Что ж, изволь. Я, Арьятири Локира-и-Танно, полномочный а'инт-ран Зеленой Ложи, уже не прошу возвращения в Фэйр. Я требую. Я приказываю. И, естественно, я прекрасно понимаю, что ты проигнорируешь и требование и приказ. На то всем сердцем и уповаю. Сделай так, как я предполагаю. Дай мне возможность затравить тебя, как лисицу, выкурить из той норы, в которую ты забился, превратить твою жизнь в невыносимую муку. Потому что я ни перед чем не остановлюсь. И, прежде всего я найду Джасс. Неужели ты думаешь, что твоя подруга сумеет спрятаться от нас? Да я лично переверну весь Игергард, Маргар и остальной континент, обыскивая каждую деревню, каждый хутор, каждую рощу, поднимая каждый камень и перерывая каждую выгребную яму, пока не приволоку женщину за волосы прямиком в Оллаверн. Ею, кстати, тут чрезвычайно заинтересовались вполне известные тебе особы. Очень сожалею, что я раньше не додумался до такого простого решения. Нашлись люди - подсказали. (Согласись, что люди - создания, обладающие незаурядной выдумкой, когда дело доходит до главного.) Знаешь, как они ловят некоторых опасных зверей? Поджигают лес. А я, если надо, подожгу половину мира, чтобы в итоге сомкнуть руки на твоем горле. Беги, Ириен! Беги, если получится. Но помни, что надеяться тебе не на что». И роскошная летящая подпись полным многосложным именем. Без даты. Только в нижнем уголке тушью выведена руна на Истинном языке, чтобы у Альса не оставалось сомнений, где именно написано письмо. Облачный Дом, Оллаверн, обиталище могущественных магов, названий много, а суть одна.
Случилось то, что, как Ириен надеялся, произойдет очень и очень не скоро, лучше всего после его собственной смерти. От старости. Зеленая Ложа и Оллаверн впервые за несколько тысяч лет нашли общий язык, а возможно, и объединились во имя единой цели. Да какие могут быть предположения? Раз Арья почувствовал себя всемогущим, значит, договорился не только с Кругом Избранных, но и с самим Хозяином Сфер. А уж до какой степени эти двое нашли взаимопонимание и во что теперь посвящен полномочный а'инт-ран Зеленой Ложи, Ириен старался даже не представлять. Ему от этих размышлений становилось дурно.
Эльф сдержался, чтоб не заскрипеть зубами от бессилия и злости. И то лишь потому, что почти всю дорогу из Хэйя он только этим и занимался. Ну не мог он позволить себе торчать на краю обитаемого мира всю зиму, зная, что, пока на перевалах не сойдет снег, а в море не вскроется лед, ни о каком возвращении речи быть не может. После письма Арьятири Хэй из укромного уголка превратился в вот-вот готовый захлопнуться капкан. И Ириен бежал оттуда, разрывая более чем выгодную договоренность с квартероном Маармаем, полностью меняя свои планы, а заодно и повергая весь Хэй, от проводников до шлюх, в шок. Ставки на то, что сумасшедший эльф сумеет в одиночку преодолеть плоскогорье, были примерно один к сорока пяти, причем не в его пользу. Но Ириен наплевал и на предостережения, и на реальные опасности, о которых знал совсем не понаслышке. Он рискнул перейти через Одинокую гряду, чтобы срезать существенную часть пути. Если бы он этого не сделал, то ни за что не успел бы до начала сильных снегопадов, на всю зиму закупоривающих единственный пригодный для путников перевал Дождевого хребта, соединяющий плоскогорье с остальным миром.
Словно подслушав Ириеновы мысли, рядом возник молоденький орк. Кохай, младший сын Кампая, явно намеревался сам обслужить гостя.
- Привет, Альс, - дружелюбно улыбнулся юноша. - Давненько тебя было не видно.
- Привет, Кохай.
- Ты ведь из Хейта? Правда? Караван довел?
- Ну если я здесь один, значит, довел, - устало подтвердил Альс и помимо воли тревожно огляделся: - А где твой отец?
Разговаривая с мальчишкой, эльф сильно рисковал нарваться на скандал с его отцом. Дело могло кончиться ночевкой на свежем воздухе. А с другой стороны, так можно хоть ненадолго отвлечься от невеселых размышлений.
- Да кто его знает, может, на кухне, а может, в кладовке, - хмыкнул орк. - Ты ведь будешь ночевать у нас?
- Разумеется, - согласился эльф. - Я твердо намерен провести эту ночь в кровати.
- Почему бы нет? Не думаю, чтобы отец стал возражать.
Альс на мгновение задумался.
- Скажи ему, что я уеду еще до рассвета.
- Скажу, конечно. А ты мне лучше расскажи, что было в Хейте. Мы видели такое зарево!
Золотистые глаза орка сверкали от восторга, как факелы в ночи. Его зависть была почти физически ощутима. Мальчишка локти себе кусал, что где-то произошло нечто захватывающее, а его там не было.
Про зарево Альсу вспоминать не хотелось. В Хейте все время происходило что-нибудь очень странное и страшное. Иногда дневной переход выдавался без всяких напастей - тихо и мирно, но чаще всего за собственную жизнь приходилось драться. В этот раз сначала случился оборотень - черного цвета волчище, который после смерти превратился в жуткую пародию на человеческое существо, с вывернутыми суставами и безносым лицом. Потом стая сверкающих на солнце мошек, от которых пришлось спасаться бегством, потому что иного спасения от них как такового никто еще не придумал, а смерть они несли ужасную, вгрызаясь в кожу жертвы и поедая ее живьем. Ядовитые пауки размером с суповую тарелку, летучие мыши-вампиры, какие-то немыслимых форм каракатицы, норовящие затащить в зловонную жижу, и всякая прочая нечисть, какую молоденький орк себе и вообразить не мог. Мир по ту сторону Дождевого хребта упущением богов был вывернут наизнанку. Почему так было - никто не знал. Зато все знали, что плоскогорье богато золотом.
- Расскажи что-нибудь о Хейте, - попросил Кохай.
Альс попытался припомнить какую-нибудь забавную историю для мальчишки, но быстро понял, насколько тщетны его усилия. Будь на то воля эльфа, то он бы в Хейт носа не сунул.
- Отвратительное место. Там никогда не знаешь, какая напасть поджидает тебя завтра.
- Ух ты! А у нас ничего никогда не происходит! Ну что это за жизнь? Как подумаю, что всю свою жизнь проведу на перевале и никогда не увижу ни Маргара, ни Игергарда, ни даже Минарда…
Альс слегка скривил рот, пряча невольную улыбку. Как и все мальчики на свете, Кохай мечтал о приключениях, дальних странах, огромных городах, где живут прекрасные женщины и золото льется рекой. Ничего удивительного и ничего странного в таком положении вещей Альс не видел.
- Вот Доринай… - начал было Кохай.
- Твой брат сейчас лежит в могиле и никогда не вернется в отчий дом, - резко оборвал его эльф. - А твой отец совершенно искренне ненавидит меня, считая, что это я задурил голову его сыну рассказами о дальних странах. И я даже представить себе не могу, по какой причине твой папаша до сих пор не надумал переломать мне все кости где-нибудь на полдороге к Тоштину. А еще твой отец дней на десять запрет тебя в кладовке, если узнает, что ты говорил со мной. Если тебе суждено увидеть все чудеса этого мира, то так тому и быть, малыш. Поверь мне на слово, Эрхэ не самое плохое место под небесами.
- Альс, ты хоть сам веришь в то, что говоришь? - спросил обиженно Кохай. - Я уже давно не в пеленках лежу, чтоб сказки мне рассказывать. Разве ты сам стал бы дожидаться, пока Файлак, злой бог Судьбы, укажет тебе путь? Нет ведь? Тоже мне, воспитатель выискался! Ты ведь знаешь, что здесь все одно и то же день за днем, год за годом. Кухня, двор, козы, пиво…
- Тебе скучно, засранец малолетний? - Возникший за спиной у парня Соог-старший отвесил отпрыску изрядный подзатыльник. - Марш на кухню, там тебе станет веселее!
Кохай со злостью швырнул ненавистный ему фартук и умчался переваривать разочарование и обиду. Мальчишка верно сказал, но только о том, что касалось отношений эльфа с судьбой. Альс с ней не слишком церемонился.
- Ты совершенно прав, обещая мальцу неприятности от моего имени, - мрачно проворчал Кампай Соог, рассматривая эльфа с таким напряжением, словно намеревался оторвать тому голову голыми руками. - Я еще посажу его на хлеб и воду, чтобы меньше воображал о себе.
Неожиданно орк выпучил глаза и, прошипев под нос ругательство, нырнул под стойку. Рука эльфа сама по себе ухватилась за рукоять меча, но, развернувшись, он решил, что оружие не понадобится. А понадобится исключительно терпение.
Посредине зала, в окружающем его полнейшем молчании, оказался самый отвратительный старикашка, которого Альсу только доводилось видеть в своей жизни, наполненной отвратительными личностями до отказа. Тощий, волосатый дед в грязной хламиде медленно вращался вокруг своей оси, выкрикивая что-то бессвязное, плюясь и подвывая от избытка чувств. От его лохмотьев исходили ядовитые волны зловония. И, к искреннему удивлению эльфа, ни одна живая душа даже не попыталась прервать это оригинальное, но неприятное зрелище. Еще два года назад вышибалы Кампая не дали бы такому созданию и шагу ступить в таверну. Здоровенные орки, замершие у дверей, испуганно пялились на деда, не сделав лишнего шага. А ведь в их прямые обязанности входило следить за порядком. То ли у старикашки голова закружилась, то ли ему просто надоело однообразие, но он внезапно остановился и вперил мутный взгляд прямиком в эльфа, отчего у того появилось предчувствие, что старикашка имеет желание высказаться по его, Альса, адресу.
- Ты умрешь! Э-э-э… Скоро и не скоро! Э-э-э… Один, совсем один умрешь! Солнце скатится в море, охотник, - отчетливо возопил блаженный, тыкая когтистым немытым пальцем в сторону эльфа. - Я вижу смерть твою!
Соседи Альса шарахнулись в стороны, словно предначертанная смерть могла оказаться заразной болезнью. Видимо, дедок пользовался определенным влиянием на умы местных обитателей.
- Ты слышал меня, эльф? - спросил оракул совершенно нормальным голосом, не заметив у жертвы явных признаков ужаса от предсказания скорой погибели.
На самом деле Альсу стало не страшно, а тошно. Он не любил пророков и пророчества, а нынешнее представление существенно теряло в его глазах из-за убожества исполнения и скудости замысла.
- Все рано или поздно умирают, старый пень, - равнодушно сказал эльф и, звучно потянув воздух носом, добавил: - Проваливай, от тебя воняет.
- Я видел твою смерть, - настаивал на своем упрямый дед.
- А ты уверен, что это была моя смерть, а не твоя? - медленно улыбнулся Альс самой мерзкой из крошечного арсенала своих кособоких улыбок.
У пророка глаза едва не вывалились из орбит, когда эльф спокойно подошел прямо к нему и взялся левой рукой за торчащий на шее острый кадык. Рука у эльфа, надо сказать, оказалась тверже стали двух его мечей.
- Молись, чтоб вышло так, как ты болтал, потому что, когда я вернусь сюда в следующий раз, то первым делом выдеру тебе язык, пророк чтоб тебя, - сказал Альс, швыряя деда к ногам вышибал.
Тишина за его спиной застыла в недоумении, как деревенская девка, проснувшаяся утром на сеновале и обнаружившая потерю девичества, когда он со злостью грохнул дверью. По прошествии короткого времени на заднем дворе шлепнулось визжащее тело. Вышибалы Кампая с небольшим опозданием вспомнили о своих обязанностях.
Руку пришлось долго отмывать колодезной водой, потому как на шее у доморощенного пророка застыла грязь трехлетней давности. Эльф ожесточенно тер ладонь, периодически поднося ее к носу, чтобы убедиться, что вонь исчезает. Она исчезала крайне медленно, и Альс успел за это время порядком замерзнуть. Снег к ночи только усилился, грозя перерасти в снежную бурю. Давным-давно сломанные и сросшиеся ребра мучительно ныли, настойчиво напоминая о трех сутках, проведенных безвылазно в седле. По-хорошему, надо было бы еще пару дней отлежаться, но Кампай дал понять, что не желает терпеть его присутствие более одной ночи. А жаль.
Альсу не нужно было оборачиваться, чтобы определить, кому принадлежит звук шагов за спиной.
- Кампай, ты никогда не обращал внимания на то, что людям свойственно какое-то особенное сродство с грязью? - спросил он, продолжая тереть руку об штаны. - Особенно это касается пророков. И вообще, что у вас тут происходит? Сплошное позорище.
Орк смущенно хрюкнул и проворчал:
- С меня бесплатный завтрак.
- Обойдусь, - буркнул эльф, но сменил гнев на милость и развернулся к хозяину «Приюта»: - Этот засранец отобьет охоту есть твою стряпню у кого угодно.
- Да ладно, Альс, не серчай. Самому житья никакого нет в последнее время от кликуш, юродивых, пророков и прочей швали. Вонючка еще не самый худший из этой братии. Тут такое дело… А пойдем-ка лучше в тепло, - предложил орк, видя, что стоять на холоде Альсу совершенно не хочется.
Как и было обещано, Кампай отвел наемнику вполне приличную комнату, к тому же расщедрился на добавочное одеяло из теплой козьей шерсти, памятуя о том, что северного обычая спать на мехах и укрываться мехом эльф не принимал вовсе. Но за подобную любезность Ириен расплатился долгим и обстоятельным рассказом орка о небывалом количестве помешанных, заполонивших за лето весь Ветланд. Каждая деревня теперь обзавелась собственным оракулом, а ежели не оракулом, так ясновидицей или, на худой конец, припадочной вещуньей. Будь пророчества хоть сколь бы то ни было доброжелательными, возможно, никто особенно не стал бы обращать внимание на подобную странность. Но новоявленные пророки словно сговорились возвещать направо и налево о скорой и нежданной кончине, невзирая на то что жертвы предсказаний чинили вещунам тяжелые побои и увечья. Посему реакция эльфа на вонючего предсказателя мало кого из посетителей «Приюта» удивила, а возможно, даже и разочаровала. От наемника, исходившего вдоль и поперек весь Хейт, ожидали чего-нибудь более кровавого.
- Причем на наших эта напасть не действует.
- На кого это «на ваших»? - не понял Альс.
- На орков или, скажем, на тангаров. У них ничего такого нет. А вот стоит добавить немного людской крови, как на тебе, - вздохнул Кампай. - Я думаю, это какая-то заразная болячка, у людей их полным-полно.
Альс демонстративно зевнул. Ему хотелось спать, а не ломать голову над очередной местной напастью.

1 Следующая страница


Наемник зимы 2

- Так чего ты хочешь от меня? Чтоб я проредил поголовье местных пророков? - лениво пробурчал он. - Необходимый опыт у меня имеется.
Кампай выкатил на него ошалелые глаза, подозревая эльфа в самых кровожадных желаниях. Видят боги, с такого станется. Он заверил Альса, что хотел только посоветоваться и не более того.
- Гони их всех в шею. И Вонючку на свой порог не пускай. Вот такой тебе мой совет. Чтоб не мешал оставшимся в здравом уме пить спокойно пиво.
Эльф снова понюхал свою ладонь и недовольно поморщился.
- Нет, право слово, еще раз увижу этого Вонючку, обязательно выдеру ему язык! Слушай, Кампай, я спать хочу, - заявил Альс, решительно пресекая все попытки орка продолжить беседу.
Поначалу казалось, что сон придет, едва голова коснется подушки. Но не тут-то было: еще некоторое время эльф вертелся с боку на бок. Да еще, как назло, ветер за окном стучал ставнями с настойчивостью заправского попрошайки. В Ветланд шла зима, истинная королева и владычица этого сурового края, где жизнь теплилась только за счет того, что Дождевой хребет отгораживал его от смертельного дыхания Великого Ледяного океана. Недаром ветландцы в шутку предсказывали, что ежели до месяца верована-спелого снег не стает, то лета не будет. И случались годы, когда мрачная шутка сбывалась дословно. С госпожой Зимой шутки в Ветланде плохи, и каждая разумная и не очень теплокровная тварь торопилась найти место рядом с теплым очагом, чтобы благополучно дожить до весны. А потому о немедленном возвращении в Игергард думать было поздно. И на что бы ни рассчитывал далекий недруг, но Ириена и в более благоприятной обстановке было очень сложно заставить делать что-то против воли. И сколь бы ни подгоняло и требовало немедленного действия злополучное письмо, здравый смысл и опыт нашептывали, что торопиться не стоит, а гораздо умнее будет не пороть горячку, осмотреться, затаиться, а лучше всего дождаться очередного шага Арьятири и сделать надлежащие выводы. Подобная тактика уже приносила добрые плоды в прошлом и не давала оснований сомневаться в своей пригодности. Право же, глупо уподобляться лесному зверю, которого способны выгнать из надежного укрытия звонкие колотушки загонщиков.
Хорошенько поразмыслив, Ириен решил зимовать в Тэвре, у барона Крэнга, давно звавшего его на службу. Хорошо укрепленная крепость и маленький городок при ней. Он частенько останавливался там и даже успел завести знакомых. Можно, конечно, было отправиться прямиком в Лаффон, тем более что Ириен, сопровождая караваны через Хейт, изрядно поднакопил денег и мог провести всю зиму в любой приличной лаффонской гостинице. Но он склонялся все же к тому, чтобы принять предложение Крэнга. Бездельничать всю зиму ему как-то не улыбалось. А Лаффон являл собой тот самый неудобный вариант города, где одновременно много пришлых и все друг у друга на виду. В нынешней ситуации остановка в Лаффоне была равносильна приглашению к совершенно ненужным визитам.
За раздумьями да под теплым одеялом Ириен незаметно скользнул в сон, словно сошел с тропинки в густую высокую траву. Нырнул в сон, как в глубокий омут. Вернее, он сорвался с высокой отвесной скалы и полетел над широкой бескрайней равниной. Серебряные травы колыхал жаркий ветер, и мерцающие волны катились по степи как по морю. Это и было огромное море трав. Великую степь Ириен обозревал с высоты птичьего полета, и зрелище завораживало. Кому хоть раз довелось увидеть эту дикую прекрасную землю, тот никогда не забудет ни терпкого запаха, ни вкуса мельчайшей пыли на губах, ни цепких пальцев горячих ветров в волосах. Ириен тоже не смог забыть степь - край Великой Пестрой Матери.
Сон продолжался. Эльф оказался на земле так же внезапно, как и взлетел. Бело-серебряные ковыли тихонько шелестели под ногами. На теплом камне сидела спиной к нему женщина в платье из домотканого грубого полотна, расшитом пестрыми перышками, бусинками, полированными камушками, какие носят степнячки от мала до велика. Черноволосую голову венчала странная корона из листьев, лент, цветов и веток, пчелы вились над ней золотистым нимбом, а на толстых косах сидели синие и пурпурные бабочки. Женщина повернула голову так, что стал виден ее тонкий прекрасный профиль. Она улыбнулась краешком мягких губ и посмотрела на эльфа, словно испуганный олененок, темно-лиловыми сияющими глазами. Она сказала…
И тут он проснулся. Было раннее утро.

Предрассветный час выдался полупрозрачным и пронзительно хрупким. За ночь выпал неглубокий снег, и двор сиял чистотой. Пахло дымом и сырым деревом. Девушка-прачка вешала белье, спеша воспользоваться относительно ясной погодой. Ее черные косы смешно падали со спины на грудь, когда она наклонялась к корзине. Альс некоторое время смотрел на далекие горы, низкое небо и славную молоденькую орку, словно пытался запомнить этот миг навсегда. Мгновение абсолютного покоя, какое бывает так редко, что стоит замереть на месте, чтобы запечатлеть его в памяти. Многое, слишком многое истирается в сознании, мутится сиюминутными желаниями. Внимание рассеивается на пустяки, а что-то главное исчезает безвозвратно. Об этом Альс старался помнить всегда. Хотя он многое отдал бы, чтобы некоторые из его воспоминаний рассыпались прахом.
Девушка заметила или уловила каким-то женским чутьем, что за ней наблюдают, порозовела от смущения и бросила робкий взгляд на Альса. Он не стал улыбаться в ответ. Да и прачка не сильно возрадовалась тому, что стала объектом внимания эльфа. Она резко опустила глаза и заторопилась с развешиванием белья. Оно и понятно, девушка была прекрасно наслышана о том, чего следует ждать от наемников любой расы. Альс проводил ее одобрительным взглядом и направился прямиком на конюшню. Его лошадь Онита уже порядком соскучилась и радостно фыркнула, когда эльф коснулся ее рукой.
- Привет, милая, - ласково мурлыкнул Альс. - Как спалось моей красавице?
Окрас Ониты делал ее поистине уникальным созданием. Пятна пяти разных цветов - белого, черного, рыжего, серого и желтого, при этом хвост и грива были снежно-белыми. На рынке в Лирзе ее отдали почти даром, за чисто символическую сумму в два полусеребряных скилга. Торговец был счастлив избавиться от «уродки», на которую никак не находился покупатель.
- Какая красивая! - сказал за спиной негромкий мальчишеский голос.
- Почти как дейские кони из Шассфора, - просто ответил Альс, не оборачиваясь. Он прекрасно слышал шаги, пусть даже мальчишка старался не нашуметь.
- А Шассфор - это где?
Ириен посмотрел через плечо на ребенка. Обычный мальчик лет десяти в меховой курточке; скроенной и сшитой по его размеру, и в таких же аккуратных сапожках. Светленькая челочка, падающая на глаза, маленькое треугольное чисто умытое личико.
«Сынишка какого-нибудь небогатого купца», - решил эльф.
- В Фэйре.
- В стране эльфов?! Ух ты! - наивно восхитился ребенок. - А можно лошадку погладить?
- Можно, - буркнул Альс, продолжая седлать Ониту.
Дети любой расы никогда не вызывали в нем умиления, да и избытком чадолюбия эльф похвалиться не мог.
- А лошадь ваша, она тоже волшебная?
- Нет, самая обыкновенная. Простая лошадиная лошадь. Ты пришел вопросами меня изводить? А ну марш! - начал было заводиться Ириен, но, взглянув на мальчика, остановился на полуслове.
Голубые, как весеннее небо, глаза ребенка были затянуты какой-то перламутровой пленкой и ничего не выражали. Лицо оказалось пепельно-серого, мертвенного оттенка, совершенно бескровные губы медленно беззвучно шевелились.
«Припадочный», - лихорадочно подумал Альс и попытался придержать парня, потому что тот готов был упасть.
- Смерть летит по твоим следам, смерть как пес за твоей спиной, вернись в долину, вернись домой… - сиплым сдавленным голосом, принадлежащим взрослому, внезапно и отчетливо сказал мальчик, глядя прямо в глаза Альсу, едва только тот коснулся его рук.
Из носа ребенка побежала струйка крови, глаза закатились, а ноги подкосились. Альс едва успел придержать его голову, бессильно мотнувшуюся назад.
- Демоны! Только этого еще не хватало! Откуда ты взялся, сопляк припадочный? - пробормотал Альс, расстегивая куртку на его груди.
- Светлые небеса! Ларэнн!!!
У появившегося весьма своевременно родителя было такое отчаянное лицо, что нехорошие предчувствия Альса только усилились.
- Что это значит? Он что, больной?!
- Нет, господин Альс, он не больной, - медленно пояснил темноволосый немолодой мужчина, старательно массируя виски сына. - Ларэнн иногда видит будущее. Если сильно переутомится, то с ним случается припадок с ясновидением. Если вы, конечно, понимаете, о чем я говорю.
Альс внимательно посмотрел в лицо паренька. Больше всего ему хотелось длинно и витиевато выругаться на родном ти'эрсоне - языке, богатом сравнительными оборотами. Истинных ясновидцев, способных на самом деле различать будущие события в темных потоках времени, а не просто морочить голову доверчивым обывателям, всегда было очень и очень мало. Целые века проходили, прежде чем рождался такой человек. Целые поколения успевали прожить в гармонии с мирозданием, лишенные такого сомнительного счастья, как возможность заглянуть в будущее. И надо же иметь такое потрясающее везение, чтобы в одном из самых глухих углов мира столкнуться с истинным ясновидцем!
Когда-то на заре своей юности Альсу довелось познакомиться с знаменитой Калейос. Было это давно, но о Калейос помнили до сих пор. Пророчества ее сбывались с пугающей регулярностью, слава ширилась и росла, а после ее кончины, как грибы после дождя, пошли самые невероятные легенды. Относительно Ириена Калейос никогда ничего определенного не высказывала, хотя не раз пыталась и даже имела все основания желать эльфу не самого благоприятного будущего. А вот встреча с пророчицей - Матерью Танян стоила Альсу очень дорого, и своим нынешним положением он был обязан именно ее словам. Прямо скажем, отношения с ясновидцами у эльфа не складывались.
- Что он вам сказал?
- Как обычно в таких случаях. Предсказал скорую смерть. Или нескорую. Какая разница? - устало ответил Альс.
- На вашем месте я бы запомнил и сделал выводы, - укоризненно бросил темноволосый. - У Ларэнна такое случается крайне редко, но если уж произошло, то следует прислушаться к его пророчествам. Ларэнн никогда не ошибается.
Мальчишка тем временем потихоньку приобретал живой вид, хотя в сознание не приходил. Краски возвращались на его лицо, губы розовели, и дышал он уже спокойнее, а не какими-то всхлипами.
«Бедняга, - подумал Альс. - Врагу не пожелаю быть медиумом, какая гадость».
Ларэнн моргнул и приоткрыл глаза.
- П-п-прос-с-тите, - вполне осмысленно прошелестел он. - Я… не хотел.
- Теперь уж ничего не поделаешь, малыш, - успокоил его Альс.
- Вы запомните… - попытался вскрикнуть Ларэнн.
- Не надо, малыш. Не волнуйся. Чему быть, тому и быть. Мы все когда-нибудь умрем. Весь вопрос только в том, дадут ли нам это сделать с достоинством.
Отец и сын ничего не успели ответить, как Альс вскочил в седло заскучавшей Ониты. Видимо, у лошадей свой взгляд на предсказания.
- Прощайте, - сказал он.
Ларэнн бессильно всхлипнул и попытался приподняться.
- Он умрет, папа. Он - Последний.
- Последний кто? - не понял тот.
- Последний Познаватель.
Отец посмотрел на мальчика с недоумением. Кто, демон разбери, эти самые Познаватели?

Ириен встретил рассвет уже за перевалом, на дороге, ведущей в Тоштин. Снег пошел снова, но теперь он был мелкий, противный.
«Нет, ну что за паскудство, - думал эльф. - Два пророчества в течение суток и оба о скорой смерти». Сколько он помнил себя, все время находились желающие предсказать его судьбу, и каждый раз предсказание ничего хорошего не обещало. Десяток таких пророков Ириен с успехом пережил, потому что жизнь у эльфов долгая, а у Ириена еще имелись два острых меча в качестве весомых аргументов, которыми он умело пользовался, каждый раз откладывая исполнение предсказаний на некий неопределенный срок.
На развилке эльф призадумался, с сомнением изучая надписи на путевых столбах. Прямо или направо? И свернул направо. В замок Тэвр.

Глава 2
В ЧУЖОМ ПИРУ ПОХМЕЛЬЕ

Почему места, где разбиваются юношеские мечты, называются по-разному, а выглядят одинаково?

Кенард Эртэ. Человек. Зима 1694 года

Нет, решительно нет ничего горше и тоскливее, чем жизнь в маленькой приграничной крепости на самом краю обитаемого мира, среди мрачных болот и лесов севера, особенно если тебе двадцать лет. Даже жизнью это назвать нельзя, так - унылое прозябание. Раньше Кенарду рыцарю Эртэ казалось, что не существует места хуже, чем замок его родителей. Оказалось, есть. Называется эта преисподняя - Тэвр.
Что такое Тэвр? Это большой неуклюжий замок и примыкающий к нему крошечный городишко, окруженный крепостной стеной. Даже не городишко, а деревня с одной кривой улицей, по которой носятся стаями поросята, гусята, щенки и детишки. Все в одинаковой степени грязные. А если учесть, что в жилах почти у всех местных обитателей течет хоть немного орочьей крови, то беготня одними истошными криками не заканчивается.
Последний форпост закона в родном краю разбойников, прародине всех душегубов и грабителей - вот что такое Тэвр. Дальше только одинокие орочьи хутора, Черный лес да Дождевой хребет, за которым лежит плоскогорье Хейт - проклятие и благословение Ветланда. Прозрачные и быстрые тамошние ручьи полны золотым песком, который нужно не только добыть, но еще и в целости доставить в столицу. А потому дружина у лорда Крэнга - господина Тэвра так многочисленна, как только можно себе позволить содержать за счет княжеской казны. И если бы Тэвр не занимал столь важную стратегическую позицию на Северном тракте, то никогда бы тут не водилось целых пять воинов, облеченных рыцарским званием. Беда лишь в том, что трое из этих пяти глубокие старики, им по сорок, и еще один сам барон, человек, давно вышедший из нежного возраста.
Среди простых воинов полно молодых парней. В дружину принимается всякий желающий, любой деревенский парень, решивший, что меч прокормит его лучше, чем отара овец или куцый отцовский надел. Но водить с ними дружбу разорительно для тощего кошелька молодого рыцаря. В Тэвре не принято платить солдатам денег. Считается, что хватит бесплатной крыши над головой и кормежки. А когда дружинникам удается расправиться с бандой грабителей, то добыча честно делится между всеми и никто не остается в обиде.
Будущность, которая два года назад представлялась в радужном свете, как то: подвиги, победы над разбойниками, восторженное внимание женщин, на деле обернулась однообразной рутиной патрулирования окрестностей, жестокими и кровавыми схватками с созданиями, лишь внешне напоминающими людей или орков. Дородная супруга барона и его дочка от первого брака - вот и все благородное дамское общество.
Даже тяжелое, полное слез, обид и драк время, когда Кенард служил пажом при княжеском дворе в Лаффоне, теперь казалось ему привлекательнее бесконечного и серого нынешнего существования. Старшие рыцари ни во что его, молокососа, не ставили, подчиненные слушались неохотно, девчонки из прислуги донимали неловкими заигрываниями, а баронская дочь Гилгит - Снежинка, вообще в упор не замечала.
Поганая была жизнь у Кенарда Эртэ, бедного рыцаря, прозябающего в этой дыре без всякой надежды на улучшение участи. И лошадь у него была уродливая, рыжая и злобная, все время норовящая куснуть или лягнуть хозяина. А чего еще ждать от животного, купленного на скудное офицерское жалованье у ворот скотобойни? Из Эртэ денег не присылали уже давным-давно. Наоборот, в письмах мать намекала на желательную денежную помощь от делающего карьеру сына. Короче, жилось парню паршиво, и казалось ему, что паршивее не бывает. Но, как выяснилось впоследствии, молодой человек сильно ошибался.

Проведя в разъезде все утро, Кенард промерз до костей и мечтал только о теплом одеяле и куске жареной колбасы. Он так живо представлял себе, как Нойа - Пышка, славная орка-повариха, разжарит на свином жиру кусок ароматной колбаски, что в его желудке громко заурчало, а рот наполнился слюной. Но сначала предстояло доложиться занудному и тугому на левое ухо сэру Гэррику, который будет по три раза переспрашивать одно и то же, делая вид, будто уточняет детали. Перспектива проторчать в одной комнате с сэром Гэрриком заставляла полдюжины его солдат взирать на Кенарда с видимым сочувствием. Да что там сочувствие, они почти его жалели.
Один из дружинников ткнул локтем своего товарища и воскликнул ломким юношеским баском:
- Гляди-ка, Доти, там, кажись, драка.
И показал пальцем в сторону.
- Ага, лупят кого-то.
Услышав разговор, Кенард пригляделся и возле лавчонки булочницы увидел потасовку, затеянную мальчишками-подростками. Кого-то били с твердой целью замордовать насмерть. Рыцарь нахлестнул Руду, торопясь выручить неизвестного бедолагу. Боевая лошадь, да еще с таким скверным нравом, как Руда, внесла в потасовку хаос и смятение, заставив драчунов броситься врассыпную. На промерзшей земле остался лежать мальчик с черными длинными волосами. Одежонка его превратилась в грязное рванье, но Кенарду ничего не стоило узнать в ней расшитую речными камушками курточку и штаны мехом наружу, которые носят обитатели болот. Их еще называют «упырями», но на самом деле они чистокровные люди в отличие от большинства ветландцев. Последние «упырей» считали ужасными колдунами, панически боялись и страстно ненавидели. Но избитому «упыренышу» несказанно повезло, потому что как раз Кенард к таким людям не относился. Он практически вырос среди них и находил их общество приятным.
- Что ты делаешь в городе, ребенок? - спросил он на «упырином» языке, не похожем ни на логри, ни на койл.
Мальчик поглядел на своего спасителя ярко-зелеными глазищами, вытер кровь с разбитого лица и с удивительным, почти взрослым достоинством поклонился, осторожно прижимая раненую руку к груди.
- Вождь Ттутэ послал меня с вестью к воину-сидхи, - ответил он спокойно.
Кенард поморщился, как от зубной боли. Ему совершенно не хотелось связываться с эльфом-наемником. Уж лучше десять раз побеседовать с сэром Гэрриком, чем один раз обратиться к Альсу. Солдаты шептались за его спиной, с опаской поглядывая то на своего командира, то на «упыреныша».
- Ладно, держись за стремя, я отведу тебя к Альсу, - нехотя согласился Кен.
«Интересно, что за дела могут быть у эльфа и вождя болотных людей?» - подумалось ему.
Впрочем, чему тут можно удивляться с тех пор как лорд Крэнг принял на службу столь редкую в ветландской глуши птицу, как наемник-эльф с двумя мечами за спиной. Барон не без оснований считал себя человеком без предрассудков и сразу же доверил господину Альсу подготовку людей из своей дружины. Эльф знал свое дело, судя по тому, как он доводил до полного изнеможения вчерашних крестьян, привычных к тяжелому труду.
Прослышав, что два меча у эльфов могут носить только истинные мастера клинка, тэврские рыцари радости не испытали. Кто же откровенно признает себя неумехой даже по сравнению с многоопытным эльфом, который по возрасту годился сорокалетнему Гэррику в прадедушки? Сэр Соланг сразу послал эльфа куда подальше, а сэр Донар, будучи совершенно трезв, а потому зол, предложил сначала померяться силами в поединке. Он сильно сомневался, что эльф одолеет трех противников. В ответ на это эльф согласился сразиться сразу со всеми, включая Кенарда, и красиво разделался с ними, расшвыряв здоровых и крепких мужчин в разные стороны, как щенков. Благо обошлось без свидетелей. Альс, заранее все предусмотрев, сделал так, чтобы никто из простых дружинников не дознался о позорном поражении своих командиров. Любви он к себе не завоевал, но рыцари стали относиться к нему с должным уважением, потому что наемник действительно оказался настоящим мастером клинка. Впрочем, кто бы сомневался. Эльф уже несколько лет сопровождал купеческие караваны, причем не только по Северному тракту, но и по Хейту, оставаясь живым, бодрым и здоровым. Лучшего доказательства и не придумаешь.
Отряд во главе с Кенардом въехал во двор замка, и первым, кого увидел рыцарь, был эльф. Господин Альс измывался над вверенным ему отрядом новобранцев - неполной дюжиной парней, набранных из окрестных деревень. Двое из них в толстых защитных куртках неуклюже махали деревянными мечами в учебном поединке. Остальные в сторонке переминались с ноги на ногу, стараясь не встречаться с командиром глазами. Эльфы в Ветланд наведывались редко, а в окрестностях Тэвра их сроду никто не видел, а потому все старались незаметно делать жесты, отваживающие всякую нечисть.
Несмотря на то что с утра мороз усилился, эльф стоял перед строем в легкой кожаной куртке поверх льняной рубашки, а узкие кожаные штаны были заправлены в высокие сапоги. На него и смотреть-то было холодно. Длинные, стального цвета волосы Альса были зачесаны назад и заплетены в толстую косу, перевитую черными шнурками, открывая всеобщему обозрению острые кончики ушей. Будь Ириен Альс человеком, ему на вид можно было дать лет тридцать-тридцать пять. Правая сторона лица эльфа была исполосована старыми белесыми шрамами, и, надо сказать, шрамы его совсем не украшали. На критический взгляд Кенарда, эльф слишком напоминал человека, обычного человека с усталым искалеченным лицом.
Альс заметил избитого «упыренка» и прервал издевательство, исторгнув из надсаженных глоток новобранцев громкий вздох облегчения.
«Ох и припомнит им эльф этот вздох», - подумал Кен, зная злопамятную натуру нелюдя.
- Что случилось, Аррит? - спросил Альс, игнорируя приветственный кивок Кенарда.
Мальчишка виновато хмыкнул, но вдаваться в подробности не стал.
- Здесь не любят болотный народ, господин Альс, - пояснил Кен. - Его могли забить насмерть.
- Лорд спас меня, - охотно признался мальчик.
- Скажи спасибо благородному лорду Эртэ и пойдем посмотрим, чем я могу тебе помочь, - сказал эльф таким тоном, что у Кена скулы свело от злости.
Эльф умел вызывать к себе удивительно стойкую неприязнь одним своим видом. Достаточно было разок пронаблюдать, как он презрительно кривит рот, обозревая своих сотоварищей по службе, чтобы навсегда потерять охоту заводить с эльфом разговоры. Правды ради надо сказать, что за воинское искусство Альса уважали, но водиться с хладноглазым эльфом и люди и орки почитали за ненужное излишество. А кроме всего прочего, эльф не пил - ни самогона, ни вина. И хотя все знали, что это не от гордыни, а по причине полной невосприимчивости к спиртному, свойственной его расе, сия особенность тоже отнюдь не способствовала сближению с эльфом.
Первым делом Ириен вправил мальчику руку несколькими неуловимыми, но сильными и уверенными движениями. Затем прошелся мягкими невесомыми прикосновениями по всем синякам и ссадинам, отчего боль стала стремительно убывать. Досыта накормил хлебом, медом и сметаной и только потом дозволил перейти к делу, которое привело Аррита в Тэвр. Эльф, не ожидая никаких известий от вождя маленького племени, не стал скрывать своего удивления, но мальчика с разговором не торопил. В конце концов, тот исполнял ответственную миссию, за которую его должны были произвести в статус настоящего мужчины. Отправляясь в город, Аррит прекрасно понимал, что рискует жизнью. Понимал это и вождь, а ведь мальчик доводился ему единственным сыном. Для болотного народа честь была не пустым звуком.
- Варо-Зверолов вернулся с Лаффонского торга десять дней назад. Он много рассказывал о том, что видел и слышал в городе. Отец решил, что его новости должны достичь твоих ушей, наемник.
- Что за новости?
- Через пролив по льду перешли два человека из страны Ольявер…
- Наверное, Оллаверн? - уточнил Ириен.
- Да. Так, как ты сказал. Оллаверн. Богатые люди, в дорогой одежде, один со светлыми волосами, второй с черными. Они спрашивали об эльфах. Варо сказал, что они спрашивали о тебе, называли имя Альс. Они были везде: и на базаре, и в трактирах, и в большом доме у князя.
Мальчик говорил медленно и старательно, чувствовалось, что отец заставил его заучить всю фразу наизусть.
- Пигви постилась три дня и три ночи, а потом говорила с духами. Она спрашивала о тебе. Три вопроса задавала Пигви, как велит обычай, но получила четыре ответа, чего раньше не бывало никогда. Пигви обеспокоена, Ттутэ встревожен.
- Что же сказали духи?
- Духи сказали, что у тебя четыре беды. Первая совсем рядом, прячется, как змея в постели. Вторая не так далеко, как ты думаешь, но она пустила корни в твоем сердце, а третья - далеко, но она вылетела из твоего родного дома.
- А четвертая?
- Духи сказали, что четвертая беда - это ты сам для себя.
- Верно, - ухмыльнулся горько Ириен. - Что еще сказала Пигви?
- Она велела тебе опасаться страшного предательства, которое ты никогда не ждал и не ждешь.
Ириен кивнул, но на самом деле он и представить себе не мог, что могли означать эти предостережения от дикарской шаманки. Эльф считал, что все, кто мог его предать, уже это сделали, и не по одному разу. Впрочем, Пигви знала, о чем толковала. Когда полтора года назад Альс, на свою беду, забрался в самую сердцевину толерской трясины, он и думать не думал, что судьба сведет его со странным низкорослым народцем и с замечательной женщиной, похожей на снежную лисицу. Пигви родилась с белыми волосами и красными глазами. В более просвещенных странах, в Маргаре например, ученые мужи объяснили бы этот факт какими-то естественными причинами, порылись бы в толстенных мудреных книгах и непременно нашли бы записи о подобном явлении. А простодушные «упыри» причислили Пигви к существам, отмеченным духами, и отдали в обучение шаманам. И, несмотря на всю невежественность северных дикарей, похоже, их выбор оказался верным. Пигви действительно могла общаться со странными силами, которые она почитала как духов земли, воды, камня и огня. Мучившее Ириена любопытство относительно этих самых духов так и не было удовлетворено, сколько он ни пытался выведать подробности камлания у шаманки. Как говорил Аррит, женщина предварительно несколько дней постилась и затем просто говорила с голосами, звучавшими в ее голове. И, что самое удивительное, ничего общего с магией голоса не имели.
- Плохо у вас тут, в замке.
Эльф вопросительно взглянул на мальчика, но не слишком удивился.
- А разве ты не чувствуешь? - воскликнул Аррит, тревожно осматриваясь вокруг. Они укрылись от посторонних глаз в комнате эльфа, расположенной рядом с покоями хозяев. Барон хотел держать наемника-нелюдя всегда под рукой.
- Что? - осторожно спросил Ириён.
- Здесь полно всякого колдовства. Кто-то из тэврских женщин занимается злыми делами, тут даже тебе небезопасно жить. По-нашему оно называется дарр-ина-йагга - сном мертвых, а по-вашему - некто… некро…
- Некромантия. Я знаю. Я тоже чувствую.
Каждую ночь, начиная со дня последнего двойного новолуния, в замке в звуки сонного дыхания людей, мерных шагов часовых на башнях, шуршания крысиных шажков и воя ветра вплетался колдовской ритм. Тихий-тихий, чуть слышный, как шепот. Обитатели замка, люди и орки, не могли его услышать. Ритм и тихая мелодия, без слов. Тихий-тихий стон или вздох, сменяющийся краткой тишиной, и снова по кругу. Тишина - вздох, тишина - стон. Дрожь рождалась где-то в глубине замка. Будь Тэвр постройкой древней, эльф решил бы, что это какое-то стародавнее колдовство, заложенное в фундамент, жертвоприношение или что-то в этом духе. Но замок вырос буквально за последние три десятка лет, и земля, на которой он был построен, считалась чистой. Строили его люди, никакой волшбы не ведавшие. Ритм же рождался где-то рядом, и был он опасен, как бесцветная струя яда в бокале воды или как отравленная стрела, посланная в ночь. Несколько раз Ириен выходил на ночную охоту, но пока без всякого результата. Это было сложно даже для Познавателя. Ириен чувствовал себя ищейкой, пытающейся уловить один-единственный запах в огромном зале, битком набитом людьми, которые жарят тухлое мясо с перцем. Очень тяжело поймать сложное переплетение ритмов заклинания. Оставалось надеяться, что кто бы ни был этот незнакомый колдун, он себя рано или поздно выдаст. Не словом, так жестом, потому что для того, кто знает, куда смотреть и что видеть, существуют знаки, которые не скроешь.
- Не стану я ночевать в таком месте, - решительно сказал мальчик. - А то Пигви с отцом заставят очищаться несколько дней.
- Я провожу тебя за городские ворота. Думаю, мне стоит самому поговорить с Пигви.
В сопровождении грозного эльфа никто не посмел не то что слово сказать «упыренышу», но и посмотреть в его сторону лишний раз. С высоты седла, куда подсадил его Ириен, мальчишка с нескрываемым любопытством оглядывал городок. Его интересовали и убогие вывески, и домашняя живность, и горожане в домотканой одежде. Особенно теперь, когда они не могли достать его палками и кулаками.

Кенард, сам не зная зачем, подсел к эльфу, который неспешно пришивал новые завязки к рукавам чистой рубашки. Иголка до того ловко порхала в его руках, словно Альс всю жизнь только и делал, что шил. Стежки ложились один к одному, любая девушка позавидовала бы. Во всяком случае, Кенардовы сестрицы без конца распарывали свое неумелое шитье. Молодой рыцарь успел заметить, что наемник владел кучей ремесел, начиная от кузнечного и плотничьего дела и заканчивая вполне приличной стряпней. Даже с теми делами, которые Кен считал сугубо женскими, эльф справлялся ловко и споро. Казалось, оставь Альса с голыми руками в дремучем лесу, он быстро придумает, как себя обиходить и с голоду не помереть.
- Как дела у мальчика? - спросил Кенард.
- С ним все в полном порядке. Я вывез парня из города, а там его уже ждали. Еще раз спасибо, что заступились за него, сэр Кенард.
Он всегда обращался к Кену в уважительной форме, когда они были не одни. Наедине Альс говорил в весьма ироничной манере и всегда только на «ты». Когда Кен поинтересовался этим обстоятельством, эльф, презрительно морщась, объяснил ему, что тем самым поддерживает его, Кенов, авторитет среди подчиненных и не дает ему расслабляться.

Предыдущая страница 2 Следующая страница


3 Людмила Астахова

- Да не за что. В детстве я дружил с мальчишками болотного народца. Летом одно племя всегда останавливалось невдалеке от нашего замка, и отец никогда их не обижал, - смущенно пояснил рыцарь свое неожиданное великодушие. - «Упыри» хоть и дикие, но совсем не злые.
- Жаль только, люди в Тэвре об этом не знают, - проворчал Альс, откусывая лишнюю нитку. - Всю жизнь живут рядом, а все равно боятся всякого, кто хоть чем-то отличается от них самих.
- Да, у нас тут суеверий полным-полно, - согласился молодой человек. - Может быть, нет на свете никаких упырей. Вот вы, к примеру, бывали в Хейте и видели там всяких чудищ. Упыри там водятся?
Кенард делал вид, что интерес его празден и вызван временным вечерним бездельем, но от Альса не укрылось его жгучее любопытство. Черта, которая, по глубочайшему убеждению эльфа, оправдывала существование всего человеческого рода. Люди хотели знать даже то, что их совершенно не касалось. Люди хотели заглянуть за горизонт, увидеть больше, чем может охватить глаз, постичь и докопаться до сути. Нет, не все люди были такими. Большинство не желало видеть дальше собственного забора. Но те немногие, что были любопытны и небезразличны, изменяли не только собственную жизнь. Порой они заставляли измениться весь мир. Похоже, рыцарь Эртэ входил в число таких людей.
- Дался вам всем этот проклятый Хейт, - хмыкнул эльф неодобрительно. - Там и без упырей хватает разных тварей. Но если тебя так волнует вопрос упырей, то скажу тебе сразу: тех, кого зовут в Ветланде упырями, а в других местах - вампирами, то есть людей с клыками, коими они сосут кровь у всяческих раззяв, в природе нет.
- А какие есть?
- Есть поднятые из могилы мертвецы, весьма неэстетично рвущие свою жертву на куски и тут же ее пожирающие, отчего и набираются силы. Они безмозглые, но опасные. И чтобы сотворить такое чудище, надо быть довольно сильным магом…
И тут Альс увидел, что рыцарь слушает его раскрыв рот. Еще немного, и придется каждый вечер рассказывать всему замку байки. Такая перспектива его совершенно не устраивала.
- Я в другой раз расскажу, - решительно отрезал эльф. - Идите-ка спать, сэр рыцарь. Кыш!
Молодой человек надул губы от обиды и поспешно удалился, бурча под нос какие-то ругательства. Смешное и глупое человеческое дитя. Альс едва сдержался, чтоб не рассмеяться ему вслед и тем самым смертельно оскорбить юношу.
Мысленно Кенард дал себе обещание, что больше по доброй воле с эльфом и словом не перемолвится. Такие обещания он давал с похвальной регулярностью. Чужое превосходство в любой области Кен воспринимал болезненно, и каждый раз ему казалось, что соперник специально пытается унизить и оскорбить его как младшего и неопытного. Так было в начале службы у князя Кириама, когда другие мальчишки-пажи норовили задеть Кена-Из-Глухомани всеми возможными способами, выяснив, что дерется он, как взрослый, а обижается на дразнилки и подколки, как маленький. И в Тэвре ничего не изменилось. По крайней мере, так считал сам Кен.
Холод в его комнате стоял просто смертельный, угли в жаровне остыли, да так основательно, что даже руки согреть было невозможно. А от мысли о том, чтобы раздеться до исподнего, мурашки бесчисленными стадами бежали по спине. Тоска набросилась на Кена, как оголодавший лесной зверь. Тьма за окном, дрожащий огонек масляной лампадки, холод, скука и одиночество - вот из чего состояла его жизнь в Тэвре. И хотя матушка всегда говорила, что греха хуже самоубийства нет, в такие мгновения Кенарду отчаянно хотелось умереть, чтобы все беды-злосчастья разом кончились.
Три года назад, в ночь перед посвящением в рыцарское звание, накануне исполнения самой заветной его мечты, ранее почти недоступной и все же сбывшейся, Кенард тоже не спал. Не полагалось. Но он все равно не смог бы смежить веки от восторга, от предвкушения, от счастья, в конце концов. Он, младший сын бедного владетеля, не смел надеяться на золотые шпоры и меч. Ах и еще раз ах! Гордость отца, радость матери и целая жизнь впереди, наполненная свершениями, подвигами и победами. Да, именно победами. Кенард Эртэ был лучшим учеником Поллара Лаффонского, первого клинка княжеского двора.
И что в итоге? А ничего. Ничего стоящего, ничего хорошего, ничего значительного. С таким же успехом он мог бы торчать в замке отца и командовать полудесятком деревенских увальней с мякиной вместо мозгов. Нет, нельзя сказать, чтобы служба у барона была такой уж безопасной, но шайки грязных оборванцев, вооруженных в лучшем случае ножом или палкой, - совсем не то же самое, что сверкающие стальными латами полчища врагов. Где трепещущие знамена? Где громовые звуки труб и рогов? Где устрашающее лязганье стальных доспехов? Где вопль из тысячи разъяренных глоток? Где восхищенные взгляды юных дев? Нет, нет и еще раз нет ничего похожего. И взгляд Гилгит чаще всего насмешлив и снисходителен. Синие глаза ее холодны, как звезды над болотами.
Кенард Эртэ заснул весь в слезах, с опухшим носом и мокрыми щеками, но спал скверно, вертелся, то проваливаясь в жуткие видения, то приходя в себя, и так без конца. Этой ночью обитатели замка спали очень плохо: плакали во сне дети, женщины вскрикивали и просыпались, измученные кошмарами, мужчины скрипели зубами, выла вьюга.

Но долгожданное утро, темное и морозное, принесло только беду и тревогу. Кухарки, зайдя в кладовую за мукой для утреннего хлеба, к ужасу своему обнаружили, что запасы испорчены полчищами крыс. Ковер из визжащих черных тварей копошился на том месте, где еще вчера добрые люди брали муку, масло, солонину, сыры, колбасы, пшено и сало. Переполох из замка перекинулся на городок, где тэврцы бросились проверять собственные запасы, которые пострадали меньше, но вполне ощутимо для того, чтобы призрак голода замаячил пред мысленным взором каждого мужчины и каждой женщины. Тогда из крохотного храма Владыки Небес - Аррагана приволокли ничего не понимающего старичка жреца, который только руками разводил. Такого количества крыс, да еще посреди зимы, тут никогда не видели. Твари без всякой боязни бросались на людей, словно бешеные. Их необычное поведение наводило на мысль о вмешательстве колдовства. Вот тут-то все и вспомнили о давешнем мальчишке-упыре.
Растрепанные женщины толкались за спинами сосредоточенных молчаливых мужчин. Почти у каждого были дети, которые скоро попросят кушать, а дать им будет нечего. И кучка воинов с оружием не смогла бы противостоять обезумевшей от страха и ярости толпы. Два десятка лучников на стене да четверка рыцарей. В наспех надетой первой попавшейся одежде даже такой мощный мужчина, как барон, казался испуганным и нерешительным.
- Мы не бунтовать собираемся, милорд, - как всегда рассудительно сказал полуорк Сэнай, замковый кузнец, ростом и силой не уступавший барону. - Раз упыри навели колдовство, то пущай и отвечают за потраву. Пошто твой наемник упыренка давеча приволок?
Полуорк говорил тихо, но от его спокойного голоса под теплую куртку к Кенарду забрался самый настоящий страх.
«У Сэная двенадцать детишек, и они останутся голодными», - подумал он внезапно.
Кен, наверное, единственный из всех собравшихся, понимал, что мальчишка Аррит тут ни при чем, как, впрочем, и остальные болотные люди, сколько их там ни есть на ветландских болотах и трясинах.
- Выбирай выражения, полуорк.
Это сказал эльф, появившийся, как обычно, совершенно незаметно и бесшумно. Кен тяжело вздохнул. Альс выступил один против толпы. Длинное одеяние с разрезом до пояса спереди и сзади для удобства верховой езды, стальные пряди волос на плечах и два неизменных меча, скрещивающихся за спиной. Альс даже не соизволил извлечь клинки, скрестив руки на груди и сверля кузнеца тяжелым взглядом.
- Мои дети могут помереть от голода из-за твоих упыриных знакомцев, - ответил Сэнай и почему-то добавил: - Я не боюсь тебя, эльф.
- Зря, - ответил тот. - Он ни в чем не повинен. Обычный человеческий ребенок.
- Все упыри - колдуны!
Толпа за спиной кузнеца зашумела, мужчины явно осмелели и сделали в сторону эльфа небольшой шаг. Но тот не сдвинулся с места, только смерил всех ледяным взглядом.
- Хочешь подраться?
- Заткнись! Не то самого крысам скормим!
Серебряные глаза эльфа безошибочно выхватили из толпы крикнувшего это тощего парня с жидкими космами русых волос, закрывающих глаза, и размахивающего кухонным тесаком.
- Вот как? Какой ты стал храбрый, Рони, - улыбнулся эльф. - Для посудомоя это очень опасные слова.
За три года Кенард так и не смог запомнить имена всех обитателей замка, но он готов был поклясться, что Альс знал поименно каждого конюха, судомоя, скотницу или оружейника, а также их детей. А если бы ему сказали, что эльф знает клички всех кошек, собак, свиней и коз, то и тут Кен ничуть не удивился бы.
- Похоже, что я никого переубедить не смогу. И пытаться не буду, - спокойно заметил Альс и вытащил из ножен свои мечи. - Ну?!
Что-то было в нем такое, что не давало сильным и совсем не робкого десятка мужчинам: людям, оркам и метисам пойти навстречу зеркально сияющей стали, на которую падали снежинки. Мечи вызывали у Кена трепет и восхищение. Это были не грубые неуклюжие орудия, выходящие из тех же рук, которые с большей охотой и радостью куют плуги и мотыги. У самого Кенарда оружие выглядело неказисто, несмотря на яшмовые украшения на рукояти. Мысленно Кен обозвал один из эльфовых мечей «змеиным», другой - «птичьим». Небольшая круглая гарда, состоящая из переплетения растительного орнамента и рунических значков, у одного меча переходила в удлиненную рукоять с чешуйчатой насечкой, заканчивающуюся навершьем - когтистым кулаком-лапой, а у второго рукоять изображали переплетенные змеиные тела с навершьем в виде змеиной головы. И без всяких драгоценных камней мечи казались сокровищами. Лезвия - как два сверкающих луча лунного света, длинные, сужающиеся к концу, ромбические в поперечном срезе.
Сэнай угрюмо молчал. Глубокая складка залегла между его широкими бровями, и жилка билась на смуглом виске, но Кенард чувствовал, что кузнец хоть и зол до безумия, но умирать не хочет. И прекрасно понимает, что, сделай он шаг в сторону эльфа, и жизнь его, хорошая и спокойная жизнь, кончится в крови и муках.
- Будь ты проклят! - прошипел полуорк. - Будь ты проклят…
Ненависти, которая плескалась в его глазах, хватило бы, чтобы затопить весь Тэвр по верхушку главной башни, и она обжигала, как кислота. Кенард на месте Альса отныне поостерегся бы поворачиваться спиной к кузнецу, но, похоже, эльфу было все равно. Он еще некоторое время постоял на ступеньках, провожая непроницаемым взглядом разбредающихся в разные стороны челядинцев, и только потом спрятал оружие в ножны.
- И все же с крысами нужно что-то делать, - сказал он, обращаясь к барону. - Да и с припасами тоже.
Лорд Крэнг длинно и грубо выругался, отводя душу самым доступным способом.
- Похоже, придется организовать охотничьи отряды в Чернолесье, - сказал сэр Гэррик. - Без свежего мяса мы ноги здесь протянем. Ты хорошо стреляешь, Кении?
Кенард кивнул. Луком и самострелом он владел неплохо, и глазомер у него был приличный. Для обычного человека. Так говорил Альс, а его мнению Кен доверял больше, чем собственному. Лучшими стрелками, разумеется, были орки и эльфы. Даже простой пастушок с орочьего хутора бил белку в глаз, а уж лучше следопытов, чем орки-горцы, в природе не существовало.
«Это хорошая идея», - подумал рыцарь. С Альсом и орками они добудут много дичи, и обитатели Тэвра смогут пережить эту зиму.
- А крысы? - Сэр Соланг вопросительно воззрился на эльфа.
- В городе должен быть крысолов, - равнодушно ответил тот. - Я думаю, нам стоит побеседовать в более удобной обстановке. У меня есть некие соображения, которые вам следует знать, лорд Крэнг.
И то, как Альс посмотрел на барона, заставило Кенарда напрячься всем телом. Ничего хорошего от эльфьих соображений он не ожидал.

О том, что в замке происходит что-то серьезное, лорд Крэнг догадался и сам. Он уже несколько дней наблюдал за эльфом, вдруг преобразившимся из равнодушного мучителя солдат в хищного и опасного охотника за неведомой дичью. Изменение, на первый взгляд совершенно неощутимое, для старого опытного вояки было столь очевидно, что он только диву давался, как этого никто, кроме него, не заметил. Глаза у эльфа превратились из стеклянных в ярко-серебряные. Жесты, и до того удивительно изящные и ловкие, исполнились запредельной грацией. Альс охотился. Иначе назвать произошедшую метаморфозу барон не мог. Он и на себе ловил внимательный взгляд эльфа, от которого мурашки бежали по позвоночнику. Ириен напоминал тэврскому барону большого пятнистого белого кота, который живет высоко в горах и слывет самым хитрым и отважным хищником. Делиться своими соображениями с Гэрриком или Солангом он не торопился. Крэнг ждал, когда Альс соизволит посвятить его в свои тайны. И не напрасно.
Из окон господской горницы открывался вид на Северный тракт, который в середине зимы был безлюден. После недавней оттепели разбитая колея смерзлась в непроходимые ухабы, по которым не то что конный, пеший рисковал переломать себе ноги. Выпавший ночью глубокий снег укрыл унылые и неприветливые круглый год холмы, поросшие низким кустарником, серые валуны, низкорослые деревья. И только на горизонте чернела гряда Дождевого хребта. Рыцаря Эртэ от этого зрелища уже мутило. Южнее тракта огромной синеватой шкурой лежал дремучий лес, именуемый на картах Старым, а в местном просторечье - Чернолесьем.
Леди Тариссу с рукоделием и леди Гилгит, по обыкновению бесцельно торчавшую у окна, а также девчонок-служанок с пяльцами без всяких церемоний барон выгнал вон. Пышущий жаром камин, удобные кресла и толстая дверь - то, что нужно для военного совета. Гилгит на прощание смерила Кена презрительно-насмешливым взглядом, заставив того покраснеть и смутиться. Словно дерзкая девчонка застала его за каким-то позорным делом. А может, виной тому ее точеная фигурка, затянутая в тяжелое темно-синее платье, отороченное белым мехом на высокой груди. Белый и синий цвета в нарядах Гилгит преобладали всегда, как будто она специально соревновалась в белизне кожи с мехом снежной лисички, а синевой глаз - с дорогой заморской краской индиго. В ее черной шелковистой косе синяя атласная лента обычно переплеталась с ниткой речного жемчуга. К Гилгит молодого рыцаря нестерпимо влекло, и в то же время он до смертной дрожи страшился подойти к ней ближе, чем это дозволяли приличия. Одного только ласкового слова, да что там слова, одного теплого взгляда достало бы, чтоб юноша положил свое наивное сердце к ее ножкам в расшитых бисером башмачках. Гилгит же доставляло удовольствие наблюдать за муками парня и терзать его деланным пренебрежением.
Лорд Крэнг расположился в кресле возле огня. Утренняя нервотрепка и беготня в одном исподнем порядком его утомили. Казалось, он весь сосредоточился на том, чтобы согреть руки, не обращая внимания на тихую перебранку своих рыцарей, но Альс не обманывался насчет безучастности лорда.
- Тебя, мастер Альс, похоже, не слишком удивляют наши сегодняшние несчастья? - спросил барон, бросая на эльфа подозрительный взгляд.
- Не слишком, - согласился тот.
Эльф, по странной своей привычке, не сел, а стоял, прислонившись плечом к простенку между высокими окнами. Лорд Крэнг подозревал, что тому просто приятно взирать на людей с высоты своего немалого роста - сверху вниз.
- Думаю, ты хотел с нами поговорить без лишних свидетелей, мастер Альс.
- Верно. Но сначала я хочу предупредить еще раз всех вас, благородные господа. Если хоть одно слово дойдет до чужих ушей… до любых других ушей, кроме тех, которые я вижу здесь и сейчас, то следующее утро для вас не наступит, - сказал Ириен.
На некоторое время эльф умолк, словно в последний раз обдумывая предстоящий разговор. Благородные господа терпеливо ждали, отчаянно борясь с зудом любопытства. Кенард постарался не упустить ни единого слова.
- Не томи, мастер Альс, - пробурчал сэр Соланг, нервно теребя длинный ус.
- По моему глубокому убеждению, в Тэвре уже некоторое время происходят очень нехорошие вещи. И крысы, пожравшие наши запасы, - лишь начало чьих-то далеко идущих планов.
- Одним словом, в замке кто-то колдует во вред всем, - резко сказал барон.
- Да, именно так. Во вред, во зло, называйте это как хотите… Кстати, сэр Кенард, а как вы относитесь к некромантии? - невозмутимо поинтересовался эльф самым легкомысленным тоном.
Кен поперхнулся собственным дыханием. Он ожидал чего угодно, только не такого вопроса. От гнева он покраснел, как рак, готовый бросить в лицо нелюдю самые черные ругательства. Но в последний момент сдержался, и одни только светлые небеса знают, чего это ему стоило. А эльф с неподдельным любопытством наблюдал за игрой эмоций на лице юноши.
- Объяснитесь, мастер Альс, - сухо потребовал молодой ветландец.
- А как же иначе? - хмыкнул эльф. - Но ты не ответил на мой вопрос. Так как?
Кенард невольно поежился. За некромантию в большинстве королевств полагалось посажение на кол, а кое-где за проливом практиковали разрывание лошадьми. А если уж кого из магов уличали в сем непотребстве, то такому преступнику кол мог показаться быстрой и легкой смертью.
- Я полагаю некромантию серьезным и опасным преступлением, - отчеканил молодой человек. - Я полагаю, что тот, кто занимается подобными делами, заслуживает смерти. И чем скорее его настигнет правосудие, тем лучше.
Эльф снова окатил Кена холодным взглядом, в котором ничего невозможно было прочитать.
- Ты сам это сказал… - задумчиво вымолвил он и продолжил уже иным тоном, словно не замечая рыцаря Эртэ: - Здесь, на севере, на многие вещи смотрят иначе, чем… э-э-э… везде. Холодная жестокая земля, долгие темные ночи, смерть так близка, что ее дыхание почти ощущаешь рядом с собственным дыханием. Жизнь здесь мало ценится, лето и радость коротки, ветер пронизывает до костей. Здесь родина многих культов, связанных со смертью, умиранием, небытием. В Черном лесу еще живут старые шаманы давно позабытых племен, для которых жизнь была всегда лишь изнанкой смерти, и они презирают жизнь, делая ее прислужницей Великой госпожи. Ты ведь уроженец этой земли, Кенард Эртэ. Неужели ты никогда не слышал страшных сказок о злых духах, о демонах и о Восставших из Тьмы?
Ледяные пальцы стиснули горло Кенарда, злодейка зима запустила острые когти ему прямо в грудь, разрывая теплое тело, вынимая сердце, вонзая в него острые ледяные зубы…
- Очнись, Кен!
Рыцарь вздрогнул, и невидимые чары рассеялись, осыпаясь незримыми льдинками на пол вокруг его трясущихся ног. Кен тяжело дышал и с ужасом взирал на спокойного эльфа. Глаза остальных рыцарей, взрослых мужественных людей, неоднократно заглядывавших в лицо самой смерти, были полны детского бескрайнего ужаса перед колдовством.
- Зачем вы это сделали? - шепотом спросил сэр Гэррик.
- Что сделал? - делано удивился эльф, приподнимая брови. - Рассказал вам о мире, в котором вы живете? Еще совсем недавно ты, Кенард, ни за что не поддался бы на мои слова. Это ведь просто слова, не более того. Сейчас совсем другое дело, и я дал возможность тебе почувствовать, что вокруг происходит.
- А что изменилось?
Кенард чувствовал, как его голос слабеет, словно у недужного, теряющего последние силы. Такого с ним никогда не случалось.
- Очень многое. Ты, например, хорошо спишь в последнее время? - поинтересовался эльф. - Тебе не снятся темные перелески, камни и высохшие ручьи? А вам, господа? Что за сны видите вы в последние дни? Не хотите припомнить?
Его голос звучал зловеще, словно странное и опасное заклинание. Кенард втянул голову в плечи. Сны действительно были. Камни в пожухлой траве, белые и блестящие, как черепа неведомых животных, зыбкий туман над невидимой рекой, которая не то шептала, не то звала. После таких снов Кенард просыпался в ознобе, разбитый и не способный до полудня собрать воедино расшатанные чувства. Там, в его снах, всегда кто-то плакал, жаловался или стонал. Где-то за туманом, в овраге, в траве кто-то ходил и шептал незнакомые слова, от одного звука которых хотелось спрятаться. И вместе с тем они манили к себе, звали в туман. Воспоминание о снах росло снежным комом. Как странно, а ведь раньше он сразу забывал о неприятном видении, стоило только открыть глаза и увидеть знакомые стены своей комнаты.
- Я вижу, ты понимаешь, о чем я говорю, - вкрадчиво сказал Альс, наклоняясь к Кену ближе, чтобы видеть его глаза. - Тебе снятся страшные и непонятные сны. И уверяю тебя, что большинству обитателей замка снится то же самое. Только они не могут ничего припомнить, а ты вспомнил. Вернее, я немного помог тебе.
- Что это, мастер Альс? Что с нами происходит? Колдовство? Зачем?
Теперь ни один из тэврских рыцарей не выглядел равнодушным, в том числе и барон Крэнг. Он был человеком неглупым и рассудительным, за что его уважали вассалы и сам князь Кириам. Как большинство северян, высокий и широкий в плечах, с кулаками, как кузнечные молоты, барон в жизни руководствовался простым здравым смыслом. В существование некроманта в замке он поверил сразу, хотя бы просто потому, что он сам, всегда просыпавшийся засветло, вдруг стал спать чуть ли не до полудня и потом едва сползал с постели.
- Значит, колдун у нас завелся? - переспросил он, запуская пятерню в густую пепельную шевелюру. - Нехорошо это. И крыс он тоже наслал. А что еще он может сотворить?
Эльф немного задумался.
- Это некромантия, милорд. В замке живет некромант, и каждую ночь он насылает на всех нас сны, цель которых - поработить наши души. Заметьте, не убить нас, но обрести власть над той сущностью, которая принадлежит даже не нам самим, а Творцу, - сказал он мрачно. - Меня такая перспектива не устраивает. Вас, я думаю, тоже.
Конечно, кому понравится, если украдут и поработят его душу? Кенарду стало как-то совсем неуютно, он со страхом оглянулся вокруг. Теплый зал с коврами и гобеленами на стенах, обычно такой уютный, показался ему пропитанным холодом и смертью. Вот уж действительно: не знаешь, откуда придет в дом беда.
- И как вы думаете, мастер Альс, кто этот колдун? - осторожно спросил Крэнг.
- Не колдун, а колдунья, - поправил его эльф. - Это магия женщины. Я почти уверен. Причем некромантка не слишком опытна, хотя и сильна. Иначе не потратила бы на обряд столько сил. Все это наведение снов - лишь свидетельство малого опыта. Будь на ее месте опытный шаман, все обитатели замка уже давно стали бы покорными живыми покойниками.
- Женщина? Может быть, Голта? - предположил Кенард.
Старая орка, вся ссохшаяся, как кочерыжка, сварливая и злющая, каждый раз как видела Кенарда, норовила сказать ему вслед какую-нибудь гадость. Ее черная татуировка, словно уродливый цветок, росла из левого плеча и покрывала всю шею, отчего старуха казалась еще страшнее. Настоящая старая ведьма. Кенард был уверен, что она и есть некромантка.
- Нет, Голта совершенно ни при чем, - сказал Альс. - Равно как и все остальные орки в замке. Зря ты возводишь напраслину на уважаемую женщину. Ты должен знать, что некромантией могут заниматься люди. И только они.
- А вы тоже колдун, мастер? - вырвалось у Кенарда, и он мгновенно пожалел о своей оплошности. Негоже самому младшему высказываться впереди лорда, но, похоже, этого никто не заметил. И сам барон тоже.
Эльф невесело усмехнулся, искривив и без того кривой рот:
- Нет, я не колдун. Хотя отрицать не стану: у меня тоже есть дар, но он несколько иного свойства. Можно так сказать.
- Поэтому вы и учуяли некроманта, - догадался барон. - Я заметил, что вы охотитесь за кем-то. Прямо как снежный барс.
- Я охочусь как эльф, милорд, - улыбнулся Альс и изобразил легкий поклон. - Каковым и являюсь. Но вы достойны похвалы за наблюдательность. Мое прозвище так и переводится с ти'эрсона. «Альс» означает «охотник».
- Значит, под подозрением у нас женщины, все людские женщины. Все? - спросил молчавший до сих пор сэр Донар.
- Абсолютно, - кивнул эльф.
- Даже леди Тарисса и леди Гилгит? - изумился Кенард. - Они тоже?
- Разумеется.
«Только не Гилгит, - подумал рыцарь. - Она - самое невинное создание на свете».
С тех пор как Кенард появился в Тэвре и увидел дочку лорда Крэнга, многое в его жизни изменилось. Раньше он не понимал, как это может быть, чтобы взрослый мужчина ночи напролет думал о тоненькой пряди на виске, об изгибе стройной шеи и о… всем остальном. А теперь молодой человек именно этим и занимался. Он прекрасно понимал, что никакой надежды на общее будущее у них нет и быть не может. Но разве не благородно любить прекрасную деву издалека и без взаимности? Только так и можно, если желаешь считать себя человеком, наделенным душой.
- Что же мы станем делать? - решительно спросил сэр Гэррик. Он был уверен, что эльф уже успел придумать что-то для противостояния черному колдовству. - Если не с колдуньей, то с крысами?
Эльф нехорошо прищурился, словно разглядывая что-то одному ему видимое прямо сквозь стену.
- Я думаю, даже если крысолов не найдется, у дарра Минго, вашего жреца, в храмовых свитках должно иметься хоть одно заклинание против грызунов. А вот что касается некромантки… Тут дело сложнее, чем может показаться на первый взгляд. Я постараюсь что-нибудь придумать. А пока, я думаю, стоит наложить запрет на выход из замка.
- Для всех женщин? - уточнил Гэррик.
- Вообще для всех. Так будет менее подозрительно, - приказал барон, понимающе переглянувшись с эльфом. - И еще, есть и у меня одна мыслишка.
Некоторое время барон размышлял, размеренно прохаживаясь от стены к стене, заложив по привычке большие пальцы за широкий пояс. Рыцари терпеливо ждали.
- В Мельницах уже лет десять живет колдун. Вернее сказать, настоящий маг. Звать его Тронгарс, - весьма недовольным тоном начал Крэнг.
- Тот самый Тронгарс? - нахмурился сэр Соланг.
- Тот самый. Говнюк он, и связываться с ним себе дороже выходит, но, видно, делать нечего. Ты только не подумай, господин Альс, что я тебе не доверяю. Однако ж стоит подстраховаться. Маг нам не помешает. Ты, сэр Гэррик, возьми несколько человек и отправляйся в Мельницы за Тронгарсом. Сули денег не скупясь и без колдуна не возвращайся.
Рыцарь согласно кивнул. Все почему-то посмотрели на эльфа, но у него не нашлось возражений. В одиночку воевать некроманта ему не хотелось.
- Милорд, а не одолжите ли вы мне в помощь Рыцаря Эртэ? - внезапно попросил Альс. - Он человек смышленый и вполне заслуживающий доверия, - загадочно проговорил он.
Барон, конечно, согласился. Кенард же остался в полном недоумении и растерянности. С одной стороны, находиться на побегушках у эльфа удовольствие сомнительное, но, с другой - с Альсом он будет защищен от чар неизвестной колдуньи, способной захватить его душу в плен. Кенард прекрасно помнил жуткие сказки, которыми любила потчевать их с сестрами старая нянька. В них все всегда кончалось плохо. В северных сказках всегда в самом конце героев настигали проклятия, по их душу являлись демоны и утягивали бедолаг в Нижние миры. А все это случалось по наущению обидчивого и злопамятного мага-шамана.
«И почему я всегда считал эти сказки выдумкой?», - подумал с тоской Кенард.

То, что мастер Альс не знает, что такое отдых и пощада, Кен догадывался и раньше, но убедиться в этом на собственной шкуре ему пришлось без всяких скидок на возраст и неопытность. Почти весь день, холодный и ветреный, они провели в седле, объехав округу в поисках чего-то, Кену совершенно неясного. Эльф ни в какие подробности его не посвящал, досадливо отмахиваясь от любой помощи. В Клычьем урочище они насобирали целую вязанку сухого огнецвета. Потом долго петляли меж кривых айсенн у болота, пока эльф наковырял каких-то корешков, а уже под вечер очутились на старом погосте. Здесь лет двадцать никого не хоронили, многие могилы провалились, а кусты и деревья, наоборот, разрослись, и кладбище, особенно летом, больше походило на небольшую рощицу. Летом детишки из Тэвра днем бегали сюда за ягодами, а новолунными темными ночами жаждущие отличиться мальчишки испытывали себя на смелость. Место мрачноватое, но, на взгляд Кенарда, не опасное и не страшное.
- Иди-ка сюда! - позвал его эльф, и голос его рыцарю не понравился.
То, что он увидел, тоже не понравилось. Совсем.
Альс сидел на корточках возле разрытой ямы и вертел в руках деревянную дощечку с грубыми, выжженными огнем рунами. «Милика Бэннф» написано было там на общем.
- Скорее всего, эта Милика была женщиной бедной и одинокой. И когда она умерла, ее закопали на брошенном кладбище, а не на новой освященной земле, - рассуждал Альс вслух.
- Похоже на то, - согласился Кен. - Но могила, видимо, была разрыта.
- Осенью, - согласился эльф и швырнул табличку на дно могилы. - И это сделали не звери.
Он обошел кругом все кусты, периодически поддевая носком сапога занесенные снегом кучи листьев, пока не наткнулся на то, что искал.
- Ага, вот и наша покойница, - заявил эльф.
- Где? - ахнул Кенард.
Из-под слоя смерзшейся грязи и травы торчали седые космы человеческих волос. Плоть на черепе истлела, оставив только желтоватую неровную кость. Голова была отделена от тела, кости которого уже успели растащить животные.
- Здесь некромантка пробовала поднимать свежего покойника, - пояснил Альс в ответ на полный ужаса взгляд молодого человека. - И ей все удалось.
- Может быть, могилу раскопали лисицы? - предположил Кенард, не желая верить в увиденное.
- И отрезали мертвецу голову ножом. Смотри, какой ровный срез. Это сделали не лисицы.
- И что это может означать?
- Только то, что женщина, которая умеет поднимать мертвых, может оказаться очень и очень опасным врагом.

Предыдущая страница 3 Следующая страница


Наемник зимы 4

От его слов мороз продрал Кенарда по коже и скрутило где-то в желудке. Он очень ясно представил себе, как в прохладную осеннюю ночь из земли вылезает начавший разлагаться мертвец и ходит вокруг закутанной в черный плащ колдуньи. В его фантазиях колдунья здорово смахивала на Голту. А как еще могла выглядеть любительница оживших покойников?
- А чем некроманты отличаются от других колдунов? - спросил Кен, чтобы развеять тяжелое, мрачное молчание эльфа, когда они ехали обратно в замок. - Или это тайна?
- Нет, не тайна. Среди людей рождаются иногда такие, которые обладают магический силой. Они могут управлять стихиями, наводить морок, превращаться и исцелять. Много чего могут, короче говоря. А вот некромант - это обычный человек. Самый обыкновенный, такой, как ты, или барон, или сэр Соланг, лишенный какой бы то ни было волшебной силы. Его невозможно выделить среди остальных. А чтобы творить свои чары, он пользуется книгами. И даже книги эти ничем не отличаются от остальных, разве только переплетены они не совсем обычно.
- Как это - «не совсем обычно»?
- Потом увидишь, - ухмыльнулся Альс. - Человек в точности выполняет обряды, которые описаны в книге, и с их помощью добивается желаемого.
- Например?
- Скажем, если бы та женщина, Милика, была при жизни богачкой и где-то прикопала накопленное золото, то некромант, подняв ее из могилы в течение трех дней после смерти, мог заставить покойницу рассказать, где она спрятала клад.
- Ух ты!
- Это самое безобидное, что может сделать опытный некромант. Обряд должен быть соблюден до мельчайших деталей. Все нужно учесть: день, фазы обеих лун, состояние самого некроманта.
- Значит, этим делом может заняться практически любой человек? - изумился Кенард.
- В принципе - да, - согласился Альс. - Если, конечно, каждый способен приносить в жертву новорожденных детей, варить живьем птиц и животных, жрать всякую гадость, тогда можно и так сказать.
- Фу! - скривился Кен, сплевывая себе под ноги.
Наблюдая за его гримасами, Альс расхохотался, давая Кенарду полюбоваться ровным рядом белоснежных зубов.
- Не слишком аппетитно, правда? Трудно представить, что рядом с нами живет женщина, способная на такие ужасные вещи. А она есть и прекрасно себя чувствует.
- Но почему? Почему такое случается с людьми? - спросил Кенард, ни к кому, собственно, не обращаясь. - Что может заставить обычного человека взяться за подобное ремесло?
Эльф ничего не ответил, пропустив вопрос мимо ушей, не пожелав, как видно, опускаться до разъяснения прописных истин. И тут Кен его понимал. А что заставляет людей становиться злодеями, насильниками и убийцами, отравителями и мучителями? Или это упущение богов, или происки демонов, или часть человеческой сущности? Кенарду не нравилось задумываться над такими вещами, размышления заводили его слишком далеко.
К вечеру пошел снег, грозящий превратиться в метель. Когда Альс и Кенард вернулись в Тэвр, она уже бушевала вовсю. Кенард продрог до костей и помышлял только о тарелке горячей похлебки с куском хлеба. Но ужин, выданный в трапезной, смело можно было назвать издевательством. Барон распорядился урезать паек, чтобы растянуть уцелевшие от нашествия крыс запасы на больший срок. А потому воинам подали только по кружке пива и по ломтю вяленого мяса. Замок гудел, как растревоженный улей, но Кенард, прислушавшись к разговорам, понял, что никто из присутствовавших на утреннем совете рыцарей не проболтался. Сплетни бродили чудовищные, предположения строились всевозможные, но про некромантов никто и не заикался.
«Нужно все же предупредить Гилгит, - подумалось Кену. - Мало ли что».
Но зловредный эльф, казалось, решил заполнить жизнь молодого рыцаря своим присутствием полностью и без остатка. Сразу после ужина он заставил Кенарда разбирать дневную добычу. Колючий огнецвет пришлось ломать на мелкие кусочки, отделяя колючки, спящие почки, сухие отростки и молодые побеги. Невероятно утомительное и скучное занятие, тем более что эльф сел рядом, не давая отвлекаться, не то что сделать шаг в сторону женской половины.

Глава 3
ПОБОЧНЫЕ ЭФФЕКТЫ

Это только на первый взгляд выражения «Колдун колдуна видит издалека» и «Лечи подобное подобным» никак не связаны между собой.

Ириен Альс. Эльф. Зима 1694 года

Утром вернулся сэр Гэрриксо своими молодцами и с волшебником. На взгляд Кенарда, тот производил самое благоприятное, если не сказать благостное, впечатление. Как настоящий, всамделишний маг. Пожилой мужчина высокого роста с полуседой окладистой бородой, темноглазый, закутанный в длинный и широкий светло-серый плащ с белой опушкой. Держался маг достойно, с большим посохом, увенчанным блестящим камнем, не расставался, говорил спокойным голосом. Что лорд Крэнг нашел в нем неприглядного, Кенард в толк взять не мог. В Лаффоне при княжеском дворе жили свои волшебники, и Кен, будучи в пажах, насмотрелся на них вдоволь. Люди они были разные, по большей части неприятные, чванливые и на редкость злопамятные. Слугам доставалось от них как ни от кого другого. Один только мессир Конном чего стоил. Его вечно недовольную физиономию Кенарду доводилось наблюдать по сорок раз на дню. Волшебник был чрезвычайно неопрятен, ругался, как портовый грузчик, волочился за каждой юбкой и никогда не скупился на изощренные наказания для слуг. При князе состоял еще целитель - мессир Матсей, один вид которого повергал дворцовых мальчишек в трепет. Его змеиные холодные глаза пригвождали жертву к месту, и далее ничто не могло спасти нерадивца от положенного часа нудных поучений. При этом целитель неприятно потирал вечно влажные, прохладные пальцы, похожий на какое-то гигантское насекомое. После этих наблюдений Кенарду стало казаться, что магия сродни болезни, превращающей нормального человека в ходячее несчастье для окружающих. Приглашенный же бароном волшебник являл собой полную противоположность сложившимся впечатлениям. Спокойный, любезный и вежливый господин, обладатель приятных манер и негромкого голоса. Словно вышедший из сказок про добрых магов, защитников справедливости и добра, помогающих героям победить Зло и наказать негодяев сказок, которыми в детстве так увлекался Кен. Как-то мать не пожалела трех серебряных ягров и купила ему толстенную книгу о приключениях двух друзей - простых фермеров, одолевших страшного чернокнижника, могущественного Повелителя мрака. Там в друзьях у героев, помимо королей, эльфов и тангаров, ходил и волшебник, именуемый Сребромантом. Так вот гость барона - мессир Тронгарс, сильно смахивал на симпатичного мага из той памятной книжки.
Первым делом волшебник извел крыс, причем сделал это с неким очаровательным изяществом, пропев хорошо поставленным баритоном недлинное заклинание и сделав легкий пасс одной рукой. В результате его действий мерзкие твари, нагло оккупировавшие кладовки, коллективно расстались с жизнью, не успев даже пискнуть. Правда, припасов от колдовства не прибавилось, а урон, причиненный грызунами, оказался столь велик, что тэврский эконом долго еще рвал на себе волосы и обливал горючими слезами учетные книги.
Чада и домочадцы встретили славную победу мессира Тронгарса над хвостатыми паразитами неуемной радостью. Мужчины и женщины кланялись ему в пояс, подносили для благословения детишек, а кое-кто украдкой норовил приложиться к полам волшебникова одеяния. Тот принимал знаки внимания со спокойствием, детей благословлял, подарки брал, но быстренько удалился в отведенные ему покои, не дожидаясь, пока его с ног до головы обслюнявят благодарные обитатели замка.
Единственным, кто остался недоволен визитом мага, был эльф. А Кенарду почему-то казалось, что тот обрадуется магической помощи. Вернее, эльф не возражал и даже одобрял решение барона, но лишь до того мгновения, пока не увидел Тронгарса воочию. Едва взгляд его скользнул по фигуре мага, как настроение Альса резко изменилось. Он сплюнул себе под ноги, что-то прошипел на эльфьем языке, скрипнул зубами и удалился в неизвестном направлении. Уничтожение крысиных полчищ он пропустил, как и скромный, но торжественный ужин в честь волшебника. Кенарда послали на поиски, но он вернулся ни с чем. Эльф выехал за городскую стену и назад еще не возвращался. Пришлось лорду Крэнгу излагать соображения Альса своими словами. Маг слушал внимательно, солидно кивал и под конец рассказа спросил об источнике таких полных и ценных сведений. Барон назвал источник. Мол, есть у меня на службе чистокровный эльф по имени Ириен, по прозвищу Альс, он и дознался о чародейских делах, творящихся в замке. Мессир Тронгарс неопределенно хмыкнул, но все вышесказанное к сведению принял и выводы сделал. Опыта в наблюдениях за выражением волшебниковых физиономий у Кенарда вполне хватило, чтобы в свою очередь заподозрить, что имя Ириен Альс высокочтимому господину магу знакомо, и знакомо не понаслышке. Он немного поразмыслил над поведением одного и другого, и понял, что самое время наведаться к эльфу. Выводы Кенарда оказались настолько верны, что едва он сунул нос в комнату наемника, как тот сразу набросился на него с вопросами о волшебнике.
- А вы его знаете, мастер Альс?
- Еще как знаю.
Тон, каким были сказаны эти слова, говорил молодому ветландцу, что знакомство эльфа с волшебником произошло при самых зловещих обстоятельствах. Вдобавок Альс виртуозно выругался на логри, повергнув рыцаря в смущение. Прожив всю жизнь рядом с орками, он ни разу не слышал такой забористой ругани. Определенно, эльф мага не любил.
- Так я пойду?
- Подожди, - попросил Альс.
Он неторопливо разводил в своем очаге огонь, придирчиво выбирая наиболее сухие поленья из аккуратно сложенной рядом поленницы, а Кенарду оставалось только оглядываться по сторонам и дивиться простоте и пустоте, царившим в комнате наемника. Кровать, сундук, стол, стул, кресло - все. Рыцарь готов был поклясться, что так тут все и было, когда эльф внес сюда мешок с личными вещами. Без мечей за спиной Альс выглядел, как птица без крыльев. В теплой шерстяной тунике без всякой вышивки, в простых штанах, с распущенными по плечам волосами эльф выглядел если не по-домашнему, то во всяком случае чрезвычайно миролюбиво. Кенард никогда не видел его в приватной обстановке и сначала растерялся. Иногда можно было подумать, что эльф и спит, не снимая оружия. Во всяком случае, никому никогда не удавалось застать Альса врасплох, сонного, полураздетого или растрепанного. Мечи - «птичий» и «змеиный» - мирно покоились поверх теплого покрывала, притягивая все внимание Кенарда.
- Интересуетесь оружием, юноша? - спросил вежливо эльф, проследив за жадным взглядом рыцаря. - Можешь рассмотреть их поближе, если не терпится.
Ветландец не замедлил воспользоваться разрешением, обнаружив, что рукояти, несмотря на изысканность резьбы, очень удобно ложатся в ладони.
- Какая красота! - выдохнул Кенард. - Это ведь настоящее эльфийское оружие?
- Их ковал сам мастер Сейхэ, - охотно пояснил наемник. - Вряд ли ты когда-либо слышал о Сейхэ - Отце мечей, это было более двух тысяч лет назад. Его оружие носят владыки Фэйра и великие короли других эльфийских королевств, а мне эти мечи достались от моего учителя. Его звали Фьеритири, но тебе это имя тоже ничего не скажет.
- Они волшебные? - зачарованно выдохнул Кен.
- Нет. Никакой магии в них нет и не было. А почему ты спрашиваешь?
- С ними тяжело расстаться, хочется держать и держать в руках, хотя, пожалуй, для меня они тяжеловаты, - честно признался рыцарь, осторожно и с видимым сожалением опустив клинки в ножны. - Это действительно работа великого мастера. Наверное, даже сам мастер Хем не сравнится с вашим Сейхэ.
- А ты видел когда-нибудь меч мастера Хема? - поинтересовался эльф.
- Нет.
- А я видел. Их нельзя сравнивать даже на словах. Сейхэ видел дух металла и умел выразить его в ковке, а Хем вкладывал в свои мечи собственную душу. Разница принципиальная.
Откровенно говоря, Кенард был слишком молод, чтобы понять то, что ему хочет сказать эльф. Он видел только прекрасное оружие, и мысль о том, что подобное носит сам владыка Фэйра, его завораживала. Альс не так прост, как казалось ветландцу поначалу, если по отношению к эльфам вообще можно применять понятие «простота». Опыт короткой жизни подсказывал Кенарду, что не может обыкновенный наемник носить такое оружие просто так, не будучи сам высокого происхождения или по крайней мере персоной важной и значительной.
Все эти мысли Ириен читал на простодушной физиономии молодого человека, словно с открытого листа. И ему было смешно и грустно одновременно. Скажи он сейчас парню, что он и есть сам владыка Иланд, и тот поверит сразу и навек. Совсем ребенок еще.
- Наш гость не говорил, как долго он задержится в Тэвре? - спросил эльф.
- Нет.
- Спасибо за предупреждение, Кенард. Иди спать.
Юноша кивнул и выскользнул в коридор, впервые жалея о том, что нет повода остаться и еще немного поговорить с эльфом. Об оружии, о великих мастерах-кузнецах, о других интересных вещах… Тут рыцарь едва не столкнулся носом к носу с мессиром Тронгарсом, направлявшим свои стопы в комнату Альса. Кенард посторонился и пропустил волшебника внутрь. Немного подождал и сильно удивился, когда не увидел, чтоб из-под двери расползалась лужа крови. Душит эльф его там, что ли?

- Рад видеть тебя в добром здравии, Ириен.
- Если я скажу, что тоже рад, ты, надеюсь, не поверишь? - проговорил эльф, не поворачивая головы. Он помешивал кочергой угли и, казалось, был целиком поглощен этим увлекательнейшим занятием. - С каких пор ты стал Тронгарсом?
- Мое настоящее имя слишком хорошо известно, - охотно пояснил маг. - Я бы попросил и тебя именовать меня так.
- Как скажешь… э… Трон, - скривился, как от кислятины во рту, Альс. - Хотя мне было бы проще называть тебя - сволочь.
Волшебник негромко рассмеялся, демонстрируя, что не обиделся на грубость. К слову, он действительно не обиделся.
- Могу я присесть?
- На кол, - предложил ласково эльф.
- Большое спасибо, дорогой друг, - ответствовал маг в том же духе.
Он удобно разместился в кресле, предварительно подвинув его поближе к огню, всем видом показывая, что настроен миролюбиво, а также полон желания продолжать разговор.
- Я усматриваю в нашей встрече спустя столько лет, да еще в столь удаленном уголке обитаемого мира, знак свыше.
- Ты видишь такие знаки на каждом заборе, Трон. Я бы предпочел никогда тебя не видеть, - жестко отрезал эльф, присаживаясь на стул задом наперед так, чтобы можно было положить подбородок на скрещенные на спинке руки. - Вот был бы отличный знак.
- Знак чего? - не сразу понял Тронгарс.
- Знак того, что в мире стало меньше на одного сумасшедшего колдуна, - пояснил Альс, нехорошо ухмыляясь.
- Я не сумасшедший, Ириен. Я один из немногих, посвященных в истинное положение дел, тогда как другие волшебники предпочитают закрывать глаза на очевидные вещи, купаются в самодовольстве и надменности, плетут интриги, мня себя вершителями судеб людей и королевств. Ты знаешь, о ком я говорю. А в это время я веду борьбу с настоящим злом, - сказал маг.
Лицо эльфа не дрогнуло, уподобившись отлитой из металла ритуальной маргарской маске.
- Оглянись вокруг, Ириен, присмотрись внимательно, и ты легко различишь признаки.
- Какие еще признаки?
- Нисхождения Тьмы, - торжественно промолвил маг. - Даже здесь, в Ветланде, в диком и нетронутом краю начинают происходить странные и страшные вещи. Спроси любого орочьего шамана, любую бабку-травницу, любую повитуху - и ты услышишь то же самое. Мир просто переполнен злом. Чернолесье заполонили упыри. Хейт кишит чудовищами. А чего стоят все эти бесчисленные пророки, вещуньи, оракулы, ясновидцы… Они, точно крысы, лезут из всех щелей. В каждом хуторе, в каждой деревне. Я уж молчу про то, что происходит в Лаффоне. Кстати, ты ведь уже догадался, кто наш некромант, не так ли?
- Догадался, - вздохнул эльф. - Нужны доказательства.
- Мы найдем их, найдем непременно. Но разве тебя это нисколько не настораживает? Откуда столько злобы, столько ненависти у человека, которому никто никогда и не помышлял причинить зло? Почему так происходит, что тому виной, ты думал? Люди обращаются ко злу столь легко и часто, что только слепец не заметит, как далеко простерлась длань Тьмы над обитаемыми землями. Ириен, ты слышишь, о чем я говорю? Ты ведь часть Дивного народа, народа, всегда противопоставлявшего себя силам хаоса и разрушения.
Ириен прикрыл на миг глаза, заставляя себя сдержаться, хотя, видят светлые небеса, сделать это было ему очень трудно. Народ, к которому он принадлежали по рождению, крови и образу мыслей, имел столь же кровавую историю, сколь длинной и древней она была. Гордые эльфийские князья никогда не чурались проливать кровь своих сородичей в бесчисленных войнах с соседями, и порой эльфы резали друг дружку с большей охотой, чем представителей иных рас. Бывало, предавали союзников, убивали из-за угла, в спину и в открытую. В общем, мало чем отличались от людей или орков. А если и отличались, то только тем, что эльфьи обиды растягивались на целые века, а старые распри тлели на протяжении немыслимого для людей времени. Имелись в истории и иные примеры. Смог же Лириэсо пожертвовать собой ради своего друга-орка, и принц Тэйнал отказался от похода против полуночных эльфов, остановив братоубийственную войну. Каждая из четырех рас могла в равной степени стыдиться и гордиться своей историей. Но в чем заключались заслуги эльфов в битве с мировым злом, Ириен понять не мог, хотя много раз пытался. Среди его собратьев по крови встречались такие подонки, что в их черных душах не могло быть даже проблеска Света, одна сплошная Тьма.
- Оставь мой народ в покое, - устало, но твердо посоветовал Ириен. - Прибереги свои пламенные речи для более наивных слушателей, а я давно сыт ими по горло.
Чтобы, утверждение не показалось голословным, эльф показал ребром ладони, где именно проходит граница его сытости. Выходило многовато, но на волшебника многозначительный жест впечатления не произвел и тем более не смутил.
- Ириен, я говорю не о тебе и не о себе. Я говорю о нарушении миропорядка, которое грозит всем нам. И людям и эльфам в равной степени. Пророчество о пришествии Белой Королевы сбывается. Она идет, Ириен…
Волшебник хотел продолжить свою патетическую речь, но вовремя наткнулся взглядом на своего собеседника. Есть такой словесный оборот у гораздых на выдумки маргарцев: «Человек есть, а лица на нем нет», и вот тут-то Тронгарс и узнал, что имел в виду автор известной присказки. На эльфе не было лица. Только ярость и нестерпимый гнев.
- Убирайся, - прошипел Альс сдавленным голосом. - Убирайся вон!
Тронгарс действительно был великим магом, и бояться эльфа ему не стоило, но он увидел в пылающем серебре глаз Ириена страстное желание отделить голову волшебника от остального тела. И между этим желанием и возможностью стоял только жалкий призрак внутреннего смятения.
Тронгарс поспешил незамедлительно выйти вон, помимо воли вжимая уцелевшую голову в плечи, когда услышал, как в закрытые створки дверей с другой стороны врезается нечто деревянное и очень тяжелое. Кресло или стол. Иногда даже эльфу трудно сдержать свои чувства.
По счастью, великий волшебник из Мельниц так и не понял, как близко он находился от своей преждевременной смерти, как близко подошла к нему Неумолимая Госпожа и с какой неохотой Ириен не отдал ей вполне заслуженную жертву.
Сорвав гнев на безвинном изделии столяра, Ириен сразу как-то успокоился. Великий маг Вир'емар-ти-Нало, именовавший нынче себя Тонгарсом, был, конечно, той еще сволочью, но, зная его натуру, эльф мог присягнуть, что обитателям Тэвра не грозит ничего фатального. Если все они сумеют пережить остаток зимы с пустыми закромами. Тут Вир'емар со всей своей магией ни навредить, ни помочь не сможет.
- Э-э-э-э…
Рыцарь Эртэ не выдержал напора любопытства и все-таки сунул свой острый нос в комнату Альса.
- Ох!
Обломки кресла, живописно раскиданные по полу, впечатлили бы любого.
- Брысь! - рявкнул Ириен.
Кен поспешил закрыть дверь.
«Вот так-то лучше. Кенарду тут делать нечего, по крайней мере этой ночью», - решил Альс.
Ириену больше всего хотелось просто посидеть возле очага, глядя на пламя или даже чувствуя тепло кожей полуприкрытых век. Побыть наедине со своими мыслями.
Обычно Альс не баловал свой внутренний голос какими бы то ни было правами, твердо пресекая все поползновения напомнить о себе. Но сегодня дал слабину и позволил своему вечному оппоненту высказаться. У внутреннего голоса были отчетливые интонации Мэда Малагана и легкий оньгьенский акцент.
«Какая банальность, Ирье. Ты сам подумай. Паршивый замок какого-то баронишки, глухомань несусветная, крысы, девка-некромантка помешанная, волшебник свихнувшийся. Тебе это ничего не напоминает?»
«Приют для умалишенных».
«Точно! А ты тут что делаешь?»
«Схожу с ума».
«У эльфов очень устойчивая психика. Тебе просто скучно». - Менторские нотки определенно принадлежали Унанки.
«Скучно?»
«А чему ты удивляешься? Вполне нормальное чувство для этого места».
Альсу никогда не бывало скучно. Вся огромная гамма чувств, доступная его расе, с тысячами оттенков ощущений, каждому из которых на эльфийском языке нашлось самостоятельное название, практически не включала в себя то, что именовалось скукой. Ириену могло быть тошно до самых печенок, горько, тоскливо, мучительно одиноко, отвратительно и еще всячески, но только не скучно. Видимо, Создатель избавил народ долгожителей от такой напасти. Эльфам никогда не было скучно жить, и именно этим они отличаются от других рас, а вовсе не длительностью жизни, внешностью или пресловутыми ушами.
«Чушь!»
«Возможно. Но у тебя все впереди. В смысле, есть место для усугубления. Осталось только удалиться в Чернолесье, выкопать землянку и стать отшельником со всеми вытекающими…»
«Например?»
«Ну как же?! А регулярная медитация на дуб, отвар из веника и бурьяна и любовь с козочкой? - Внутренний голос исходил словесным ядом. - Или с белочкой».
«Оставь свои пошлые шуточки».
«Это твои пошлые шуточки, Ирье. Ты разговариваешь сам с собой, и не надо быть таким ханжой».
«Зима еще не кончилась…»
«Она закончится. Что ты станешь делать потом, Ириен Альс? Что ты станешь делать?»
Преимущество общения с внутренним голосом состоит в том, что его всегда можно заставить молчать. Альс мысленно зарычал, а тот в ответ показал липкий фиолетовый язык и юркнул куда-то в глубины сознания.
Пальцы бессознательно погладили боковину вещевого мешка, в котором лежало письмо от Арьятири. С этим и в самом деле надо было что-то делать. Но не сейчас. Весной. Зима слишком крепко держала Ветланд, Тэвр и самого эльфа в своих цепких объятиях и, чтобы никто не ускользнул, взяла теперь в союзники голод. Вместе эта пара была почти непобедимой.
Ириен все сидел и сидел возле огня, пока сон черным вороном не выклевал ему глаза.

Весь следующий день господин достопочтенный волшебник занимался исключительно своими прямыми обязанностями, то есть колдовал. Он ходил по замку, сопровождаемый восторженными почитателями из числа челяди, то и дело простирая руки по направлению к самым темным и пыльным углам. Бормотал себе под нос зловещим шепотом на непонятном языке, пугал до полусмерти пауков и всячески внушал уважение обывателям Тэвра, которое ближе к вечеру стало граничить с благоговейным ужасом. От Тронгарса волнами расходилась божественная благодать, чему сыскалось немало свидетелей, готовых под присягой подтвердить, что маг собственноручно изловил шесть демонов, два десятка мелких бесов и без счета злонамеренных духов бестелесных. Заодно было раскрыто несколько преступлений сугубо светского характера: поедание ворованного куска коровьего масла кухонным мальчишкой Ником, сокрытие в сундуке белошвейки Марти бус ткачихи Суллии, а также стала достоянием гласности противоестественная мужеложеская связь двух конюхов. Нисходящая Тьма потерпела в Тэвре сокрушительное поражение и была отброшена за стены крепости. Народ, ясное дело, ликовал.
Однако повезло в этот день далеко не всем, как зачастую случается в этом несовершенном мире. Кому-то глазеть на руко…творчество мага, а кому-то и пахать на плацу под руководством злобного нелюдя. Пятерым новобранцам-стрелкам никто не завидовал, наоборот, им всецело сочувствовали от мала до велика, но помочь ничем не могли. Альс, пребывавший в самом отвратительном состоянии духа и лютовал вовсю. Не то чтобы парни впервые в жизни видели луки и стрелы, до этого злополучного дня они искренне считали, будто владеют этим видом оружия вполне сносно. Но эльф сумел доказать всем пятерым, что они являются не кем иным, как «косорукими уродами», «слепыми болванами» и «безмозглыми тупицами». Витиеватая ругань сделала бы честь любому тангару-лесорубу, и невольные слушатели эльфьих излияний только головы втягивали в плечи, радуясь, что словесная мощь направлена исключительно на пятерых несчастных.
Стрелы летели куда угодно, кроме мишени, тетивы рвались, и в конце концов бешенство Альса достигло апогея. Он подошёл к соломенному чучелу с намалеванным углем кругом на мешковине тулова и заслонил его собой.
- Стреляйте по мне! - приказал он.
- Дык… как же?
- Не можно…
- Можно. Все едино никто не попадет. Наоборот, кто попадет - тому дам целый медный полуягр. В качестве премии.
Стрелки переглядывались, всеми силами борясь с искушением воспользоваться таким удобным моментом, чтоб и поквитаться с эльфом за издевательства, и получить лишнюю денежку. Мастер Альс редко кому давал шанс причинить себе вред.
- Хватит телиться, начинайте! - сказал Ириен.
При виде его кривой ухмылки руки людей сами потянулись к колчанам.
- Вас даже не пальцем делали, олухи, а старой кочергой…
От первой стрелы эльфу совсем не пришлось уклоняться. Она пролетела выше его макушки на целый локоть. Вторая легла ближе, третья - заставила нелюдя крутануться вокруг своей оси, чтоб она не угодила прямиком в его жестокое сердце.
- Плохо, засранцы, плохо, - констатировал Альс.
Парни напряглись и стали целиться лучше. Теперь эльфу пришлось извлечь свои мечи и вдоволь попрыгать. Но он неизменно отбивал стрелы. Некоторые из них он перерубал в полете, некоторые отскакивали от лезвий мечей. И если Альса в иное время еще можно было принять за человека, то каждое его движение кричало во весь голос: «Чужак!» и подвывало: «Не-е-е-елюдь!» всем, кто имеет глаза.
- За каждую потерянную стрелу господин барон лишит хлебной полушки, - честно предупредил Ириен, вызвав у стрелков новый прилив энтузиазма.

Предыдущая страница 4 Следующая страница


5 Людмила Астахова

Постепенно за границами площадки для муштры стала собираться толпа любопытных домочадцев. Шепотом делались ставки. Каждый выстрел сопровождался воплем; выстрелы учащались, и вопли сливались в рев, который и привлек внимание волшебника, именовавшегося теперь Тронгарсом. Некоторое время он наблюдал за поединком эльфийской и человеческой ловкости и быстроты с недовольной миной на благостной физиономии. Маги никогда не любили конкурентов своей популярности.
После очередного ловкого выпада эльфа, отбившего стрелы клинком и отправившего их в небеса, парни переглянулись и решили усложнить задачу своему мучителю. Они дали согласованный залп, почти сразу следующий, а потом еще один. И тут бы эльфу быть безвозвратно утыканным стрелами, как вдруг волшебник одним замысловатым словом остановил их полет прямо в воздухе. Стрелы висели над землей, пренебрегая законами притяжения, чутья подрагивая оперением, нацеленные на замершего на месте Ириена.
Эльф и маг мерили друг дружку тяжелыми взглядами недолго, но людям показалось, что прошла вечность, прежде чем колдун встряхнул рукой, выпростанной из своей хламиды, и заставил стрелы упасть.
- Все! Хватит! - проскрежетал Альс, объявляя об окончании бесплатного представления.
Зрители быстренько разбрелись по своим делам, от которых они всеми силами отлынивали с самого утра. Остались только Ириен, Тронгарс и… Кен.
- Это глупо, - заметил маг с укоризненной улыбкой. - Вот уж от кого я не ожидал подобного, так это от тебя. И не стыдно? Завтра все мальчишки в замке станут повторять твой подвиг, и кого-то непременно подстрелят насмерть.
Глаза эльфа полыхнули неприкрытой злобой.
- В следующий раз в балагане свои фокусы показывай, Вир… Тронгарс. Знаю я твое чадолюбие.
- Кто старое помянет, тому глаз вон.
- А ну давай! - азартно предложил эльф. - Я тебе с превеликим удовольствием кое-что отковыряю.
Колдун отшатнулся, но сдержался и нервно рассмеялся:
- Психопат.
- Колдун.
В устах эльфа слово прозвучало как ругательство. Сказал, будто плюнул.
На том и расстались. Эльф танцующей походкой отправился в купальню, чтоб смыть пот. От одной мысли о том, как он окатит себя водой из ушата, предварительно расколов тонкую корочку льда на поверхности, у Кенарда мороз шел по коже.
- Не обращайте внимания на выходки Альса, юноша, - дружелюбно посоветовал маг. - Он всегда был такой.
- А вы давно его знаете?
- В последний раз мы виделись примерно сто лет назад, - важно изрек Тронгарс, наслаждаясь видом приоткрытого в изумлении рта рыцаря Эртэ.
- Не сто, а без трех месяцев девяносто восемь лет, - не оборачиваясь, отозвался Альс, лишний раз демонстрируя прославленную эльфийскую остроту слуха.
Тронгарсу ничего не оставалось, как согласно кивнуть. Но лицом он стал бледен. Такой точный подсчет лет со стороны Ириена ему ничего хорошего не сулил. Эльф умудрился ничего не забыть из событий почти вековой давности.

Ужин волшебнику подали прямо в отведенные ему покои, и чем он занимался всю ночь, никто не знал, но утром мэтр Тронгарс решил провести дознание. Чему и стал свидетелем Кенард, а также еще полсотни обитателей замка. Первым делом, протерев глаза, маг направился к лорду Крэнгу. Барон был человеком неглупым и рассудительным, за что его, собственно, уважали простолюдины и ветландский князь Кириам привечал.
- Значит, обойдемся без пыточного мастера? - переспросил он, запуская пятерню в густую пепельную шевелюру. - Как же будем виноватого искать?
- Сегодня никого нельзя выпускать из замка, особенно женщин. У одной из них будут обожжены руки, - заявил колдун авторитетно.
Он вкратце рассказал барону о своем ночном бдении и его результатах. Выходило, что пока жители Тэвра дрыхли без задних ног, мудрый маг сложа руки не сидел, а вывел-таки ведьму-некромантку на чистую воду.
- Ага! Значит, пусть всех баб соберут в главном зале. Там и поглядим.
Барон, похоже, не испугался. Его тяжело было смутить какими-то бабскими чарами, и тут Кенард его прекрасно понимал. Если бы не несколько предыдущих дней, он бы тоже не воспринял слова Альса всерьез. Кен ощутил себя бабочкой, запутавшейся в паутине. Липкие силки колдовства оказались столь ужасны, что его до сих пор трясло от страха. Когда исподволь подкрадывается нечто и опутывает разум, а ты бессилен помешать, это слишком смахивает на ночной кошмар. Только из обычного кошмара можно вынырнуть.
Женщин собрали в зале, невзирая на вопли, пререкания и угрозы. Прачек оторвали от корыт, кухарок от горшков, даже девушек-пастушек вытащили из свинарника, отчего запах в закрытом помещении стал просто непереносимым. Никакие возражения не принимались. Особо строптивых волоком волокли.
- Значит, так, все показываем руки ладонями вверх! - приказал лорд Крэнг.
Первой продемонстрировала гладкие нежные ладошки сама леди Тарисса, молодая жена барона. В позапрошлом году она подарила супругу двух прекрасных мальчишек, несказанно порадовав супруга. Первая жена Крэнга сумела родить ему одну Гилгит. Уж больно деликатного сложения оказалась благородная леди Соуша, чтобы благополучно вынашивать и рожать детишек. Леди Тарисса была крепкой полной женщиной, розовощекой и сильной, как мужчина, за что ее и выбрал Крэнг из множества других претенденток. С учетом прошлого печального опыта, барон желал от жены только одного - здорового и крепкого потомства мужского пола. То, что они потом еще и полюбили друг друга, оказалось просто удачным стечением обстоятельств.
Ладошки у тэврских барышень оказались разной чистоты, размера и формы. Были исколотые иголкой, были выкрашенные краской, были красные от стирки, а также пахнущие луком, или рыбой, или навозом, но все без исключения без следов ожогов. Кенард растерялся и в испуге покосился на невозмутимого эльфа, который, по обыкновению своему, подпирал плечом стену и взирал на дознание в высшей степени презрительно. Но тем не менее с мечами расставаться не торопился.
- Ну, как ты это объяснишь? - сурово спросил у мага разгневанный барон.
- Здесь не все женщины, - заявил тот.
- Как не все? Я приказал пригнать всех.
- А где леди Гилгит?
Кенард потерял дар речи. Маг попал в самую точку. Гилгит в зале не оказалось.
- Этого не может быть, - обреченно прошептал рыцарь.
- Где моя дочь? - рявкнул Крэнг на не повинную ни в чем супругу.
Та развела руками:
- Я не видела ее с самого утра. Да и с вечера тоже.
Женщины в зале перепугано зашушукались. Они не ведали ничего о некроманте, но Кен точно знал, что служанки уже несколько дней шепчутся по углам и бегают в домашнюю часовню молиться. Такое благочестие появилось неспроста.
- Пусть все остаются тут, а мы пойдем к Гилгит, - тихо сказал Крэнг сэру Солангу, пребывающему в полной растерянности.
Длинный кафтан барона парусом развевался его спиной. Следом за разъяренным отцом шествовал волшебник, безмятежный как младенец. Кен слышал ругательства, которые шепчет себе под нос Крэнг. Ноги рыцаря Эртэ передвигались как бы сами по себе, без участия рассудка.
«Только не Гилгит, только не Снежинка, только не она», - думал юноша. Все молитвы вылетели у него из головы. Да и каким богам молиться, когда твоя жизнь, твоя вера стремительно летят в Нижние миры?
«Милостивый Хозяин и Неумолимая Хозяйка… Нет, только не Двуединому. Что просить у божества Смерти, кроме избавления от душевных мук?»
Кенард посмотрел на эльфа, но тот ответил прозрачным ледяным взглядом.
«Альс знал, - догадался Кенард. - Знал с самого начала». Потому и стал его опекать, именно его.
Только слепой не видел, как молодой человек относится к баронской дочке.
«Нет, только не Гилгит!»
Дверь в светелку девушки была закрыта изнутри. Барон постучал, сначала осторожно, потом кулаком.
- Гилгит, открывай! Это я, твой отец!
Ответом было молчание и шелест одежд.
- Открывай, кому сказано, сучья дочь! - взревел Крэнг, налегая плечом на косяк.
Альс наблюдал за всем происходящим с хладнокровием, достойным всех его предков, вместе взятых. Его сейчас беспокоила не забаррикадировавшаяся в своих покоях некромантка, а молодой рыцарь, на котором не только лица не было, на нем ничего не было. Жалко, конечно, когда высокие чувства рушатся таким чудовищным образом.
- Надо ломать двери, пока она чего не учинила, - предложил эльф. - Давайте, милорд. Раз, два…
На счет «три» дверь с треском слетела с петель, и мужчины ввалились внутрь. Кен и не заметил, как в руках у эльфа оказались мечи. Гилгит стояла на большом сундуке, вжавшись в угол, оскалившаяся, как волчица. Руки ее были замотаны пропитанными кровью тряпками. Эти окровавленные пальцы с кусками облезшей кожи намертво приковали внимание Кенарда. Гилгит времени даром не теряла. Хоть ей и было жутко больно, но она крепко держала в одной руке нож, а в другой за косичку на макушке маленькую девочку лет четырех, ребенка кого-то из прислуги. Нож находился прямо под подбородком ребенка, и по тощей шейке уже текла тоненькой струйкой кровь.
- Ах ты сука, - прошелестел одними губами лорд Крэнг. Голос ему отказал.
- Гилгит, ну зачем? - растерянно спросил Кенард.
Девушка рассмеялась. Нет, не заплакала, не повалилась родителю в ноги, авось простит, нет, она оскалила белые ровные зубки, как снежная лисичка, и разразилась заливистым радостным смехом. Зазывным, очаровывающим смехом, от которого у Кенарда заныло под ложечкой.
- Спрячь свои мечи, остроухий! И ты, колдун поганый, не смей руками двигать! - сказала она ласково и аккуратно надрезала кожу на шее девочки.
Та даже не пискнула, пребывая в жертвенном оцепенении.
- Ты думаешь, тебя это спасет, паскудина? - спросил Крэнг. - Ребенок-то тут при чем?
- Скажи спасибо, что это не твои выродки, - усмехнулась Гилгит. - Но у меня и для них кое-что припасено.
Барон застыл как вкопанный. На кроху ему было наплевать, хоть и жалко ребенка, но угроза по адресу мальчишек подействовала на него, как ведро кипятка. Широкое лицо Крэнга стало пунцовым, а потом позеленело. Всем известно, что некроманты к шуткам расположены мало.
- Брось мечи, нелюдь! - снова приказала Гилгит. - И ты, Кенни, тоже не отставай от своего остроухого друга.
Ириен осторожно разжал руки, и оружие жалобно звякнуло об пол. Кен последовал его примеру.
- Ты не уйдешь далеко, - прошипел барон. Он был без оружия и очень об этом жалел.
- А мне и не нужно будет никуда идти, - нежно улыбнулась девушка.
Кенард не понял, Крэнг тем более, а вот Тронгарс знал, о чем она говорит. Но он продолжал улыбаться. Через силу.
- Нам нужно поговорить, леди… - сказал он.
- Нет.
Гилгит не собиралась ни с кем ни о чем разговаривать и что было силы вонзила нож ребенку под подбородок. Кровь брызнула такой струей, что обдала мужчин с ног до головы. Гилгит охватило малиновое холодное пламя, ленивыми липкими язычками обволакивая со всех сторон. Кровь девочки оживила заранее приготовленный портал. Блаженство близящегося перехода уже плеснулось на щеки Гилгит румянцем, и глаза стали закатываться, но Тронгарс успел вовремя. Он шагнул к Гилгит и, вскинув руки, выкрикнул какие-то слова. С пальцев волшебника сорвалась молния, соединившаяся с малиновым огнем портала, окрашивая его во все оттенки изумруда.
Некромантка свалилась с сундука, как безвольная кукла, и, скуля по-щенячьи, свернулась на полу калачиком. Залитые кровью обожженные руки скребли по полу, как лапки раздавленного паука. Все это произошло так быстро, что, кроме эльфа, никто не успел ничего сделать. Он подхватил на руки девочку, зажимая рукой страшную рану, быстро зашептал наговор. Но было слишком поздно. Малышка умерла мгновенно, нож был слишком длинный, он рассек все вены на шее. Альс продолжал бороться, голос его становился все глуше, пока не замолк окончательно.
- Все, - сказал он и закрыл малышке глаза.
Кенард поразился, сколько крови натекло из маленького ребенка. Небольшая светелка баронской дочери походила теперь на бойню в разгар рабочего дня. Гилгит скулила, закатив глаза под самый лоб.
- Рыцарь, сними с нее амулет, - сказал волшебник. - И вообще, ее нужно забрать из этой комнаты. Тут полно всякой гадости.
Пока Гилгит вязали, барон бушевал, кричали появившиеся откуда ни возьмись служанки, Альс сидел рядом с мертвой девочкой, словно отделенный от всех непробиваемой, толстой стеной.
- Позовите мать ребенка, - попросил он, осторожно укладывая покойницу на пол.
Он не стал дожидаться и тем паче глядеть на то, что последует за его просьбой. Молча ушел, и больше его в тот день никто не видел.
Тронгарс планомерно провел обыск в комнате Гилгит. Лорду Крэнгу и Кенарду отводилась роль свидетелей. Барон не стал церемониться с дочкой. Она сидела в небольшом каменном мешке в подземной тюрьме замка, которая, кстати, обычно пустовала. Барон Крэнг совершенно справедливо полагал, что не стоит затягивать с вынесением приговора и тратиться на кормежку узников более чем двое-трое суток. А так как в пограничных районах судебные вердикты обычно ограничивались двумя видами приговора: «Невиновен» либо «Повесить», то и после суда в темнице никто не задерживался. Поэтому старшая дочка Крэнга сидела на очень крепкой, почти новой цепи, закрепленной на талии, прикованная намертво к стене, в полнейшем одиночестве.
Маг направился прямиком к резному сундуку для одежды, в котором ничего примечательного не было за исключением наличия замка на крышке. Как правило, такие сундуки не имели запоров. Иначе как же слуги станут проветривать одежду? Тронгарс извлек из кармана маленький серебряный ключик, повертел в руках и стал открывать замок. Тот поддался не сразу, вернее, он совсем не поддался, пока маг не прошептал над ним заклинание. Только после этого ключик провернулся до конца, и колдун открыл крышку. В сундуке не было ни одежды, ни тканей на приданое, ни мехов. В нем лежали книги, переплетенные в странную коричневатую кожу, и большая шкатулка, украшенная не традиционным ветландским цветочным орнаментом, а значками вроде рун.
- Что это такое? - нетвердым голосом спросил Крэнг.
- А вы присмотритесь внимательнее, - обманчиво мягко посоветовал маг и, морщась от отвращения, извлек на свет одну из книг. Ту, что была побольше.
Мужчины склонились над добычей мага. Книга как книга, переплетенные в кожу желтые листы, исписанные незнакомыми рунами. Кен пролистал ее туда-сюда, ища закладку, но ничего не обнаружил, захлопнул и… едва не выронил фолиант из рук. Его успел перехватить барон, у которого от ужаса борода встала дыбом.
- Это ж человеческая кожа… - выдавил из себя Крэнг.
Книжка была переплетена в самую настоящую человеческую кожу, потому что на верхней обложке Кен теперь отчетливо рассмотрел полоску шрама, которую он раньше принял за складку.
- Смотрим далее, - продолжил маг, безжалостно извлекая следующий шедевр, не только переплетенный тем же способом, но еще и написанный кровью. - Это самая главная книга некромантов, именуемая «Вечность».
Он швырнул жуткий фолиант в глубь сундука и достал шкатулку. В ней лежали: высушенная птичья лапка, какой-то амулет в виде жезла, состоящего из четырех черепов, круглый измятый комочек черного цвета и несколько стеклянных баночек с серым вязким содержимым.
- Что это значит? - спросил Крэнг мертвым ломким голосом.
- Это значит, рыцарь, что хозяйка сего имущества занималась некромантией и очень даже успешно, - сказал Тронгарс таким тоном, что казалось, что вся светлица сейчас покроется слоем инея толщиной в палец. - Вот эта штука, - он показал на сморщенный, непонятный кусочек, - сердце ребенка женского пола, девочки трех месяцев от роду. И ребенок был умерщвлен относительно недавно.
Кен сдавленно застонал, как от смертельной раны, бледнея от внезапного шока. Барон выругался, черно и грязно, как говорят о злейшем и омерзительном враге. На него вообще тяжело было смотреть.
- Что теперь делать? - спросил он.
- Это, - маг кивнул на книги и амулеты, - нужно сжечь, и как можно скорее. А что вы сделаете с вашей дочерью, милорд, мне совершенно безразлично.
И почему-то посмотрел на Кенарда.

Тронгарс не выглядел довольным. Столь быстрая победа над злокозненной некроманткой если и принесла ему моральное удовлетворение, то волшебник удачно скрывал свое торжество. Выглядел он, на взгляд барона, несколько потрепанным и каким-то усталым. Это заметил даже Альс и, сменив гнев на милость, согласился разделить со старым недругом скромный ужин и неспешную беседу.
- Что заставляет юную девушку, окруженную заботой с самых пеленок, вдруг почуять вкус к чужой крови? - сказал маг, не обращаясь ни к кому конкретно.
Эльф неопределенно хмыкнул.
- Не знаю. Что вообще заставляет людей убивать маленьких, беззащитных, невинных?
- Ты сказал - людей? Считаешь, что орки и тангары лучше? - подозрительно сощурился волшебник.
- Не придирайся. Орка не стала бы некроманткой, а тангарка не перерезала бы горло ребенку, точно куренку.
В глазах Тронгарса зажегся прежний фанатичный огонек профессионального борца со Злом.
- Я уже говорил… Все это признаки нисхождения Тьмы.
Но эльф снова отмахнулся:
- Что-то мне это все сильно напоминает. У нас на каждый вредный чих принято говорить: «Искажение». И делать очень умное лицо. Искажение - это очень удобное объяснение всякому преступлению, всякой мерзости.
- Эльфийские волшебники, коих именуют Ведающими, правы.
- Ровно настолько же, насколько магистры Облачного Дома, - процедил Альс довольно зловеще.
Маг погрустнел еще больше и задумался. Молчание затянулось не на шутку.
- Ты считаешь людей существами греховными и порочными изначально?
- Я не могу судить, Вир'емар, я уже утратил счет своим грехам. И по большому счету мне плевать, насколько люди подвержены тем или иным порокам. Главное, чтобы эти пороки удерживались в рамках закона.
- Ты веришь в закон? Хм… Снова удивил. Но законы придумывают люди с теми же пороками, как и у прочих.
Эльф пожал плечами. Состязание в риторике с магом он, может быть, и выиграл бы, но заниматься словоблудием считал недостойным занятием в принципе.
Волшебник медленно отпил вино из бронзового бокала, темное, теплое, густое и красное. Как жертвенная кровь.
- Я не знал, что ты так расстроишься, Ириен.
- Я не люблю, когда убивают детей.
- Удивил. Не думал, что ты любишь детей.
- Я не люблю детей, не люблю мужчин и женщин, - огрызнулся Альс и, подумав, добавил: - Еще больше я не люблю колдунов, архимагов, в том числе и некромантов, у меня вообще туго с любовью.
Тронгарс натужно хихикнул и налил себе еще вина.
Ему не хотелось спорить с вредным эльфом, гораздо приятнее было пить и глядеть на грубо побеленные стены, окрашенные красновато-золотистым отсветом огня, на которые ложатся черные-черные тени. Три изломанные тени.
Третий сотрапезник все время молчал, и только его черная тень скорчилась в углу, подпирая тяжелую голову руками. Но он все же не выдержал и спросил крошащимся, точно горная порода, голосом:
- Ну а крыс зачем было напускать? Крыс-то? Сама ж голодать будет.
- Это был побочный эффект, милорд, - пояснил маг, делая большой глоток из своего кубка. - Что? Чего ржать? Что тебя так рассмешило, Ириен Альс?

Глава 4
МЕЧ С БОЛЬШОЙ БУКВЫ

Все колдуны - сво…! И это еще мягко говоря!
Предвзятое мнение

Предыдущая страница 5 Следующая страница


Наемник зимы 6

Ириен Альс. Эльф. Без трех месяцев девяносто восемь лет тому назад. Зима 1597 года

Милостивые господа, а задавались ли вы хоть раз вопросом, отчего все самые гнусные истории начинаются непременно в трактирах или на постоялых дворах? Ведь, если здраво рассудить, сколько раз вы слышали либо же читали о том, как стоило безобидному путнику переступить порог таверны, и его вместе с сытным ужином, а зачастую ведь и вместо оного ждала некая встреча, которая впоследствии оборачивалась ТАКИМИ неприятностями, что на сон грядущий лучше и не вспоминать. Хоть затягивай потуже пояс и проезжай мимо вкусных запахов, так и льющихся на стылый весенний воздух из распахнутых дверей корчмы, если сам себе не враг.
Но это лишь слабенький голос рассудка взывает к опыту и осторожности, и его порой не слышно за злобным урчанием желудка.
А жаль.
Зима в том году была слякотная и теплая, но аккурат к середине Араш-Ветровея весь Норгонд замело такими сугробами, что даже старики удивлялись. Затем с юга налетел теплый ветер, и эти несусветные снега стали стремительно таять, превращая дороги в реки, а реки в разливные моря. От постоянной сырости портилась одежда, не говоря о сапогах, которым наступил неурочный конец света на радость и прибыток сапожникам. В городах внезапное половодье превратилось в подлинное бедствие, грозя обернуться всплеском болячек при дальнейшем потеплении.
Альс сидел в трактире «Пастушка и овечка» и отмечал приобретение новой обуви сытным обедом. Мастер-полуорк сделал все возможное, чтоб удовлетворить потребности и запросы клиента-эльфа, и расстарался на славу, сотворив отличные непромокаемые сапоги, не хуже тангарских. Теперь, когда ноги были в тепле, Альс решил побаловать и свой желудок, заказав мясо с жирной подливой и гору лепешек, начиненных острым сыром, зеленью и всякой приправой. И вот теперь кусок мяса размерами с Ветланд лежал перед оголодавшим эльфом, игриво свешивая здоровенные ломти-уши с краев тарелки, и разве только не подмигивал: «Съешь меня, дружок!» Не часто в трактирах по эту сторону Дождевых гор восхитительный вид стряпни соответствует такому же вкусу, но готовка в «Пастушке» отличалась от общего правила. Альс откусил кусок и уже не мог оторваться от тарелки, вызывая тем самым горделивую ухмылку хозяина.
Эльф по своей старой привычке сидел в нише спиной к залу, но даже оттуда было слышно, как он чавкает. Из окна ниши открывался вид на улицу Медников, покрытую скользкими ледяными ямами и грязными кучами снега, между которыми текли ручьи воды, ледяной крошки и помоев. Прохожие были вынуждены гуськом топать по узеньким тропкам под стенами домов, потому как подойти ближе к середине проезжей дороги было чревато. Брызги, летевшие из-под конских ног, колес телег и экипажей, окатывали смельчака с ног до головы и не по одному разу. Задача усложнялась вдвое, если не втрое, когда требовалось перейти на другую сторону улицы. Дело было даже не в том, чтобы улучить момент, когда дорога будет свободна от повозок и всадников. Часто от спасительных тропок отделяли целые озера ледяной воды, преодолеть которые являлось задачей не для хилых здоровьем и духом. Альс в процессе обеда имел возможность наблюдать за трудностями форсирования. Стена противоположного дома дала трещину от сырости, и ее спешно укрепили бревнами. Их приходилось обходить, и между тем местом, где заканчивалась отгородка и начинался тротуар, имелось широкое пространство, которое со стороны выглядело как ровная масса снежной крошки и воды. Перепрыгнуть препятствие не смог бы даже эльф, не говоря об укутанных в многослойные одежки горожанах, тем паче горожанках. Несчастные путники долго примеривались, чтобы удачно поставить ногу и преодолеть лужу в один шаг, прыгали - и проваливались в невидимую яму чуть ли не по колено. Падение, как правило, сопровождалось воплями, руганью и красочными проклятиями, повергающими стайку мальчишек, стоящих в сторонке, в отчаянное веселье.
Альсу тоже было весело. Весело, сытно и тепло. А что еще нужно наемнику в чужом городе, в чужой стране, тем более в таком мрачном захолустье, как Норгонд? Даже Минард, даже Ветланд, на что уж забытые богами места, и то могли похвастаться большей цивилизованностью, чем это королевство, именовавшее себя не иначе как Сердце Запада. Какого Запада? Какое Сердце? Норгондские короли плохо разбирались в направлениях и сторонах света. М-да… и Альс отправил в рот лепешку с сыром. Вкуснотища!
- Вы поглядите!
- Что?
- Вы только посмотрите, господа, кого к нам занесло.
- Красавчик! Какие косички!
Альс заглотнул еще одну свернутую в рулончик лепешку.
- Может, стоит познакомиться?
- Обязательно!
Шаги за спиной и деликатное покашливание.
- Добрый день, прелестное создание.
Ириен даже ухом не повел. Так к нему не могли обратиться никогда.
- Простите, сударь эльф!
Сомнения были развеяны, и Альс осторожно повернулся. Четверо молодых людей, одетых не просто дорого, а прямо-таки с оскорбительной роскошью, взирали на него с не меньшим любопытством, чем он на них. Самый высокий из незнакомцев, светловолосый молодой мужчина с алмазными серьгами и подозрительно длинными и черными ресницами ласково пропел:
- Вам уже говорили, как вы красивы?
- Это вы мне? - спросил Ириен, не в силах скрыть изумление.
- Тебе, красавчик.
Альс уже давно утвердился в мысли, что его невозможно удивить, но, видимо, его выводы оказались скоропалительны. Он удивился. Да так, что не сумел этого скрыть. И тому было целых две причины. Во-первых, определение «красавчик» к его личности и внешности не относилось никогда, даже в самые нежные годы юности. Во-вторых, Альс прекрасно помнил - мода на скабрезные романы про «крепкую эльфийскую мужскую дружбу» кончилась примерно полвека тому назад. Потому что никакой иной возможности возникновения идеи у этих парней, чтобы начать знакомство с вооруженным эльфом, как с уличной шлюхой, он себе и вообразить не мог. Четверка искателей приключений отличалась молодостью, самому старшему вряд ли уже исполнилось двадцать пять. Светловолосый верховодил. Все эти люди были примерно одного возраста, вооруженные, увешанные драгоценностями и принадлежали к благородному сословию. Рыжеватая грива того, что стоял слева, была перехвачена алой атласной лентой точно в тон остаткам помады на губах. Коротко стриженный породистый красавец приобнял своего худощавого узколицего спутника за талию, как девушку. Альс переводил внимательный взгляд с одного лица на другое, потом на третье и на четвертое, но ничего, кроме слащавых улыбочек, не заметил.
- Похоже, судари, вы ошиблись адресом, - спокойно молвил Альс, не зная, то ли ему пора хвататься за меч, то ли расхохотаться.
- Да брось, красавчик, не ломайся, - хихикнул узколицый. - Все знают, что эльфы трахаются со всеми.
Его друзья согласно и почти одновременно кивнули.
- Мы тебя не обидим, - уверил рыжий тоном заговорщика. - У нас еще не было эльфа.
- А очень хочется попробовать, - облизнулся плотоядно стриженый и беззлобно подмигнул распутным зеленым глазом.
Альс механически отщипнул кусочек от лепешки и бездумно положил его в рот. Впервые за многие годы он не знал, что делать. Убивать извращенцев он не подряжался, насиловать его явно никто не собирался, да и не вышло бы, а история выглядела, как пошлая побасенка, которую только с перепоя рассказывать в чисто мужской компании. Совершенно идиотская ситуация. М-да…
- Мужики, вы начитались не тех книжек, - предположил эльф.
- Почему? - удивленно спросил узколицый.
- Потому что их пишут слегка помешанные бабы, которые никогда живого эльфа в глаза не видели.
Впервые Ириену хотелось объяснить кому-то свою мысль по-хорошему, а не сразу пускать в ход лекс. Ребята опасно заблуждались… И эльф только раскрыл рот, чтобы продолжить свою лекцию, как его прервали:
- Что здесь происходит? Оставьте в покое господина благородного эльфа!
- Извращенцы! Выродки!
- Мразь!
Поток удивления в этот день не спешил иссякнуть. В дверях трактира стоял немолодой благообразный господин в широкой мантии мага, всем своим видом показывающий, что вот-вот готов обрушить на головы негодяев-извращенцев букет из разящих молний, изжарить и развеять пеплом, лишь бы спасти честь и невинность одинокого эльфа. Его спутник, по виду, одежде и выправке - бывалый рубака, извлек из ножен меч.
Должно быть, только божественное чудо не дало Альсу онеметь и впасть в прострацию от переизбытка эмоций. Никогда поддержка не приходила так быстро и уж тем более от колдунов. А кроме того, и самое главное, сей эльфолюбивый маг именовался Вир'емар-ти-Нало и в своих кругах считался крупной фигурой. Настолько крупной, что не только он сам считался, но и с ним считались другие волшебники. Редкое единодушие, надо заметить, когда речь идет о скопище самовлюбленных властолюбцев, коими являются все маги до единого.
Четверо извращенцев с завидной слаженностью достали из ножен свое оружие, полагая, что являют собой немалую угрозу для прибывших «спасителей».
- Господа! Государи! Ради всех богов! - возопил трактирщик. - Тока годик, как после пожара отстроились! Пощадите! Детки ма-а-алые!
- Да, не нужно устраивать побоище. Вышло небольшое недоразумение, - тут уж вклинился Альс.
Трактир ему нравился, в особенности стряпня, и портить отношения с местными властями эльфу тоже не хотелось. После удачной попытки дезертировать из войска одного из доронгарских князьков он менее всего хотел скандальной популярности в Гэнллоне.
Вслед за трактирщиком в ноги к противоборствующим сторонам кинулась его супружница, и в трапезной просто не осталось свободного места даже спокойно и как следует взмахнуть мечом. Женщина она была невероятных размеров, а голос имела силы и высоты достаточной, чтобы от ее вопля куры валились замертво. И миролюбие одержало верх над воинственностью. Да и связываться всерьез с магом никто не хотел.
- Так бы и сказал, что занят, - обиженно пробурчал рыжий напоследок, когда четверка уже покидала трактир, оставив эльфа ловить ртом мух.
- За каким хреном вы лезете не в свое дело, мессир Вир'емар? - сварливо спросил Альс. - Я бы вполне мог объяснить им их… э… ошибку.
- На кол таких сажать! - фыркнул спутник мага и, подумав, добавил: - Это дело им должно нравиться.
- Вам виднее, - пожал плечами эльф.
Маг сделал вид, что не понял двусмысленности высказывания, а его компаньон просто не понял или не захотел понять. Теперь Альс смог рассмотреть его получше. Намек на бороду, немного седины в недлинных волосах, внимательный взгляд серо-голубых глаз, волевой подбородок.
- Раенбард, - кратко представился воин.
- Раенбард, потомок Келлендила, - поправил его маг и воззрился на Альса так, словно тот был теперь обязан как минимум побледнеть, а как максимум - пасть ниц.
Ни того ни другого эльф делать не собирался. С упомянутым Келлендилом он никогда знаком не был.
- Хм…
- Келлендил был величайшим королем Норгонда, - намекнул мессир Вир'емар. И сделал оч-чень круглые глаза.
- А-ага…
- Лорд Раенбард является законным наследником короны в отличие от нынешнего узурпатора, чьи права на престол весьма и весьма сомнительны. Вандэр представляет лишь побочную линию династии Келлендилиев.
- Идите вы на… - сказал Ириен, посылая мага по самому известному адресу, но самым кратким маршрутом. - И оставьте честного наемника в покое.
Но волшебник совершенно не обиделся, против всех ожиданий. Наоборот, он был полон благодушия и жаждал продолжать беседу.
- Я усматриваю в нашей встрече знак свыше, - заявил он. - Вы знаете, любезнейший Альс, что король Вандэр давно окружил себя некромантами и всякого рода чернокнижниками, дабы совершенствоваться в запретной магии?
- Ну и?.. - осторожно спросил Альс и огляделся по сторонам на всякий случай.
- И то, что король Вандэр связан с Темным Лордом, вам не кажется отвратительным?
Альс крепко сжал зубы, сдерживая зевок. На главного иерарха Темного культа здесь, на севере, принято было списывать все беды - от черного мора до неурочного дождика. Насколько мог судить сам эльф, Темный культ после впадения в маразм последнего из Лордов сильно сдал позиции даже в среде мелких сект, поклоняющихся силам зла.
- Гм…
- Это весьма прискорбно, тем более что именно здесь, в Норгонде, могут свершиться события, способные изменить судьбы всего мира. Сердцем Запада именуются эти земли с давних времен совсем не случайно и не зря. Ибо в этих краях сосредоточено множество магических источников, а главное - спрятан Меч Вечности.
Насколько хватало памяти эльфа, эти земли несколько последних веков назад именовались не иначе как Малое Трехречье, а вовсе не Сердце Запада, источников было всего два, а про Меч он слышал впервые.
- Во время битвы при Солле Келлендил победил воинство Темных именно этим Мечом, - продолжал вещать волшебник. - Только с ним в руках Раенбард сможет отстоять Добро в битве со Злом, вернуть себе корону и спасти весь цивилизованный мир от надвигающейся Тьмы.
Ключевым словосочетанием здесь было, разумеется, «вернуть себе корону», при котором наследник величайшего из королей горделиво расправил плечи, благо было что расправлять. Тут Альс его вполне мог понять. Корона - дело святое. Вопрос в другом. Каким боком здесь он сам, Ириен Альс?
- Я рад за вас, господа, и всей душой поддерживаю ваш благородный порыв, но все же прошу разрешения откланяться…
Ириен даже попытался встать из-за стола, но не тут-то было. Мессир Вир'емар вцепился в него, как клещ в медвежье ухо, то есть намертво. И из его словесного потока выяснилось, правда, не сразу, что два благородных героя собирают команду таких же благородных воинов для похода за вышеозначенным Мечом Вечности, следы которого потеряны где-то в отрогах Дождевого хребта, но есть несколько совершенно понятных ориентиров для поиска. Альса Меч не интересовал, на законного наследника норгондского престола ему тоже было глубоко плевать. Поход в горы эльфа тоже не прельщал ни в коей мере, но он отчаянно нуждался в деньгах. И волшебник не был бы волшебником, если бы не понял этого банального факта. Он незаметно, чтоб не увидел Раенбард, сделал малознакомый простому обывателю тангарский жест, означавший, что оплата услуг будет осуществляться по высоким ставкам. Они с эльфом немного, но ожесточенно поторговались на предмет сделки, пока окончательно не сошлись в цене.
- Ладно, я пойду с вами, судари мои, - согласился эльф. - Но разве такой поход под силу нам троим?
- О нет! - вдруг подал голос Раенбард. - Мы успели собрать неплохую команду.
- Пойдемте с нами, господин Альс, вы убедитесь, что мы старались.
Новые наниматели щедро расплатились за Альсов обед, являя свою платежеспособность. Он и не возражал.
Солнце на улице сияло совершенно не по-зимнему, снег таял, и Ириен галантно пропустил лорда Раенбарда и мессира Вир'емара вперед себя. Впрочем, и тот и другой приняли его смирение за нечто само собой разумеющееся. Волшебник брезгливо придержал полу мантии, примериваясь преодолеть слой ледяной крошки - и так же, как обычный смертный, провалился в яму по самое колено. Его будущее величество, кроя матом генллонские улицы, полез выручать духовного наставника.
Губы эльфа расцвели совершенно счастливой улыбкой. Все-таки было в этом грешном, паскудном и, прямо скажем, сраном мире определенно что-то хорошее…

Команду, которую удалось собрать заговорщикам, смело можно было назвать странной и нетрадиционной, но обвинить волшебника Вир'емара в узком взгляде на вещи не смог бы даже самый предвзятый судия. Орк из касты «ночных», отрекомендованный как непревзойденный стрелок. Женщина-наемница неопределенного возраста. Высокие скулы, капризные губы и неровно подстриженная челка, скрывающая затянутый бельмом глаз. Лысый коротышка, на чьем торсе отлично смотрелась бандерилья с метательными ножами. И полукровка-тэннри, дядька средних лет, с короткой русой косой воина. Разумеется, никто появлению эльфа не возрадовался, но, будучи профессионалами, воины вида старались не подавать.
- Ийнэрин из клана Мафф, - церемонно представился орк.
- Росс, - кивнула воительница.
- Т'илру, - назвался лысый метатель ножиков.
- Бэн, - проворчал тэннри.
Альс тоже назвал свое имя, хоть и был уверен, что в этом нет необходимости. Об эльфе-наемнике в Норгонде знала каждая вторая собака. А каждая первая мечтала выдрать клок мяса из его ноги, а лучше - из зада.
На сборы ушло самое большее полтора суток. Опыт, как говорится, не пропьешь. А опыта маленькому отряду было не занимать. Приходилось торопиться, пока на реке стоял лед, чтобы перейти по нему на другую сторону.
Путь их лежал западнее, за реку Солли, в горы, где водились и дикие звери, и всякая нечисть. А потому лошадей оставили под присмотром паромщика, спешились, навьючились поклажей и запасами еды. План был до безобразия прост: забраться подальше в горы, найти заветную пещеру, где хранится это самый Меч Вечности, прихватить его с собой и вернуться, дабы законный владыка мог возглавить войско борцов с узурпатором. Поиск пещеры, войско и прочие банальности возлагались на мага, задача наемника было проста, как дверь в сарай, - сделать так, чтобы волшебник и Раенбард в процессе похода туда и обратно в Дождевые горы остались целы и невредимы. Что сложного? Практически ничего. Почти.
Течения довольно сильно вымыли изнутри речной лед, и тот подозрительно скрипел даже под легкими шагами эльфа и орка. Под сапожищами Бэна он прогибался, и только счастливый случай уберег тэннри от купания в речке. Росс семенила бочком и старалась не отставать от Альса, избрав именно его своим проводником.
Солли не слишком широка, но и двигались по льду они медленно. Семь черных крохотных фигурок на серебристо-белом фоне. И казалось, не шли они, а ползли.
- Мы сильно забираем на восток, - предупредил маг.
- Лед некрепкий… - начал было оправдываться Ийнэрин.
- Пусть чешет по воде как посуху, - проворчала Росс. - Мы-то летать еще не научились.
- Потом придется возвращаться.
Голос у мессира колдуна был очень недовольным.
- Зато по твердой земле, - поддержал Альс женщину.
Он как-то сразу проникся к ней расположением. Не от хорошей жизни женщины людей становятся воинами. Это у орков часто бывает, что девочку с рождения по странному выбору шамана начинают готовить к ратной стезе. Такие телохранительницы на вес золота, не считая легендарных хатамиток из Великой степи. У людей все иначе. Росс не так давно сравнялось тридцать шесть, и судьба до сих пор ее хранила от тяжелых ранений и увечий, если бы не глаз. Помутнение, вызванное давним сильным ударом, грозило обернуться профессиональной непригодностью, и Росс рвала на себе жилы, чтоб заработать на достойную жизнь после ухода на покой.
Конечно, внешне Альс не проявлял к воительнице ни малейшего интереса, но все же старался не упускать ее из виду. Что такое лишиться части зрения, он знал не понаслышке. Как-то довелось испытать всю «прелесть» положения полуслепого. Отрава, доставшаяся эльфу по ошибке, лишила его зрения и слуха почти на три шестидневья. Это было очень неприятно.
Альс усматривал только одно преимущество долгой жизни: накапливалось такое количество жизненных ситуаций, что только сущий кретин не смог бы распорядиться этим богатством в свою пользу. Раз пять эльф попадал в плен, столько же раз оказывался в темнице или в яме, раз сорок его предавали командиры, однажды сородичи. Было примерно шесть попыток его казнить, причем две казни перенесли, один раз Альса помиловали прямо с веревкой на шее, и трижды он бежал накануне экзекуции…
- Слышь, как там тебя?.. Альс! - позвал его негромко коротышка. - Приглядись-ка, твои эльфьи глаза не видят на том берегу чего-то странного?
Ириен молча проследил за жестом Т'илру. Пригляделся к темной полосе кустов между валунами. Даже остановился на миг, напряженно ловя каждое движение. Точно! Крайний куст чуть заметно передвигался вперед.
- Ты прав. Засада.
Т'илру сплюнул себе под ноги и расстегнул куртку.
- Я ж говорю, что нам далеко не дадут уйти.
- Скольких ты видишь? - спросила Росс.
- Я вижу троих, но их должно быть не менее десятка.
- Это верно, Вандэр не станет посылать отряд меньше нашего. Вот ведь курвин сын, - вмешался тэннри.
Его смешок с характерным прихрюкиванием был сигналом остальным приготовиться.
Они приняли бой, который только дилетант назвал бы неравным. Полтора десятка обычных вояк едва ли могли тягаться с настоящими наемниками, прошедшими немало войн. Альс с нескрываемым удовлетворением признался себе, что это самая лучшая команда, с которой его свела судьба за последние пятьдесят лет. Даже Раенбард, и тот оказался отменным мечником, опытным и бесстрашным. Короче, они оставили на берегу Солли десяток порубленных трупов и ушли практически невредимыми в снежные, прекрасные и смертельно опасные горы. Порезы у всех и надорванное ухо Ийнэрина не могли считаться серьезными ранами.
Вместо ожидаемой ночевки пришлось топать в гору, и как можно скорее. Маг торопил всех остальных, не скупясь на посулы скорого возвращения и щедрой награды. Его, казалось, и усталость не брала, потому что красивый густой голос Вир'емара не становился глуше, а плавное течение речи не замедлилось, когда уже у всех, включая тэннри и эльфа, языки свисали до колен. Волшебник освещал им дорогу магическим светильником, но все равно требовалась максимальная концентрация внимания, чтобы не сбиться с пути.
- Может, ты заткнешься? - попросил в конце концов наследник Келлендила, пунцовый от усталости и злости.
Маг не обиделся, завершил свою речь и удовлетворенно умолк, к безмолвному ликованию наемников. Слушать битый час о торжестве Добра над силами Зла, красочный рассказ в лицах, сопровождаемый убедительными примерами, могло надоесть даже смиренному монаху.
Перед рассветом они нашли небольшую пещерку, вполне пригодную для отдыха, развели неприметный со стороны костерок, поделили смены дежурств и, наспех поев, завалились спать. Первым выпало дежурить Альсу. Он, в общем-то, и не возражал.
Небо медленно светлело, наливаясь нежно-розовыми тонами, предвещая ветер. Такие яркие ночью, созвездия таяли в наливающемся лиловыми красками небе. Сколько ни сопротивлялись северные ветра, но весна была уже где-то поблизости. Еще дюжина дней - и все, стают самые высокие снега, вскроется лед на реке, и весь славный Норгонд превратится в одно большое болото. Болото, из которого лучше всего исчезнуть сразу по завершении судьбоносной миссии. Мыслишка «сделать ноги» прямо сейчас подкралась вовсе не незваной. Тем более что эльф все-таки вытребовал половину платы вперед. И в принципе, без оставшейся части можно было обойтись, хоть и не привык Альс экономить на себе.
- Ты там не уснул? - спросила Росс, чья очередь была следующей.
- Нет!
- Силен, - зевнула сладко женщина. - Я б еще поспала.
- Хрен тебе. Размечталась. Я тоже устал, - усмехнулся добродушно эльф.
- Слушай, а что это за штука такая - Меч Вечности? - спросила Росс.
Лицо Альса выразило крайнюю степень презрения:
- Ржавая железка, которой лет сто пятьдесят, лежит себе где-то в пыли, заросшая паутиной и обосранная летучими мышами.
- А при чем здесь вечность?
- Так звучит красивее, надо полагать. Людишки очень любят давать шикарные названия всяким предметам обихода. Что ни колечко - то Всевластия, что ни сапоги - то «невидимки». Традиция такая.
- Я погляжу, ты людишек не сильно того… уважаешь? - спросила наемница.
- Не за что, - отрезал эльф.
- Вы все такие высокомерные? Считаете себя высшей расой? - Росс начинала заводиться.
На эльфа ее сдержанное раздражение не подействовало совершенно. Он лишь пожал плечами.
- А ты что, до седых волос дожила и еще любишь все человечество? - полюбопытствовал он.
- Нет, не люблю.
- Ага, понятно. Тебе - можно, ты же человек. А мне обязательно надо любить.
Наемница крепко призадумалась.
- Запутал ты меня, остроухий, - пробурчала Росс.

Предыдущая страница 6 Следующая страница


7 Людмила Астахова

- Ну сиди теперь распутывай, а я - спать, с твоего позволения.
Попробовала бы она не позволить…
К полудню все были уже на ногах, спешно дожевали остатки ужина, закидали кострище снегом и двинулись в путь.
Ничего хорошего от затеи колдуна нельзя ожидать - эту истину Альс успел себе уяснить давным-давно. Но господин Вир'емар снова сумел его удивить. Более идиотского похода эльфу видеть и тем более участвовать в нем не доводилось. То ли династические претензии Раенбарда его соперник принимал всерьез, то ли великий маг разболтал об их миссии всем и каждому… Скорее и то и другое одновременно. Король, он же узурпатор, Вандэр подошел к делу с похвальным тщанием, бросив на поиски и отлов заговорщиков лучших из лучших. Потому что больше таких спокойных ночей и дней у наемников не случилось. Если они не карабкались по скалам и не продирались сквозь чащу, то отбивались от вооруженных людей, чьей целью были их жизни, а если не это, то уворачивались от магических ловушек, которыми был буквально усеян склон горы. Видимо, Меч Вечности все же представлял собой определенную ценность и угрозу.
Гораздо интереснее было наблюдать за напарниками по отряду. Т'илру, скажем, был суеверен до крайности и вместе с ножами носил при себе целый арсенал всяческих амулетов, заговоренных веревочек, корешков от сглаза, камушков на счастье. Коротышка свято верил во все приметы, какие только существовали в мире под двумя лунами: что поцелуй девственницы существенно увеличивает мужскую силу, а нетопыриные крылья - верное средство от сумасшествия; что если в двойное полнолуние залезть на перекладину виселицы, на которой повешен отцеубийца, и, разжевав корешок огнецвета, сказать нужные слова, то весь следующий год удача будет сопутствовать всем твоим делам. Слова же, которыми должно было сопроводить столь ответственный момент, Альс перевел со староаддаля как весьма и весьма непристойное ругательство. Т'илру, само собой, не поверил. Зато попытался взять с нелюдя «клятву верности». Была такая древняя байка, утверждавшая, что если помочь в беде эльфу, то прежде нужно взять с оного клятву, обязывающую нелюдя служить человеку верой и правдой. Клятва, дескать, скреплялась кровью и была нерушима. И когда Альс едва не сорвался со скалы, содрав себе ногти на обеих руках, то прежде чем его вытащить, метатель ножей попытался исполнить свою задумку.
- Поклянись, что будешь служить мне! - заорал коротышка, перекрикивая ветер.
- Иди ты…
Ветер унес слова эльфа прочь.
- Ты сейчас свалишься, - предупредил Т'илру, сделав круглые от напускного ужаса глаза.
Пальцы эльфа скользили от липкой крови, а ноги бессильно елозили по камню, покрытому ледяной коркой.
- Ну?
- Клянусь! - рявкнул Ириен и тут же получил желаемую помощь.
Лысый хитрец сиял от радости. Правда, его радость длилась очень и очень недолго. Альс тут же схватил его за горло и сжал так, что у того вылез язык изо рта и глаза из орбит. В другой руке у эльфа был меч, который нацеливался прямо в живот Т'илру.
- Х-х-х-х-х-г-г-г-г-г!
- Я тебя сейчас скину вниз головой, сволочь.
- Альс! Что ты делаешь? - возопил волшебник, став невольным свидетелем скандальной сцены удушения коротышки.
Альс пояснил причины своего неблаговидного поступка. Маг только расхохотался и в ответ поведал о малоизвестном суеверии.
- Вы это серьезно? - не поверил Ириен. - Это ж полная чушь. Бред!
- Спросите у нашего общего друга. - Маг кивнул на трепыхающегося Т'илру.
- Это правда?
Коротышка кивнул, дескать, истинную правду говорил господин Великий маг. Точно-точно! Альс нехотя отпустил его на свободу.
- Придурок!
И добавил от чистого сердца увесистый тумак по оттопыренному уху, скрепив отмену клятвы.
- А не хрен прятаться веками за горами, - проворчал Ийнэрин, услышав вечером на привале про происшествие.
- Точно! - поддержала его Росс. - Еще немного времени пройдет, и про эльфов будут рассказывать, что у них и рога и хвосты имеются.
Тэннри, по обыкновению своему, не обмолвился ни единым словом. Бэн вообще отличался редкостной молчаливостью. Зоркие глаза Ириена все-таки высмотрели на его шее следы от рабского ошейника. Бледно-серовато-розоватые полосы свидетельствовали о горькой и несправедливой судьбе полукровки. Альсу доводилось самому видеть, как тангары продавали таких, как Бэн, в рабство. Позор дочерей продавался аймолайским и нарским торговцам за полновесное серебро. Дед спокойно продавал внука, дядя - племянника, брат - единоутробного братца. Нет участи хуже, чем родиться у тангарской матери от отца не-тангара.
Даже орк, от рождения лишенный склонности к сочувствию, не пытался разговорить замкнутого в себе тэннри. Ийнэрин вносил в жизнь наемников определенные радости. У него был легкий характер существа, глядящего на все ситуации с оптимизмом, подкрепленным недюжинной физической силой, самоуверенностью и здоровой наглостью. Впрочем, где вы видели хилого, некрасивого и унылого орка?
- Ну, положим, Альс при нас штанов не снимал, и чего у него там с хвостом, мы знать не можем, - хихикнул орк, заставив наемницу поморщиться.
- Я не о том. Просто Альс, к примеру, третий эльф, какого я вижу за свою жизнь, не считая двух метисов. Они прячутся, тем самым вызывая появление этих диких суеверий. Дождутся, еще и не то будет.
- Н-да… - согласился Раенбард. - Твои соплеменники, Альс, совсем к нам носа не кажут.
- И то верно, - с обманчивой легкостью согласился Альс. - Такой лакомый кусочек пропадает - славное королевство Норгонд, а владыка Иланд ушами хлопает. Может, послать ему приглашение на царствие?
Раенбарду такой поворот разговора не пришелся по душе. Наследник величайшего из королей насупил царственную бровь. Красноречие не было его лучшей стороной.
- Совершенно неуместная ирония, - вмешался маг. - Не надо забывать, что Фэйр находится столько в самоизоляции вовсе не по своей воле. Политика принца Финнэджи привела эльфийское общество на грань краха, а расу - к уровню медленного вымирания. Эльфов на самом деле довольно мало. Относительно людей, скажем, или орков. На нашем континенте, во всяком случае.
- Ха! Так вы там окопались, чтобы размножаться потихоньку, - фыркнул Т'илру и механически потер свое распухшее толстое ухо. - Ну и как, получается?
- Получается. Но далеко не все…
По большому счету, Альсу было плевать, что говорят о нем, о его расе и о его родине всякие коротышки, но просто так спускать эту подколку метателю ножей он не собирался.
- Вот, скажем, кривоногих коротышек, а тем паче лысых кривоногих коротышек, как ни старались, не выходит.
Ноги у Т'илру были… ну не слишком ровные, мягко говоря. Это никак не влияло на скорость его ходьбы или бега, но недостаток сей разительно контрастировал с длинными и стройными конечностями эльфа. Короче, Альс попал в цель с прирожденной меткостью.
К счастью, бешенство помутило рассудок оскорбленного метателя ножей, и Т'илру, вместо того чтобы воспользоваться своим смертоносным навыком, с воплем бросился к эльфу бить рожу. Но Ириен не зря отметил все три главных различия между собой и человеком. Прежде всего это был рост. Четыре тонких волоска, отчаянно державших последний рубеж обороны на маковке норгондца, могли легко щекотать эльфу подмышки. Для того чтобы сломать Альсу тонкий породистый нос, его сопернику пришлось бы изрядно подпрыгнуть.
Т'илру со всего маху налетел грудью на кулак насмешника, охнул и задохнулся. Удар пришелся точнехонько в солнечное сплетение.
Наемники с невозмутимым спокойствием наблюдали за происходящим со стороны. Вмешиваться в Драку в их среде было дурным тоном.
- Полежи, охолонь, - посочувствовал орк.
- Альс! Т'илру! Хватит! - приказал волшебник.
Эльф остервенело почесался, почти по-собачьи, выражая этим жестом полное неприятие происходящего.
- Ну и зачем? - спросила Росс.
- Да хрен с ним. Забудь, - прошелестел Бэн.
Как ни странно, он обращался именно к Альсу. Что заставило сместиться в его душе чаши весов в сторону нелюдя, никто так и не понял.
- Ты сумел нажить себе врага даже здесь, - попытался выговорить эльфу Вир'емар, но был тут же послан подальше.
Ириен снова подтвердил свою сомнительную славу существа вредного, наглого и неуживчивого.
Как выяснилось буквально на следующий день, волшебник оказался коренным образом не прав. На Сизом перевале их ждала очередная засада, и арбалетный болт угодил прямо в горло Т'илру, раздробив шейные позвонки. И если бы наемник не захлебнулся собственной кровью, то непременно умер бы через несколько часов мучительной смертью от общего паралича. От коротышки не осталось даже могилы. Волшебник испепелил его тело, чтобы не терять время на иное погребение.
А потом Альс потерял счет стычкам, которые не отличались одна от другой ни разнообразием, ни изобретательностью, а вот ловушки были весьма хитрые, и каждый раз, когда наемники сталкивались с очередной каверзой неведомых древних колдунов, их разве что в дрожь не бросало. Жертву могло разорвать на мелкие клочки, сжечь до горстки пепла, удушить ядовитым газом, заморозить. Словом, маги изощрялись в вариациях на тему внезапной, болезненной и страшной смерти для непрошеных гостей. И хотя мессир Вир'емар не зря грыз свои сухари и пил бульон, но даже его задумчивая физиономия порой приобретала нездоровую бледность.

Вход в искомую пещеру виднелся издалека, и перепутать ее с другой пещерой было совершенно невозможно. Рядом с ней непристойной фигурой торчал белый в рыжеватых потеках камень. Орк не выдержал и расхохотался.
- Сей фаллический символ являет собой… - начал было очередную лекцию волшебник, но его никто не слышал.
Орк так заразительно ржал, что к нему присоединились остальные наемники, кроме, разумеется, Великого мага Вир'емара. Тому было не до смеху. Патетический момент был безнадежно испорчен. Он хотел поведать что-то про древние культы плодородия, про символы этого плодородия, но вовремя осекся, потому что веселье вояк грозило перерасти в истерику.
- Ну видела я, видела. Но такого х-х-хрена еще не доводилось видеть, - стонала воительница, вытирая выступившие на глаза слезы.
Смеялся даже Бэн.
Впереди всю теплую компанию ждал полный смертельных опасностей путь в тысячу шагов по лабиринту совершенно черных нор, прорубленных в скале. Через ямы-ловушки с кольями на дне, ураган стрел, падающее с потолка огромное лезвие, по старым рассохшимся костям прежних охотников до заветного Меча.
Росс упала с пробитой насквозь ногой, Альс помог ей встать, и дальше они шли, поддерживая друг друга, потому что эльфу досталось несколько стрел в предплечье. Больно, но вполне терпимо. Ийнэрин едва не сорвался в ловчую яму, Раенбард расшиб колени и локти в кровь, споткнувшись о череп, валяющийся под ногами.
Костеря всю затею, колдуна, Норгонд, Меч Вечности и всех королей этого мира последними словами, заговорщики ступили в заветное хранилище и замерли на пороге. Раенбард и Вир'емар - от восторга, Ийнэрин и Бэн - от удивления, а Альс и Росс - от усталости и кровопотери.
Над округлым камнем, словно подвешенный на невидимой ниточке, в воздухе висел острием вниз старомодный меч. Здоровенный, как галерное весло, чуть расширенный посредине, с крестообразной перекладиной, с рукоятью, оплетенной кожаным ремнем. Словом, самый что ни на есть волшебный меч-артефакт. От него шло теплое золотое сияние, будто сталь горела внутри изначальным блеском расплава. Этот свет заливал почти все пространство вокруг, освещая пещеру до мельчайших деталей. Была видна резьба на стенах - растительные мотивы, похожие на тангарские стилем и исполнением. И никаких надписей.
- Ух ты! - выдохнул тэннри. - Красотища! Чудеса!
- Вот, ваше величество, это и есть Меч Вечности! - торжественно молвил Вир'емар, компенсируя упущенную ранее возможность принять величественный вид.
Гордо поднятая голова, расправленные плечи и широкий жест рукой в сторону артефакта ему удивительно шли. Хоть сейчас на фреску в тронный зал.
- С этим Мечом ваш великий предок, сир, повернул вспять полчища Тьмы! Свет той победы по сию пору не угасает ни в Мече, ни в сердцах великих воинов Света! И вы возьмете его как достойный наследник и возродите королевство Норгонд - Сердце Запада!
Альс скорчил мерзкую рожу. «Ну почему запада, когда здесь северо-восток? Кто мне объяснит?» - подумал он немного злорадно.
- Берите его и идем отсюда, - посоветовал он, вызвав гневный взгляд со стороны Вир'емара.
Маг снова понес какую-то околесицу, но Альса больше интересовало состояние раны Росс. Ее повязка слишком быстро пропитывалась кровью.
- Больно?
- Нет, я еще терплю, - прошипела наемница. - У тебя самого пятно уже большое.
Тем временем тэннри решил все-таки приблизиться к сокровищу, чтобы рассмотреть его поближе. И ему это стоило жизни. Это была последняя ловушка. Бэна разорвало пополам - ноги остались возле камня, а верхняя часть тела отлетела к стене. Кровью и кусками плоти забрызгало почти всю пещеру. Росс закричала, Альс выругался, Раенбард окаменел с разинутым ртом, а колдун как ни в чем не бывало подошел к постаменту и взял Меч в руки. И с ним ничего не случилось. Зато случилось с Мечом. В руках волшебника он превратился в обычную ржавую железку, потрясающую только размерами и степенью поврежденности клинка.
- Сукин сын, - прорычал эльф. - Пошли отсюда, Росс.
- Идем!

Они с Вир'емаром сидели у костра. Росс крепко спала, Ийнэрин бродил вокруг в дозоре, а Раенбард молча глядел в огонь.
- Ты знал, что кем-то придется пожертвовать, - не выдержал эльф затянувшегося молчания.
- Я догадывался…
- И не мог предупредить Бэна?
- А что, нужно было тебя послать? - полюбопытствовал хладнокровно маг.
Альс покосился на покрытое ржавчиной искореженное лезвие:
- За этим дерьмом?
- Это, к твоему сведению, не дерьмо, а символ, - менторским тоном провозгласил маг.
- К… матери символы. Он заляпан кровью и мозгами Бэна. И Т'илру. Вот тебе символы хоть куда.
- Можно и так сказать. А можно и по-иному. Теперь у Норгонда будет новый король, вождь, поднявший Меч Вечности в битве со Злом.
- Вот это грязное ржавое посмешище?
- Зачем же это? - усмехнулся Вир'емар. - У его величества найдется несколько прекрасных мечей замечательной ковки и в отличном состоянии. Верно, сир?
Раенбард промолчал.
- Зачем тогда было тащиться на эту проклятую гору?
- Я же говорю, а ты не хочешь слышать. Символы творят чудеса. Когда мы спустимся, то каждая собака, каждый сорванец, каждый нищий, каждая шлюха в Норгонде будут знать, что истинный король, подлинный государь вернулся с Мечом, чтобы спасти их от наступления Тьмы.
- Тебе еще не надоело?
- Что?
- Словосочетание «силы Зла»? Я что-то не заметил, когда это норгондцы молили о возвращении истинного короля. Или это только тебя замучили делегации страдальцев?
- Твоя ирония неуместна.
- Серьезно? Видишь ли, в чем дело, моя ирония - это то единственное, что у меня осталось от общения с тобой, старый гад.
- Ты преувеличиваешь, - почти ласково сказал волшебник, кутаясь в свой балахон. - Я всего лишь служу делу добра и справедливости, как бы тебя ни коробили эти слова. И, смею заметить, у меня неплохо получается.
- Что-то я не заметил поблизости царств Добра и Света и даже не слыхал ни о чем-либо похожем.
- Люди привыкли покоряться силе, а не разуму. А сила всегда была в руках Тьмы.
- Что изменилось сейчас?
- Сейчас поворотный момент истории.
- Не смеши меня, ради всех богов! - оскалился эльф. - Где ты видишь этот момент? В здешнем замызганном захолустье?
- Почему это Норгонд - захолустье? - возмутился Раенбард, задетый последними словами Альса за живое. До сих пор он вполне спокойно наблюдал за перепалкой эльфа и мага.
- Потому что так называемое Сердце Запада - на самом деле жалкий клочок земли между диким плоскогорьем (а Хейт не самое популярное место в этом мире) и кучкой диких княжеств, дерущихся вот уже две трети века из-за узкого клочка плодородной долины, а в итоге разоривших все, что только можно было разорить, - пояснил Альс и продолжил следующим образом: - Потому что центры цивилизации лежат несколько западнее и южнее, чем это кажется местным летописцам - в Игергарде, в Маргаре, в Тассельраде. Там, где есть ученые, где есть книги и школы. И лечебницы. Где, в конце концов, давно отменено право первой ночи.
- Я тоже отменю эту дикость.
Альс отмахнулся от него, как от назойливой мухи:
- Да не в том дело. Делай что хочешь, ты ж у нас истинный король. Только помни - кто начал с предательства и недоговорок, тот получит рикошетом то же самое.
- Вот посмотришь…
- Раен, я обязательно посмотрю. Приеду сюда лет эдак через семьдесят и полистаю летописи времен царствования славного короля Раенбарда Келлендила, - прошипел эльф. - У меня есть перед тобой большое преимущество, человек.
- Да, нас всех рассудит время, - важно заметил маг. - Время и память. И мы никогда не забудем о подвигах Т'илру и Бэна-тэннри.
Раенбард согласно поддакнул, кивая головой, как боевой конь.
- Мы все изменим…
На что Альс демонстративно зевнул и отвернулся. У него сложилось впечатление, будто он только что разговаривал с глухими. Волшебник не хотел его слушать, а королевич не понимал слов. Ну попробуй объяснить потомственному свинопасу тонкости смешения деликатных вин для приготовления изысканного десерта, подающегося на стол Великого кесаря Маргарского!

Время, как обычно, рассудило гораздо быстрее, чем было обещано. Буквально через несколько дней, когда отряд охотников за Мечом вышел к берегу Солли.
День был солнечный, яркий и очень теплый. Солли, освобожденная госпожой Весной от бремени льдов, катила свои хладные воды в сторону Ледяного океана, сверкающая и радостная. А на берегу стоял большой отряд всадников, закованных в сталь, с геральдическими вепрями на щитах.
Эльфийское естество Альса не могло не восхититься красотой, которую являла эта картина. Отборные кони, воины в полном боевом облачении, ярко-зеленые плащи на фоне серебряной реки и синего-пресинего неба. Роскошно!
- Счас меня вырвет, - прошелестела Росс.
- Ты считаешь, плюмажи не того цвета? - попытался пошутить эльф. - Портят впечатление?
Он посмотрел на волшебника, словно спрашивая, что тот намерен предпринять.
- Ну доставай свой Меч, - посоветовал орк Раенбарду. - Может быть, они испугаются.
- Что-то непохоже…
- Ну с нами же волшебник как-никак.
Орк Ийнэрин с несколько неуместной, учитывая момент, наивностью воззрился на Вир'емара. И тот, разумеется, не обманул ожиданий. Магистр медленно воздел руки к небу и начал напевно читать заклинание, которое сопровождалось золотистыми искорками, вылетавшими из-под его пальцев. Любо-дорого посмотреть. В воздухе замельтешили крохотные сполохи, которые становились все ярче, пока не слились в ослепительную вспышку. Когда же зрение вернулось, Альс увидел, что теперь на берегу реки он стоит только с Росс и Ийнэрином. Мага и будущего норгондского короля рядом не было и в помине. Вир'емар действительно являлся одним из сильнейших волшебников этого мира. Он открыл портал прямо в воздухе и исчез из опасного места без всяких дополнительных усилий в виде ритуалов.
- Ну и сука! - ошалело промычал орк.
Росс, как она и обещала, вывернуло наизнанку, прямо на эльфьи сапоги, а Ириен только и смог, что рассмеяться. Право же, это было смешно.
- И что мы будем делать?
- Похоже, нас сейчас просто порубят в капусту, и дело с концом, - предположила Росс, отдышавшись и утерев рот.
- А по-моему, пора бежать обратно в горы, пока еще есть время.
- Я сильно сомневаюсь. Скорее всего, с тыла уже заходит другой отряд, - предположил эльф спокойно.
Он понял, что умереть ему, по всей вероятности, доведется именно в этот день, потому что из такой западни не выбраться. Альс заранее смирился и приготовился не просто так отдать свою жизнь. В конце концов, честь есть честь, а смерть всего лишь новая ступенька.
- Альс, не сдавайся! - отчаянно воскликнула Росс, прочитав в его глазах решимость идти до конца. - Альс, я не боюсь, но, может быть, все-таки есть какой-то выход?

Предыдущая страница 7 Следующая страница


Наемник зимы 8

- Есть, - фыркнул Ийнэрин. - Самим себе перерезать глотку.
Эти слова странным образом взбодрили эльфа. Да что ж это, в самом деле? До конца вечности еще есть некоторое время.
- Уходим вверх по реке, там должно быть поселение лесорубов и сплавщиков, может, у них найдется плот, - предложил он.
- Или рванем в Хейт, - подхватил идею орк.
- Да куда угодно, лишь бы не на пики к этим молодцам! - взмолилась наемница.
- Если я когда-нибудь доберусь до Вир'емара, удавлю голыми руками, - пообещал Альс.
Рассказ о том, как наемники уходили от погони, плутали по чащобам, как прятались в болоте и отбивались от разбойников, пока вышли через Дикий перевал на плоскогорье, будет монотонным и не слишком познавательным. Да и что привлекательного может быть в описании позорного бегства, закончившегося плачевно для орка и чуть менее трагично - для наемницы. Ийнэрин нашел свое последнее пристанище на дне бурной горной речушки, сорвавшись вниз со скалы и сломав шею. И, что самое обидное, это случилось, когда лихая троица прошла насквозь плоскогорье, страшное не столько своими неразумными чудищами, сколько существами разумными, которые мыли в тамошних ручьях золото и в каждом встречном видели исключительно врага и конкурента.
Росс охромела, ее нога больше не гнулась в колене, но она осталась жива. Чему уже бывшая наемница имела основание искренне радоваться. Она прожила долгую, по человеческим меркам, жизнь в качестве всеми уважаемой содержательницы постоялого двора в Лаффоне, производя на постояльцев неизгладимое впечатление не только и не столько темной повязкой на глазу, сколько знанием огромного количества эльфийских ругательств, на которые она никогда не скупилась.
События в Норгонде развивались так, как это обычно водится в подобном случае: гражданская война, крестьянский бунт, победа Раенбарда, несколько неудачных покушений, годы жестокого подавления сторонников свергнутого короля, удачное покушение, реставрация, гражданская война. И, наконец, война с соседним Минардом, положившая конец существованию королевства Норгонд как такового.
Нельзя сказать, что Ириена Альса когда-либо впоследствии мучила совесть оттого, что падение Норгонда не обошлось без его участия. Но Великого мага Вир'емар-ти-Нало он возненавидел навсегда. Было за что.
Что же стало с пресловутым Мечом Вечности?
Сие неведомо никому.

Глава 5
НЕВИННЫЕ И НЕВИНОВНЫЕ

Победитель получает ВСЕ. Даже если оно ему даром не нужно.

Ириен Альс. Эльф. Зима 1694 года

- А ежели господин Великий маг осерчает и огнем пульнет? - тревожно вопрошал мельничанский староста.
- Так не в тебя же попадет, а в меня, - отмахнулся от него эльф и, выдернув из цепких рук осторожного сельчанина полу своего одеяния, решительно двинулся к обиталищу волшебника.
Староста метнулся к плетню, разумно решив, что за поджогом наглого эльфа сподручнее всего наблюдать из положения сидя. Но Альс, как вошел в дом без светопреставления, так и вышел. Целый и невредимый, но оч-чень злой. Первой досталось ни в чем не повинной двери, которая от мощного пинка слетела с петель. А следом за ее шлепком о мерзлую землю тэврский посланец рассказал всем Мельницам, как он ненавидит поганых колдунов, которые вечно лезут не в свои дела, когда их никто не просит, а когда таковой повод вдруг сыщется, так этих гнусных, мерзопакостных и сволочных паскуд днем с огнем не сыщешь. Ну примерно так перевел страстный монолог эльфа с матерного языка на общий - адди староста селища, лишившегося в одночасье соседа-мага.
- А я-то и гадаю, отчего господин Великий маг уже третий день из хаты носа не кажет, - проговорил мужик. - Может, еще возвернется? Аль нет?
Голос у старосты сочился сомнением, как блины его жены - постным маслом. И в глубине выцветших глаз разом загорелась искорка неподдельного облегчения, когда эльф ответил:
- Ищи-свищи теперь вашего мага.
- А с барахлом его чего делать?
- Да что хотите, то и делайте.
По всей видимости, у старосты уже имелись определенные планы. Он резко воспрянул духом и даже полюбопытствовал:
- А чего, в Тэвре снова какая беда сталася?
Нелюдь злобно зыркнул в ответ и буркнул что-то неразборчивое.
- Возвращаемся! - крикнул он своим спутникам-рыцарям: молодому пареньку и седоусому дядьке средних лет, взбираясь в седло и нахлестывая свою пятнистую лошадку.
И пока тэврцы трусили по дороге в сторону тракта, обитатели Мельниц, несколько лет трясшиеся от страха перед волшебником Тронгарсом и уже не чаявшие избавиться от эдакой напасти, тихонечко возносили молитвы всем сущим богам и в особенности Слепой Каийе - богине Удачи-Неудачи, за столь неожиданное благоволение. И, скажем прямо, ничем особенным не заслуженное.
- Что мы скажем милорду? - мрачно спросил Кенард.
- Так и скажем, что Тронгарс ему ничем не поможет.
- А как же детишки?
- Придется что-то придумать самим.
- Да что тут придумывать… - проворчал вконец расстроенный и раздосадованный сэр Соланг. - Исчахнут ребятенки.
- Мне бы этого не хотелось, - заявил Альс.
Оба рыцаря глядели на него с сомнением, и в их глазах отчетливо читался невысказанный вопрос. Это ведь он добровольно вызвался привезти в Тэвр своего давнего недруга - волшебника, чтобы спасти малолетних баронетов. Дирик и Манрэд уже вторые сутки лежали в своих кроватках, как снулые рыбешки, не реагируя ни на игрушки, ни на сласти, ни на родную маму. Гилгит таки сумела отомстить за свое поражение и плен, наслав порчу на двойняшек. Никто из тэврцев не ожидал от эльфа такого энтузиазма, хотя бы просто потому, что раньше за Альсом особой любви к детишкам не наблюдалось.
- А может быть, это не порча никакая? - предположил барон, отчаянно цепляясь за последний свой шанс.
Он был мужественный человек, никогда не терявший надежду, в отличие от леди Тариссы, которая обливала слезами колыбельки и уже мысленно хоронила своих первенцев.
- Я, конечно, могу ошибаться, я не целитель, однако, судя по всему, эта странная болезнь не имеет естественных причин. Но вам я могу посоветовать спуститься в темницу и спросить у вашей… у Гилгит о том, что происходит с мальчиками.
Разумеется, лорд Крэнг последовал совету. Гилгит хохотала и улюлюкала, так радуясь своей маленькой мести, что Альс еле удержал барона от смертоубийства, объяснив ему, что это только усугубит дело. Некромантка могла заранее предусмотреть такой вариант, и если ей свернуть шею прямо сейчас, то дети умрут сразу.
- А что еще можно сделать?
- Для начала выяснить, что за вид порчи использовала Гилгит.
- И где мы это сможем узнать? - допытывался Кен.
- У другого некроманта. - Альс вдоволь полюбовался вытянутыми физиономиями своих спутников и добавил: - Или у шамана.
- К упырям, значит, поедем? - поинтересовался сэр Соланг. - Говорят, ихние шаманы почище некромантов будут.
- Это неправда! Никакие они не некроманты! - вступился за своих давних знакомцев Кенард. - Они целители и провидцы.
- Рыцарь Эртэ прав, это все злые наговоры, - подтвердил Альс. - Вы, главное, ничего такого вслух не скажите при Пигви, а то она осерчает и не станет делиться своими соображениями.
- До болот теперь не добраться, по этакому-то снегу, - усомнился сэр Соланг.
- А мы что-нибудь придумаем, - бросил через плечо Альс.
Не доезжая до тракта, эльф дал знак сворачивать в холмы, летом сплошь заросшие офолом, а сейчас заметенные снегом, с сугробами высотой в человечий рост. Однако спешиваться и прокладывать себе путь через снег не пришлось. По направлению к Каменной Арке вилась узкая дорожка, по которой можно было двигаться гуськом.
Когда-то три исполинских камня, сложенные таким образом, что образовывали арку, служили святилищем каких-то древних богов. Об этом свидетельствовали практически стертые резные значки на верхней перекладине. Исчез язык, на котором они были написаны, ушли люди, чтившие это место, забылись и развоплотились боги, и теперь под аркой устраивали ночлег пастухи. Зато холм, на котором стояло сооружение древних богомольцев, возвышался над всей округой. С его вершины можно было увидеть практически все земли до самого Дождевого хребта. Но только когда эльф стал разводить небольшой костерок, оба рыцаря догадались о его задумке. Он бросил в огонь кусок смолы, и в небо стал подниматься иссиня-черный, узкий столб коптящего дыма.
- Хитро, - одобрил сэр Соланг. - И долго ждать придется?
- К ночи. Ветра нет, снега тоже, можно и подождать.
Но пока рыцари обихаживали место своей вынужденной стоянки, кормили лошадей и кипятили воду, Альс неотрывно вглядывался в горизонт, ожидая ответного сигнала. Терпения у нелюдя оказался совершенно нелюдской запас, потому что ждать пришлось долго.
- Пигви уже вышла нам навстречу, - пояснил он своим спутникам, показывая на далекий столб бурого дыма, поднявшийся с западной стороны.
- А если б метель началась? - тихонько поинтересовался сэр Соланг у Кенарда, определив того в знатоки эльфьих привычек.
Кен только плечами пожал в ответ. Ириен оставался для него полнейшей загадкой. Взять хотя бы эту внезапно прорезавшуюся заботу о чужих детях. Жалко малышей, но мало ли детишек не доживает и до трех лет? Боги дали - боги забрали. Отчего барон на себе волосы рвет - понятно. Уже не в том возрасте, чтоб надеяться дорастить будущего наследника до самостоятельного возраста. Дети ведь не за три дня получаются, другого ребенка не только выносить время нужно, но и зачать. А тут еще зима удалась голодная и морозная. Словом, Кен своему господину всем сердцем сочувствовал, но глядел на такие вещи, как на неизбежную жестокость суровой ветландской жизни.

Ближе к ночи ветер разогнал низкие тучи, обнажив мерцающий россыпями звезд небесный купол. Младшая из лун - голубая красавица Сирин, почти полная, как раз взошла на западе и залила своим светом всю округу.
- А вот и Пигви! - объявил Ириен, указывая рукой в пространство.
- Где, где?
Человеческих глаз оказалось мало, чтобы разглядеть что-то существенное, но раз эльф сказал, значит, так оно и есть.
Поэтому никто не испугался, когда из темноты вдруг появилась маленькая фигурка, закутанная в меха. Словно из-под земли выросла, как дух предков в страшных сказках.
Снегоступы сделали ее переход по глубоким сугробам и снежной целине гораздо более легким и быстрым, чем это могло показаться. Во всяком случае, маленькое, почти детское личико лучилось неподдельной радостью.
- Ты звал меня, сидхи Альс? - спросила женщина звонким голоском. - Я пришла!
- Да, я звал. Мне нужна твоя помощь, Пигви.
С болотными жителями нельзя разводить долгие разговоры. Не любят они бесполезной трепотни, бестолковых посиделок и переливания из пустого в порожнее.
- Какая помощь тебе нужна?
Эльф коротко, четко и ясно изложил гостье, что приключилось с баронетами. Кен успел еще поразиться, насколько подробно тот выяснил признаки неведомой хвори-порчи.
- Да, очень похоже на порчу, - согласилась женщина.
Она присела возле костра и скинула с головы капюшон из меха снежной лисички. Ее толстые косы, перевитые красными веревочками, по цвету ничем не отличались от белой шерсти животного.
- Мне надо подумать, сидхи Альс, крепко подумать, - сказала она и закрыла свои страшные красные глаза.
Сэр Соланг, думая, что никто не видит, сделал пальцами жест, отвращающий нечисть. На всякий случай.
Если бы не диковинные волосы и глаза, Пигви считалась бы красивой женщиной. Миндалевидный разрез глаз, тонкий носик, округлые щечки, да и под шубкой угадывались весьма приятные для мужского глаза формы.
- Надо идти к шаш-ннэ-шаку, - сказала Пигви после довольно долгих размышлений.
- А кто это такой? - удивился Кенард.
При всех его познаниях о жизни «упырей» про такое он даже не слышал.
- Шаман у шаку, - просто пояснила женщина.
- А кто такие эти шаку?
- Они так называют народ горных тангаров, - сказал Альс тоном, не вызывающим сомнений в том, что ему такая перспектива совершенно не понравилась.
- Гномов? - поморщился от отвращения Кенард.
- Но-но! Ты гляди где-нибудь в трактире этого слова ненароком не вякни, - предупредил его сэр Соланг. - За это слово тангары могут на куски разорвать.
- Да знаю я! - огрызнулся Кен. - Я думал, их уже и не осталось.
- Значит, остались, раз Пигви говорит, - мрачно пробормотал Ириен.
- Я пойду с вами к шаку и уговорю помочь, - решительно заявила Пигви. - Если их шаш-ннэ еще жив. Старый был, больной. В прошлом году помирать собирался.
- Так, может, уже помер? - обнадежился сэр Соланг. Ему просто страсть как не хотелось лезть на склоны Дождевого хребта прямиком в логово гномов. Все знающие люди утверждали в один голос, что гномы зимой промышляют людоедством. И пока еще никто не доказал обратного.
- Я его живым видела в день Первого Снега, значит, не помер, - заверила рыцаря Пигви.
Сэр Соланг скептически хмыкнул. В этом году первый снег выпал третьего дня месяца сангареди, а нынче на дворе последний день линог - месяца сов. За четыре зимних месяца можно четыре раза околеть. Самолично сэр Соланг гномов никогда не видел, но слухи о потайных пещерах, бесконечных штреках и опасных ловушках в толщах Дождевых гор достигли и его не особо любопытных ушей. Лазать по таким опасным местам - удовольствие сомнительное.
- Ночь длинна, - многозначительно молвила Пигви, принимая в ладони кружку с пряным варевом на травах. - И ты задолжал мне разговор, сидхи Альс.
Эльф лишь вздохнул. Сердиться на маленькую женщину он не мог. Тем более что давно, обещал Пигви рассказать про всякие далекие земли, в которых бывал. Любопытство Пигви простиралось далеко за пределы родных болот, за границы Ветланда и даже, кажется, за край обитаемого мира. Она азартно пытала эльфа обо всех его путешествиях, о землях и народах, населяющих такие сказочные места, как Великая степь, Хисар, Аймола, о которых ветландцы только краем уха слышали. Кенард, ясное дело, уши развесил, как весенние лопухи, но с ним все понятно, молодой-зеленый. Так и сэр Соланг, тертый и ушлый мужик, видавший виды, не мог оторваться от нехитрого повествования. Что ни говори, а Ветланд всегда считался дырой и глушью, как ни обидно было признавать сей факт патриотам родного края.
- Ужели и в самом Инисфаре бывать доводилось? - восторженно вопрошал Кен.
- Было дело, - кивнул Ириен. - Красивый город.
- Расскажи! - пискнула «упырица».
Альс готов был поклясться, что болотная жительница впервые в жизни слышит название столицы Великого Маргара, но это обстоятельство вовсе не мешает ей впитывать каждое слово. Запоминать на всю оставшуюся жизнь, чтоб до глубокой старости пересказывать соплеменникам о далеких странах долгими зимними вечерами возле теплого очага. В каком-то смысле они с этой женщиной делали одно и то же дело - познавали.
- Ну слушай…
…Кто никогда не видел Инисфара, тот ничего не видел в этой жизни. Так говорилось в поговорке, но Ириен подозревал, что сложена она была в те времена, когда город еще не успел достигнуть громадных размеров, поглотив живописные холмы и рощи, окружавшие его при основании. Когда-то по берегам каналов, ведущих к дворцу князя, простирались тенистые парки, а в маленьких озерах жили черные священные лебеди. Инисфар изначально возводился из серо-голубого камня, когда же каменоломни иссякли, то строительство продолжалось желто-оранжевым кирпичом, а потом в ход пошли бурые плиты полевника. Потому и делилась столица Маргара на Белый град, Желтый град и Темный град соответственно. Ириен считал, что знаменитая поговорка возникла именно тогда, когда существовал только Белый град. Когда площади выкладывались розовыми и бледно-лиловыми плитами, а дворцы украшались бесценной мозаикой, от которой почти ничего не осталось. Так утверждали старинные хроники, и эльф склонен был им верить. За последние сто лет берега каналов оделись в камень, деревьев не осталось вовсе, да и с лебедями простые горожане не встречались уже давным-давно. Несколько пар этих птиц жили на Княжьем острове - идеально круглом рукотворном острове, отделенном от остальных кварталов Инисфара широким каналом. Разумеется, ни простолюдинов, ни зевак на Княжий остров не пускали. Для того на трех мостах и стояла стража…
Что там ни говори, а язык у эльфа был подвешен как надо, и благодаря его красноречию пред мысленным взором завороженных слушателей разворачивались поразительные картины чужой жизни. Яркой, далекой, нездешней, манящей, недосягаемой. Жизни, отделенной от крошечного костерка в сердце холодного и неприветливого края тысячами лиг по земле и по морю, которые не каждая перелетная птица одолеет. И казалось, что черное холодное небо насмешливо щурится мириадами своих алмазных глаз, взирая на скорчившихся вокруг огня странников - ничтожных червяков, мечтающих о несбыточном вопреки любым доводам разума.

Перед самым рассветом, едва-едва снова поднялась Сирин, отправились в гости к шаку. Ириен взял болотную шаманку в свое седло, не опасаясь перетрудить лошадь, женщина ведь практически ничего не весила. А уж радовалась она, как дитя. И тому, что сидит верхом на таком огромном животном, и оттого, что с эдакой высоты ей видно далеко, и что выдалась возможность попутешествовать. Если бы не крепчающий мороз, все четверо наверняка наслаждались бы ярким слепящим солнцем, пронзительным синим небом с серебряными росчерками высоких перистых облаков, звучной мелодией хрустящего под конскими копытами снега. Тем более что до леса, где, по словам Пигви, обитали шаку, было практически рукой подать. День только успел перевалить за полдень, а путники уже добрались до нужного места. Вернее сказать, они остановились на полянке, где Пигви велела обождать, пока она попробует договориться с шаш-ннэ-шаку. Шаманка ничего определенного не обещала.
- Шаш-ннэ может отказаться, - предупредила она. - Он может сказаться больным или занятым, а может, и просто не захочет связываться с людьми.
- А с эльфами? - спросил ни с того ни с сего Кенард.
- Ты что, совсем дурак, парень? - проворчал Соланг. - Про эльфа лучше молчать. А то нападут всем племенем, перебьют и сожрут.
- Я так не думаю, - отозвалась Пигви. - Ждите здесь.
Надела свои снегоступы и скрылась в лесной чаще.
- Ох, не нравится мне эта история, - сокрушался сэр Соланг. - Если сами тангары гномов боятся, то наверняка не без оснований. Говорят, они на людей охотятся, жрут их, а из черепов делают чаши для питья.
- Так то ж на людей, - ухмыльнулся Альс, насмешливо скаля ровные белые зубы. - Чего вам, сэр рыцарь, переживать? Вы мужчина жилистый, да и не молодой. Скорее уж на сэра Кенарда покусятся, он молодой, кожа тоньше, мясо мягче.
- Тьфу на вас, мастер Альс! - обиделся сэр Соланг.
Кен через силу хихикнул. Ему на самом деле было совсем не до смеха. Россказни про нравы шаку он тоже слышал неоднократно, и хотя, наученный опытом общения с болотным народом, не верил во всякие ужасы, приписываемые подгорным изгоям, опасения оставались. Пускай пожирать заживо их никто не станет, но убить-то все равно можно, причем множеством способов. Втроем на лесной опушке они живые мишени с любой точки зрения. А эльфу все смешно. Небось лучше других знает историю превращения северных тангаров в гномов. «Плач о деве Иньеросэ» сочинили его злопамятные предки.
- Боюсь, мы зря потеряли два дня. Лорд Крэнг уж, наверное, по наши души отряд послал, - вздохнул Кен.
- Если есть шанс, то почему бы не попробовать им воспользоваться?
- Слушайте, мастер Альс, - не выдержал сэр Соланг. - Что вам-то до баронетов? Вы - наемник, эльф, и к тому же пришлый, да и барону никаким боком не родня. Отчего вдруг такое милосердие?
Ириен давно ждал этого вопроса, который витал в воздухе с того момента, как он вызвался помочь. Даже барон удивился. Только вслух не сказал ничего.
- Дело не в детях.
- А в чем?
- Сложно объяснить…
Сложно объяснить двум этим людям, что почти пятнадцать лет подряд ты был лангером, воином армии судьбы, и уж что-что, а отличить естественное стечение обстоятельств от злонамеренного чужеродного вмешательства в ткань судеб ты умеешь лучше всего. Нельзя перестать быть лангером, даже если твоя ланга рассеяна по всем обитаемым землям. Даже если Элливэйда и Джиэссэнэ давно нет в мире живых. Даже если ты честно попытаешься забыть о своем долге, ведя простую жизнь честного наемника.
Когда Альс только услышал о странной хвори двойняшек, та сила, которая когда-то сплавила в единое целое двух эльфов, тангара, орка и трех людей, мертвой хваткой сжала горло. Он просто не мог расписаться в собственном бессилии. Лангер идет до самого конца, даже если путь ведет за Грань.
«И вот попробуй теперь объяснить им то же самое». - В ехидном внутреннем голосе чудилось подлинное ликование.
«Гад ты, а не внутренний голос. Ты же должен за меня быть».
«Ну что ж поделать? Это же ты ведешь себя так, словно тебя во сне подменили. То ты хладнокровный зверь, то ты - спаситель детишек. Пора определяться».
«Вот я и определяюсь. Проваливай!»
Самым лучшим выходом было ответить вопросом на вопрос.
- А может быть, мне просто не нравится, когда так поступают с невинными малышами? - спросил он вызывающе. - Разве я зверь какой? Если нелюдь без титулов и рыцарских шпор, то уже и не могу помочь невинным?
Сразу видно, что аргументы нимало не убедили ветландцев, но, по крайней мере, с расспросами они успокоились.

Предыдущая страница 8 Следующая страница


9 Людмила Астахова

«А что ты будешь врать гномьему шаману?» - полюбопытствовал напоследок подлый предатель - внутренний голос.

Быть вам проклятыми, быть вам на вечные веки
в землях отцовских изгоями - пращуров горем.
Прятать от света небесного черные лица убийц,
В мраке подземном таить грязные души свои.

Он был страшен даже в спасительном сумраке зимней ночи. Взрослому тангару самое большее чуть выше пояса ростом. С непропорционально большой головой и длинными руками, весь скособоченный, словно кривое искалеченное дерево, выросшее на чахлой почве. Старая, местами плешивая медвежья шкура волочилась по снегу, мешая его движениям, несмотря на крепкую палку, которую гном сжимал в узловатых, изуродованных артритом пальцах. Пигви, усталая, но довольная, почтительно плелась позади.
Все трое - эльф и рыцари, поднялись со своих мест возле костра, встречая гостя. Но тот остановился, едва вступив в круг света. Не исключено, для того чтобы произвести впечатление на тэврцев, нагнать лишнего страха. Своего он легко добился.
- Кто хотел меня видеть? - проскрежетал он на удивительно правильном (для Ветланда) адди.
- Я! - отозвался сэр Соланг. - Я служу барону Крэнгу, владетелю Тэвра.
- Говори!
Тэврский рыцарь довольно подробно изложил просьбу. Речь перед этим репетировали довольно долго, и сэр Соланг не подвел, стараясь вовсю. Но на шаш-ннэ-шаку его речь не произвела никакого впечатления. Гном насуплено молчал.
- Ты говорила, что просить будет другой, - бросил он через плечо Пигви.
- Он хочет слышать твой голос, сидхи Альс, - пояснила та, ничуть не смущаясь.
- Пусть говорит так, чтобы смотреть глаза в глаза.
Догадаться, что требуется встать на колени, было в общем-то нетрудно.
«Все! - подумал Кенард. - Сейчас эльф упрется, и ничего мы от уродца не добьемся».
Но Альс невозмутимо вышел вперед и встал на колени перед гномом. Даже в этом случае его голова возвышалась над шамановой макушкой, и чтоб сравняться, эльф присел задом на собственные пятки. Они молча глядели друг другу в глаза. А глаза у шаку были точь-в-точь такого же цвета, что и у Торвардина, сына Терриара, внука Энардина, такие же теплые, ореховые, чуть в зелень, как скорлупа лесного ореха. С уродливого, непропорционального и грубого лица подгорного изгоя смотрели глаза Тора - друга, соратника, лангера и просто отличного тангарского парня, гордости своей расы.
- Ты - эльф.
- Да, - подтвердил Альс, откидывая с головы башлык, чтоб не осталось никаких сомнений.
- Я никогда не видел… таких, как ты.
- Я тоже.
- Испытываешь ли ты радость при виде меня?
- Нет.
- И я не испытываю должной ненависти.
- Времена принца Финнэджи давным-давно миновали.
- Для вас… быть может.
- Но ты не сжигал дотла Канолон, а я не лил тангарской крови.
- Никто из моего племени не сделал ничего подобного, и тем не менее мы прокляты, изгнаны и забыты.
- Судьба несправедлива.
- Поэтому ты радеешь за детей человеческого лорда?
- Да. Наверное.
Какое-то время гном молчал, продолжая разглядывать эльфа.
- Через десять дней у нас кончится мясо. Я не хочу, чтобы мой народ голодал. У нас тоже есть дети. Потому мы поступим так. Я расскажу тебе, как снять порчу, а ты вернешься на это самое место через девять дней и принесешь с собой оленью тушу. Такова будет плата за мою помощь.
- И все?! - ахнул Кен.
- Заткнись! - шикнул на него рыцарь Соланг. - А то еще передумает.
- Шаш-ина-Йагга взяла от младенцев по частичке плоти, ноготь или волос, залила их воском, закатала в ткань, отрезанную от их одежды, и совершила обряд на крови жертвенного животного, после чего спрятала «куколки». Теперь «куколки» вытягивают души младенцев и зреют, а когда созреют, дети умрут, чтоб из «куколок» вылупились ядовитые твари о шести ногах, о десяти крыльях, о двадцати клыках. Найдите «куколок» и сожгите их в чистом огне. Только так и можно снять порчу.
- А если не найдем?
- Тогда заставьте Шаш-ина-Йагга указать место схрона, - молвил гном. - Теперь я ухожу.
Он с видимым трудом развернул свое неповоротливое туловище и заковылял в сторону леса. Несчастное невинное существо, покаранное без всякой жалости за вину далеких предков.
- И денег не взял, - вздохнул сэр Соланг.
- Зачем ему ваши деньги? - удивилась Пигви. - Разве он сможет пойти с ними на базар?
А Ириен все смотрел и смотрел вслед подгорному шаману. Чтобы запомнить этот миг навсегда.

- Выбора нет, милорд, - подтвердил сэр Соланг рассказ эльфа. - Либо Гилгит заговорит, либо…
- Мне придется собственноручно убить собственных сыновей, пока не проклюнулись чудища, способные пожрать всех нас, - горько прошептал барон.
- Экая гадина…
- Хуже. И она мне все расскажет. И заплатит за все, - зловеще пообещал Крэнг и велел кликнуть палача.
И хотя лорд жаждал сам развязать язык своей подлой доченьке, эльф с несвойственной в обычное время настойчивостью увязался следом в подземное узилище.
Гилгит встретила их смиренная, как голубица, сидя на своей подстилке, удерживаемая двумя цепями: одной, надетой на ошейник, - длинной, и другой, приклепанной к железному поясу на талии, - покороче. Но стоило глянуть в ее синие глаза, чтоб увидеть огоньки плохо скрываемого торжества.
- Пытать станете, батюшка? - кивнула она на палача. - Родную плоть и кровь?
- Стану. Еще как! - заверил ее батюшка.
- Я - девица хрупкая, что, если помру?
- Обязательно помрешь, но не сразу.
- А вдруг я запамятовала, где спрятала «куколок»? Станешь своих щенков душить? Или топить?
- Глаза б мои тебя не видели, подлюка! - заорал барон.
- Подойди ближе, батюшка, я тебе их отковыряю.
Увесистая оплеуха отбросила голову Гилгит назад, к стене.
- Чтоб ты сдох!
Еще один удар превратил левую щеку некромантки в лиловую подушку. Черные разбитые губы, гноящиеся руки и горящие ненавистью глаза. Ау! Где ты, красавица Снежинка?!
- Огня! - взревел барон. - Ты у меня заговоришь!
Некромантка зашлась в истерическом хохоте:
- Да я скорее откушу себе язык, чем хоть слово тебе скажу!
- Погодите, милорд.
- Я с ней по-свойски разберусь! У меня и не такие языки развязывали!
Это верно. У барона говорил даже Шестипалый Бикк - живодер, грабитель, убийца и насильник, наводивший ужас на все Чернолесье несколько лет подряд.
Ветланд вообще такое место, где не попытать узника считается чем-то неприличным, недостойным мягкосердечием, граничащим со слюнтяйством. Может быть, оттого что орки здесь, как нигде в остальном обитаемом мире, пребывают в значительном большинстве и их влияние ощущается во всех сферах жизни. Высокое искусство пытки в Ветланде процветает, оставляя далеко позади все зверства хисарских застенков и затыкая за пояс даже некоторые аймолайские изощрения.
- Милорд, не торопитесь, - осторожно сказал Альс, наблюдая, как в узилище заносят жаровню. - Вы всегда успеете это сделать.
Он стоял чуть в стороне, прислонившись плечом к стене и стараясь ненароком не оказаться на линии замаха у длиннорукого барона. Они обменялись с бароном многозначительными взглядами.
- Думаете, эльфьи пытки действеннее?
Ириен пожал плечами. И сделал знак, чтоб Крэнг вышел, оставив их одних. С некроманткой бессмысленно разыгрывать представление «Злой папаша и добрый эльф». Он хотел просто поговорить с Гилгит. Барон ругнулся, но вышел вон.
- Ты меня боишься? - спросил Альс.
- Вот еще! - фыркнула Гилгит.
- А зря. Я действительно могу заставить тебя говорить, но делать этого не буду.
- Хочешь спасти мою душу, благородный эльф? - дерзко усмехнулась девушка.
- Разве я похож на дарра Тотмаса? Мне твоя душа ни к чему, уж поверь. Я лишь хочу поговорить с тобой. Пока ты еще в состоянии соображать и ворочать языком. - Эльф кивнул в сторону жаровни.
- Любопытство замучило?
- Что-то вроде того. Тронгарс как-то раз спросил меня, что может заставить юную девушку, окруженную заботой с самых пеленок, вдруг почуять вкус к чужой крови. Вот я и хочу понять.
При упоминании имени волшебника Гилгит дернулась всем телом и спрятала за спину обожженные руки. Бог весть какую тот использовал волшбу, но ожоги не желали сходить. Она глядела на Альса с недоверием, ожидая подвоха.
- А тебе зачем?
- Веришь, это очень важный вопрос. Мне столько раз встречались разного рода сволочи, которым ты и в подметки не годишься, откровенно говоря, но расспросить их о причинах их жизненного выбора возможности не предоставлялось.
- Что так?
- Ну во-первых, большинство из них слишком давно вышло из нежного возраста, чтобы помнить первопричину своего превращения из маленького пухлого ребенка в исчадие всех девяти преисподней, а во-вторых, мне приходилось их сначала убить. А после смерти, ты сама знаешь, никто особенно разговорчивым не становится, - совершенно спокойно пояснил эльф.
- А я, значит, самый подходящий случай? Ну да… и годами вышла, и вполне живая.
- Главное, что ты в сознании и дух твой еще не сломлен болью. Когда барон исполнит свои угрозы, ты будешь говорить что угодно, лишь бы отсрочить пытку.
- Ты говоришь со знанием дела, остроухий.
Альс показал ей свою правую руку с отсутствующими ногтями.
- Плох тот палач, который не знает цену боли. Я пытал, меня пытали, все по-честному, Гилгит.
- И чем ты лучше своих палачей?
- Я никогда не истязал врага ради забавы. Мне нужны были ответы, и я их получал, но мне не нужны ни чужая боль, ни чужое унижение. Чувствуешь разницу? Ты развлекалась некромантией от скуки. Подняла ту несчастную женщину - Милику Бэннф. Зачем? Просто-напросто испытать свою силу. Походя исказила посмертие невинной покойницы.
- Что ты понимаешь?! У меня не было выхода.
- Серьезно? - вопросительно поднял брови эльф. - Ты была рабыней на скотном дворе безо всякой надежды на изменение участи?
- Разве дело в неволе? Да если хочешь знать, любая скотница имела больше свободы, чем я. Она могла сбежать из Тэвра. Хоть в Чернолесье, хоть в Лаффон. А я всю жизнь просидела в своей горнице хуже всякой пленницы.
- Не хуже. Сейчас ты - узница и знаешь, чем отличается жизнь благополучной баронессы от существования заточенной злодейки, - уточнил бесстрастно Альс.
- Ага. Через год-два папаша отдал бы за такого же, как он сам, тупого ублюдка. Грубого и жестокого зверя, который бы делал мне каждый год по ребенку, если бы сразу не свел в могилу, при первых же родах, как мою мать.
- Это не повод для занятий некромантией.
- Очень даже повод! Замечательный повод! Если бы не ты да не этот проклятый маг, я бы стала повелительницей этих мест, хозяйкой и королевой.
- Не смеши меня. Самое позднее в середине лета князь Кириам прислал бы сюда небольшое войско, и кончилось бы твое владычество если не в тот же день, то на следующий.
- Этого никто не знает. К середине лета я бы обрела такую силу, что…
- …что в Тэвр заявились бы магистры из Оллаверна, - хмыкнул Ириен. - Ты слишком мало знаешь о жизни. За что и поплатилась. Меня же интересует другое. Почему именно другая сторона?
- Что? - не поняла девушка.
- Почему некромантия? Почему черное колдовство? Ты ведь просто могла сбежать в Черный лес, прибиться к банде, может, даже стать атаманшей.
- И быть подстилкой у двух десятков грязных мужиков? Ничего не скажешь, звучит заманчиво. Другая сторона, говоришь? А какая же первая? Неужто та, которая у Тронгарса? То-то, я поглядела, ты его сильно уважаешь и любишь. А чем они отличаются друг от дружки, эти две стороны?
- Практически ничем, - признался эльф.
- Так чего ж ты не спросишь у колдуна? Неважно, какая сторона, главное - это сила. И с другой стороны ее ведь больше. Ну скажи мне, остроухий, ее ведь на самом деле больше? У меня же нет чародейского дара. Значит, ни целительницей, ни магичкой, ни кем-то еще на этой стороне я быть не могу. А на той стороне? Во-о-от! Там - можно. Там - все можно. Теперь ты понимаешь?
- Я и раньше это понимал, Гилгит, не такой я дурак. Люди всегда ищут силу. Во власти ли, в золоте ли, в колдовстве или на острие меча. Я бы не удивился, если бы ты была простолюдинкой, пожелавшей подняться над своей судьбой. Из землянки во дворец - это я понимаю. Но чем бы отличалась твоя желаемая жизнь в качестве «повелительницы» от того, что ты имела в доме отца или будущего мужа? Или ты о таких вещах не задумывалась?
Гилгит молчала. И в ее внезапном онемении чувствовалось удивление. Похоже, эльф все же угадал.
- Барон не вечен, и женщины частенько становятся вдовами. Ты могла бы пережить и отца, и мужа, - развивал он свою мысль дальше.
- Значит, убийцей быть предпочтительнее, чем некроманткой?
- Если серьезно, то - да, Гилгит. Ведь для того чтобы стать убийцей, нужно встать лицом к лицу со своей жертвой. А некромантия - дело гнусное и подлое, как удар в спину.
- Ты рассуждаешь, как воин.
- Да, именно. Духовник сказал бы тебе, что ты сгубила душу и лишила саму себя достойного посмертия.
- Так-то уж и сгубила? - не поверила Гилгит.
- А ты разве не чувствуешь? Тебе по-прежнему снятся сны? Хочется ли тебе искренне плакать или смеяться - знаешь, как говорят, от всей души? Твои руки болят, ты боишься пыток, но ты уже не можешь думать о ком-то еще без усилий.
Глаза девушки стали круглыми от ужаса. Альс приблизил свое лицо вплотную к ее лицу. Без всякой боязни, что она ударит или вопьется в него когтями.
- Даже сейчас ты не столько испугалась, сколько растерялась. Тебя обманули, Гилгит. Те, кто писал «Вечность», нагло врали, красочно расписывая преимущества некроманта перед остальными смертными. Они всегда врут.
- И если я скажу, где припрятала заговоренные «куколки», мне это поможет?
- Нет, - честно сказал Ириен. - Тебе уже ничего не поможет.
- Тогда зачем мне это делать?
- Зачем? Чтобы еще немного побыть человеком и не целиком превратиться в нечисть, которой есть только одно место - в огне.
Какое-то мгновение Ириен еще верил, что Гилгит не станет отпираться. Она ничем не напоминала нечисть, несмотря на грязную одежду, разбитое лицо, цепь на поясе и ошейник. Девчонка, глупая девчонка, погнавшаяся за силой.
- Нет, эльф. Нечисть - так нечисть, - сказала она чужим, неживым голосом.
Ириен встал с колен, стряхнул со штанов пыль и, не прощаясь, вышел из камеры.
- Делайте с ней что хотите, милорд, - сказал он барону.
Почему эта жестокая тварь должна страдать меньше, чем безвинные шаку?
Еще до того как зашло солнце, Гилгит все рассказала палачу, «куколок» тут же нашли и сожгли на храмовом алтаре. А следующим утром Дирик и Манрэд проснулись совершенно здоровыми.
Как водится в таких случаях, могилу для некромантки вырыли на перекрестке дорог, забросали тело камнями и сровняли землю, чтобы никто не догадался.

В тот вечер Кенард напился по-настоящему, вливая в себя вперемешку эль, самогон и вино. Пил он в одиночестве. Как ему казалось. Сначала пришел сэр Гэррик, посидел напротив немного, покачал головой и ушел. Затем появился сам лорд Крэнг, хмурый и трезвый, махнул рукой на слабую попытку Кена встать и тоже ушел. Рыцари заглядывали в кордегардию, где происходило самоистязание, но подходящих слов для утешения не находили. Пока сэр Соланг не догадался позвать эльфа. Впрочем, Альс явился бы и сам, но мальчишка-конюх, посланный за наемником, утверждал, что молодой рыцарь, еще чуть-чуть, да и помрет.

Предыдущая страница 9 Следующая страница


Наемник зимы 10

Кенард спал мутным пьяным сном, уронив голову на грязную столешницу, засыпанную рыбьей чешуей и хлебными крошками. Черная яма пьяного безвременья казалась таким привлекательным и спокойным местом, где не было места горю и разочарованию.
- И давно так сидит? - поинтересовался эльф у зрителей.
- Давненько, вона скока выдул. Как не лопнул тока? - отозвался оруженосец-орк по имени Сайкири.
- Ждешь, пока лопнет? Ну-ка, тащите его в кровать, болваны, - распорядился Альс. - И таз не забудьте. Я за ним блевотину убирать не буду. Хорошо слышали или повторить?
У солдат с ушами был полный порядок, и нерасторопные подчиненные Кенарда дружно погрузили его на закорки, стараясь выполнить указания эльфа точно и полностью. Потому что знали: придет и проверит - и постель и тазик. Альс, как всегда, оказался прав насчет тазика.
Утром, когда Кенард разлепил тяжелые свинцовые веки, то первое, что он увидел, было улыбающееся лицо Ириена Альса. Злое лицо с узкими льдистыми щелочками вместо глаз.
- Оклемался, щенок?! - весело спросил эльф и отвесил Кенарду тяжелую плюху.
В голове у молодого человека загудело, как в чугунном котле. Он беспомощно плямкнул губами, чувствуя, что изо рта воняет хуже, чем из выгребной ямы. Альс накрутил себе на кулак ворот его туники и таким образом оторвал голову Кена от подушки. Рывок - и ветландец уже валялся на полу. Затем стальные пальцы впились в волосы на затылке. От боли из глаз брызнули слезы, Кенард попытался лягнуться. За это получил пинок по заду и головой открыл двери на улицу.
- Вставай, засранец, - прошипел над ухом эльф и пнул Кена еще раз, еще больнее и сильнее.
Кенард оказался во дворе лежащим распластавшись, как морская звезда на берегу после отлива, на снегу вперемешку с песком. Он видел только носки замшевых эльфьих сапог и успел порадоваться, что тот не переобулся в другие, подкованные железом. Альс, словно услышав его мысли, с размаху всадил ногу под ребро. Кенард взвыл и попытался подняться. Не вышло. Он смог только встать на четвереньки, дальше не получалось.
- Ведро воды! - скомандовал эльф, и Кен услышал топоток мальчишеских ног.
Через несколько томительных минут на него низвергся водопад холодной колодезной воды.
- За что?! - взвыл рыцарь.
- Просто так. У тебя сегодня плохой день, - ответствовал Альс, поднимая Кенову голову в обычной манере, за волосы. - Так и будешь стоять раком? Скакать куда собрался? Седло принести?
- Пошел ты…
Избиение продолжалось дальше, только теперь зловредный эльф чередовал удары с порцией воды в лицо. Правда, бил он так, чтобы не шибко покалечить. Очень профессионально бил, больно и обидно. Особенно удавались ему плюхи по губам и щекам, отчего вскоре лицо молодого человека распухло и горело, как в огне. Хмель стремительно уходил, подгоняемый болью и позором. Кенард видел, как вокруг места экзекуции столпились почти все рыцари с лордом Крэнгом во главе. Никто не вступился и даже слова не сказал.
- Продолжим или ты уже в состоянии принять вертикальное положение? - спросил Альс.
- Вштаю, - прошепелявил Кенард, губы его не слушались.
И поднялся в полный рост, и не упал, когда голова внезапно закружилась, а все вокруг поплыло в мутной пелене. Ненавистный эльф стоял перед ним и смеялся прямо ему в лицо. Похоже, ему нравилась работа рук своих, да и ног тоже.
- Как самочувствие? Уже лучше? Я рад.
- Я тебя убью, остроухий, - пообещал Кенард, делая шаг в сторону Альса.
- Прекрасно! Меч господину Эртэ.
Кто-то из толпы бросил к ногам Кена его меч, тот нагнулся за оружием и снова получил болезненный удар в живот, заставивший Кена рухнуть на колени. Из носа текла струйка крови, заливая тунику и снег под ногами.
- Шевелись, если еще хочешь меня убить, - ласково посоветовал Альс.
На сей раз ветландцу удалось поднять оружие и принять стойку. Сделать это было ой как нелегко, потому что земля под ногами качалась, а меч казался тяжелее обычного чуть ли не вдвое.
- Я тебя надвое развалю, Альс.
- Правда? А получится?
Эльф был абсолютно безоружен, и их поединок напоминал какой-то забавный танец. Кенард пытался нанести удар и попадал в пустоту, а взамен получал очередной удар рукой или ногой. Кенард постепенно трезвел, зверел и наконец достиг такого просветления ума, когда тело его начало подчиняться разуму. Парня затопила такая кипящая ярость, что он уже не ощущал боли, только злость и бешенство. Его никто и никогда так не бил, даже в сопливом детстве, даже на пажеской службе, когда мальчишки соперничали меж собой и порой дрались до крови. И, что самое страшное, Кенард, свободный человек из благородной семьи, впервые ощутил себя в полной власти другого человека. Ну не человека, а эльфа, но тот мог сотворить с его телом все, что только пожелает. И сильный, молодой, хорошо владеющий мечом воин, каким считал себя Кен, ничего не мог противопоставить грубой и изощренной силе. Совершенно ничего.
- Что же ты стоишь, рыцарь? Это ведь я лил тебе вчера стакан за стаканом в глотку. Это ведь я заставлял тебя блевать полночи. Забыл, как дело было? - С этими словами Альс сделал быстрое неуловимое глазом движение и, перехватив руку Кенарда вместе с занесенным мечом, заломил ее за спину, целиком лишая молодого человека подвижности.
Тот только и мог, что подпрыгивать на цыпочках и стонать от боли в вывернутом суставе.
- Пу-с-с-ти, - выдохнул Кенард. - Я понял.
Альс пнул его коленкой под зад и, пронаблюдав за приземлением, глухо и без всякой радости в голосе сказал:
- Будем надеяться.
И ушел. А уж потом подбежали мальчишки, подхватили, отнесли, переодели. А лорд Крэнг ничего не сказал.

Они сидели в маленькой горнице, которую Крэнг выделил себе для уединения и работы со сметами и другими бумагами. Приграничный город-крепость был нелегким бременем, особенно если учесть, что через руки его господина проходило все золото Ветланда, добытое в Хейте. Читать и писать Крэнг выучился еще в детстве, и долгие годы в дружине князя верхом да с копьем в руках не заставили забыть сей нужный навык, хотя до сих пор тэврский лорд, читая, шевелил губами, как младший школяр. Потому и закрывался от посторонних глаз, чтоб не позориться перед молодыми и толковыми.
- Зачем ты так жестоко обошелся с парнем? Я уже жалею, что поклялся не вмешиваться.
Эльф потер переносицу, морщась, как от головной боли. Его, похоже, избиение «младенца» тоже не слишком радовало.
- Зато теперь он, выпивая одну чарку, будет вспоминать побои и унижение и трижды подумает, прежде чем опрокинет в себя следующую. Выпивка и боль станут для него сходными понятиями. И это хорошо, - сказал он как бы нехотя.
- Ты испугался, что парнишка сопьется? - удивился слегка барон.
- Испугался? Нет. Я просто много раз видел, как люди находили себе предлог залить горе или сбрызнуть радость, а заканчивалось все в придорожной канаве. И неплохие люди были. Много лучше, чем может стать наш юноша в обозримом будущем, - проворчал эльф.
- Это у тебя такие воспитательные приемы? - ухмыльнулся барон.
- Чем могу, - недовольно буркнул эльф.
- Не пьете вы, эльфы, вина и радости хмельной не ведаете. - У барона стало мечтательное лицо. - Сколько теряете, право слово. Ты уж прости меня, мастер, но неужели тебе никогда не хотелось забыться хоть на малое время, чтоб жизнь казалась праздником? И никаких тяжких мыслей? А?
Барон никогда самогоном и вином не злоупотреблял, а до потери сознания напился только разок в далекой юности. Но ведь иногда вдруг накатит звериная тоска-печаль… Особенно когда теряешь друга или близкого человека. Душа так болит, что, кажется, без выпивки на стенку полезешь от непереносимого горя.
- Может быть, ты и прав, милорд, - задумчиво ответил эльф. - Были в моей жизни такие моменты, что хотелось удавиться, это правда. Худо бывало так, что я сам молил Неумолимую о милости… Но чтобы доброй волей податься в рабство к дурной привычке, низводя самого себя до уровня скота - о том никогда жалеть не приходилось.
- Сложно у вас все. Порой мне кажется, что это и не благо никакое, ваше долголетие. Вот мне сейчас чуть за сорок, может быть, до шестидесяти дотяну. Выращу мальчишек, женю, а то и внуков понянчу напоследок. И добро пожаловать в землицу-матушку. Буду во внуках, в правнуках, пока боги решат, что дальше с душой делать. А ты скольких похоронил, скольких еще положишь в могилу? Зачем такая мука?
Эльф печально улыбнулся.
- Наконец еще один понял хоть что-то. - Он задумался. - Хотя не все так мрачно, как можно подумать. А, кроме того, я уже привык.
- Ох и шутки у тебя, эльф! - рассмеялся Крэнг. - Я бы тоже привык, за столько-то лет. Что теперь станешь делать с пацаном? Ведь как отойдет от побоев, станет собачонкой следом бегать. Не отвяжешься.
- А может, возненавидит? - с нескрываемой надеждой спросил Альс.
- И не рассчитывай, - отрезал барон. - Я таких навидался. Ты теперь для него и царь и бог. И не потому, что вздул, как напакостившего щенка, а потому что единственный, кто на самом деле пожелал парню добра и сделал все, чтобы тот не сбился с дорожки. Кенард - не дурак, он поймет. Полежит, подумает и поймет.
Голубые глаза барона умели видеть не только достоинства оружия, или красивых женщин, или добрых коней. Они умели читать в душах.
«Пожалуй, он прав, - думал Ириен, поглаживая пальцем кончик своей косы. - Он прав насчет Кена, и стоит открыть парню глаза на то, что его ждет в будущем».
- Ты твердо решил весной податься в Игергард? - спросил Крэнг. - Может быть, еще годик проведешь у нас? В шею никто гнать не станет - это точно. Подумай, еще время есть.
- Я, может, и хотел бы остаться, милорд, но вряд ли мне дадут это сделать.
Барон кивнул с пониманием:
- Чем дольше век, тем крепче враг. Верно?
- Можно и так сказать.
- Ну а с какой радости ты забился в наш медвежий угол? Думаю, большим шишкам ты умудрился насолить, мастер.
- Вот видишь, милорд, ты сам понимаешь, что мне не с руки тебе за добро платить непрошеными гостями из Облачного Дома.
- О как! - фыркнул Крэнг. - Значит, и магистрам ты тоже не угодил? Прячешься от них?
- Не привык в угодниках ходить, - ухмыльнулся Альс.
- Вдруг я чем помочь смогу? Я ведь теперь у тебя в должниках, мастер.
Альс поскреб по безбородому подбородку, в который раз удивляя Крэнга, где эльф сумел приобрести эту привычку, свойственную только тем, кто носит бороду - людям да тангарам.
- Может, и сможешь, кто знает? Время еще есть. Только его, как всегда, мало.
Он встал и слегка поклонился - как равный равному.
- Хороших снов, мастер Альс.
- Тебе тоже, милорд.

Нет места величественнее и красивее, чем зимний лес. Мощные, покрытые инеем стволы деревьев - как колонны в храме, пушистые шапки снега на ветвях и оглушающая пронзительная тишина. Ночью мороз усилился, и теперь с холодных небес сыпались ажурные одиночные снежинки, сверкающие ярче драгоценностей всех королев мира. Снежинки оседали на ресницах эльфа, словно приглашая насладиться их совершенством. Ириен никогда не считал себя выдающимся следопытом, а после вчерашней метели от звериных следов практически ничего не осталось. Но он твердо решил найти оленя, чего бы это ему ни стоило.
Пальцы в перчатках отчаянно мерзли, и, чтоб их не отморозить, Ириен периодически останавливался, согревал окоченевшие суставы дыханием. Как ни кутайся, но холод пробирался под одежду, и эльфа то и дело сотрясал озноб. Это от недоедания, утешал он себя, телу не хватает внутреннего тепла. Ириен с бессильной злобой в пятый раз оглядел участок звериной тропы. Так и есть - следов как не бывало. Если бы не толстый шерстяной башлык на голове, закрывавший его подбородок, рот и нос, то самое время смачно сплюнуть на сияющий серебром снег и припомнить парочку заковыристых ругательств из родного языка. Дальше нет смысла бродить, а то все кончится отмороженными пальцами ног. Их Ириен уже некоторое время совсем не чувствовал. Тихо ругаясь себе под нос, эльф пошел в направлении лагеря, разбитого солдатами, которых барон дал ему в подмогу. Хороша подмога! Всего зверя распутали в округе своим гоготом. А срок истекает, и не хочется позориться перед шаманом шаку. Назвать это существо мерзким словом «гном» у Альса, даже мысленно, язык не поворачивался.
Возле замерзшего ручейка ему посчастливилось найти целую россыпь зимних грибов иного, последнего лесного дара голодному путнику. В Ветланде их почему-то не ели, вовсе не считая пищей, и никакие убеждения и даже лучший повар - голод, не могли заставить тэврцев есть иного. Ириен аккуратно сложил их в сумку.
Ну чего, собственно, он корчит из себя невинность, бродит по замерзшему лесу, рискуя отморозить все нутро насквозь, если можно просто позвать оленя из чащи? Познаватель он или нет, демоны всех раздери! И будь что будет…
Голос у Ириена был сиплый, но внутреннюю мелодию заклинания он хорошо помнил. Он звал оленя истинным именем, тем именем, которым называл прародителя всех оленей сам Творец. Ждать пришлось недолго. Вот под копытами захрустел снежок, скрипнули промерзшие ветки подлеска, и большой самец бесстрашно вышел прямо к Познавателю. Он стоял совершенно неподвижно, прекрасный, гордый и совершенный, подлинный лесной царь, ожидая выстрела с достоинством сказочного рыцаря. Ириен поднял лук…
«Нет, так нельзя! Это нечестно!» - сказал Альс сам себе.
- Эй, ты! Беги! Беги быстрее! - крикнул эльф и резко хлопнул в ладоши, мгновенно разрушая собственное колдовство.
Олень встрепенулся и прыжками помчался по снежной целине, а Альс побежал следом. Они неслись сквозь лес, быстрые, как ветер над морем, стремительные, как полет стрижа в летнем небе, неукротимые, как горный ручей после ливня. Ириен гнался за оленем и сам одновременно ощущал себя бегущим зверем. Эльф чувствовал горячий ток его крови в собственных жилах, бешеное биение могучего сердца животного эхом отзывалось в его груди. Так в древние времена охотились его предки, давая зверю шанс победить в битве силы, неутомимости и воли.
Ириен на бегу выпустил одну стрелу за другой и свалил могучего зверя в честной борьбе. Ему даже показалось, что олень в последний раз посмотрел на него с благодарностью.
- Ты был храбрым, - сказал эльф, наклоняясь к самому уху поверженного животного. На золотисто-коричневую шерсть падал снег и таял от последнего тепла, отдаваемого уже мертвым телом. - А я буду болваном, если не сумею доволочь такую тушу до лагеря.
Среди прочих у Ириена Альса имелась одна вредная привычка: он всегда держал данное слово. И не имело значения, кому и что он пообещал - королю, женщине, дракону, колдуну или гномьему шаману.

Зимние дни в Тэвре стали короткими, тоскливыми и одинаковыми. Баланс между голодной смертью и теплящейся жизнью был хрупок, как первый ледок. И мало кто из обитателей замка загадывал на отдаленное будущее вроде грядущей весны. Казалось, что уже никогда не сменится ветер, не растает снег и земля не подарит новый урожай. В городке под стенами замка от голода страдали не так сильно, хотя все равно немало стариков и младенцев свезли на погост. Конечно, до поедания собак и кошек дело не дошло, но очень быстро население замка стало походить на бледные тени самих себя. Госпожа Зима привела с собой своего младшего братишку - Голод, как водится, капризного и жестокого.
В Ветланде говорили, что зимними ночами в сны людей открыта дверь призракам. Зима забирается в каждую душу, обжигающе холодно целует в уста и открывает потаенное в сердце. Перед госпожой Зимой нет тайн, как нет и оправданий. Люди ложатся в свои постели, лишь долго и горячо помолившись, не скупясь заказывают службы в храмах и подолгу стоят у алтарей, надеясь на защиту и покровительство всех сущих богов. Иначе сны их будут полны страхов и предзнаменований. Госпожа Зима воскресит прошлое и кинет синюю морозную тень на будущее.
Наверное, Ириен Альс был единственным живым существом, которое не торчало по нескольку раз в день в храме и отходило ко сну без всяких церемоний.
«Ну так что с него возьмешь, с нелюдя, - шептались в Тэвре, - сам, поди, колдун из колдунов».
Солдат-новичков распустили по домам, дабы не объедали остальных. Толку от них никакого, а кормить надо. Пусть родичи кормят до весны, решил барон, а там поглядим. Госпожа Зима охраняла замок Тэвр лучше всякой стражи - многодневными снежными бурями, трескучими морозами и ледяными ветрами.
Альсу же, кроме охоты, заняться было нечем, и он убивал время за чисткой оружия или чтением свитков из небогатой библиотеки барона. Иногда он снисходил до бесед с Кенардом, чуть чаще - с лордом Крэнгом. А в основном кому любопытно, тот мог лицезреть его скорченную фигуру на лавке возле очага в Дружинном доме. От дыхания множества людей, от скопления их тел там было тепло. Гораздо теплее, чем в комнатушке у эльфа. Их грубые голоса, соленые шуточки, перебранки, споры, их дружный хохот прогоняли его персональных призраков прочь, заставляли замолчать злые и язвительные голоса в голове. Предчувствия, видения, сны, словно оголодавшие псы из преисподней, глодали его кости изнутри. Хоть в проповедники иди, потому что в церковных книгах именно так описывались муки нераскаявшихся гордецов, упавших со святого круга жизни в бездну ада. Но, так или иначе, спать Альс шел к себе, и вот там, в гулкой тишине, его и подстерегали самые безумные мысли. Все чаще и чаще вспоминалась ему Джасс… Впрочем, если уж оставаться предельно честным с самим собой, то Ириен никогда не переставал думать о ней. Порой он убеждал себя, что она где-то рядом, убеждал так сильно, что начинал верить в собственные выдумки. Эльфья натура способствовала склонности закрывать глаза на реальность и частью разума жить в выдуманном мире, где они снова вместе. И все бы ничего (мало ли разумных существ тешат себя иллюзиями), но как нельзя надолго задерживать дыхание под водой, так нельзя долго спать наяву.
Через дюжину дней после Йони (седьмое ивайти) - эльфийского Нового года - люди отмечали праздник Благословения Яххана, переиначенный из древнего дня почитания Курайн, богини Снов и Забвения. Женщины расстарались и напекли пресных лепешек в форме полумесяцев. Из подвала барон приказал достать несколько бочек пива. Его разбавили для крепости самогоном и подавали нагретым с сухими листьями чабреца. Бедное угощение этого года компенсировалось музыкой и танцами. И, как того требовала традиция, в большой зал господского дома пригласили всех, без разбора сословий и званий. Самая забитая из прачек могла танцевать с самым высокородным рыцарем без ущерба для чести последнего. Никто не должен был отказывать никому во внимании и разговоре, даже самом пустячном. Ведь чем больше будет сказано слов в праздничную ночь, тем больше ячменя вырастет на полях. Чем дольше будут продолжаться пляски, тем крепче будет овечий приплод. И Яххан в щедрости своей подарит всем много добрых и приятных снов, припасенных в глубоких карманах, а те, кто поругался, обязательно помирятся и забудут свои обиды. В старину верили, что все сны, которые будут увидены в эту ночь, - вещие, потому что щедрая Курайн, как всякая добрая хозяйка, самолично начищает до серебряного блеска обе луны, и пылинки сыплются на землю, на головы спящих. На кого падет частичка Шерегеш - узнают во снах будущее, на кого пылинка Сирин - тем откроются тайны прошлых воплощений.
Ириен ожидал, что опять станет метаться полночи по своей комнатушке, как раненый зверь, сдерживая желание ответить волчьему вою, доносящемуся из Чернолесья. Однако едва он прилег на кровать, щедрая Пестрая богиня ниспослала ему сон.
…Гладь озера была безупречна, как самое ровное из зеркал, в нем отражалось серебристо-розовое рассветное небо и тонули последние огоньки зимних созвездий. Где-то на горизонте утро начертило черную полоску дальних холмов, позолотив их вершины. Ущербный ломтик Шерегеш стал почти прозрачным, а маленькая Сирин совсем исчезла. Наступал призрачный и почти неуловимый час пограничья меж ночью и утром. Абсолютная тишина и безграничный покой поглотили остров Цитадели без остатка. Это место Ириен не смог бы спутать ни с каким другим, даже во сне. Впрочем, ничего не изменилось здесь с тех пор, как он покинул остров, как ничто не менялось до него и не изменится до скончания веков. Те же величественные развалины, живописно разбросанные камни, заросшие кустиками офола и ваккры, рассохшиеся скелеты лодок, похожие на куски паутины сети на шестах, не зарастающая травой тропинка к покосившемуся причалу. И Врата Цитадели, окованные медью, смеющиеся над вечностью. И согнутая фигурка возле догорающего костра. Под ногами поскрипывал песок, а воздух пах дымом и высохшей травой, утренний мороз пощипывал щеки, но Ириен твердо знал, что все это - сон. Сон Познавателя. И почему ему снится этот сон, он тоже знал. Знать было тяжело и больно. Ириен подошел ближе.
- Здравствуй, Мастер.
Фьеритири сидел возле огня на своей любимой скамеечке и смотрел на крохотные язычки пламени так, словно не было для него занятия важнее и ответственнее в этот миг.
- Холодно сегодня, - сказал он, не поднимая глаз на Ириена. - Редкая стужа для нашей зимы. Подойди поближе, не то замерзнешь.
Сам Мастер обходился тончайшей снежно-белой рубашкой и простыми штанами, заправленными в грубые сапоги, и, по всей видимости, не ощущал ни холода, ни тепла. Белые волосы, не заплетенные, как обычно, в косы, лежали на широких плечах, словно плащ. Но вряд ли он согревал.
Ириен молча сел напротив и протянул руки над огнем, прикасаясь к ледяным пальцам учителя. Они были так холодны, что обжигали.
- Я рад видеть тебя. Ты знаешь, зачем я тебя позвал? - тихо спросил Фьеритири.
- Да.
- Я ухожу, Ириен, - тихо сказал волшебник. - Прости, если я выбрал не слишком удобное для тебя время, но поверь, я и так ждал столько, сколько мог. В одиночку это очень тяжело. - Фьеритири грустно улыбнулся. - Хитрец Риннан сбежал самым первым. Ты ведь знаешь, что с Нарье особенно не поговоришь. Кстати, это он решил, что последним должен остаться именно я. Дескать, у нас с тобой наибольшее духовное сродство и все такое. Он всегда умел подвести теорию под любую свою блажь. Впрочем, тут он оказался прав.
Глаза у Мастера были ярко-голубыми и совершенно юными, словно ребенок глядел с лишенного всякого возраста лица старого-престарого эльфа. Долгая, невероятно долгая жизнь его заканчивалась, и на пороге смерти Фьеритири был полон любопытства, а предстоящее виделось ему, как очередное приключение, очередной опыт.
- Поколения Познавателей, которые предшествовали тебе, и мы с Риннаном и Ульнари, и те, о ком ты никогда не слышал, накопили огромную силу. Она столь велика, что Зеленая Ложа вкупе с Оллаверном не смогут сравниться с ней даже приблизительно. И теперь она безраздельно твоя.
- Мне не нужна эта сила, мастер Фьер.
Возражать на самом деле было поздно. Ужас и боль, возникшие в тот миг, когда Риннан отдал Познавателю Слово, давным-давно улеглись. Отчаяние, пробужденное Путями Ульнари, забылось, осталась только щемящая грусть. Теперь уходил Фьеритири.
- Я знаю, - усмехнулся старый эльф. - Именно поэтому она и принадлежит тебе. Потому что ты ее не хочешь и никогда не хотел. Такие подарки абы кому не делаются.
- Похоже, мне на роду написано получать то, в чем нет никакой нужды, - вздохнул Ириен. - И наоборот. Хоть бы раз поинтересовался лично моим мнением.
- Вот еще! - фыркнул Мастер. - Буду я перед каждым сопляком расшаркиваться. Сколько сил я потратил на тебя.
Ириен улыбнулся. Это верно. В юности ему казалось, что желание покинуть Цитадель возникло в нем само. О, как же он гордился собой, собственной решительностью. И только потом, по-настоящему задумавшись над годами ученичества, он понял, как тонко действовали старые маги, незаметно пробуждая в нем жажду перемен, жажду познания того, что основано на собственном опыте, желание стать достойным собственной силы. Мастера ничего не делали без смысла и цели. Они хотели, чтоб их великое волшебство унаследовал тот, кто знает цену жизни, смерти, чуду и невозможному.
- И что мне теперь со всем этим делать? - спросил Ириен серьезно.
- А ты не знаешь?! - изумился Фьеритири. - Значит, ни Ринни, ни Нарье тебе ничего не сказали? Что ж, это очень похоже на старых шкодников.
Мастер прибавил еще крепкое словцо по адресу соратников.
- Видел бы ты сейчас свое лицо, Ириен, - весело сказал он. - Значит, честь просветить тебя оказана мне. Все очень просто. Теперь для тебя не будет ничего невозможного. Твоей силы хватит на то, чтобы один раз мироздание ответило тебе на любую просьбу. Только единожды, запомни. Один раз Вселенная исполнит любое твое Истинное пожелание. Хочешь - останови солнце, хочешь - спаси мир, хочешь… ну я не знаю что. Но это случится только однажды.
- Но почему?
«Ай да Мастера! Ничего себе подарочек…» - мысленно ахнул эльф.
- Почему один раз? Я так полагаю, потому что Вселенная способна на такие фортеля только единожды, - пожал плечами Фьеритири.
- Нет, я хотел бы знать, зачем все это нужно? Все это одноразовое всемогущество, отданное в единственные руки. В чем смысл?
- Не знаю, - легко ответил Мастер. - В твоем вопросе заключен ответ. А ответ мне неведом. И никому, и даже тебе, пока не совершишь предначертанное.
Ириен поморщился как от головной боли.
- Знаешь, Фьер, мне до смерти надоели предначертания, пророчества и предзнаменования. Не слишком приятно ощущать себя стрелой в туго натянутом самостреле. Или того хуже - пустым сосудом для силы.
- Ничем не могу помочь, мальчик мой. Ты родился не просто Познавателем, а Последним Познавателем. Я знаю, в мире людей ты испробовал себя во множестве дел, испытал себя, кое в чем тебе нет равных, чему-то ты так толком и не научился, но все равно ты до последнего вздоха останешься Познавателем - и это лучшее из всего, что ты сможешь сделать. Свою природу никому не под силу изменить. Да и стоит ли?
Спорить с Фьеритири Ириен не мог, да и не хотел. Мастер Мечей редко когда ошибался и, конечно, знал, о чем говорил. Над его словами еще предстояло подумать. Потом.
Они еще немного посидели рядом молча.
- Мне пора, Ириен, - просто сказал мастер Фьер, порывисто вставая. - Костер погас, и тайн между нами больше не осталось. Можешь не сомневаться - твоя ноша тебе вполне по силам, а для отчаяния нет пока никаких оснований.
- Что мне нужно делать?
Учитель рассмеялся, слегка приобняв Ириена за плечи. Теперь от волшебника исходил настоящий жар, как будто все тепло отгоревшего костра перешло к нему и растворилось в плоти.
- Ничего. Вся сила уже у тебя. Она твоя.
Ириен помнил дурманящую волну Слов и привкус пыли Путей на губах, но сейчас внутри него ничего не изменилось.
- Но я ничего не почувствовал.
- О великие небеса! Ты совсем одичал в своих странствиях. Разве от каждой прочитанной книги голова становится тяжелее? То-то же.
Впору было вмазать самому себе по лбу кулаком от досады. Он действительно одичал, ожидая от истинных эльфийских волшебников пошлых фокусов в духе бродячих маргарских факиров, с выдуванием огня, молниями и громовыми раскатами. Магия - вещь одновременно серьезная и простая.
Фьеритири тем временем подошел к Вратам и взялся за большое кольцо.

Предыдущая страница 10 Следующая страница


11 Людмила Астахова

- Мне пора. Прощай, Ириен.
Створка ворот тихонько скрипнула, приоткрываясь.
- А совет? - вдруг спросил Ириен.
- Какой совет?
- Ну как принято. Мудрое наставление от учителя или что-нибудь в этом духе.
Фьеритири призадумался на мгновение над спорным утверждением своего ученика. Он хитро покосился на Альса, не без оснований заподозрив последнего в банальной подначке.
- Мудрое наставление? Можно. Значит, вот тебе, Ириен, совет от умудренного опытом Мастера: жрать на ночь глядя - вредно.
- Спасибо, учитель, - ответствовал Последний Дознаватель, низко кланяясь.
- И тебе спасибо, - прошептал в ответ ветер меж смыкающихся Врат.
Остров Цитадели опустел окончательно, краешек солнца показался над горизонтом, над озером поднимался ветер…
В крепости, затерянной на краю Ветланда, проснулся Ириен. Вьюга выла за плотно закрытыми ставнями, и где-то за белой круговертью осторожно крался робкий рассвет. За ночь сквозняк украл все тепло из очага, а под окном на полу образовался изрядный сугроб. Ириен с головой забрался под теплое одеяло и тихонько засмеялся. Он был всемогущ, почти как сам Создатель… и у него от голода громко урчало в желудке.

Зима 1694 года, или 8731 года по летоисчислению орков, выдалась необыкновенно холодной и затяжной. И не только в Ветланде, где суровыми зимами никого не удивишь. И то, что в северных провинциях Игергарда и Тассельрада снега выпало выше человеческого роста - тоже дело если не обычное, то не такое уж редкое. Ну вымерли в Хаалаане от холода несколько деревень. (Да кто считает эти рыбачьи поселки?) Но когда впервые за триста лет Яттс от истока до устья покрылся льдом и до дна промерз Орфирангский залив, по всему северу поползли слухи. И нет чтобы только холопье да юродивые вспомнили старые сказки о Проклятии Ильимани. О том же твердили жрецы Старых богов с высоких амвонов, от них не отставали попы церкви Вечного Круга Жизни, возлагая всю ответственность на богомерзких нелюдей. И даже Темный Лорд (человек недоверчивый и страдающий манией преследования), оживившись в предвкушении зловещих перемен к худшему, призвал своих адептов приблизить пришествие последних дней человеческими жертвоприношениями. И уж чего никто вообще не ожидал, включая самых дальновидных, так это появления в Игергарде легата Облачного Дома - самого Шаффа - Глашатая Ночи. А если уж Оллаверн напомнил о себе, то дело ясное - грядет беда, и она не за горами.

Марил по прозвищу Боров, староста тассельрадской деревни Крышицы, проснулся посередь ночи незнамо от чего, потому как бессонница никогда не была у него в обычае, и после долгого раздумья ткнул кулаком в бок свою уважаемую супругу Лику.
- Слышь? - спросил он.
- А! Чего?! - перепугалась спросонок баба.
- Ты слышишь?
Поначалу старостиха хотела треснуть мужа по уху, чтоб зазря не будил, но вовремя последовала совету и действительно прислушалась. И ничего не услышала, совсем ничего. А должна была. И с ужасом поглядела на Борова. Никогда еще на памяти людской не останавливалось падение воды с Лунной скалы в священной роще Яххана, с которой граничили Крышицы вот уже второй век подряд. Марил по прозвищу Боров тут же растолкал своего старшего сына, наказал одеться потеплее и идти прямиком к дарру Киррану. Однако же, по здравом размышлении, пошел вместе с сыном, не доверяя здоровенному своему олуху такое ответственное мероприятие. Еще чего доброго нахамит, дубина, жрецу, а потом расхлебывай неприятности.
Лика же спать дальше не смогла. Потопталась по хате, ополовинила горшок с кашей, шикнула на невестку, помолилась. Двуединому Хозяину и Небесному Хранителю Аррагану, но душа все равно не желала находиться в положенном месте, а норовила, мерзавка, сбежать в пятки. Лика еле дождалась возвращения своих мужиков, изнывая от любопытства и нехороших предчувствий. А как пришли, сразу накинулась с вопросом:
- Ну и чего, чего сказал дарр?
- Сказывал, что случилось страшенное знамение.
Лика, как дура какая, раззявила рот и выпучила глаза.
- Зна-ме-ни-е. И чего оно означает?
- Беду, знамо дело.
- Да какую ж беду-то?! - ахнула Лика.
- Какую-какую?! Сама знаешь, какую. Пришествие Белой Королевы! - мрачно молвил Марил Боров и добавил замогильным голосом: - Быть теперь мору, хладу и гладу по всей земле. Догрешились.

Глава 6
ЗАГОВОР ОБРЕЧЕННЫХ

Ненависть не имеет срока давности. Проклятие убитой горем женщины - тем более.

Оллаверн. Зима 1694 года

Оллаверн, сокрытый тайный град людских волшебников, не зря называли еще и Облачным Домом. Только облака гостили здесь, безбоязненно пересекая невидимые границы, приходя и уходя без спросу и дозволения верховных иерархов. Не вели сюда мощеные дороги, не стремились караваны кораблей, и алчные взоры светских владык обходили стороной несметные богатства, накопленные поколениями волшебников. А о тех сокровищах, которые хранили библиотеки Оллаверна, все ученые мужи, все летописцы, историографы и просто томимые жаждой познания люди и нелюди могли только мечтать. Если бы знали об их существовании. Пожалуй, только в недоступном эльфийском Фэйре хранилось больше книжной мудрости. Возможно.
Здесь обитали только самые талантливые, самые одаренные, самые сильные, самые… в общем, люди, жившие в Облачном Доме, по праву почитались как могущественнейшие волшебники своей расы. Здесь каждый день вершились удивительные чудеса, здесь круглый год зеленели сады под куполами оранжерей, здесь росли растения и содержались животные, о существовании которых забыли в остальном мире, здесь никто не знал ни настоящего голода, ни особой нужды, ни опасных болезней. Зачастую именно здесь решались судьбы царств и великих королей, не говоря уж о простых смертных. Да, волшебник не может надеть венец властелина, но кто мешает мудрому правителю испрашивать совета у не менее мудрого мага? И не надо лукавить, господа, рассуждая о судьбах мира. Этот мир был в надежных руках. Очень долго. Почти несколько тысячелетий. Пока однажды, примерно пятьсот лет назад, игергардский король Эверанд Завоеватель не решил присоединить к своим немалым владениям небольшое королевство Осскилл. Подумаешь, несколько островов и узкая полоска прибрежных земель, уже имеющих своих законных властителей.

Канун нового, 1178 года

Узкие коридоры королевского замка были пустынны, словно крепость уже пала. Ни вездесущих служанок, ни поварят, ни лакеев и горничных, не говоря уже о простой страже, лорд-генерал королевских войск Игергарда не увидел на всем своем пути от ворот до главного зала. Молодой офицер, сопровождавший высокого парламентера, освещая путь факелом, ни разу не обернулся и не проронил ни единого слова. Лорд Мариал много раз приходил в осажденные крепости для переговоров, иногда его жизнь при этом висела на волоске, иногда его принимали как дорогого гостя, но прием в Осскилле его порядком удивил. Тем более что переговоры ему придется вести с женщиной. Плохой знак.
Сопровождающий распахнул двери в тронный зал Островных королей, приглашая лорда-генерала войти. В узкие проемы окон сочился бледный закат, и желтовато-розовые пятна света лежали на камнях пола, как нелепые цветные тряпки. Сплошной резной камень стен, кое-где украшенный старинными стягами, добытыми в давным-давно позабытых войнах. Тронный зал был совершенно пуст. Парламентер ждал, что здесь его встретят ряды разъяренных воинов, жаждущих мести и крови. Его ждала тишина. И женщина, сидевшая на троне.
Мариал никогда раньше не видел осскилльской королевы. Он примерно представлял, сколько ей лет, если старшему сыну было пятнадцать. Чуть больше тридцати, должно быть, но выглядела она гораздо моложе.
- Ваше величество!
Лорд-генерал преклонил колено, как того требовал этикет, ибо на голове бледной молодой женщины была надета тонкая золотая корона, похожая на обруч.
- Говорите, милорд, раз пришли, - тихо сказала королева.
Они встретились глазами, словно скрестили клинки на поле боя. Лорд Мариал сразу понял, что не следует обольщаться юным видом и бледным лицом королевы. В светло-серых глазах сверкало не серебро, а сталь.
- Мой государь предлагает вам сдаться на более чем почетных условиях, ваше величество. Было бы верхом безумия сопротивляться теперь, когда ваш супруг и король пал на поле брани. Прикажите своим людям сдаться и тем самым спасите их и их семьи от бесчестия и смерти. Спасите вашу малолетнюю дочь. Спасите саму себя, в конце концов!
Он на самом деле желал ей добра. От всего сердца.
- Вы говорите так, словно мой сын тоже мертв и у Осскилла более нет наследника, - прошептала королева, до синевы в суставах сжимая подлокотники трона.
Лорд-генерал замешкался на одно лишь мгновение.
- К сожалению…
- Он умер… быстро?
Голос треснул, как тонкая льдинка под сапогом.
- Ваше величество…
- Лиинар умер быстро?
- Да. У Эверанда не было другого выхода.
- Эверанд обещал пощадить моего сына, и только поэтому я согласилась принять вас в качестве парламентера. Вы понимаете, что я не могу принять условия Эверанда?
Мальчика убили еще накануне. Эверанд не желал оставлять в живых законного наследника Осскилла, в котором текла кровь Анрада Быстрого.
- Нет, не понимаю. Ваше упрямство теперь будет стоить жизни вашей дочери, а сына все равно не воскресишь, даже пролив целые реки игергардской крови. Подумайте, Ильимани, хорошенько. Вы - дочь короля, супруга короля…
- Вдова короля, вы хотите сказать. Или мать короля? - горько усмехнулась королева.
- Такова воля богов, что победа достанется владыке Игергарда, и ваша собственная судьба сейчас в его руках. В ваших силах только сделать так, чтобы у вашей дочери было будущее. Смиритесь, ваше величество, как это приличествует женщине. Даже жизнь в глухом монастыре лучше смерти в огне, а в том, что Эверанд сожжет замок, я даже не сомневаюсь. А у вашей девочки будет шанс стать королевой Игергарда. Со временем, конечно. Мой король твердо намерен отдать ее за принца Сухара.
- Стоит ли мне верить в слова Эверанда еще раз?
Мариал осекся на полуслове. Он не ожидал услышать столько сарказма из уст убитой горем жены и матери. Однако, возможно, ему лишь послышалось, и он продолжил:
- Если до следующего захода солнца остатки вашей армии сдадутся, то Эверанд обязуется отдать вам для достойного погребения тела мужа и сына; ваши вассалы не будут обложены данью, если присягнут игергардской короне, а лично вам гарантируется почетное изгнание в Горную обитель и пожизненное содержание. Что же касается вашей дочери, то ее будущность я уже изложил достаточно подробно. Земли Осскилла станут ее приданым. Это и есть условия моего государя.
Ильимани молчала, глядя в пространство перед собой. Она и вправду была так красива, как о ней рассказывали трубадуры. Серебряные светлые глаза под сенью длинных черных ресниц, тень от которых лежала на нежной коже щек, полные розовые губы, словно надкушенный плод, нервные крылышки ноздрей. Интересно, какого цвета у нее волосы, скрытые под плотной траурно-белой накидкой? Она молчала. Так молчат камни, из которых сложен был замок Осскилл, так молчат мертвые - ее муж и сын, так молчат хрустальные воды горных озер…
- Идите, лорд-генерал, я сообщу свое решение утром.
- Благодарю вас, ваше величество. Надеюсь, вы сделаете разумный выбор.
Низко склоняясь в глубоком поклоне, парламентер едва сдержал довольную улыбку. Строго говоря, Мариал даже не сомневался, что королева согласится на все условия Игергарда. Ну максимум, выторгует себе небольшие поблажки. Эверанд разрешил ему обещать все, что угодно.
Уходя, лорд-генерал сделал самую большую ошибку в своей жизни. Он не обернулся и не увидел лица Ильимани.

Высокие резные двери сомкнулись за спиной посланника с зловещим грохотом. Как крышка свинцовой гробницы, как могильная плита… Все! Жизнь кончилась. Жизнь кончилась, хотя королева Ильимани еще дышала, сердце ее билось, глаза смотрели, но в том не было уже никакого смысла. Ее мальчика больше нет! Нет крикливого, беспокойного младенца, нет пухлого шаловливого малыша, нет трогательно-угловатого подростка, и стройного юноши тоже не будет, как и мужчины, каким он мог бы стать. Каким он бы вырос? Смуглым красавцем, как отец, с иссиня-черными материнскими волосами, порывистым и сильным, великим королем, отцом и мужем? Да, наверняка. Ильимани закрыла глаза, стараясь представить себе Лиинара таким, каким она его видела в последний раз, в драгоценном эльфийском доспехе, в остроконечном шлеме, с луком. Но перед мысленным взором был лишь годовалый малыш, с трудом удерживающий равновесие, крошечными ручками хватающийся за материнский подол. Анрад был так горд первенцем и наследником, в четыре годика выучившимся читать на адди, а в шесть взявшим в руки свой первый меч. Анрад был, Лиинар был… Теперь Ильимани будет говорить о них только в прошедшем времени.
Шестнадцать лет непрерывного пьянящего счастья, радости и любви было у осскилльской королевы, любимый и любящий муж, ни разу не оскорбивший ее изменой, здоровые, красивые и умные дети… Дети… Ильимани осторожно положила ладонь на свой живот. Ребенок, которого она носила под сердцем, еще не шевелился, но королева точно знала, что это будет мальчик. Столь долгожданное, желанное дитя, о котором она молила богов почти восемь лет, теперь обречено. Эверанд не пощадит младенца, как только станет ясно, что семя Анрада продолжает жить даже после его смерти. Так или иначе, но это дитя умрет, вопрос только во времени.
Женщина бессильно сползла к подножию собственного трона и сжалась в комочек, словно изнемогала от страшной боли. Ненавистью и отчаянием сочилась ее нестерпимая душевная мука. Ненавистью, горячей и жгучей, как огненная лава, кипела ее кровь. Ненависть кровью стучала в виски, плясала зелеными ядовитыми пятнами перед глазами, обжигала дыхание. Ненависть была схожа с жаждой, только жажда иссушала тело, а ненависть душу. И утолить эту страшную жажду могла только месть. Месть и проклятие.
Медленно-медленно, как после смертельной болезни, королева подняла непослушное тело одним усилием воли. Она не привыкла сдаваться без боя. Анрад гордился бы своей женой, если бы видел ее в тот миг, Анрад любил ее именно такой, несломленной, непокорной. В юности Ильимани страшно сожалела, что не родилась мужчиной, что ей не дано сжать в ладони меч. Юность прошла, сожаления забылись, но меч… меч у нее все-таки был. И, возможно, более разящий. Сильнее и безжалостнее, чем все мечи поверженного Осскилла и победоносного Игергарда, вместе взятые.
Ничего не сказала королева своим подданным, никого не позвала с собой, лишь приказала ждать и надеяться. А сама поднялась на самую высокую башню королевского замка, откуда в ясный день была видна береговая линия Игергарда. Но сейчас Ильимани не нужно было видеть тот берег. Для обряда вообще ничего не требовалось.

Утром шел дождь, такой холодный и резкий, что У Мариала из рода Шанрод пропало радужное настроение от предвкушения очередной дипломатической победы. Он отказался от завтрака и вина, торопясь услышать из уст королевы слова капитуляции. Он едва не в спину толкал вчерашнего сопровождающего, размеренные шаги которого раздражали еще больше, чем дождь.
Ильимани сидела на троне, словно и не покидала его со вчерашнего вечера. Только она была еще бледнее, соперничая цветом лица с белоснежным платьем. Рядом, по правую руку от нее, стояла худенькая девочка десяти с небольшим лет, тоже облаченная в белые одежды. Принцесса Кайира пошла внешностью в отца - такая же темноглазая и золотоволосая, обещая вырасти необычайной красавицей. По левую руку стоял Геррит Роенсор - верховный военачальник Осскилла, главный враг Игергарда, самый непримиримый, самый упрямый, самый могущественный из вассалов покойного короля Анрада.
«Одно из двух, - решил Мариал Шанрод. - Или королева каким-то чудом сумела уговорить Роенсора, или его самого сейчас обезглавят, чтобы в качестве ответа прислать Эверанду голову его лорда-генерала».
Он не стал преклонять колено, чувствуя, что никто этого и не ждет. Время тянулось медленно, и молчание густым туманом повисло в тронном зале. Мариал дал себе зарок, что не разомкнет первым уст даже под угрозой смерти.
- Вы еще хотите услышать мое решение, милорд? - молвила королева.
- Да, ваше величество, - твердо ответил лорд-генерал. Он уже знал ответ.
- Мы не собираемся капитулировать ни сейчас, ни когда-либо в будущем. Мы сочли за оскорбление со стороны Игергарда и короля Эверанда смерть нашего супруга и наследника престола Островных королей. Гнев наш соизмерим с нашей неизбывной скорбью, и потому Игергард будет наказан со всей жестокостью и без пощады.
Мариал поразился ее невероятной, сверхъестественной наглости. Он не ожидал ни подобного ответа, ни тона, коим все было сказано. Столько холода, ненависти и ярости он не встречал даже в гуще самой жестокой битвы.
- Мы с тобой, Островная королева, - сказал Роенсор, низко кланяясь. - Мы все умрем за тебя.
- Никому не нужно будет умирать, лорд Геррит. Теперь на нашей стороне могущественные силы, - спокойно заверила женщина.
- Вы все сошли с ума! - ахнул Мариал. - Вы хоть понимаете, что наделали? Вы понимаете?
- Я? - жестко ответила она, вскидывая на него пылающие гневом глаза. - Это вы убили Анрада, законного правителя Островов, но вам было мало взрослого мужчины, и вы убили моего мальчика. Это вы НАДЕЛАЛИ. Постарайтесь запомнить это и ПОТОМ никогда не забывайте, кто и в чем провинился первым.
- Вы уведете за собой в могилу и эту девочку!
Ильимани усмехнулась сначала слегка, а потом и вовсе во весь рот, сверкнув зубами. Но только никому не было смешно.
- Эта девочка станет королевой Игергарда еще до того, как вступит в пору женственности, и я желаю, чтобы вы, милорд, дожили до того дня, когда лично принесете ей присягу как королеве и своей государыне. Я не стану пророком, если даже скажу, что сегодняшние верные вассалы Эверанда приползут на коленях к этой девочке и предложат ей корону Игергарда. Те, разумеется, кто останется жив.
- Вы помешались, ваше величество, - пробормотал Мариал, с ужасом вглядываясь в лицо королевы в поисках отпечатка безумия.
В ясных светлых глазах плескалось лишь горе, но совсем не безумие.
- Возможно, вы не знали, милорд генерал, возможно, даже Эверанд не удосужился поинтересоваться, кем была жена Анрада Быстрого до того, как стала его королевой. Правда? Я так и думала.
Внезапно она встала и подошла к Мариалу вплотную. Роенсор схватился за меч, но королева жестом остановила его. Вассал повиновался мгновенно, будто хорошо выдрессированный пес.
- Пойдемте со мной, милорд, я вам кое-что покажу.
Они вышли в соседний зал, гораздо меньше по размеру, зато с большим окном, открывавшим вид на залив. Ильимани его распахнула настежь, и внутрь ворвался мокрый ледяной ветер. Королева ткнула пальцем в сплетение свинцово-серых туч, похожее на клубок рассвирепевших змей.
- Шестнадцать лет назад я стала королевой и надела корону, но прежде, прежде я сняла синие одежды жрицы бога Оррвелла. Я отвергла силу, что нашла приют во мне, но не перестала быть Повелительницей ветров, Владычицей небесных вод и Царицей погод.
Ветер сорвал с ее головы белое вдовье покрывало и подхватил черные, как вороново перо, волосы. Они шевелились точно живые, трепетали за ее спиной, как крылья, как черное шелковое знамя. Ильимани рассмеялась разрывающим душу смехом:
- Сегодня ночью я заплатила сполна за то, чтобы моя сила и власть вернулись ко мне в полной мере. И всю эту силу я направила против Игергарда. Всю без остатка, милорд Мариал. Спросите у верховной жрицы Оррвелла или у самого Хозяина Сфер, сколько могущества можно купить ценой невинной крови, жизни и духа нерожденного ребенка. Теперь я стану терпеливо ждать, когда первые из великих лордов Игергарда принесут корону Эверанда для моей дочери, для дочери Анрада Быстрого. Убирайтесь, лорд-генерал!
Королева порывисто вышла, звонко хлопнув дверью, и Мариалу впервые стало жутко. Его никто не задерживал, незамедлительно подали коня, и только выезжая из ворот, лорд-генерал решил обернуться.
Маленькая принцесса смотрела ему вслед не по-детски серьезно. Девочка знала, что они скоро встретятся, а лорд Мариал еще этого не знал. Потому что девочка безоговорочно верила своей матери, а лорд Мариал пока не верил.
Дождь усилился, словно разозлился, стегая нервными жесткими струями одинокого всадника-парламентера, несущего своему королю недобрую весть.

«12-го числа весеннего месяца Альсира года 1179 небо над землею заволоклось тяжелыми черными тучами, и хлынул дождь, длившийся без остановки 100 дней и 100 ночей. Ни единое зерно не взошло в ту весну на пашнях, ни единый плод не завязался на деревьях. Реки вышли из берегов и смыли плодородные земли, превращая целые провинции в болота и топи. Скот пал от холода и голода. Затем тучи рассеялись, и выглянуло солнце, но его тепло обернулось вместо блага бедствием. Все, что не размыл дождь, изжарилось под палящими лучами немилосердного светила. Так было ровно пятьдесят дней, а затем снова пошел дождь, быстро сменившийся снегом и морозом. Моря же кипели от штормов и ураганов без устали и перерыва.
И пришел в Игергард лютый мор, коего не знали люди от начала времен. Голод и нужда распахнули врата, в которые вошла Великая Чума. И те, кого пощадила голодная смерть, позавидовали мертвым, ибо их пленил еще более могучий и страшный враг. И ни барон в высоком замке, ни монах за стенами обители, ни даже король не смогли оградиться от ниспосланных богами напастей. Игергард обезлюдел, и только падальщики кружили над бескрайними погостами…»
(Безымянный летописец. «Слова Зрящего», 1190 г .)

- Она пришла, мама, - сказала негромко Кайира.
- Пусть войдет.
Губы с трудом шевельнулись на желтом, иссушенном болезнью лице. Островная королева умирала. Мучительно, медленно и тяжело от неведомой лекарям хвори, беспощадной, как лютый зверь, терзающей тело и душу. Королева смирилась с немощью и болью, а ожидание смерти стало для нее почти сладким, как ожидание любовного свидания. Одно было плохо: она умирала в чужом ей и ненавистном городе - в Орфиранге.
- Кто ты? - спросила Ильимани, щуря почти слепые глаза.
- Меня зовут Ттаса, - медленно сказала высокая женщина в широком темном плаще. Голос у нее был удивительно мелодичный. Как у эльфов. Но нет, Ттаса не эльфийка. Ильимани осторожно коснулась руки гостьи. Широкая ладонь выдавала простое происхождение. Впрочем, для высшего иерарха Бога-Странника происхождение не имело никакого значения.
- Добро пожаловать, леди Ттаса.
Слишком длинная фраза, казалось, лишила Ильимани последних сил. Она закрыла глаза в изнеможении, продолжая держать леди за руку.
- Ты умираешь, Ильимани, - шепнула та.
- Я знаю.
- Оно пожирает тебя изнутри. Зачем ты сделала это?
Королева не слышала в голосе Верховной жрицы гнева или осуждения. Так мать журит свое любимое дитя за невольную шалость. Только жалость и забота. Мысленно Ильимани рассмеялась. Это у Верховной-то жалость? Женщина, поднявшаяся с самого низа до вершин власти, наверняка позабыла о таких глупостях. «Любовь», «жалость», «доверие» - это только слова, которые можно писать угловатыми аддическими рунами или говорить мягким, как снег, голосом - и не более того.
- Ты отмстила за мужа и сына, смыла их кровь морем крови и слез целого народа, уничтожила династию и королевство. Ты удовлетворена? Рада? Счастлива?
- Да, - твердо сказала Островная королева.
- Ты не можешь умереть. Сила уничтожит тебя медленно. Сердце твое будет биться, а ноги уже начнут есть черви. Разве ты этого не боишься? Тебе не страшна такая участь?
О, она знала, что значит бояться. Она боялась когда выходила замуж за Анрада, и когда рожала Лиинара - тоже боялась, и когда Эверанд пошел на Острова войной, боялась; а сейчас она уже ничего не боялась. Страх умер, и осталась лишь усталость, серая и тяжелая, как каменная пыль. Ильимани в ответ только покачала головой. Она берегла силы.
- Все умерли, Ильимани, - печально сказала Ттаса. - Я осталась единственной Верховной жрицей. Аднес и Кальвина умерли от голода, Толлэ унес мор, Годай утопилась. Ты ведь помнишь леди Годай. Она была такая веселая, самая красивая, самая умная. Аднес скончалась прямо на моих руках, она знала, что это ты сделала, но она тебя не винила. Никто тебя не винил. Наверное, ты имела право всех нас ненавидеть.
Она и сейчас их всех ненавидела, весь Игергард, каждого человечка, каждый локоть этой щедрой земли. И если бы смогла, то унесла бы их всех с собой в могилу. Всех до единого, так, чтобы море сомкнулось над Игергардом и город Орфиранг покоился на самом его дне. Ильимани давно подозревала, что вместо крови течет в ее венах красная ненависть, потому что настоящая кровь ее истлела в башне над осскилльским замком десять лет назад.
- Что тебе надо, Ттаса? - тяжело выдохнула она.

Предыдущая страница 11 Следующая страница


Наемник зимы 12

- Отрекись и прости, - просто сказала жрица, низко наклоняясь над умирающей и срываясь на горячий шепот. - Пусть зло кончится вместе с тобой, пусть оно уйдет вслед за теми, кто тебе причинил столько боли. Эверанд мертв, его наследники и весь его род тоже, дочь твоя сидит на престоле. Проклятие должно иссякнуть. Разве ты хочешь навредить собственной дочери?
Веки казались тяжелыми, отлитыми из золота, и каждая ресничка весила, как свинцовая плитка. Любой свет теперь причинял глазам нестерпимую боль, тьма наползала со всех сторон. И никого не было в той тьме.
- Как ты думаешь, они ждут меня… там?
- Не знаю, - честно призналась Ттаса.
- А что говорят, боги?
- Боги молчат.
Ильимани хмыкнула:
- Даже Двуединый Куммунг?
- Особенно он.
За каждым словом лежала темная глубокая пропасть. Ильимани казалось, что они говорят быстро, но на самом деле прошло более двух часов. Мысли плавали в голове у королевы ленивыми полусонными рыбами и были такими же скользкими и противными, как рыбы.
- Значит, никакого утешения не будет?
- Зачем? - удивилась жрица. - Ты скоро сама все узнаешь.
Ильимани почему-то эти слова разозлили, до слез разозлили, но злость быстро испарилась, как роса под солнцем, оставляя неприятное душное чувство. Да, она умрет, очень скоро умрет, и что бы там ни говорила жрица, о чем бы ни молчали боги, но там, за гранью Начала и Конца, ее ждут. Она чувствовала, она догадывалась и надеялась.
- Сила проклятия, которое ты призвала на Игергард, не отпустит тебя за Грань, - сказала Ттаса, словно прочитав мысли королевы. - Отрекись, пока не слишком поздно.
Слишком поздно практически никогда не бывает, бывает либо рано, либо просто поздно. Почему ни жрецы, ни Хозяин Сфер не остановили Эверанда двенадцать лет назад? Почему Троекратный благословил в Дарже его поход на Осскилл? Почему никто из оракулов, никто из пророков не предрек Эверанду Игергардскому и его детям страшной смерти? А теперь… теперь поздно. От сил дважды не отрекаются. Если можно было бы вернуться во времени назад, то Ильимани повторила бы каждый свой шаг снова и ни о чем не пожалела бы. Игергард заслужил все бедствия, мор и голод, что обрушились на него.
От нового приступа боли мир содрогнулся, раскололся на несколько острых осколков, и в их ослепительном сиянии Ильимани увидела миг своего наивысшего торжества - коронацию Кайиры. Огромный Тронный зал, сердце Красного замка - Каннелой, где от века в век восседали игергардские короли, был украшен со всей возможной пышностью. Белоснежные розы, синие атласные ленты, парадные знамена, шелка нарядов, серебро и сталь доспехов, и тысячи, тысячи лиц, среди которых не было ни одного равнодушного. О да, на коронацию собрались все: победители и побежденные, остатки гордой игергардской аристократии и суровая осскилльская гвардия, послы всех сопредельных держав и гости из-за Вейсского моря, патриархи народа тангаров, главы десяти родов высшей касты орков, синеглазые эльфийские принцы. Они все видели падение старого Игергарда, как видела его Ильимани, они все засвидетельствовали миг, когда строгий алмазный венец лег на голову Кайиры, и все опустились на колени перед новой королевой. Ильимани искусно тянула время, отказываясь быть регентшей, дожидаясь, пока Кайире не исполнится четырнадцать, чтобы насладиться этим мгновением сполна. И когда она сама склонилась перед дочерью, вместе с ней склонился и весь мир. Долгими бессонными ночами на холодном ложе Ильимани продумала все до мельчайших подробностей, всю церемонию от начала и до конца.
Одно только коронационное платье Кайиры, серебристо-белое, искристое, как снег, расшитое хрустальными и стальными бусинками, с высоким ажурным воротником повергло всех в изумление - даже знающих толк в роскоши маргарцев, даже эльфов. А когда на головы присутствующих обрушился дождь из лиловых лепестков священного тальфина, все они только ахнули. И звонили колокола, и ревела восторженная толпа простолюдинов, и сам Хозяин Сфер кланялся дочери Анрада Быстрого. Но те, кто видел ликование в глазах Ильимани, сильно ошибались, если думали, что причиной тому исполнение ее мести Игергарду. Одна только она, и только она пока знала, какова на самом деле хрупкая невысокая девчушка, ее дочь, принимающая изъявления верноподданства с нежной улыбкой на устах. Пусть никто не обольщается ее малыми годами и тихим голосом, пусть никто не думает, что сможет влиять на юную королеву, пользуясь ее неопытностью и доверчивостью.
Да, Кайира сумела развеять все иллюзии относительно себя. Игергард получил такую властительницу, с которой пришлось считаться всем. Малышка заставила себя уважать. Ильимани не боялась оставить дочь одну. В свои неполные двадцать та держала в кулачке всю страну, всех вассалов, так что никто и пикнуть без ее соизволения не смел. Видят боги, Анрад мог гордиться своей наследницей.
Внезапно Ильимани стало так легко, боль покинула ее так быстро, что ее отсутствие воспринималась как невероятное блаженство. Удивительная прохладная легкость охватила все измученное тело. Будто перышко, плывущее в ладонях нежного весеннего ветра в неведомые радужные дали, обычно скрытые от глаз смертных. Жрица увидела блаженную улыбку на прозрачных губах королевы и поняла, что не сумела достучаться до сердца умирающей.
- Я не раскаиваюсь и не отрекаюсь, Ттаса. И если Двуединый не примет меня, то тем хуже для него и для всех вас, - спокойно, почти равнодушно сказала Ильимани, сжав до боли ладонь жрицы в своей руке. - Прощай.
Молча молилась над телом матери королева Кайира, рыдали плакальщицы, плавал над дворцом мерный и печальный голос одинокого колокола, а Верховная жрица не могла отнять от себя руки покойницы, понимая, что это не мертвая плоть держит ее, а воплощенное проклятие не хочет отпускать своей жертвы. И леди Ттасе было страшно, как никогда в жизни.
Ильимани - Островная королева умерла с ненавистью в сердце, так и не простив своих мертвых врагов. И ненависть эта обречена была отныне витать над Игергардом, неутоленная и неугасимая.

«…Поздней осенью года 1189 умерла мать нашей доброй королевы Кайиры, и было от того в народе игергардском великое горевание…»
(Безымянный летописец. «Слова Зрящего», 1190 г .)

Спустя 515 лет

Оллаверн замело по самые крыши. Исчезли в снежной кутерьме дома, мосты, дворцы, река и залив, и стороннему наблюдателю казалось, будто Высокая башня плывет в гордом одиночестве над белым пушистым океаном. Тот, кто стоял лицом к окну и смотрел вниз, видел лишь бесконечное кружение снежинок. Он кутался в роскошный меховой плащ, хотя в комнате было тепло. Камин жарко пылал, разгоняя по углам сырость и сквозняк. Для этого дров не жалели. Хозяин апартаментов любил тепло в любых количествах. Наверное, сказывалось южное происхождение. Любовь к теплу и солнцу - единственное, что осталось у него от затерянного в глубинах памяти и времени детства на берегу далекого теплого, ласкового моря. Он молчал, словно выжидая, когда у тех, кто сидел за столом за его спиной, кончится терпение. Ему самому терпения было не занимать. Он и так слишком долго ждал этого момента. Слишком долго даже для Верховного мага Оллаверна.
Хозяин Сфер медленно повернулся и кивнул собранию. Шафф - Глашатай Ночи, холеный аристократ в наимоднейшем камзоле, шитом жемчугом и серебром, великий интриган и незаменимый шпион. Итан из Канкомара, похожий каждой черточкой на хищную птицу, загорелый до черноты и опасный, как обнаженный кинжал в руках наемного убийцы. Тафила Юннис, в фиалкового цвета весьма откровенном платье с высокой талией, с гроздьями бриллиантов в розовых ушках. И наконец Ноэль Хиссанд - Первый Погонщик, самый молодой в Круге Избранных, самый талантливый в последнем поколении магов. На него Ар'ара возлагал большие надежды. Самый узкий круг посвященных, между которыми уже не существует тайн и недомолвок, и не от избытка дружеских чувств. Просто на определенном уровне отсутствие доверия между магами равносильно самоубийству. Это - аксиома, известная всем в Круге Избранных.
Великие волшебники выглядели молодо, как и должны выглядеть магистры, живущие много дольше простых смертных. Заклинания вечной молодости были по силам далеко не всем магам, но большинство из особо одаренных предпочитало остановиться в промежутке между сорока и пятьюдесятью годами. Кроме женщин, разумеется. Те непременно желали выглядеть как юные девы. Тому пример - вечно молодая Тафила Юннис, разменявшая уже вторую сотню лет и тщательно сей факт скрывавшая. Хозяин сфер усмехнулся своим мыслям. Впрочем, не стоит никого судить, ведь, несмотря на свое возвышенное положение, Великий магистр Облачного Дома внешне оставался молодым сильным мужчиной, смуглокожим и белозубым, с модно подстриженной короткой бородкой, а вовсе не сгорбленным старым патриархом, каким его представляли люди, услышав имя - «Хозяин Сфер». Если только не смотреть в его глаза.
- Итак, господа магистры, я собрал вас сегодня, чтобы смутить, порадовать и разочаровать, - сказал Хозяин Сфер удивительно красивым и мелодичным голосом. - Сегодня знаменательный день, который, несомненно, еще войдет в анналы истории как особая дата. Не стану слишком впадать в патетику и испытывать ваше терпение.
Тут Хозяин Сфер сделал многозначительную паузу, переводя взгляд с одного Избранного на другого. Прекрасная выдержка, крепкие нервы и мастерское владение мышцами лица. Тафила Юннис даже слегка изогнула идеальную соболиную бровь. Верховный маг ответил волшебнице мягкой улыбкой. Он ее не любил.
Насладившись накалом эмоций и драматизмом паузы, Хозяин Сфер пересек зал по диагонали и остановился возле пустой стены, на которой обычно висел гобелен с охотничьей сценой. Стая грифонов терзает дракона. Никто сразу не обратил внимания, что сегодня полотно отсутствовало. Магистр сделал легкий жест левой рукой, сопровождая его нужной фразой, и на голой стене образовалось светящееся сиренево-синее пятно, быстро растущее, вращающееся подобно водовороту. Тафила Юннис сдержанно ахнула. Хозяин Сфер открывал портал в собственных личных апартаментах. Если бы он специально старался удивить своих многоопытных гостей, то никакая иная попытка не смогла бы удаться ему с таким блеском. Синее сияние стало нестерпимым для глаз, потом ярко полыхнуло алым, и из портала вышли двое, держась за руки.
- Миг нашей встречи запомнят светлые небеса, - сказал Хозяин Сфер на чистейшем ти'эрсоне - классическом эльфийском, ухмыляясь довольно, как кот, съевший мышь. - Господа, я рад представить вам лорда Арьятири и леди Ингеналь.
Избранные продемонстрировали всю гамму человеческих чувств - от едва сдерживаемого гнева Тафилы Юннис до напускного хладнокровия Итана. Никто и никогда не ожидал, что Ар'ара пригласит в святая святых, в Высокую башню, эльфиийских Ведающих, волшебников из легендарной Зеленой Ложи Фэйра. Поистине Ар'ара был тысячекратно прав, когда назвал событие историческим. Не то чтобы Оллаверн и Ложа когда-либо в обозримой истории враждовали или соперничали. О, нет и нет! Эльфы относились к людской магии слегка снисходительно, чуть-чуть надменно и капельку с иронией. Этих «чуть-чуть» вполне было достаточно, чтоб магистры Облачного Дома, говоря фигурально, повернулись к Ложе спиной.
Арьятири рассматривал людских волшебников с тайным любопытством. Такие разные, такие… странные и такие могущественные, и все вместе, и каждый в отдельности.
«Наверное, многое теперь изменится, и неважно, в какую сторону», - думал эльф, твердо сжимая тонкую руку Ингеналь.
Она опустила длинные ресницы, словно смущенная девушка, и казалась такой хрупкой, такой нежной. Эльфийка не зря выбрала серебристое струящееся платье, блестящее, как водопад, словно сшитое не из ткани, а из ледяных струек. Ожерелье в виде стайки рыбок дополняло впечатление изысканности.
- Мы несказанно рады лицезреть наших многоуважаемых… хм… коллег, и, надеюсь, они не сочтут за невежливость наше потрясение и растерянность, - безрадостно сказал Глашатай Ночи Шафф, косясь на прекрасную эльфийскую волшебницу, как настороженный конь.
Ар'ара наслаждался замешательством Избранных, особенно порадовала его Тафила Юннис. По сравнению со свежей естественностью эльфийки ее утонченность казалась примитивной. Скажем прямо, волшебница смотрелась, как намалеванная красотка с дешевого базарного лубка. И поделом. К чести Тафилы, несмотря на все свое высокомерие и надменность, волшебница еще не утратила способности к здравым выводам и сама прекрасно поняла, что в данном случае лучшей косметикой станет максимальная доброжелательность.
- Ах, мессир, что же вы не предлагаете нашим гостям присесть? - прощебетала она. - Присаживайтесь, присаживайтесь.
Улыбка у Тафилы вышла удивительно искренней. Ар'ара сразу решил, что с чародейкой по-прежнему нельзя терять бдительности. То ли в своей фальшивости она достигла совершенства, то ли открыла в себе талант великой комедиантки. Искренних улыбок он не видел на ее губах уже лет сто.
- Приветствуем вас, Высокие, от имени всех магистров Облачного Дома. Ваш неожиданный визит для всех нас великая честь, - отчеканил Ноэль церемонно, кланяясь эльфам. - Мне кажется, что наша встреча станет рубежом и поворотным пунктом в долгой и неоднозначной истории отношений Оллаверна и Зеленой Ложи.
- Благодарю, - тихо молвила Ингеналь чарующе нежным голосом, способным остановить мужское сердце.
Арьятири мысленно усмехнулся. Он-то знал, что на самом деле у Ведающей был низкий и грудной голос. А сейчас она внаглую эксплуатировала все возможные людские заблуждения об эльфах. Все эти людские чародеи видели изумительной красоты эльфийскую даму и соответственно ждали от нее утонченных поступков и изысканных жестов. Ну что же, как говорят сами люди, «кто ищет, тот всегда найдет». Кстати сказать, эльфийский волшебник тоже не преминул нарядиться в длинные церемониальные одежды ярко-синего цвета с традиционным растительным узором, шитым золотом по вороту и рукавам. Малиновый кушак и такого же цвета замшевые сапожки дополняли его яркий образ.
- Долгое время Оллаверн и Ложа были закрыты друг от друга, наши отношения страдали неполнотой и были отмечены странным недоверием, - торжественно сказал Ар'ара, делая некий объединяющий жест в сторону гостей. - Но времена, к счастью, меняются, и наконец пришло время забыть о былых противоречиях и вспомнить о том, что мы родственные расы, вышедшие из единого корня в незапамятные времена. - Тут Хозяин Сфер сделал многозначительную паузу. - Никто не совершенен, ни мы - люди, ни вы - сидхи, и иногда наши деяния требуют взаимных усилий. Тем более когда годы упорного труда могут пропасть безвозвратно. Ты хотел что-то сказать, Итан?
Ар'ара уловил только недовольное движение краешка губ, но тут же ухватился за эту соломинку. Теперь требовалась реплика канкомарца. И тот, естественно, не разочаровал своего патрона.
- Мне тоже не хотелось бы, чтоб все наши труды и достижения попали в чужие руки. Я не стану темнить и скажу прямо. Мне совершенно непонятно присутствие здесь, в Кругу, лорда Арьятири и его, без сомнения, прекрасной спутницы. Простите за резкость, высокие гости, - отчеканил Итан, сверкнув яркими голубыми глазами.
«Красиво сказано, - подумал Хозяин Сфер. - Спасибо тебе, Итан».
Итан из Канкомара не зря был патроном воинского клана магов последние полстолетия. Поджарый, как охотничий пес, он вел жизнь аскета, которую целиком посвятил искусству боевой магии. Воин до мозга костей, он всегда отвечал за свои слова. Хозяина Сфер не было причин ему не доверять. Канкомарец весьма предсказуем, и он обязан бы, высказаться именно так, как Ар'ара и ожидал. Раньше или позже. Хозяин Сфер чуть сменил позу. Ему хотелось посмотреть также и на реакцию эльфов. Арьятири изобразил деловитую полуулыбку, призванную показать, что он прекрасно понимает сомнения канкомарца и сам на его месте высказался бы не менее резко. Эльфийская волшебница взмахнула ресницами, сделав плавный жест рукой, выражавший некоторую обиду.
- Высокочтимый Хозяин Сфер, надеюсь, вы разъясните лорду Итану цель нашего присутствия здесь, - сказала Ингеналь, бросая удивленный взгляд на Ар'ару.
- Разумеется, леди, - заверил ее тот.
Хозяин Сфер спокойно обвел взглядом всех присутствующих. Путей обратно уже не существовало. Присутствие двух членов Зеленой Ложи перевернуло страничку оллавернской истории, безвозвратно унося в небытие тысячу лет неизменных правил и традиций Облачного Дома. Он был абсолютно уверен, что и эльфийские Ведающие сделали шаг навстречу отнюдь не от хорошей жизни. Долгая дипломатическая игра через две дюжины посредников могла увенчаться успехом только при взаимности интересов. Хотя полностью и до конца Ар'ара целей волшебников-эльфов и не понимал, но не терял надежды обрести полную картину их задумки. Не столь уж эльфы и отличаются от людей, если говорить откровенно. По крайней мере, маги и короли обоих народов во все времена демонстрировали очень похожий нрав и наклонности. Взять хотя бы принца Финнэджи с его завоевательными войнами, до которого многим людским владыкам по части властолюбия еще расти и расти.
- Лорд Арьятири и леди Ингеналь, я первым делом хочу извиниться перед вами. - С этими словами он отвесил эльфам легкий поклон. - Да, да, именно извиниться, потому что не дал себе труда изложить членам Круга Избранных те соображения, которые и свели нас вместе. Ибо только объединенными усилиями мы сможем достичь наших целей. Нам нужна Джасс'линн из Яттмура, дочь Хакка Роггура от первого брака, нынешнего супруга королевы Тианды. По нашим расчетам, она является четвертым по счету воплощением Белой Королевы Ильимани. Я упоминаю об этих общеизвестных фактах специально для наших многоуважаемых эльфийских гостей. Да и всем нам нужно чаще вспоминать о высшем смысле наших поисков. Ведь не беглую рабыню ищем, так ведь? Не стану напоминать также, какую потенциальную опасность представляет Царица ветров для всего континента. В том нет никакого смысла. Впрочем, я несколько отвлекся. Так вот, по мнению лорда Арьятири, у нашей царицы есть очень сильный и непредсказуемый союзник. Тоже из народа сидхи.
Историю про Белую Королеву Арьятири слышал еще в детстве наряду с другими эльфийскими и людскими сказками. Его родители считались весьма просвещенными и толерантными сидхи, а потому поощряли интерес сына к истории и легендам других рас, в том числе и тангарским и орочьим. Сказание об осскилльской королеве Ильимани и ее дочери Кайире показалось ему тогда жестоким и кровавым, но силу личности людской королевы Арьятири оценил много позже. Впрочем, до недавнего времени эльфийский маг менее всего был склонен сопоставлять сегодняшние реалии с событиями древности, ставшими основой красивой и страшной легенды. Зря Ар'ара считал, что в Зеленой Ложе игнорировали проблемы, волновавшие магов по другую сторону гор Ши-о-Натай. Арьятири прекрасно знал о судьбе предыдущих трех воплощений Белой Королевы. Гислар сошла с ума и умерла своей смертью в глубокой старости. Леа умертвили в возрасте десяти лет, и ее преждевременная смерть вызвала невиданную засуху на всем континенте. Дениила покончила жизнь самоубийством, не дожив совсем немного до двадцати трех, и еще полстолетия лютые зимы сменялись то чересчур жарким, то необычайно дождливым летом. Тассельрад почти обезлюдел. Угроза явления новой Царицы ветров беспокоила волшебников-сидхи ничуть не меньше, чем людских чародеев, но у Зеленой Ложи имелась еще одна проблема. Очень и очень серьезная.
- В свое время мы достаточно пристально наблюдали за маргарской лангой под командованием эльфа Ириена по прозвищу Альс. Компания была презанятная - два эльфа, тангар, орк и трое людей. Потом в Великой степи к ним прибились Джасс'линн и принц Яримраэн. Какое-то время они действовали вместе, но затем двое погибли. Эльф по имени Унанки и человек-маргарец Элливэйд. Мы мало знаем об обетах ланги, потому не берусь пояснять, почему Альс расформировал свой отряд. Но в Инисфаре оставшиеся в живых разбежались в разные стороны, точно крысы с тонущей тикки.
Хозяин Сфер говорил бесстрастным тоном школьного учителя, но тень усмешки витала на его губах, не давая слушателям расслабиться хоть на мгновение. Магистры Круга Избранных прекрасно знали, что может сулить такая вот мимолетная улыбочка. А ничего хорошего, кроме плохого.
- Так вот, милостивые господа маги и чародеи, этот самый эльф по прозвищу Альс, по утверждению представителей Зеленой Ложи, невероятно могущественный чародей. Верно, леди Ингеналь?
- Абсолютно точно, - согласно кивнула эльфийка.
- Очень точное описание «могущественный чародей», - фыркнула Тафила Юннис, бросая на Ингеналь не самый свой ласковый взгляд. - Мы тут тоже не ученики пекаря. Полная комната могущественных чародеев налицо.
- Полное имя вышеупомянутого Альса звучит так, - ничуть не смутившись, продолжала Ингеналь, - Познаватель из Шассфорской Цитадели.
В помещении воцарилась гробовая тишина. Удовлетворение Ар'ары было полным и безраздельным. Одни только боги знают, за сколько лет ему удалось сорвать маски спокойствия с лиц своих соратников. Даже Итан-канкомарец замер с неплотно прикрытым ртом. Не говоря уже о перекошенном личике Тафилы и совершенном обалдении Ноэля Хиссанда. Глашатай Ночи прошипел что-то не слишком приличное, не стесняясь своей досады. Кого-кого, а Шаффа Хозяин Сфер понимал прекрасно. В конце концов, он сам онемел, когда услышал эти же слова, но чуть раньше остальных. Шутка ли дело, совсем рядом топчет землю Последний Познаватель. Вот и не верь после такого в чудеса.
- Ну и дела! - выдохнул Итан, подводя итог своим сумбурным размышлениям. - И все же я хотел бы знать, с какой стати наши эльфийские гости решили поделиться с нами такими стратегическими сведениями? Может быть, просветите меня, недалекого оллавернского магистра, лорд Арьятири?
- Отчего же нет, высокочтимый мастер Итан? Для того я здесь и нахожусь, чтобы, так сказать, просвещать желающих, - довольно ядовито ответствовал эльф. - Ириен Альс, к величайшему нашему сожалению, никогда и никому не был подконтролен. С одной стороны, это невозможно по определению, он - Познаватель, и этим все сказано, а с другой стороны, он сам того не желал.
- Я так понимаю, что у Зеленой Ложи с этим самым Альсом затяжной конфликт, - осторожно заметил Ноэль, решив наконец подать голос.
Ингеналь ограничилась неопределенным пожатием плеч. Каждый раз, когда в Зеленой Ложе поднимался вопрос о Ириене, все заканчивалось крупным скандалом.
- Наши отношения с Познавателем - это наше дело, - твердо отрезал Арьятири, дабы оградить свою спутницу от дальнейших расспросов. На такие вопросы они не были уполномочены отвечать.
- Прежде всего нас должен волновать альянс эльфа с Джасс'линн. Познаватель и Воплощение - это, знаете ли, что-то особенное, - ухмыльнулся Глашатай Ночи, заслужив благодарный взгляд Ар'ары.
- Насколько я знаю Альса, он не зря разогнал свою команду. Он что-то разузнал относительно девушки и предпринял какие-то шаги в силу своего разумения. В Игергарде тогда была война, а на юге от Ятты вообще царил полный хаос. Лучшей возможности затеряться трудно себе вообразить. Ириен может быть чудовищно осторожен и предусмотрителен, когда желает исчезнуть из поля зрения. Мы целый год оставались в неведении относительно места его пребывания. И только перед самым Йони Познаватель дал о себе знать в Северном Ветланде.
Шафф слушал эльфов очень внимательно, полуприкрыв веки, чтобы хоть как-то замаскировать свое возбуждение. Эльфийскую проницательность, чем демоны не шутят, со счетов сбрасывать не стоит. В Фэйре, конечно, и знать не могли о встрече Глашатая Ночи с Ириеном, произошедшую в Канегоре через десять дней после исторической битвы при Ятте. Если б знать тогда, что наемник-эльф прежде всего Познаватель, а уж потом любовник Джасс'линн, то Шафф не дал бы ему уйти просто так в неизвестность. Он прекрасно помнил разговор в «Королевском олене» и, наверное, уж никогда его не забудет.

…После знаменитого сражения, решившего судьбу Яттмура, отыскать наемника-эльфа из Вольной армии оказалось делом весьма и весьма сложным. Это самое войско представляло собой сборище кондотьеров всех мастей, включая неудавшихся висельников, пиратов и прочего отребья, готового за деньги резать любое живое существо. Там было такое количество нелюдей, а также метисов, полукровок и прочих квартеронов, что люди Шаффа потратили целое шестидневье на поиски чистокровного эльфа по прозвищу Альс. Еще пару дней за ним проследили в Канегоре, но слежка ровным счетом ничего не дала. Эльф лечил ранения и из таверны, где остановился, почти не выходил. Шафф решил, что дальше ждать не стоит, и направился на встречу лично. Не то чтобы он не доверял своим людям, но ему хотелось самому составить представление о почти легендарном маргарском лангере, чья удачливость и отвага вошли на юге чуть ли не в поговорку. Шафф не стал усложнять себе жизнь и попросту попросил через слугу передать приглашение господину Альсу спуститься в общий зал для важного разговора. Эльф не стал уклоняться от встречи. Только по тому, как он осторожно спускался с лестницы, можно было догадаться о недавнем ранении в правую ногу. Несмотря на то что у эльфов раны заживают чуть ли не втрое быстрее, чем у людей или орков, Ириен Альс вид имел еще тот. Если по прошествии десяти дней правый глаз все еще выглядел, как узкая щелочка в черной припухлости кровоизлияния, занимающего чуть ли не пол-лица, то как все это выглядело в самом начале, Шафф не стал себе даже представлять. Спекшаяся корка на разбитых губах и осколки выбитых передних зубов не оставили ничего от реального облика Альса. Говорить, будто все эльфы красивы, было бы пойти против истины, но надо признать, что все представители этой расы отличались тонкостью и правильностью черт. В тот момент к Ириену это утверждение не относилось. Ириен нисколько не смутился внезапным визитом незнакомца, бросив на Шаффа лишенный всякого выражения взгляд серебристым неповрежденным глазом. От вина он категорически отказался, а стал с отвращением пить какую-то бурду, замешанную на молоке.
- Заклинание целителя стоит не только бешеных денег, но нужно пить еще и эту гадость, иначе останусь без зубов, - нехотя пояснил он, постучав пальцем по кружке, и добавил: - Я полон внимания.
Шафф представился вымышленным именем, не утаив того, что он чародей. Разумеется, свое истинное положение он раскрывать не стал. Ходить вокруг да около тоже не имело смысла, и потому Глашатай Ночи спросил напрямик о Джасс'линн и ее нынешнем местонахождении. Эльф в ответ довольно нагло поинтересовался, за каким демоном многоуважаемому магу понадобилась эта женщина? И обязан ли он, Ириен Альс, отвечать на вопросы первых встречных многоуважаемых магов? И что будет, если он пошлет этого самого мага куда подальше? Шафф нисколько не смутился и заверил Ириена, что их разговор вполне приватный и никто, конечно, не собирается принуждать его к откровенности.
- Я не собираюсь причинять вред вашей подруге, поверьте. У нас с Джасс'линн есть немало вопросов друг к другу, и так как я не могу найти ее, то решил обратиться к вам, господин Альс, - терпеливо пояснил Глашатай Ночи.
- Почему я обязан знать, куда направилась Джасс? - равнодушно поинтересовался эльф.
Спокойствие и невозмутимость Альса не обманули посланца Оллаверна. Для эльфа умение держать свои эмоции под контролем столь же присуще от природы, как птице летать, а рыбе плавать.
- Я предполагаю о вашей осведомленности исходя из того, что в Маргаре вы были достаточно близки. Или я ошибаюсь? - ответил скромно Шафф.
Эльф поморщился от боли, пытаясь саркастически усмехнуться. На губах выступила кровь.
- Езжайте в Инисфар и ищите там Джасс, если она вам нужна. Ну а если она не пожелает с вами встречаться, то это не моя забота.
- Так вы не знаете, где ее искать?
- Нет. Я не знаю, - отрезал Ириен Альс слишком, на взгляд Шаффа, категорично.
- Позвольте вам не поверить, господин Альс. По моим сведениям, с вышеупомянутой особой вас связывали отнюдь не шуточные отношения, - начал было Шафф, но осекся, сделав вид, будто с опозданием осознал, что болтает лишнее.
Где-то в глубине светлых глаз эльфа, и здорового и заплывшего, всполохнула белым огоньком настоящая злость. На какое-то мгновение Шаффу показалось, будто жизнь его висит на волоске, неважно, что эльф не вооружен, а в углу зала сидят трое его людей, готовые защитить своего патрона и магией и оружием. Однако ответил Ириен совершенно спокойно, как ни в чем не бывало.
- Ничто не вечно в этом мире. Все союзы имеют тенденцию распадаться, будь то воинский союз или любовный. В Игергард я приплыл один и ничего к сказанному ранее добавить не могу. Да и не хочу, - подвел итог Ириен, давая понять, что разговор окончен.
Понятное дело, знай Шафф, что эльф с разбитым лицом на самом деле Познаватель, он повел бы себя по-иному. Тогда же пришлось откланяться, рассчитывая на то, что встревоженный им Альс тут же бросится оповещать свою пассию о визите волшебника. Но, к величайшему разочарованию, ни на следующий день, ни через десять, ни через двадцать, ни через месяц эльф не выказал ни малейших признаков обеспокоенности и не предпринял никаких активных действий в ожидаемом направлении. Наоборот, он лечился, старательно отращивал новые зубы, восстанавливал физическую форму, словом, всеми силами лелеял свою особу, включая продолжительный сон и полноценное питание. Шафф просто вынужден был свернуть наблюдения, чтоб попусту не расходовать время и силы своих людей - сильных и самолюбивых чародеев, которых столь бестолковое занятие выводило из себя…
Впрочем, Шафф ничем не хуже эльфийских волшебников - Ведающих. Те вообще потеряли Познавателя из виду на целый год.

Тем временем Высокий эльф продолжал свое повествование:
- Сейчас Альс обретается в промежутке между границей Чернолесья и отрогов Дождевого хребта, сопровождая караваны в Хэй и обратно. Его навязчивое желание закопаться в такой глуши мне кажется весьма подозрительным. Не то чтобы он брезговал работой наемника, как раз этим Ириен и занимался большую часть сознательной жизни, но, имея определенные сбережения, дом в Ритагоне и обширные связи в разных слоях общества большинства королевств Севера, вести себя так… Это выглядит по меньшей мере странно, вы не находите? - Он обвел взглядом честное собрание.
- Говоря проще, Познаватель кое-что выяснил и решил на какое-то время исчезнуть, чтобы потом воспользоваться своими открытиями по своему усмотрению. И обязательно воспользуется, - довольно дерзко перебила Арьятири его прекрасная спутница.
Арьятири, похоже, совсем не обиделся за то, что его прервали, а скорее наоборот, с удовольствием отдал инициативу в нежные дамские ручки. Они не были бы эльфами и тем более Ведающими, если бы все повороты разговора, все фразы и реплики не были просчитаны и отрепетированы заранее. Ингеналь владела в совершенстве давно утраченным даже самими эльфами искусством Воздушных Голосов - отточенными плавными движениями создавать нужные смысловые формы. Арьятири и сам иногда предпочитал общаться с Ведающей невежливо, стоя к ней спиной.
- Вы думаете, что ваш эльф Познаватель знает, где искать Джасс'линн? - поинтересовался Ноэль, внимательно изучая свои ногти, не иначе как в поисках несуществующих заусениц.
- А это ему совершенно не обязательно, мессир Хиссанд, - заверила его Ингеналь. - Если Познаватель пожелает кого-либо найти, то сделает это так быстро, как только возможно.
- Значит, надо сделать так, чтобы Познаватель пожелал. Весьма непростое решение, если учесть, что Познавателя нельзя заставить, - резюмировал Ноэль.
- Поверьте, нам хватило бы терпения дождаться того момента, когда Ириен Альс решит распрощаться с добровольным уединением. Чего-чего, а терпения нам в Зеленой Ложе не занимать, - сладко улыбнулась эльфийка, обнажая в улыбке ровный ряд мелких зубок. - Другое дело, что он резонно решит присовокупить к собственной силе еще и силу Царицы ветров. Согласитесь, то будет настоящая катастрофа.
Магистры вполне согласились с доводами леди Ингеналь.
- Ириен всю жизнь привык полагаться только на свой меч, вернее, на два меча. Он очень жесткий, жестокий и опасный противник, и его сложно остановить, - сказал внезапно Арьятири с самым серьезным выражением лица. - Он никому не доверяет, кроме разве что бывшей своей ланги.
- Ага! А вот это интересней, лорд Арьятири, - оживился Итан. - Их имена вам, наверное, известны, так поделитесь.
- Нет ничего проще, уважаемый магистр Итан. Мэд Малаган, островитянин-эрмидейец, оньгье Аннупард Шого, орк Сийгин из клана Лост и тангар Торвардин, сын Терриара, внук Энардина из Ролло. Нахождение первых двух неизвестно, а тангар пребывает в родном Ролло, воссоединившись с многочисленным и многоуважаемым семейством. Орк осел в Тэссаре, остепенился, женился на полукровке, отчеканил - эльф, всем своим видом показывая, что не замечает скрытой в словах патрона Погонщиков насмешки.
Итан не зря задал этот вопрос. Он знал о лангах больше, чем все чародеи, что собрались в апартаментах Хозяина Сфер, включая и самого главного иерарха. Во-первых и в главных, ланга не могла быть бывшей. Либо члены ланги были живы, либо мертвы, и только это могло дать основание называть ее бывшей. Ланга, это сугубо заморское изобретение, хотя и выглядела как простой воинский союз, на самом деле являлась чем-то вроде ритуального, почти магического братства. Серьезное сообщество, если вникнуть. Слово, данное лангой, не могло быть нарушено до тех пор, пока оставался в живых хоть один из лангеров. Связь же между лангерами была почти кровной, крепче, чем у братьев-близнецов, сильнее, чем у аймолайских кровников. Так что эти двое, которых назвал эльф, были для Ириена Альса не просто соратниками. На них можно было ловить эльфа-Познавателя, как щуку на живца. Но своими соображениями Итан делиться не спешил, памятуя о том, что спешка еще никогда ни к чему хорошему не приводила. Тангары народ своеобразный, и просто так прижать Торвардина, сына Терриара, не удастся даже самому Ар'аре. Да и всех остальных, как их там… еще, в общем-то, найти нужно. Словом, оставим лангеров как запасной вариант.
- Итак, расстановка сил более-менее ясна, - подытожил Хозяин Сфер, морщась, как от зубной боли, и сделал вид, что не заметил, как переглянулись Тафила и Итан. Пусть себе.
- Только один вопрос, мессир, - внезапно вмешалась Ингеналь, продолжая с осторожностью пользоваться мелодичными колокольчиками в своем голосе. - Мы бы в свою очередь хотели узнать об… этой женщине. Как я понимаю, она сейчас… вне поля вашего зрения?
Эльфийка решила взять реванш за недавний допрос Арьятири, который им учинил канкомарец. Она права. Чтобы эльф не встал на защиту сородича? Такого нет, не было и не будет.
- Хвастаться нам, прямо скажем, нечем, - жестко сказал Ар'ара, бросив на Глашатая Ночи красноречивый взгляд. - Правильно я говорю, мессир Шафф? Джасс'линн ушла у нас из-под носа в Арнаг-Улле. Вернее сказать, не ушла, а улетела. О да, представьте себе, леди Ингеналь. Один старикан из разбойников построил летун, а наша подопечная воспользовалась изобретением со всем присущим ей бесстрашием.
- Магический летун? - уточнила эльфийка серьезно.
- Нет, моя леди, обыкновенная механическая игрушка, только большого размера и способная поднять в воздух двух человек. Кстати, спутником Джасс'линн оказался ваш соотечественник - принц Яримраэн.
- О! - очаровательно округлила глаза Ингеналь.
Что она имела в виду под этим «О!», не понял даже Арьятири.
- Улетела вместе с эльфом? - спросила насмешливо Тафила Юннис, обращаясь непосредственно к Шаффу. - Его-то вы хоть сумели отыскать?
- Нет, - отрезал Глашатай Ночи. - Принц Ярим тоже бесследно исчез.
- Не волнуйтесь, мессир Шафф, с принцем-бастардом мы окажем вам всяческое содействие. Двор Тинитониэлля отдал нам все полномочия относительно его особы, - сказал Арьятири. - Даже сам владыка Иланд не станет вмешиваться в дела принца.
Избранные встретили его слова с величайшим сомнением, не решаясь забыть о том, что Яримраэн ведь не простой эльф. Он - бастард владыки Иланда, и более того - признанный, а для эльфов кровь кое-что да значит, особенно королевская. Арьятири не стал разочаровывать своих новых «коллег» относительно политических и кровно-родственных раскладов королевского двора Фэйра.
- Мы виноваты в том, что переоценили свои силы и потеряли бдительность. Наш мир не так уж велик, чтобы женщина могла раствориться в нем без всякого следа. Она обязательно еще обнаружит себя… или мы должны заставить ее это сделать. Это не столь важно. Главное, чтобы, когда она объявится, мы все были готовы. А посему я хочу, чтоб вы перепроверили все ее связи в Маргаре, Аймоле и, разумеется, в Игергарде. Итан, ты должен расширить свою сеть агентов, - говорил Ар'ара тоном, больше всего подходящим тому, кто имеет высочайший ранг. Хозяин Сфер таким и был, потому что одной только интонацией мог заставить других подчиняться и слушать себя.
- Я свое дело знаю, мастер Ар'ара. Мои люди будут носом землю рыть, - отчеканил в ответ Итан, замирая в ритуальном поклоне.
- Прекрасно. Тем более стоит скоординировать наши дальнейшие действия, чтобы не делать лишней работы, - деловито предложил Хозяин Сфер.
Ар'ара отошел к окну, как бы погружаясь в размышления, а на самом деле дожидался, чтобы эльфы и магистры начали обсуждение. Едва это случилось, он сотворил заклятие Десяти Стен Молчания. Осторожность не помешает, даже в святая святых Оллаверна.

«Все-таки странно видеть перед собой человека одного с тобой возраста», - думал Арьятири, наблюдая за тем, как Хозяин Сфер собственноручно наливает в бокалы пурпурное саффское и яблочный сок. Вино для себя, сок для эльфа. Еще одна ненавязчивая демонстрация богатства Облачного Дома. Вино, которое столь щедро лилось из хрустального кувшина, стоило баснословных денег и употреблялось только на королевских пирах и по особо важному поводу. Да и сок выжат из редчайшего, позднего сорта яблок, который разводили только в оранжереях Оллаверна. Эльф попробовал угощение и одобрительно улыбнулся, оценив старания Хозяина Сфер, но вслух говорить ничего не стал. Раз Ар'ара пригласил его на разговор посреди ночи, то пусть первый и начинает.
- Надеюсь, ваша прекрасная спутница, леди Ингеналь не станет обижаться?
- Что вы не подняли ее из уютной теплой постели? О нет, мессир. Скорее она будет вам несказанно благодарна. Да и я тоже. Невыспавшаяся женщина способна испортить настроение десятку мужчин.
- Вот и прекрасно. Кроме того, я хотел бы обговорить несколько деликатных тем.
- Например? - спросил эльф, слегка удивившись.
Но ответил ему молодой маг:
- Видите ли, лорд Арьятири, дело в том, что в свете наших дальнейших планов нам просто необходимо знать такие вещи, о которых можете рассказать только вы. Относительно вашего Познавателя. Его личности, так сказать.
- Я постараюсь быть максимально откровенным. Что именно вас интересует?
- Почему эльф-Познаватель ушел из Фэйра? Что могло заставить его покинуть Цитадель, стать наемником, затем лангером? Зачем? И почему он не вернулся, когда распалась его ланга?

Предыдущая страница 12 Следующая страница


13 Людмила Астахова

- Альс был в своей жизни не только наемником и воином. Он строил корабли, пас скот, искал сокровища, ходил по канату, ловил жемчуг, охотился на морского зверя и делал еще много разных других вещей. Но почему он поступил именно так, я не знаю и уверяю вас, что никто в Зеленой Ложе не сможет объяснить его поступков. Это странно и это бесконечно досадно для нас. Мы много раз пытались наладить с ним контакт, просили о помощи, искали возможности найти общие интересы, но тщетно. Возможности Познавателя столь велики, что у меня кружится голова от перспектив, которые непременно открылись бы, будь у меня хотя бы третья часть его могущества.
- Я не понимаю…
- Я, поверьте, тоже. И, наверное, никогда не пойму. Хотя, возможно, Ириен просто знает больше, и это знание заставляет поступать его так и не иначе.
- А Цитадель?
Арьятири печально вздохнул, пригубив из бокала. Яркий изумруд сверкнул на его тонком пальце.
- Цитадель пуста, Мастера ее мертвы, а Врата замкнуты, и непохоже, чтобы Ириен пожелал их отворить. А сделать это может только он один.
Ар'ара прекрасно понимал, что чувствует сейчас этот гордый эльф. Грустно быть великим волшебником и не иметь возможности добиться желаемой цели. Магия и власть идут рука об руку, как кровные братья. Магия - это, прежде всего, жажда познания, жажда совершенства, а великий волшебник гоним великой жаждой. Человек ли, эльф ли просто не сможет стать великим магом, если не поставит перед собой великую цель и не сделает все, чтобы ее достигнуть любой ценой, любыми средствами.
- Видимо, до сих пор у вашего Познавателя не имелось уязвимого места, - усмехнулся Ар'ара. - Но женщина меняет дело, - добавил он многозначительно. - Мы, люди, очень уязвимы, когда пытаемся защитить любимого или любимую. Для нас любовь - это страшный капкан, в который может угодить каждый, с ее помощью можно заставить сделать все, что угодно. Большинство людей именно таковы, абсолютное большинство. А что вы скажете о своих сородичах?
- Ах, вот вы о чем! Может ли женщина стать слабым звеном в жизни Ириена Альса?
Эльфийский волшебник призадумался, прикрыв глаза рукой. Ему было одновременно и смешно и грустно. Смешно оттого, что мышление людей оказалось столь предсказуемо, а грустно - потому что он сам не знал, как ответить на такой простой вопрос. Что значит любовь для эльфа? Что означает она для мага? И что такое любовь для Познавателя? На что он сам был бы способен, решись кто-нибудь причинить вред Лакморе? И чем смог бы поступиться для ее спасения? Вопросы, вопросы, вопросы…
- Вы зря думаете, что в этом плане мы сильно отличаемся от вас. Разве среди людей мало таких, которые запросто бросят на произвол судьбы собственных детей или позволят родителям умереть голодной смертью? Сколько раз люди предавали своих любимых ради власти, богатства, карьеры? Тут нет и быть не может каких-то определенных гарантий. Мы последний раз встречались с Ириеном чуть более двадцати лет назад в Орфиранге. Тогда он обучал наследника престола фехтованию, и, признаться, я сильно рисковал, поворачиваясь к нему спиной, когда мы были наедине. С Познавателями и без того очень непросто, Ложа в свое время намучилась с его учителями, стариками вредными и неприступными, но Ириен превзошел их всех, вместе взятых.
- Приятно думать, что не только у людских волшебников могут быть неразрешимые проблемы, - иронично улыбнулся Хозяин Сфер, любуясь игрой огня через толстое стекло бокала. - В таком случае, почему бы вам не попытаться сделать решительный жест?
Брови эльфа вопросительно изогнулись.
- Насколько я знаком с вашими сородичами, лорд Ведающий, не в обиду будь сказано, вы редко действуете дерзко и жестко, полагаясь в основном на свое долгожительство. Дескать, нужно лишь запастись терпением, и рано или поздно… Короче, мне ли вам все это рассказывать. Верно?
- Что вы мне предлагаете? - напрямик спросил эльф.
Улыбка Верховного оллавернского мага сделала бы честь дракону.
- Иногда нужно поджечь лес, чтоб поймать строптивого зверя, лорд Арьятири. Какова ни была бы сила Познавателя, он один-одинешенек. Один в поле не воин.
Арьятири хотел было сказать, что у его народа как раз все наоборот. Одиноких воинов даже с превеликим избытком. Но вовремя подумал, что людской маг примет его слова либо за банальное бахвальство, либо за оправдание собственного бессилия.
- Если мы правильно построим игру, то получим каждый свой трофей.
Ириен Альс менее всего подходил под определение Ар'ары. Но в чем человек на самом деле целиком и полностью прав, так это в том, что Альс двадцатилетней давности и нынешний Альс, судя по всему, это два разных существа. Ланга изменит кого угодно, даже Познавателя. Не говоря уже о женщине.

Разумеется, эльфийка не спала.
- Что тебе сказал Ар'ара?
- Посоветовал поджечь лес.
- Очень по-человечески. Может быть, он прав?
- Не знаю, но ничего умнее я все равно придумать не могу.
- Мы должны опередить магистров…
- И пока они будут разгребать последствия высвобождения Проклятия…
- …он будет обречен вернуться в Фэйр…
- Арья, неужели ты не боишься, что он придет за тобой?
Ведающий поглядел прямо в глаза своей спутнице:
- Не боюсь. Я далеко не так крепко цепляюсь за жизнь. Но я должен попробовать.
- Вы так похожи, что мне иногда становится страшно.
- Не бойся, Нальи. Так и должно быть.

Короток зимний день, особенно если небо затянуто непробиваемой пеленой снеговых туч. Зато ночь длинна и полна одиночества и предчувствий.
- Послушай меня внимательно, Ноэль.
- Я готов! - вскинулся он.
- Даже не сомневаюсь. Но ты должен понимать, о чем действительно идет речь.
Слово «действительно» смогло бы встревожить даже каменных василисков, охранявших вход в Белую башню, не то что чувствительного к малейшему изменению тончайших сфер молодого мага. Он вопросительно поглядел на своего господина и наставника.
- Ты всегда умел не только слышать, но и слушать. Так вот, Ноэль Хиссанд, Проклятие Ильимани - это слишком серьезно. Гораздо серьезнее, чем о нем обычно принято судить. Да, всяческие напасти да бури, наводнения, бураны и засухи, но не это главное. Островная королева, сама того не зная, создала чудовищную ловушку. Ты знаешь, что магия так или иначе черпается из сил природы и стихий.
Ноэль завороженно кивнул.
- Проклятие же действует наоборот, оно превращает магию в энергию стихий. Безвозвратно, Ноэль, навсегда.
- Не может быть…
- Может, может! Еще как может. Но вся беда в том, что проклятие намертво привязано к душе смертного. Потому и рождаются Воплощенные, что такой могучей силе нужен выход. Но пока проклятие заперто в живом теле, оно накапливается, пружина закручивается все туже и туже, и смерть с каждым разом высвобождает все более и более могучую силу.
Оказывается, Хозяин Сфер тоже может чуть ли не до крови закусить губу. И у него могут мелко дрожать тонкие смуглые пальцы.
- Тебя тогда на свете не было, когда зимы обходили стороной Облачный Дом и здесь царило вечное лето. Теперь принято считать, что магистры решили вернуться к естественным природным циклам из любви к гармонии. Я же сам и придумал эту сказочку. Но на самом-то деле у нас просто не хватило сил удерживать защиту. Я не буду рассказывать тебе про хрупкую ткань мироздания, про то, что по ней уже прошла трещина. Наш мир выдержит, и земли не уйдут под воду, и не исчезнет род людской с его лика, да и нелюдям найдется место. А вот нам, магам, придется худо. О, я понимаю, ты думаешь, что старый негодяй боится потерять свою власть и тянет одеяло на себя, а на весь остальной мир ему глубоко плевать.
- Я так не думаю…
- Думаешь, Ноэль, конечно, ты думаешь. Но это не так. Мир уцелеет, но станет гораздо хуже. Не станет ни целителей, ни провидцев, ни ворожеев. Кто-то скажет, ну и демоны с ними. Но плотины запретов рухнут, и вот тогда снова настанут Темные века. В огне перемен сгорят культура, искусство, мораль, в конце концов. Как тебе перспектива?
Молодой магистр вообразил себе такой мир и понял, что он не хочет в нем жить. Совсем. Может быть, Ар'ара уже сыт и жизнью, и властью, и удовольствиями, и чувствами, но когда тебе чуть более сорока, жизнь только начинается.
- Теперь ты знаешь, - признался Хозяин Сфер. - Я не мог отпустить тебя навстречу судьбе, не дав шанс осмыслить цену, которую придется заплатить за возможность войти в историю. Поэтому, когда ты встретишь Джасс'линн, то за оболочкой обычной женщины, а она - просто женщина, сосуд с силой и не более, ты должен, ты просто обязан видеть погибель для себя и для всего того, что составляет всю твою жизнь.
- Я понял, мессир. Спасибо.
- Потом будешь благодарить. Потом.
Ар'ара ходит, как кот, бесшумно и быстро. Вот он стоит рядом, и его уже нет, только тихонько прикрывается дверь. До утра далеко, но Ноэль все равно не сможет уснуть. Он увидит ту женщину из сна. Очень скоро. Тут не уснешь, только отдавишь все бока на узком ложе. Хотя никакая кровать все равно не сможет сравниться по неудобству с лежбищами в Обители. А ведь именно на том жестком, как доска, тюфяке он увидел ее впервые…

Восемнадцать лет назад. 1677 год

…Ноэль проснулся на рассвете с отчаянно бьющимся сердцем, дрожащий от холода и совершенно разбитый, словно не спал всю ночь, а грузил бревна. Голова отчаянно болела и кружилась. Такого с ним давно не случалось. Вернее, и было-то всего один раз. Пророческие сны отнимали у магов множество сил и здоровья. За способность заглядывать сквозь пространство и время даже самым могущественным приходилось платить дорогую цену. Ноэль ее и платил. Каждый день. Всю свою недолгую, скучную и однообразную жизнь. В Обители один день походил на другой, каждый был расписан поминутно строгим уставным каноном, сменялись только сезоны. За долгой зимой следовала короткая весна, затем два-три шестидневья лета - и все повторялось вновь. Когда-то Ноэлю здесь нравилось, но когда детство кончилось и его, как всякого подростка, потянуло куда-то за горизонт, кончилось и душевное умиротворение. Сначала он приставал к Мастеру, получая в ответ пустые отговорки, потом он строил планы побега, к счастью так и оставшиеся планами, а потом стремление увидеть мир превратилось в глухую тоску.
Накануне он едва уснул, долго ворочаясь с боку на бок, пока не нырнул в глубокий омут тяжелого болезненного забытья, которое язык не поворачивался назвать сном. Сон пришел позже. Сначала отрывками, кусочками яркой мозаики, затем отчетливой картиной черной гряды гор на горизонте и пологих, заросших низким кустарником холмов, между которыми петляла мелкая бурная речушка. Вода шумела и пенилась на камнях, вращалась серебристыми водоворотами в заводях. Ее хотелось пить, хотелось опустить лицо в прохладные струи… Их было восемь, вернее семь, потому что один был мертв. Уже почти целые сутки. Они стояли возле помоста погребального костра, прощаясь с тем, кто должен был занять на нем свое место. Мертвец лежал закутанный в темный плащ, безразличный ко всему. Его бледно-серое лицо с ужасной рубленой раной через лоб было тщательно отмыто от крови, веки плотно сомкнуты, а на губы нанесена синяя краска, как это принято у эльфов. Товарищи мертвого эльфа выполнили все обряды его народа, хотя знали, что он был равнодушен к ритуалам и мистике. Ноэль не видел их лиц, но на грудь покойника падали теплые капли. Тот, кто умер, был оплакан… Слезы затуманили глаза Ноэлю, он жалобно всхлипнул и проснулся…
Холодный пол кельи обжег голые ступни, пока юноша нащупал войлочные туфли, по обыкновению своему заброшенные как можно глубже под кровать. За ночь под окном, через щель в ставнях, намело целый сугроб снега, и Ноэль умылся им, стараясь хоть как-то взбодриться. Проведя почти всю жизнь в Обители, он так и не привык ни к ледяным сквознякам, вечно гуляющим по кельям и коридорам, ни к вою ветра в печных трубах, ни к постоянному чувству голода, сопровождающего воспитанников изо дня в день. Ноэль закутался в жесткую шерстяную накидку с капюшоном, единственное, что полагалось по канонам носить ученикам помимо длинной грубой туники на голое тело и тяжелых башмаков на деревянной подошве. И то только в течение трех самых суровых зимних месяцев. Юноша заковылял по темному коридору, торопясь застать Мастера до того, как тот отправится в библиотеку. Он успел вовремя. Мастер Логан встретил его на пороге своей кельи.
- Ноэли? - удивился он. - Ты заболел?
Тот помотал головой, как немой. Он стучал зубами и, казалось, совсем не был способен к членораздельной речи.
- Заходи, согрейся.
Мастер завел паренька внутрь, усадил в кресло и поторопился разжечь маленький шандал, чтоб тот мог согреть пальцы. Логан казался абсолютно спокойным, но на самом деле он здорово испугался, увидев смертельно-бледное лицо послушника с расширенными зрачками. Но сначала нужно было согреться.
- Мастер, я видел сон, - тихонько сказал Ноэль.
- Какой сон?
- Тот самый, Мастер. Как в прошлый раз, - обреченно выдохнул юноша.
Мастер Логан внимательно посмотрел на воспитанника. Ну что ж, это должно было когда-нибудь случиться. По крайней мере, парень сильно вытянулся за последнее лето и уже не похож на паршивого гусенка. Хорошая еда, свежий воздух и умеренные физические нагрузки могли бы превратить худого юношу в сильного мужчину. Если он, конечно, доживет до того возраста, когда его можно будет так назвать.
- Что же ты видел? - спокойно спросил Мастер, присаживаясь напротив. - Рассказывай очень подробно.
Ноэлю описания давались очень непросто, и поначалу он сбивался с мысли, но потом голос его окреп, и речь потекла более гладко и, главное, более связно. Юноша очень внимательно вслушивался в свои воспоминания, стараясь не пропустить деталей. У него неплохо получалось.
- Это степь, - сказал Логан и пояснил: - То место, что ты видел во сне. Огромная дикая страна за маргарскими горами. А река называется Стиаль. Одна из немногих полноводных рек тех мест. Продолжай. Опиши поподробнее тех людей, что ты видел.
- Их было семеро. Я не видел их лиц, Мастер. Только мертвеца. Он был эльфом. Светлые волосы и все такое прочее.
- Да, да, я понимаю, все эльфы для тебя на одно лицо. Это неважно. От чего, ты говоришь, он умер?
- Ему разрубили череп, - прошептал юноша. - Они похоронили его на берегу реки, возле кургана. Они поклялись отомстить.
- Даже не сомневаюсь. - Мастер едва сдержал улыбку. - Месть - это все, что у них осталось. А теперь припомни, был ли среди них такой высокий мужчина с длинными светло-серыми волосами, собранными в две косы? Тоже эльф.
Ноэль напрягся, воспроизводя мысленно свое недавнее видение. Этим свойством отличались магические сны от обычных, которые быстро истирались в памяти. Со временем они становились все отчетливее. Из глубин сознания сновидца всплывали детали и всяческие мелочи. Да, он видел два меча за спиной, стальные пряди длинных волос, потертые шнурки с нефритовыми шариками на концах, серебряное кольцо на указательном пальце. В видениях обычно так и бывало, когда детали всплывали много позже после пробуждения.
- Да, он был. С двумя мечами.
- Правильно. Очень хорошо. Теперь вспомни, может быть, там была еще и женщина?
- Не знаю. Честное слово, не знаю. Может быть, то плакала женщина.
- Плакала? - насторожился Логан.
- Да. Я видел слезы.
Мастер Логан задумался. Он знал множество женщин, которые не пролили в жизни своей ни слезинки и вообще не были способны на жалость и сострадание. Также он знал немало мужчин, способных разрыдаться по самому незначительному поводу и упасть в обморок от вида капельки собственной крови. Но что-то подсказывало ему, что слезы, оброненные на могилу эльфа, принадлежат той самой женщине. Той самой, которая…
- Ты больше никому не рассказывал о сне? - осторожно поинтересовался Мастер.
- Нет, кому бы я успел, - пробормотал сонно юноша. Его разморило в тепле и неумолимо клонило в сон.
- Вот и правильно. Хочешь вздремнуть? Тут, у меня?
Ноэль виновато кивнул.
- Ну тогда оставайся. Я тебя закрою, только никому не открывай. Договорились?
Мастер Логан усмехнулся краешком тонких губ, видя, как парнишка удивительным образом, подбирая под себя торчащие во все стороны локти и колени, сворачивается клубком на кресле, словно бродячий кот, пригревшийся в чужом доме. Пусть поспит, пока есть время. Другое дело, что времени осталось мало, видят Великие Старые боги. Он дождался, пока Ноэль засопит, и осторожно выскользнул за дверь, закрыв келью на оба замка. Так, на всякий случай. Значит, вот с чего все начнется. Странно, решил мастер Логан.
Ноэль спал почти до обеда, никем и ничем не потревоженный. И сны его были самыми обыкновенными человеческими снами. Мастер разбудил послушника легким прикосновением к плечу и запахом свежайшего бульона, целую миску которого держал в руках. К бульону прилагались теплые свежие лепешки с луком.
- Ешь, мальчик мой, ешь и старайся не подавиться.
Когда Ноэль, обжигаясь и неприлично чавкая, одолел свой необычайно сытный для Обители обед, мастер Логан сумел потрясти его еще больше. Он внимательно посмотрел юноше в чистые серые глаза и сказал:
- Тебя ждут в Оллаверне, Ноэли. Вот видишь, мечты рано или поздно сбываются. Теперь ты увидишь и Белую башню, и знаменитые зимние сады, и… да что там говорить. Ты увидишь весь мир, и я верю, что мир тоже заметит тебя.
Глаза юноши зажглись радостью, ожили, и теперь он до краев был полон надежд. Долой Обитель, долой однообразные длинные и тоскливые дни, долой вечный холод и одиночество. Ноэль не мог сдержать радости, хоть искусал все губы, пряча рвущуюся наружу улыбку.
Оллаверн, Облачный Дом, средоточие всей магии этого мира! Даже в самых смелых мечтах Ноэль Хиссанд не смел заглядывать за этот высокий порог. Мало ли кому снятся пророческие сны, сны о том, что еще не случилось, что еще должно произойти. И тот эльф, будущий мертвец, сейчас вполне жив, бродит по этой далекой степи, за маргарскими горами, и ведать не ведает, что суждено ему шагнуть в погребальный огонь на берегу горной речушки по эльфьим меркам совсем скоро. А Ноэль знает.
Сопроводительные бумаги соорудили поразительно быстро, и не успел Ноэль Хиссанд привыкнуть к своему счастью, как по его душу и тело в ослепительном сиянии портала явился не кто-нибудь, а сам Шафф Глашатай Ночи. Великолепный Шафф, как о нем говорили за глаза. Потому что далеко не каждый может произнести это без страха…

Вино оказалось как раз очень кстати. Глашатай Ночи успел примитивно замерзнуть, пока дождался появления Верховного магистра. Еще бы! Они уговорились встретиться на смотровой площадке Белой башни. Кутайся в медвежью доху, не кутайся, все равно окоченеешь до костей.
- Давай выпьем? - предложил Ар'ара.
- Давай. За что?
- Как это за что? За то, что у нас появился шанс переманить на свою сторону Познавателя. Ты чувствуешь, как это слово вибрирует на кончике твоего языка, Глашатай Ночи?
- Ты думаешь, что такое создание купится на банальный шантаж? На смертную бабу? Ты его не видел. У него на лице написано «мразь» большими черными буквами, - проворчал Шафф.
- Ты прочитал только то, что он тебе показал.
- Да, я помню. Я прошляпил Познавателя, - с нескрываемым раздражением согласился маг.
- Самобичевание - это похвально, Шафф, но в любом случае надо попытаться обойти Ведающих. На свою сторону - это как получится, но собственноручно отдавать Познавателя, заметь, Последнего Познавателя, эльфам я бы не хотел.
- Давай будем реалистами, Ар'ара, и не станем замахиваться на что-то превышающее наши возможности. Наша цель - Джасс'линн. Ты сам учил меня решать проблемы по мере их поступления и степени важности. Ты еще на принца Ярима замахнись для полноты охвата.
- Ты учи, учи меня, мальчишка! Кстати, мы так и не выпили.
Они по очереди приложились к горлышку кувшина, делая по большому глотку горячительного. Вино из запасов Ар'ары было всегда восхитительное.
- Уфф!
- Я рад, что тебя еще радует вкус вина.
- А иначе?
- Пришлось бы тебя убить. За утрату взаимопонимания.
Они дружно и легко рассмеялись, вполне отдавая себе отчет в том, что это могла быть и не совсем шутка.
- Кого ты пошлешь в Лаффон? - почти равнодушно полюбопытствовал Ар'ара.
- Ноэля и Ангера. Ноэль - умница, а Ангер знает эльфа лично.
- Это правильно. Только не забудь дать Ноэлю амулет Перехода. Не хочу, чтоб с парнем что-то случилось.
- Как скажешь, хотя я бы и так его подстраховал. Без твоих напоминаний.
Они еще немного полюбовались буйством ледяного ветра и неистовством зимней бури. Кто спорит, это было действительно красиво.

Глава 7
ЧИСТО ЭЛЬФИЙСКОЕ УБИЙСТВО

Ты знаешь, что я знаю, что ты знаешь.

Ириен Альс. Эльф. Чуть больше двадцати лет назад. Осень 1674 года

Уже не лето, но еще и не осень. В полдень жарко и душно, ночью же по земле крадутся ледяные ветры - вестники грядущей зимы. Земля и небо словно уподобляются уставшим друг от друга любовникам, которые за горячий летний роман расплачиваются осенним охлаждением чувств. Холоднее становится земля, выше и недоступнее небеса. Время меж двух ипостасей жизни, увядание и преддверие полного забвения. За днем осеннего равноденствия, почитаемого людьми как праздник Благословения Яххана, следуют два шестидневья ярмарок, карнавалов и пиров, которые завершаются грандиозным торжеством - Длинной Ночью. Самая безумная, самая яркая, самая бессонная ночь года с 25 каесса на 1 сангареди. Во всех храмах идут ночные богослужения, а за стенами храмов не прекращаются шествия, танцы и веселье. Главное не спать и не скучать, но ровно до тех пор, пока петухи не прокричат свое приветствие солнцу. В старину существовала даже Ночная стража - разнаряженная в чудовищ толпа, которая бродила по улицам городов и селений, разыскивая спящих или одиноких, чтоб растормошить и развеселить. Теперь такие крайности не в моде, но все равно и захочешь, не уснешь от воплей, криков и грохота фейерверков. Тем более когда речь идет о Орфиранге - столице Игергарда. Самые пышные карнавалы здесь, самые богатые ярмарки тоже здесь, и завораживающие соревнования иллюзий знаменитых волшебников нигде больше не увидишь. Может быть, в какой-нибудь занюханной дыре на границе с Тассельрадом еще и можно спать в Длинную Ночь, но только не в Орфиранге. Тут хватило бы только времени увидеть все чудеса да попробовать вино, пожалованное его величеством народу в честь праздника.

Предыдущая страница 13 Следующая страница


Наемник зимы 14

Не иначе как с пьяных глаз занесло Шонна Носташа, королевского дознавателя, в эльфийский квартал по дороге с Кайировой площади, где, собственно говоря, и угощался столичный люд влагой из королевских винных погребов. В Орфиранге нелюдям было запрещено строить дома на свой лад. Оно и верно, город людской, и вид у него должен оставаться людской до последнего камня. Хочешь жить в столице - нанимай местного застройщика. А потому отличить, где и кто живет, особенно ночью, трудно. Если не видеть кованые решетки на окнах тангарских домов, расписные орочьи наличники и эльфийские шелестящие висюльки, то можно и перепутать честный человечий трактир с нелюдской забегаловкой, где подают какие-то смешные трубочки с сыром вместо тарелки наваристых щей.
Впрочем, внимание Шонна привлекли не запахи, а звуки, заставившие свернуть с намеченного пути и заглянуть в распахнутые настежь двери эльфьего дома. Рыжеволосая девушка перебирала струны цитры, трепетно и страстно оживляя своим голосом историю о Изагиль и Рэнно. Оно, конечно, что не эльфийка, то красавица, а уж от рыжей так и вовсе глаз не отвести. Не то удивительно, что Шонн засмотрелся, а то, что не стал упираться, когда совершенно незнакомый пьяный парень, возникший откуда ни возьмись рядом, вдруг воскликнул:
- Чего стоишь, дружище? Заходи! Тирвиси гнать не станет! Точно тебе говорю.
С этими словами он обхватил Шонна за плечи и чуть ли не волоком затащил его внутрь. Эльфов у господина дознавателя в приятелях не водилось, но он не стал упираться. В компании с остроухими точно не заснешь.
- Всем привет! - провозгласил чуть заплетающимся языком парень.
- И тебе привет, Виним! - весело отозвалась эльфийка.
На Шонна она даже не посмотрела, словно его не существовало. Впрочем, ему это только на руку. Привлекать к себе лишнее внимание Носташ не любил по чисто профессиональной привычке. Парень по имени Виним был вовсе не эльфом, а самым натуральным человеком, и тем не менее в нелюдской компании он явно считался своим. Темноволосый эльф в ослепительно-белой рубахе налил ему, а заодно и Шонну, вина, которое, кстати, оказалось на порядок лучше, чем королевская дармовщинка. Носташ смаковал угощение, с интересом разглядывая все вокруг. Во всех эльфийских домах сразу за порогом начиналась гостиная комната, позади которой, через крошечный коридорчик, располагались кухня и купальня, а наверх, в спальни вела лестница. По долгу службы доводилось Шонну бывать и в верхних комнатах, но, к его глубочайшему разочарованию, там не водилось ничего интересного. В спальнях эльфы только спали и не более. Низкая кровать, рядом крошечный столик, на который складывалась одежда, и светильник в изголовье. Ставни на окнах практически никогда не раскрывались. По здравом размышлении Шонн пришел как-то к выводу, что о каждом народе можно судить по устройству их домов. Дом тангара - это крепость, где каждая комната как отдельный бастион. Если тангар может позволить себе отдельное помещение, то это будет ему и гостиной, и спальней, и кабинетом. Дом орка что муравейник. Все друг у друга на виду, все всё знают, каждый под надзором и сам не спускает глаз с остальных. Люди же стремятся к уединению, потому что свой дом у них, как нора для зверя, единственное место, где можно быть самим собой, где можно отлежаться и зализать свои душевные раны. И горе тому человеку, что лишен крова, потому что самый отъявленный бродяга рано или поздно пожелает иметь свою крышу над головой. И худшее из пожеланий - это сдохнуть, как собака под забором, бесприютным. А эльфы… Они, с одной стороны, живут беспечно и открыто, без видимой привязанности к дому, но неизменно склонны возвращаться на обжитые места. Во всяком случае, те, кто живет за пределами Фэйра.
Странная компания собралась в Длинную Ночь. В основном были эльфы, но присутствовали еще и двое орков - отец с сыном, и громогласный тангар-мореход с великолепной золотой бородой и косой в мужскую руку толщиной и длиной по пояс. Людьми были только они с Винимом. Тот прихлебывал вино да немелодично подтягивал песням Тирвиси, которые чем дальше, тем более фривольными становились. До похабных тангарских частушек им, конечно, было далеко, как до звезд, но и их почти невинные намеки вгоняли в краску молоденького орка. Особенно когда один из гостей, высокий эльф со шрамами на лице, тощий и хладноглазый, вставлял соленое словечко своим на редкость скрипучим голосом. Время от времени эльфы принимались танцевать. И учитывая, что остроухие вина не пили, то праздник у них получился довольно веселый. Без куража и разгула, но вовсе не пресный или скучный, как может показаться. Впрочем, Шонн не отказался бы потанцевать с рыжей хозяйкой, пригласи она его, а не поочередно то темноволосого, то похабника со шрамами. Красотка откровенно флиртовала с обоими, но ее кокетство вовсе не вызывало у мужчин взаимной вражды, скорее даже наоборот.
- Круг! Пора сойтись в круг! - воскликнул тангар, стукнув опустошенной кружкой об стол.
Трое мужчин и три девушки. Какой праздник может обойтись без старого доброго круга, тем паче эльфийский? Не бывать такому.
Альс уверенно положил обе руки на талии своих партнерш, справа - Тир, слева - Фиарис, а они обвили его плечи, точно так же поступили Ранвальд, Мэя и Хааландар.
Музыканты, прежде чем взять первый аккорд, громко хлопнули в ладоши, подавая пример тем из гостей, кто оставался зрителем. Удар ногой, хлопок, снова звонкий удар каблуками об пол. Барабан задавал сложный ритм, к нему присоединилась цитра, потом вскрикнула гордая кифа, и маленький хоровод двинулся по кругу, подхватывая мелодию. Все быстрее и быстрее, пока по воздуху не полетели, не поспевая за головами танцоров, их косы, ленты, шнуры, локоны и длинные пряди. Во славу небесного светила, во славу вечной жизни, во славу древнего народа. Кровь быстрее бежит по жилам, бешено стучит сердце, и чувства становятся на целое мгновение общими, и единой душа.
Рассвет первого дня месяца сангареди был уже близок, а с ним и конец Длинной Ночи, древнейшего из праздников, потому что только немногие из книгочеев - знатоков древних хроник знали, как на самом деле он возник в незапамятные времена. Когда закончилась ночь, тянувшаяся в десять раз дольше, чем бывает обычная, и взошло солнце, лицо мира изменилось навсегда - на смену Первому народу пришли четыре новых.
А может быть, ошибаются знатоки древних свитков, и не было ничего. Какое теперь это имеет значение?

Целую вечность они целовались в полумраке спальни, не в силах насытиться губами друг друга, роняя на мягкий ковер одежду. Из рыжих волос градом сыпались гребни и заколки.
На рассвете она прошептала на самое ухо, как бы невзначай касаясь щекой его щеки.
- Оставайся сегодня у меня.
Под длинными ресницами и опущенными веками проще всего спрятать свои истинные чувства, как и бирюзовый оттенок радужки.
- Останусь.
Если это победа, то Альсу осталось выяснить чья. Легкий изгиб бледных губ Тирвиси как намек на тщательно скрываемое торжество. Не рановато ли ты начала праздновать победу, девочка моя?
- Позволь, я сам, - решительно сказал Альс, пресекая попытки Тир расшнуровать свое платье.
- А ты умеешь?
Он сдержал усмешку. И показал свое мастерство не на словах, а на деле, расправившись со всеми этими шнурками, крючками и петлями удивительно споро, притом не прерывая поцелуя.
- Ну ты мастер… - ахнула девушка.
- Тирвиси, я могу и обидеться. Лучше молчи.
Ее острый язычок прошелся по шрамам на щеке, ее пальчики скользнули по плечам и спине, ее бедра прижались плотнее - лучшее из всех пленений. Лучшее, что может случиться с мужчиной после Длинной Ночи, в чужой стране, в чужом городе. Волосы Тир пахли совершенно одуряющее какой-то редкой пряностью, в них хотелось зарыться лицом, не говоря уже о ее гибком теле, будящем острое желание.
Еще бы, в Орфиранге Альс и так вел жизнь аскета - единственно разумную в стенах Красного замка, потому что любовные приключения в королевском дворце могли кончиться плачевно, и не столько для эльфа, сколько для его возможной возлюбленной. Ириену вполне хватало сплетен про него и королеву. Можно сказать, с ушами.
- Тебе действительно так уж необходимо жить в самом Каннелое?

- Это условие короля.
- Жаль…
- Сам знаю, - пробурчал Альс. - В Ритагоне я жил в собственном доме.
Эльфийка сочувственно потерлась щекой о его плечо, разделяя горечь потери. Хотя Ритагон она считала провинцией и ни за что не стала бы жить среди его вечной суматохи.
«Все равно что жить в палатке в центре ярмарки», - говорила Тирвиси.
- Говорят, что королева Миариль…
- Тир! - предупреждающе прошелестел Альс. - Не нарывайся.
Расспрашивать его о королеве было чревато неприятностями даже для невинного девичьего любопытства.
- Ну что ты так злишься? - мурлыкнула примирительно Тирвиси.
- Я не злюсь, но если все-таки выйду из себя… - Альс резко подмял подругу под себя, желая показать, кто главный.
- Выходи, - зазывно шепнула она.
Альс проснулся незадолго до рассвета следующего дня, но еще некоторое время лежал неподвижно, не желая будить сладко сопящую у него на груди Тирвиси. Что и говорить, девушка утомилась, а выскальзывать из постели женщины, словно уж из-под камня, и тайком сбегать было не в правилах Ириена. А кроме того, ему просто нравилось чужое тепло рядом, традиционная низкая кровать, бледный свет, сочащийся из узкой щели в ставнях, запах чистого белья и, главное, почти полная тишина. В Каннелое о такой роскоши можно было только мечтать. Начиная от топота крысиных лапок под полом и заканчивая воплями челяди из-за дверей, всевозможные звуки преследовали эльфа круглосуточно. Так что в начале своей службы Витору Игергардскому, в его дворце он мог засыпать только с подушкой на голове. Потом, конечно, привык, но не упускал возможности переночевать в эльфийском квартале - либо у друзей, либо в гостинице у Дэйдхэ.
- Мне нужно вставать, Тир, - сообщил он вместе с целомудреннейшим поцелуем в висок.
Тирвиси что-то невнятно пробормотала и перевернулась на другой бок.
- Спи, спи…
Альс оделся, поленившись разве что надеть перевязь с мечами, спустился вниз по крутой лестнице, ведущей во внутренний дворик, вымощенный булыжником, и без всякой опаски нырнул в низкую калитку, что выходила на соседнюю улицу. Очень удобно, чтобы ночной гость ушел незамеченным. И даже если ни для кого из соседей их отношения с Тирвиси теперь уже не секрет, приличия следует соблюдать, а репутация женщины вещь весьма хрупкая. Это окружающим казалось, что треугольник, образованный кокеткой Тирвиси, наемником Альсом и инженером Ранвальдом, является лишь способом разнообразить размеренную жизнь. На самом же деле они измучили друг друга неопределенностью. Тир никак не могла решить, кто ей больше нравится - Альс или Ранвальд. Ранвальд опасался раскрыть свою душу, Альса смущало собственное шаткое положение при игергардеком дворе, и все вместе они не решались определиться со своими чувствами. Обычная история. Если говорить об эльфах. Это только так кажется, что длинная жизнь располагает к легкомыслию в любовных делах: мол, им ничего не стоит потратить десяток лет на увлечение. Эльфы с большим трудом меняют течение собственной жизни, какой бы бурной она ни была, а любовь, тем более истинная любовь, способна полностью сломать жизненный уклад. Мужчины предоставили Тирвиси право выбора, и она выбрала Альса. Ему было приятно, но обольщаться на свой счет он не спешил. В сравнении с Ранвальдом он проигрывал и во внешности, и в обаянии, зато превосходил в известности и скандальной славе воина. Теперь все определилось…
Что ж, теперь все определилось. Ириен станет официальным возлюбленным и по этому праву будет ночевать в ее уютной спальне, они вместе будут ходить в гости к друзьям. Ириен станет делать подарки, Тирвиси готовить ему всякие любимые вкусности. Может быть, Тир сошьет ему пару рубашек. Возможно, они несколько раз поругаются - не обидно и не надолго. А потом Альс по своему обыкновению решит, что самое время найти место поинтереснее, чем Орфиранг, и увезет с собой бездну нежных поцелуев и теплые воспоминания о рыжеволосой женщине, которая была так к нему добра, что любила его и заботилась о нем. А Тирвиси всплакнет на прощание и поселит в своих мыслях «того самого Ириена Альса», память о чьей любви согреет ее сердце через много-много лет, когда, возможно, его самого уже и в живых не будет.
И всех это вполне устраивало.

Торопиться, в общем-то, было некуда и незачем, но Витор будет не слишком доволен, если наставник его сына явится к самому началу занятий, поэтому Ириен ускорил шаг. Ранвальд поджидал его в самом начале улицы Ткачей, удобно расположившись на порожке одной из мастерских. И не сводил темных, чуть раскосых глаз с приближающегося Альса.
- Ты выглядишь не слишком счастливым, Ирье, - тихо сказал он.
- А есть повод? - пожал плечами Ириен.
- Я был бы счастлив.
- Ты же знаешь, насколько эфемерно наше счастье. Сегодня есть, а завтра нет, - вздохнул философски настроенный Альс. - Надеюсь, ты не держишь на меня зла?
- За что? - слегка удивился темноволосый эльф, тряхнув своей роскошной гривой.
Альс осмотрелся вокруг, подмечая, как на окнах окружающих домов колышутся занавески. Не один десяток пар глаз сейчас наблюдал за их разговором, заинтересованных интригой.
- Действительно. Нам делить нечего. Верно?
- Да, но…
Собравшийся уже был уйти прочь, Ириен видел, что Ранвальду хочется добавить к своим словам еще что-то. Что-то важное.
- У Тирвиси слишком много идей, не принимай их близко к сердцу.
- Что ты имеешь в виду?
- Подчас она готова прислушиваться к не слишком хорошим советам и делать неправильные выводы.
Эльф явно давал понять, что больше сказать попросту не может при всем желании.
- Я подумаю над твоими словами, - пообещал Ириен.
- Удачи, мастер Альс.
- И тебе, ро'а.
На том и расстались.
Каннелой - по сути своей огромный каменный сундук из красного кирпича. Самый несуразный королевский дворец, который довелось видеть Альсу в своей жизни, самый неуютный и самый негостеприимный. Веками игергардские короли достраивали свою цитадель, словно заранее сговорившись не придерживаться никаких планов, не соблюдать никакой гармонии и не заботясь в своих прожектах ни о чем, кроме личного сиюминутного удобства. От остального города Красный замок с трех сторон отделяли река и берег моря, а с четвертой площадь королевы Кайиры - ровный мощенный базальтовыми плитами плац с обязательным возвышением лобного места. Попасть внутрь Каннелоя можно было только одним способом - пересечь пустынную площадь и войти в ворота Слепой башни. Все это под прицелом целого отряда лучников, ведущих неусыпный надзор за безопасностью подходов к резиденции игергардского короля.
- Как праздновалось, Мастер Альс? - вежливо поинтересовался капитан Сторн, когда Ириен миновал пост стражи.
«Никто не сподобился тебя пришибить, остроухий?»
- Неплохо. Приятно было провести время в кругу друзей, - так же учтиво ответствовал тот.
«Мечтай, мечтай, придурок».
- Понятненько. «Вот жалость-то!»
Весь вид эльфа - волосы, завязанные в простой орочий хвост, распахнутая чуть ли не до пупа рубашка, куртка вокруг бедер, говорил солдатам, что нелюдь провел праздничную ночь гораздо веселее, чем все они, вместе взятые. Спрашивается, за что ему полагаются такие привилегии? За острые уши? Или за наглую невозмутимую рожу?
Улыбочка, которой Альс одарил королевского мажордома, сделала бы честь акуле-крии, едва тот только попробовал высказаться насчет наглости наемников, в особенности нелюдей, которые шатаются туда-сюда, в то время как верные слуги короля бдят за своим господином неотлучно. Лунообразная морда Ксанри покрылась мелкими багровыми пятнами. Эльфа тот боялся до кишечных колик. Особенно после личного знакомства с кулаками нелюдя, а также с носками его сапог.
За несколько лет, которые Ириен Альс провел в Орфиранге в качестве наставника принца по фехтованию, он умудрился завести столько врагов среди челядинцев и царедворцев, что сам король Витор только диву давался.
- С возвращеньицем, господин Альс, - сладенько пропел Ксанри. - Его величество…
Что там сказал или сделал его величество, Альс не узнал, потому что захлопнул тяжелую дверь в фехтовальный зал прямо перед мажордомом, едва не прищемив ему длинный мясистый нос. До встречи с принцем эльф твердо решил вздремнуть, приспособив под лежанку пару старых матрасов, набитых соломой. И, разумеется, никакой жирный лизоблюд не мог бы помешать Альсу в исполнении задуманного.
Через некоторое время Ириена разбудили шаги на лестнице. Но когда принц Хальдар в сопровождении своего личного слуги вошел в зал, Альс приветствовал его в полной готовности начать занятие.
- Добрый день, ваше высочество!
На принце была самая обычная туника, которая подходила для работы больше, чем шелковые рубашки и расшитые драгоценностями колеты.
Мальчишка эльфу понравился сразу, едва только они впервые встретились взглядами. В глазах отрока имелись и ум, и сообразительность, и даже некоторая одаренность. Собственно говоря, именно приятное впечатление сыграло главную роль в решении оставить должность военного советника ритагонского герцога.
- Вы сегодня не слишком плотно ели, принц?
- Нет. Я помню, о чем мы говорили в прошлый раз, Мастер Альс. - Хальдар улыбнулся и похлопал ладонью по животу.
- Прекрасно, тогда прошу занять позиции.
Юный наследник все схватывал на лету, и эльф ничуть не кривил душой, когда хвалил мальчика в разговоре с его венценосным отцом. Если бы судьбой Хальдара не должна была стать корона самого могучего королевства Севера, то он вполне мог сделать великолепную карьеру военного. Для этого у него имелись и телесная сила, и стратегический ум потенциального полководца.
Альс не знал, что такое жалость, и никаких скидок на малолетство принца не делал. Хальдар получал оплеухи и синяки, без которых немыслимо обучение воинским навыкам любого пажа или оруженосца. Король ничего против таких методов не имел, а, наоборот, приветствовал строгость в воспитании. Старшую дочь - принцессу Ричесс мамки и няньки разбаловали сверх всякой меры. Но ей ведь и не править. Наследник - дело совсем иное. За ослушание король-отец мог выпороть собственноручно, и бывало порол, хотя Хальдар редко давал повод для наказаний.
Вот и сейчас мальчишка хорошо заучил предыдущий урок, и все движения у него получались если не идеально, то вполне достойно для его возраста, роста и телосложения.
- Следите за своими ногами, Хальдар. Успех зависит от того, как вы будете сочетать подвижность и устойчивость.
- Я помню.
- Тогда еще раз повторим выпад из третьей позиции. Вперед!
Удар получился неважный, медленный, но главное, что парень понял последовательность действий, а множество повторений заставят тело запомнить навсегда каждое движение. Контратаку эльфа Хальдар вполне отразил, ошибившись только в самом конце. Но поправлять его не пришлось, принц сам догадался о своем несовершенстве.
- В чем моя ошибка, Мастер?
- Пока я никакой ошибки не вижу.
- Но я ведь в последний момент дернулся.
- Верно.
- А почему?
Из-под пушистой челки пшеничного цвета на Альса глядели самые пытливые глаза в Орфиранге. Придется отвечать и пояснять, ведь иначе не отстанет.
- Видишь ли, Дэрьи, наше тело весьма трусливо. Оно боится боли, оно не хочет быть поранено, даже когда ты решил биться до последней капли крови. Твое сердце может быть отважным, а дух крепок, как сталь, но тело все равно хоть разок, но попробует струсить.
- Даже твое? - изумился мальчик, оглядывая высокого эльфа с ног до головы.
Его тело, казалось, было сплетено из корабельных канатов, такое же жесткое и бесчувственное.
- Даже мое.
- Но ты не дергаешься.
- Это всего лишь сила привычки. Я знаю, что успею уклониться от удара при определенной скорости, даже если не блокирую чужой клинок. А ты, твердо зная, что в любом случае острие моего меча остановится за волосок от твоей кожи, все равно инстинктивно отскакиваешь. Это - страх твоего тела.
- Но я смогу его преодолеть?
- Да, но не сразу и не скоро.
- Это потому что я человек, а ты эльф? Правильно?
- Нет.
- Почему?
- Потому что, когда мне было тринадцать, как сейчас тебе, я дергался точно так же.
По глазам было видно, что принц не поверил. Ему вообще с трудом верилось, что грозный и непобедимый Мастер Альс мог когда-то быть ребенком, маленьким, уязвимым и, возможно, даже беззащитным.
- Как звали твоего учителя? - спросил мальчик.
- Мастер Фьеритири из Шассфорской цитадели, - улыбнулся Альс.
Если начать припоминать, то Фьер учил его спустя рукава, больше полагаясь на самостоятельность Ириена и на его чувство ответственности, чем на муштру. Великому мечнику было скучно повторять одно и то же, тратить время на тренировки. Он делал проще. Он раз или два, не больше, показывал, как движение, выпад или пируэт выглядят в идеале, и оставлял ученика исходить завистью и желанием повторить увиденное. Затем через какое-то время принимал то, что получалось в результате самостоятельных тренировок, исправлял ошибки, ставил руки и ноги и дальше предоставлял Ириену возможность для собственных вариаций. В конце концов, меч будет в руках Альса, и враг будет не Фьеров, а Ириенов.
Пояснить эту методику Хальдару было сложновато, но Альс честно попытался донести хотя бы суть.
- Он тебя не ругал и не хвалил, просто показывал и уходил в сторону, - сделал вывод принц.
- Ну примерно так.
Хальдар покачал головой:
- Я бы, наверное, так не смог.
«Это верно, - согласился с ним мысленно Альс. - Здесь у тебя столько соблазнов, развлечений и впечатлений, что до меча руки бы точно не дошли».
- Я жил на маленьком островке в компании с тремя Мастерами, и у меня всегда было чем заняться.
- А твои родители?
- Я не видел их с тех пор, как мне исполнилось восемь лет, - пояснил эльф.
- Я понимаю, - вздохнул мальчик.
- Вряд ли… Что ж, вернемся к нашим контратакам.
- Вернемся.
Тренировка вышла на редкость продуктивная, и Альс в конце занятий выглядел крайне довольным, что с ним случалось редко. Довольство не входило в число расточаемых им направо и налево чувств.
- Вы сегодня просто молодчина, Хальдар. Я обязательно замолвлю за вас словечко перед его величеством, - пообещал он, вогнав отрока в краску смущения.
Все-таки принц был ребенком на редкость неиспорченным. Во всяком случае, пока.
- Спасибо, Мастер. Вы зайдете сегодня вечером ко мне доделать лодку?
- Обязательно, - заверил Альс мальчика.
Хальдар бредил морем и кораблями, а Ириен не придумал ничего лучше, как научить принца строить миниатюрные кораблики и лодочки. Точно такие, как настоящие, из тех же материалов, только не более локтя в длину. Когда-то Альс делал настоящие корабли на верфях Арнахиара, дослужившись до бригадира-корабельщика и спустив на воду не одну шикку. Ведь преимущество эльфийского долгожительства на самом деле заключалось в том, что можно было научиться очень многому, практически всему, чего душа желала.

Предыдущая страница 14 Следующая страница


15 Людмила Астахова

«Попробуйте извлечь кого-нибудь из обитателей Красного замка, и вы гарантированно заработаете сердечный приступ», - решил мысленно Шонн Носташ, прежде чем впал в ярость и учинил в приемной коменданта форменный скандал. Королевский указ гарантировал дознавателю всецелую помощь любого представителя монаршей власти, и нигде, ни в едином пункте указа не было сказано, что тупые головы вояк являются точно таким же препятствием к правосудию, как и наглухо закрытые ворота какого-нибудь обывателя. Достучаться до разума капитана Пирри оказалось делом сложным. Тот никак не мог взять в толк, каким образом в королевский дворец может запросто явиться какой-то чиновник и чего-то там требовать. Дело сдвинулось с мертвой точки, только когда Носташ заявил, что желает видеть Ириена Альса. А так как пояснять капитану Пирри, зачем ему понадобился эльф и по какому делу, королевский дознаватель не собирался, капитан сильно обиделся и не хотел ни пускать господина Носташа во дворец, ни посылать кого-либо за эльфом. Шонн пообещал подать жалобу через свое начальство на имя самого короля. Пирри в ответ посоветовал расцеловать его задницу. И если бы разговор продолжался в том же ключе, то кровопролития было бы не избежать. И еще неизвестно, кому бы больше досталось. Шонн Носташ владел мечом не хуже многих профессиональных воинов. И все благодаря отцу - старому наемнику, воевавшему во всех войнах, которые вел Игергард последние сорок лет. К счастью, свидетелем препирательств стал постельничий его величества лорд Баккар. Он-то и положил конец бесчинствам капитана Пирри.
- Раздери вас демоны, Пирри! Вы же видите, что человек исполняет указ его величества! Пропустите его немедленно!
- Спасибо, милорд, - облегченно вздохнул Носташ, кланяясь чуть ли не до самой земли. Он уже успел смириться, что придется писать жалобу, чего ему сильно не хотелось делать.

Дверь в зал распахнулась совершенно неожиданно и для принца и для Альса.
- Его высочество нельзя беспокоить! - взвился голос слуги.
- Простите, ваше высочество! - кланяясь, проговорил капитан Дэссарин. - У нас неотложное дело к Мастеру Альсу.
За его спиной маячило донельзя довольная морда Ксанри, что означало большие неприятности для эльфа.
- Какое дело? - удивился Альс.
- Его величество срочно требует вас в свои апартаменты. Следуйте за мной, Мастер.
Альса не нужно было просить дважды, он беспрекословно подчинился, гадая лишь о причине такого внезапного вызова. Раз в дюжину дней он отчитывался перед королем об успехах наследника, в случае же когда Витор желал побеседовать с эльфом лично, то посылал за ним своего постельничего лорда Баккара. Капитан Дэссарин командовал личной охраной короля, и время от времени Альс, по просьбе Витора, спарринговался с его телохранителями.
- А в чем дело, капитан? - тихонько спросил эльф.
- С вами хочет побеседовать королевский дознаватель господин Носташ. Он очень умный человек. Не сбрасывайте его со счетов, - пробормотал Дэссарин, стараясь сделать свое предупреждение незаметно.
Больше Ириен вопросов не задавал. Хотя так и не смог догадаться о причинах интереса законников к своей особе.
- Сдайте свое оружие, Мастер, - приказал капитан.
Мечи перекочевали в его руки без всякого сопротивления.
Кроме раздраженного до предела Витора в кабинете находился высокий молодой человек в синем форменном плаще с гербом на пряжке. Он не слишком робел в присутствии короля, хотя Витор при желании мог нагнать страху на любого из своих подданных. Принц Хальдар унаследовал его пшенично-золотые волосы и яркие глаза, и, видимо, могучим телосложением потомственного воина мальчик тоже пойдет в отца.
- Тут по твою душу явился господин дознаватель, - проворчал Витор. - Что ты опять натворил?
Альс приподнял брови домиком, что в его исполнении выглядело как крайняя степень удивления. Он только и сумел, что развести в стороны руками да переводить совершенно непонимающий взгляд с недовольного лица короля на равнодушное лицо дознавателя и обратно.
- Ничего я не натворил, - молвил он. - По крайней мере, за два последних шестидневья.
- Имя Ранвальд вам ни о чем не говорит? - поинтересовался дознаватель.
- Говорит. Мы разговаривали не далее как сегодня утром.
Для Ириена не составило труда узнать в господине Носташе того самого парня, которого привел на праздник Дугнас Виним. Длинные волосы, собранные в хвост, прямой взгляд голубых глаз, выступающий подбородок. Кто бы мог подумать? Вопрос дознавателя заставил Альса мысленно взвыть. Ранвальд мертв! Демоны! Другого повода для появления господина Носташа быть не может. Дознаватели занимались исключительно смертельными случаями, и то в том случае, когда поймать убийцу по горячим следам не удавалось.
- Что случилось с Ранвальдом? - спросил Ириен.
- Его убили сегодняшним утром. Что вам известно по этому случаю?
- Я видел его вполне живым и здоровым на ступеньках мастерской господина Скэлльта на улице Ткачей сегодня рано утром.
- Свидетели это уже подтвердили.
Наставник принца только слегка сузил глаза. Ох уж эта пресловутая эльфийская невозмутимость.
- Как его убили? - требовательно спросил эльф.
- Лексом в сердце.
Шонн сказал это совершенно спокойно, но внутри всколыхнулась мутная тошнота, когда он вспомнил, как выглядело тело. Над огромной лужей кружился рой мух, слетевшихся, казалось, со всего Орфиранга. На лице мертвеца застыло странное выражение обиды и недоумения. Плавающие по поверхности кровавой лужи каштановые пряди волос полдня стояли перед глазами Носташа. Такая длинная жизнь оборвалась столь страшно, и в небытие ушли несколько столетий чувств, впечатлений, мыслей. Неправильно все это, несправедливо и неправильно.
- У вас ведь тоже есть лекс?
Было бы удивительно, если бы у эльфа-воина не нашлось традиционного эльфийского длинного ножа. Разумеется, он был, и даже не один, а целых три. О чем Ириен и уведомил господина коронера.
- Я ни в чем вас не обвиняю, Мастер Альс, - сказал Носташ и осторожно добавил: - Пока. Я просто пришел поговорить.
- Не самое удобное место вы нашли для разговора, - сказал лорд Баккар.
- Я могу ответить на все вопросы в любом месте, которое укажет господин дознаватель, - церемонно заверил эльф.
В комнате повисло напряженное молчание.
«Скоро мы дойдем до того, что каждый подметальщик будет приходить в королевский дворец по любому поводу», - недовольно думал лорд Баккар.
«Остроухий нажил себе крупных неприятностей. Теперь ищейка вцепится в него как клещ», - вертелось в голове у капитана Дэссарина.
«Такое рвение следует поощрить», - размышлял его величество, придирчиво разглядывая дознавателя.
«А я, дурак, еще и недоволен был. А поди ж ты, самому королю на глаза попался», - радовался Носташ.
«Кто же убил Ранвальда? - озадачился Альс. - Ведь кто-то же его убил».
- Я бы хотел попросить вас, господин Альс, завтра утром явиться в Тихий дом, на Среднем мосту, чтобы ответить на мои допросные листы.
- Как прикажете.
- Вы можете идти, господин Носташ, - вдруг заявил король. - Всех остальных я тоже не держу. Я хочу поговорить с Ириеном наедине.
- Ваше величество!.. - укоризненно пробормотал лорд-постельничий.
- Оставьте нас, Баккар.
Не подчиниться приказу монарха никто бы и не посмел.
- Что ты думаешь об этой истории? - поинтересовался Витор, когда двери за людьми плотно закрылись. - Действительно пойдешь в Тихий дом?
- Пойду. Мне скрывать нечего, а кроме того, я и сам очень хочу узнать, кому мог помешать Ранвальд.
- Только не тебе?
- Мне в последнюю очередь, ваше величество, - заверил короля Альс.
- Дознаватель Носташ утверждал, что между вами оказалась женщина. Это правда?
- Правда. Тирвиси - прелестное существо, но вовсе не повод, чтобы убивать друг друга. Все прекрасно знали, что рано или поздно я уеду отсюда, тогда Тир вернется к Ранвальду.
- Разумно, - ухмыльнулся Витор. - Логично. Особенно с вашей точки зрения. Но все подозрения падают на тебя.
Эльф вздохнул и пожал плечами, как бы соглашаясь.
- Тебе придется доказать, что ты невиновен.
- Это не самое главное. Главное - найти того, кто убил Ранвальда и кому понадобилась его смерть.
- Вот как? Ну-ка разъясни.
Витор выглядел крайне заинтригованным. И не собирался отступать. Король был весьма любопытен, когда речь шла о загадках и разгадках чужих замыслов. Чисто профессиональное чувство. Для короля.
- Тогда я присяду, - сообщил эльф и демонстративно развалился в кресле, не дожидаясь приглашения. - Позволю вам напомнить, что мы - нелюди, а значит, не люди, судить о наших чувствах и привязанностях людскими мерками нельзя. Разве вы не знаете, что смертельные оскорбления, которые у людей смываются только кровью, для нас не столь важны и, наоборот, там, где вы бы прошли мимо, даже не оглянувшись, я не успокоюсь, пока обидчик не отправится прямиком на погост.
Король кивнул. Альс же развивал свою мысль дальше:
- Выбор в мою пользу был выбором Тирвиси. И если я мог отказаться от предложения, то Ранвальд не имел никакого права держать обиду на Тир. Она ему никогда не была женой.
- Я знаком с брачными обычаями эльфов. Но следование традиции не означает отсутствие чувства собственности. Предположим, господину Ранвальду было неприятно, что его возлюбленная решила провести ночь с другим мужчиной. Разве вам понравилось бы подобное поведение вашей женщины?
Прошло несколько мгновений неприятного ощущения, словно эльф пытается пробуравить взглядом дырку у короля между глаз. Несколько мгновений пустоты и напряжения.
- У меня нет возлюбленной, ваше величество. А если бы и была, то мое отношение к ней не изменилось бы ни на йоту. Какое отношение к любви имеет немного лишней благосклонности?
- Хороша благосклонность…
- Вы не понимаете, ваше величество, мы с Ранвальдом просто не могли сойтись в поединке. Он не мог быть мне равным соперником. Это все равно… - Альс искал подходящее сравнение. - Это все равно… все равно… что драться на мечах с вашим личным секретарем.
Тишайший господин Микай, сутулый, с затравленным взглядом ломовой лошади, подходил для такого примера, как никто иной.
- Почему?
- Потому что Ранвальд был кем угодно, но только не воином. Он прекрасно работал по металлу, гравировал и разбирался в механике. Он неплохо стрелял из лука, но мечом он владел ничуть не лучше, чем младший из ваших пажей.
- Тем проще было бы его убить.
- В таком случае почему вы не обвините меня сразу во всех убийствах, которые произошли в Орфиранге за последние полгода? Ведь я мог убить любого: ребенка, женщину, мужчину. Есть разница между поединком и резней. Я - воин, а не мясник.
И снова эльф был прав. Мастер такого уровня рисковал не просто свободой, он рисковал тем, что в эльфийском обществе ценится превыше всего - репутацией. Клеймо «мясника» не смывалось.
- Хорошо. А если бы Ранвальд вас смертельно оскорбил?
- Я бы разбил ему рожу. Но сделал бы это голыми руками. Кулаки у него были, к слову, о-го-го. Так что здесь мы были бы на равных.
Витор некоторое время размышлял.
- Альс, я не обольщаюсь на твой счет, но ты меня убедил. Тогда кто, по-твоему, виноват в этом преступлении?
- Я прихожу к выводу, что это мог быть только кто-то свой. Кто-то из нашего народа.
Изумлению короля не было предела:
- Что заставляет тебя так думать?
- Исторический опыт, - замысловато выразился эльф. - Наша национальная идея как раз и состоит в том, что из высоких соображений убивать своих не только можно, но и нужно.
- А я всегда думал, что это только у людей существует выражение «Цель оправдывает средства».
- Но придумали ее эльфы.
Горько было Ириену Альсу, горько и противно от сознания, как близок он сейчас к истине. Железная эльфийская логика вела его наипрямейшим путем к выводам отнюдь не утешительным. Как для него лично, так и для его расы в целом. Но он не стал делиться подробностями с игергардским монархом. Все равно не поймет, а если и поймет, то истолкует превратно. Поэтому Альс сделал все возможное и невозможное, чтобы покинуть короля Витора и Каннелой как можно скорее. Для этого ему пришлось поклясться, что в его намерения не входит сбежать из Игергарда. Напротив, Альс не собирался никуда бежать. У него были иные планы.

Казалось бы, еще и суток не прошло с момента расставания с Тирвиси, а Ириен уже возвращался под ее кров. Только тень мертвеца отныне пролегла между ними непреодолимой преградой. Это было понятно с первого взгляда. Тир не закрылась в своей спальне, она сидела посредине собственной гостиной, открытая сочувствующим взглядам друзей и родни. Но даже маргарские горы были сейчас ближе, чем она.
Если бы Ириен мог, он бы обязательно заплакал. Нет, не от жалости к себе или к Ранвальду, и уж тем более к Тирвиси. Себя ему никогда не было жалко, Ранвальду его жалость уже ни к чему, а Тирвиси… Она слишком горда, чтоб позволить себя жалеть. Плакать должно по таланту и мастерству, по уму и фантазии, коих у Ранвальда имелось с избытком. Видят светлые небеса, Тирвиси была его недостойна хотя бы только из-за своего взбалмошного характера, который совершенно не подходил к уравновешенной самоорганизованности покойного. Ириен знал, что именно столько лет влекло Ранвальда к этой женщине. Пожар ее души, пламя ее страстей, тепло, исходившее от Тир, согревало и придавало ему сил.
- Тир, нам нужно поговорить, - твердо сказал Альс.
- Да? Почему ты так уверен? - взъерошилась Фиарис, лучшая подруга Тирвиси, наперсница всех ее тайн.
- Потому что Тирвиси есть что мне сказать. Правда, Тир?
Женщина обреченно кивнула и сделала жест, призывающий оставить ее наедине с Альсом. И посмотрела на него, как смотрит… нет, не как жертва на своего палача, а скорее как виноватый на обвинителя. Вот меньше всего Альс хотел ее винить. У него родилась догадка.
- Тир, вообрази, что я все знаю. Ты ведь понимаешь, что если для людей наши поступки кажутся странными и даже загадочными, то мы с тобой прекрасно можем понять друг друга. Ты просто скажи мне, что в Орфиранг приехал Арьятири. Это так?
Она скорбно поджала губы и качнула головой. Подтверждая его выводы.
- Да. Он здесь уже шестидневье.
- Понятно, - только и смог выдавить из себя Альс.
Весь ужас в том, что все, в ком текла эльфийская кровь, знали, из-за чего умер Ранвальд. Формально Альс и был его убийцей. Нет, он не убивал сам, своими руками, но являлся причиной. Потому что все, кто попадал между двумя жерновами судеб - Ведающим и Познавателем, неизменно расставались с жизнью. Вот теперь было самое время заплакать. Отчаянно и в голос. От безнадежности, от бессилия что-то изменить. Чувство вины, оно у кого угодно чувство вины, хоть у человека, хоть у орка, хоть у эльфа.
Не бывают остроухие жители Фэйра или других королевств невиновными целиком и полностью. И если насилие происходит по чьему-то злому умыслу, то долго искать душегуба не приходится. Не нужно ни сыщиков, чье ремесло у людей процветает вовсю, ни допросных листов.
- Тир, я пойду к… я пойду и сам спрошу с него за Ранвальда. Они ничего тебе плохого не сделают.
Она обняла его за шею и прижалась мокрой, соленой от слез щекой.
- Я не боюсь за себя.
- За меня тоже не нужно.
Оставалось только выяснить последний вопрос:
- Когда отдадут тело Ранвальда?
- Завтра.
- Значит, следующей ночью его можно будет похоронить.
Стала ли смерть случаем или пришла в урочный час, она всегда влечет за собой рутинные заботы о похоронах и тризнах, словно Немилосердная Госпожа, против собственного намерения, дает близким усопшего отвлечься от их горя за чередой приготовлений и погребальных обрядов. Наверное, это справедливо и мудро по отношению к Тирвиси.
Ириен поцеловал женщину в лоб и поспешно выскочил на улицу. Вечерело, но яркий осенний закат обещал пылать еще долго, чтобы прижимистые столичные жители немного сэкономили на светильном масле.
На корточках под стеной сидел Дугнас Виним, примчавшийся к своим эльфийским друзьям по первому зову. Ранвальда он боготворил и бесчисленное количество раз предлагал замолвить за него словечко в университете, где всегда не хватало толкового преподавателя практической механики.
- Что будешь делать? - спросил Дугнас.
- Пойду к Ленайену.
- Он тебя ненавидит. Думаешь, он станет помогать искать убийцу? - засомневался студент.
Рассказывать, что никого искать уже не надо, Ириен не стал.
- Клал я на его ненависть, - проворчал он, едва сдерживая кипевшую в нем злость.
- А ну как посол прикажет слугам взяться за дубье?
- Поглядим.
Дугнас ничего не ответил, но следом за эльфом к дому посла увязался. Альс его не гнал, потому что за ворота резиденции того все одно никто не пустит, а присутствие студента может стать хоть какой-то гарантией, что, пока они дойдут до Трибарской улицы, Ириен никого сгоряча не прирежет.
Фэйрские послы неизменно менялись, едва только на престол Игергарда восходил новый король. Это правило никогда не нарушалось и в отношении других государств, с которыми Фэйр имел дипломатические отношения. Ленайен жил в Орфиранге с тех пор как Витора короновали в пятнадцатилетнем возрасте, и предполагалось, что он пробудет здесь в качестве полномочного посла владыки до тех пор, пока Витор не почит. Пока же Ленайен вполне законно занимал роскошный трехэтажный дом, баснословная аренда которого оплачивалась из казны Фэйра точно так же, как и все расходы по содержанию посольства. Охрана на входе в лице двух идолоподобных стражей из горных стрелков проявила положенную бдительность, хотя Альса знали и в лицо и лично.
- Ифиль, мне нужен лорд Арьятири, - сразу пошел в лобовую атаку Ириен.
- Господин Ленайен не принимает, - заявил страж невозмутимо.
- Ленайен меня не интересует, мне необходимо срочно видеть его высокого гостя.
- Я не уполномочен обсуждать персональных гостей господина посла.
- Прекрасно, - натянуто улыбнулся наемник. - Я подожду, пока персональный гость высунет свой нос сам.
С этими словами Альс отошел в сторонку и прислонился спиной к решетке ограды.
- Не пускают? - изнывал от любопытства Дугнас.
- Ничего страшного, я подожду.
Если бы Ириен Альс стал в этот миг огнем, то его столб коснулся бы небесной тверди, если бы водой, то его волна смыла бы в море весь Орфиранг. Впрочем, ему не потребовалось быть ни тем, ни другим, чтобы сгорать и захлебываться в жидком пламени своей ненависти, потому что в дверях особняка появился лорд Арьятири собственной персоной.
Это на провинциалов производят впечатление каменные физиономии эльфийской охраны посольства, их полные сдержанного презрения светлые глаза и могучие фигуры потомственных воинов. Но даже привыкший ко всему столичный студент Дугнас Виним застыл на месте при виде настоящего эльфийского чародея - Ведающего, едва удержавшись, чтоб не бухнуться на колени перед эдаким небожителем. Бездонные, как небо, голубые глаза смотрели насквозь, читая в самых потаенных глубинах человечьей души. Не было для лорда в серебристо-оливковом одеянии в мироздании ни загадок, ни тайн, не было и страстей, способных стереть легкую полуулыбку с его тонких губ.
Дугнас смутился и опустил взгляд, прошляпив тот момент, когда оба эльфа застыли в нескольких шагах друг от друга. Альс помимо воли провел ладонью по шрамам на лице. Великие светлые небеса, как же они болели. Словно легли на кожу только вчера. Сравнить ощущение от раны, нанесенной заговоренным мечом, можно только с внезапным ожогом, будто плеснули кипятка с кислотой.

Предыдущая страница 15 Следующая страница


Наемник зимы 16

- Ириен? Какая неожиданность, - мелодично пропел Ведающий.
- Есть повод поговорить, - проскрежетал наемник.
Ифиль и другой страж подвинулись ближе, готовясь подставить свои шеи под лезвия мечей или под магический удар.
- Если ты не станешь тянуться к рукоятям… - предупредил маг.
- И если ты расслабишь пальцы… - отозвался Альс.
Они быстро справились с жаждой крови, Альс сложил руки на груди, Арьятири сцепил свои тонкие пальцы в замок.
- Господин Ленайен выделил нам кабинет для беседы. Туда ведут два коридора. Ифиль проводит тебя.
У стража вытянулось и без того длинное лицо от удивления и неожиданности. Еще бы! Ведающий опасался повернуться к наемнику спиной. Чудеса! Но горного стрелка, пограничника и героя многих сражений оказалось не так легко смутить.
- Следуйте за мной, господин Альс, - отчеканил он.
Дугнас остался стоять у ворот, а Ириен поспешил за своим сопровождающим. Арьятири был совершенно прав, когда просил о помощи доблестного стража. Искушение снести ему голову одним ударом оказалось бы для Альса слишком велико. Слишком.
Они вошли в комнату, отведенную под скромный кабинет, практически одновременно и замерли на месте в ожидании, когда за их спинами закроются двери.
- Я пришел забрать жизнь того, кто убил Ранвальда, - без всякого вступления сказал Альс.
Ведающий не стал отпираться:
- Почему - ты? Почему не его родственники? Ложа готова выплатить положенную законом виру.
- Он ведь умер из-за меня.
- Ты слишком самоуверен, Ириен, - усмехнулся Арьятири. - Думаешь, все дела Зеленой Ложи вертятся вокруг твоей персоны? Я тебя разочарую. В данном случае Ранвальд пострадал из-за собственных проступков.
- Каких именно?
- Не твое дело! - отрезал Арьятири.
- Тогда почему ко мне пришел королевский дознаватель?
- Понятия не имею, Ириен Альс. Это твои проблемы, как сейчас модно выражаться.
Арьятири ходил по самому краю. Он знал, что с Альсом нельзя так разговаривать. Он боялся. Но ничего не мог с собой поделать. Оттого, что на самом деле они до сих пор продолжали кружить по снежной целине, не прерывая сумасшедшего темпа схватки не на жизнь, а на смерть. Они оба сейчас чувствовали, как на их разгоряченную бешенством кожу падают снежинки. Кровь пульсировала в шрамах на щеке и на лбу, готовая снова залить Альсу глаз и половину лица. И хотя раны, нанесенные Ириеновыми мечами, целители залечили без всякого следа, они снова и снова напоминали Арьятири о себе тянущей болью. На груди, на плечах, на ребрах.
Утоптанный снег, забрызганный кровью, хриплое дыхание, оскаленные в кривом оскале зубы… Пусть даже пройдет не сорок - четыреста лет, ничего не изменится между старыми врагами.
- Ты по праву мстителя можешь убить моего посланника, вызвать его на поединок и убить, если тебе так хочется. Он уехал из Орфиранга в полдень. Попробуй его догнать.
- Тебя мне тоже можно убить? - сдержанно полюбопытствовал Альс, стараясь всеми силами хоть ненамного погасить обжигающее его изнутри пламя гнева.
- Вряд ли. Не в этот раз.
Они, молча и не сговариваясь, разглядывали классический узор ковра, будто и впрямь заблудились в прихотливом лабиринте угловатых линий. Смотреть в глаза друг другу означало бы бросить прямой вызов.
- Считай, что мы в расчете за Мирамир, - тихо сказал Арьятири. - Ты должен был поступить правильно.
- Правильно? Это называется иначе - так, как угодно Ложе. Смириться, подставить шею под ваше ярмо и стать слугой, - горько процедил Ириен.
- Познаватели во все времена служили интересам нашего народа.
- Отчего-то Мастера из Цитадели об этом факте своей биографии умалчивали.
- Я говорю о более ранних временах, - недовольно уточнил маг.
- Значит, тогдашние Познаватели были трусами. Я никому не стану служить, лорд Арьятири, ни тебе, ни Ложе…
- А слово «долг» для тебя всегда было пустым звуком.
- Тебе и твоей Ложе я ничего не должен.
Сейчас Ириен говорил чистую правду, даже Арьятири готов был признать, что его соратники - Ведающие совершили непоправимую ошибку, решив много лет назад надавить на Познавателя, принудить его исполнять их волю. Ну еще бы, кто такой этот Познаватель? Так, бродяга с несносным характером, выродок с чересчур бойким языком. Все они просчитались тогда, сорок лет назад, особенно Мирамир.
- Ириен, но ты ведь понимаешь, что как бы я ни относился к тебе лично, мне не дадут… Они там мне не дадут оставить тебя в покое! - почти выкрикнул эльфийский маг.
В отчаянии, пытаясь хоть что-то объяснить, он протянул руку, словно старался удержать своего нежданного гостя. Ириен отпрянул.
- Вот это я как раз способен понять, - сказал он шепотом. - Они. Там. Не дадут.
Он демонстративно развернулся к Ведающему спиной и пинком распахнул дверь. Уходя навстречу своей судьбе и оставляя лорда Арьятири его судьбе.

Даже через мутные немытые стекла Ириен мог рассмотреть пейзаж за окном. Вид на Орфиранг никогда ему не нравился. Слишком сильно этот город напоминал быстро растущую грибницу. Столица росла и богатела, но краше от этого не становилась. Море крыш простиралось настолько далеко, насколько хватало взгляда. Над крышами закопченными перстами торчали дымящие трубы, и даже о приближении осени догадываться можно было только по дешевизне яблок да по участившимся штормам. Средний мост соединял правый берег с островком посреди русла Рангары, на котором высился Тюремный замок, а Тихий дом, отведенный под следственное ведомство, находился прямо на самом мосту. И Альс мог сколько угодно наслаждаться пряничными формами главной тюрьмы Игергарда. Со стороны он казался безобидным и даже привлекательным. На деле же ничего там хорошего не было. Сырость, вечный полумрак и зловоние могли сломить кого угодно даже без всяких пыток. За триста лет из этого узилища сбежать никому не удавалось. Ни человеку, ни эльфу, ни орку. Кроме обычных решеток, толстенных стен и надежных запоров узников сторожило древнее заклинание, скрепляющее каждый камень тюрьмы. Именно оно день за днем делало заключенных покорнее, отнимало волю и силы, порабощало дух и могло в конце концов сломить самых волевых вольнолюбцев. А если добавить к этому еще и полное одиночество… Триста лет назад колдуны знали свое дело и постарались угодить королю Гэррику, с чьей легкой руки и возник замок на Запретном острове.
Эльф явился в Тихий дом ранее назначенного времени и сидел, дожидаясь допроса, задом наперед на стуле, положив голову на перекинутые через спинку руки. Возможно, он и спать не ложился, потому что с тех пор, как Носташ видел эльфа в последний раз, ничего ни в его облике, ни в одежде не поменялось.
- День добрый, господин Альс, - сказал дознаватель, немного потоптавшись на пороге.
- Добрый, - согласился эльф, не оборачиваясь.
- Нам необходимо поговорить. Писарь будет записывать.
Носташ не только принес с собой бумагу с заготовленным списком вопросов, среди которых не было разве только сакраментального «Что есть истина?», но и привел самого бойкого из своих помощников. Потар считался лучшим каллиграфом, владел скорописью и знал три или даже четыре языка. Пришлось дать ему целый серебряный полуягр, чтоб заманить на допрос к эльфу. Свой собственный полуягр, выкроенный из жалованья. Репутация специалиста по нелюдям того, конечно, стоила, но денег все равно было жалко.
- Располагайтесь, Потар. Сейчас господин Альс снизойдет до нашего общества.
Господин Альс снизошел. Причем каждое движение, которым он поворачивал голову, привставал на месте и перекидывал ногу через сиденье, символизировало собой оскорбительную для служителей закона непочтительность.
- Я весь внимание, - сообщил Альс, принимая подобающую подозреваемому в кровавом злодействе смиренную позу.
- Опишите мне ваш вчерашний день с того момента, как вы утром проснулись. По возможности подробно и точно.
Эльф рассказывал, скрипело перо в руках писца, а Шонн Носташ думал о том, что ему, наверное, никогда прежде не встречался эльф, вызывающий с первого взгляда такие противоречивые чувства. И дело даже не во внешности, бывают люди гораздо уродливее, и не в неприятном резком голосе, а скорее в остром ощущении чуждости, которое только нарастало. При том, что среди друзей, знакомых, родни и коллег Шонн всегда выделялся терпимостью к чуждым взглядам и способу жизни, да и просто к чужим. Он неплохо владел классическим ти'эрсоном, читал кое-что из эльфийской литературы, чтобы судить об этом народе, не опираясь только на досужие домыслы обывателей. Но стоит господину Альсу докончить фразу, повернуть голову или даже пошевелить пальцами, как хочется его одернуть, напомнить, что он здесь чужестранец, пришлый и чужой. А почему так происходит - непонятно.
- …а потом меня позвали в кабинет его величества, - закончил свой рассказ эльф.
- Вы все записали, господин Потар?
Писец быстро-быстро закивал: мол, не извольте беспокоиться.
- Значит, из эльфийского квартала вы прямиком направились во дворец? - уточнил дознаватель специально, чтоб эльф не подумал, будто его невнимательно слушали. - И никого по дороге не встретили?
- Никого.
- Очень жаль.
И допрос начался заново. Коронер по-прежнему был безупречно вежлив, хоть и не скрывал сомнений по поводу правдивости ответов подозреваемого. Альс, в свою очередь, подивился упорству дознавателя. Казалось, еще чуть-чуть, и Шонн Носташ вывернется наизнанку, чтобы доказать вину господина Ириена Альса в убийстве господина Ранвальда Тьэли на почве ревности. Подозреваемый был терпелив и старался отвечать на вопросы, невзирая на степень их бессмысленности. Писарь скрипел пером и потел от усердия, выводя ровные строчки. А все втроем они являли собой идеальный образчик следования букве закона. За это время они успели расписать второй день месяца сангареди буквально по мгновению, не приблизившись к истине ни на шажок.
Время близилось к полудню, и все трое участников дознания готовы были признаться, что не отказались бы от плотного обеда. Не исключено, что даже совместного.
По большому счету, дознаватель попался приятный малый. В отличие от других вершителей закона, коих Альсу довелось видеть немало, господин Носташ не кричал, не угрожал и не оскорблял через слово. А еще он мыл волосы и руки и не дышал перегаром. Эльф был приятно удивлен и даже в чем-то польщен таким отношением. В нынешний цивилизованный век в просвещенном Игергарде такие люди по-прежнему встречаются редко.
- У меня такое чувство, что мы зря теряем время, господин Альс, - вдруг сказал коронер, сделав знак писцу отложить перо.
«Ба! Да Шонн Носташ еще и проницателен сверх меры», - изумился про себя Ириен.
- Как вы точно это подметили, господин дознаватель. Вы переводите дорогую казенную бумагу, я тираню свой желудок, а ваш помощник портит глаза.
- Вчера вечером вы навестили лорда Ленайена в его резиденции. Полагаю, вы теперь знаете гораздо больше, чем тогда, когда пообещали нанести визит в Тихий дом.
- А вы станете мне верить на слово? Потому что других доказательств у меня нет.
- А это уж мне решать - верить вам или нет.
- Ну в таком случае… Можете записывать, господин Потар. Дело было так. У Ранвальда имелись некие взаимоотношения с Зеленой Ложей. Знаете, что это такое? Прекрасно, рад вашей осведомленности. Чем именно Ранвальд не угодил им, я не знаю, но посланник Ложи убил его. Возможно, непреднамеренно, а может быть, и специально. Теперь же убийца на полпути в Фэйр и в ближайшие полвека может там и оставаться, - поведал эльф. - Фэйр вам его не выдаст ни при каких обстоятельствах.
Носташ согласно кивнул. Если Ириен собирался увидеть на лице коронера потрясение или ужас, то он должен был испытать разочарование. Эльф задумчиво потер шрам над бровью.
- Если вы не удивлены, значит, понимаете, что я говорю правду.
- А что тут понимать? - пробурчал дознаватель. - Даже если бы ваш убийца продолжал сидеть в Орфиранге, никто бы его вешать не стал. Его бы отправили в Фэйр по настоятельному требованию посла Ленайена. В самом крайнем случае посидел бы на Запретном острове месяц-другой, а потом все равно отбыл на историческую родину. Где, я просто уверен, его лишь немного пожурят, а потом отпустят с миром. Знаю я ваше эльфийское правосудие.
Он совершенно не собирался скрывать своего раздражения подобным развитием событий.
- Я просто теряю с вами время, составляя эти дурацкие допросные листы, в то время как их наличие или отсутствие ничего не изменит. Никто в Орфиранге не станет настаивать. Эльф убил эльфа, ну и что? Орки все время режут своих неверных жен, и никто их за это в реке не топит.
Ириен, должно быть, понимал дознавателя лучше, чем кто-либо иной. Хуже нет, когда твои знания и умения отдаются на откуп лживым дипломатам или вообще всякому, кто стоит выше на чиновничьей лестнице. Неблагодарное это дело - разбираться в отношениях нелюдей, да еще и пытаться судить их преступления.
Господин Носташ достал из своей безразмерной папки целую пачку бумаги и многозначительно потряс ею в воздухе:
- Ваши сородичи завалили меня требованиями найти убийцу. Вот, полюбуйтесь.
Альсу пришлось перечитать всю эту кучу исписанных листков, путаясь в завитушках и других изысках каллиграфии, коими славятся его соотечественники. Дэйдхэ умудрился исписать целых четыре страницы, а Моринн пригрозила закрыть свою кружевную мастерскую. Надо полагать, в знак протеста. Утешало только то, что его самого никто не обвинял даже косвенно.
- Вот видите, господин Носташ, и никто не тычет в меня пальцем, обзывая убийцей, - сказал эльф. - Возможно, вам стоит написать самому господину Ленайену. Он непременно ответит.
- А я непременно напишу! - высокомерно ответствовал дознаватель. - Меня возмущает только то, что вы, при всей вашей многотысячелетней истории, которой вы так любите кичиться, до сих пор пользуетесь вместо истинного правосудия круговой порукой. Ведь все они, - коронер кивнул на письма орфирангских эльфов, - примерно догадывались о причинах смерти своего сородича. Все, включая безутешную госпожу Тирвиси. Вы не находите такое поведение в высшей мере лицемерным?
- Нахожу, - согласился Ириен. - Но при условии, если вы тоже находите королевское правосудие Игергарда пристрастным, когда дело идет о нелюдях. Разве истинное правосудие в Игергарде распространяется и на орков и на тангаров, равно как и на всех людей без разбора сословий?
Господин Носташ многозначительно промолчал.
- Вы можете быть свободны, господин Ириен Альс. У меня более нет к вам вопросов.
И свободный от подозрений господин Альс, не замедлив откланяться и поблагодарить, покинул Тихий дом. Торжества правосудия и справедливости не получилось.
«Хотя как знать, как знать, - подумал неожиданно для самого себя Шонн Носташ. - Возможно, с эльфийской точки зрения это и было настоящей справедливостью. Ну хоть бы и в отношении Ириена Альса».

Ранвальда провожали всей орфирангской общиной. И не только эльфийской. Пришли главы самых уважаемых орочьих семейств, пришел тангарский огнежрец. Мужчины подняли на плечи узкую погребальную лодку, и процессия двинулась по улицам Орфиранга в сторону Храмового холма. На деле никаких храмов там и в помине не было, и вообще никаких строений, кроме двух тангарских башен. Сто двадцать лет назад игергардский король милостиво разрешил отвести глинистый холм под место упокоения нелюдей. До того времени орки своих покойников хоронили тайно в лесу, а тангары и эльфы увозили своих в Лейнсруд. Король Тиборд поистине был человеком великодушным, в отличие от своего отца, который искренне полагал, что ежели эльфы живут долго, то им и помирать незачем.
Сама церемония занимает времени ровно столько, сколько требуется, чтобы установить лодку на помост, разжечь костер и дождаться, пока погаснет последний уголек. Нет ни долгих речей с перечислением достоинств и подвигов усопшего, ни заунывных песнопений, ни завываний наемных плакальщиц. Смерть - это то, что случается со всеми рано или поздно.
Альс на полдороге сменил Дэйдхэ, подставив свое плечо под лодку, и теперь они стояли рядом. Алые и золотые сполохи плясали в темных глазах главного орфирангского старожила, но Ириен был далек от мысли, что его многомудрый сородич на самом деле растрогался.
- Говорят, ты встречался с самим Арьятири, - как бы невзначай произнес Дэйдхэ.
Ириен не стал отрицать.
- Я всегда говорил Ранвальду, что его игры с Ложей до добра не доведут.
- А в чем там было дело? - осторожно поинтересовался Альс.
- Уж поверь мне, не в ревности… Ты разве не знал, что у Ранвальда в Фэйре весьма влиятельная родня? Ах, ну да, ты в такие вещи носа не суешь. Правильно делаешь, кстати. В юности, по молодости и неопытности Ранвальд слыл отчаянным интриганом…
Видимо, изумление столь отчетливо проявилось на физиономии Альса, что Дэйдхэ не удержался и саркастически фыркнул. Они отошли чуть в сторонку, чтоб не мешать скорбеть остальным.
- Альс, ты хоть и ходишь в заклятых врагах у Арьятири, но поверь мне на слово, твое счастье, если тебя не за что ухватить, нечем взять. Ты - воин, и вся твоя правда на острие твоих мечей. А большинство наших не то что с двойным - с тройным, а то и с четвертным дном. Вот и у Ранвальда осталась в запасе парочка компрометирующих документов.
- И что с того?
- А то, что один из родственников Ранвальда повел в Тинитониэлле рискованную игру, а Ранвальд решил вспомнить старые времена, - растолковал как мог Дэйдхэ. - Дело вышло серьезнее, чем могло показаться отсюда из Орфиранга. Возможно, знания Ранвальда угрожали безопасности Фэйра. Или кому-то из Зеленой Ложи. Или самому Арьятири. Или леди Ингеналь… Альс, я могу только догадки строить, но в итоге мы имеем погребальный костер, - вздохнул эльф.
- И ты давно в курсе?
- Да всегда я в курсе. Тирвиси тоже знала. Все знали. Кроме детей разве что.
- И кроме меня, дурака.
Ириен на самом деле чувствовал себя полным болваном. Его никогда не тянуло в интригу - это верно, но забыть о том, что для собственных сородичей важнее жизни…
- Альс, если кто и ткнул в тебя пальцем дознавателю, то это был кто-то из людей. Только им могла прийти в голову мысль о ревности. Ха! Такая банальность.
Дэйдхэ устало провел рукой по лицу, тонкому и полностью лишенному признаков возраста. А ведь он жил в столице Игергарда более двухсот лет. И Альс нисколько бы не удивился, если бы узнал, что он оказался здесь вовсе не из любви к перемене мест.
- Дэйдхэ, зачем ты мне все это рассказал? - напрямую спросил он у сородича.
- Ириен, я знаю тебя не так давно, поэтому не могу предполагать, что ты собираешься делать дальше. Мне бы не хотелось, чтобы ты попытался отомстить за Ранвальда тому, кто, собственно говоря, виновен не более, чем сам Ранвальд и вся Зеленая Ложа целиком.
- Я действительно выгляжу таким идиотом? - вполне серьезно озадачился Альс.
Дэйдхэ загадочно улыбнулся и, наклонившись к самому уху Ириена, почти беззвучно прошептал:
- Ты выглядишь так, как должен выглядеть ученик Фьеритири.
И, оставив Альса в полном замешательстве, многоопытный эльф быстро отошел к огнежрецу - Благому Оровартину, давая понять, что разговор окончен и продолжения не будет. И, по всей видимости, никогда.
В черное звездное небо улетал густой смолистый дым, и вместе с ним уносилась в новую жизнь душа Ранвальда: талантливого инженера, ловкого лучника, посредственного поэта, опытного интригана, неудачливого политика и пылко влюбленного. И его смерть сделала этот мир беднее, как, собственно, обедняет мироздание каждая безвременная смерть.
Жизнь Ириена в Каннелое и в Орфиранге быстро вернулась в обычную колею. Если не считать, что их отношения с Тирвиси преобразились из влюбленности в печальную дружбу. Рыжая эльфийка и сама не знала, как важен был для нее Ранвальд, пока он был жив. Теперь же было поздно сожалеть. Ветер развеял пепел от костра, дождь смыл его в Рангару, а та унесла в море все, что осталось от погребального костра. Осталась тоска, которая у любого эльфа течет в крови с самого рождения. Тирвиси тосковала и, сама того не замечая, истаивала, как снег на солнце. Так бывает не только с эльфами. Вдруг обнаруживаешь, что утром нет никакого желания просыпаться, что не в радость ни золото листвы, ни ярко-синее, пронзительное небо, что в жизни нет никакого смысла. И того, кого не так давно не принимал всерьез, тоже больше нет и не будет. И от мысли, что с этим придется прожить еще несколько столетий, впору лезть в петлю. Потому что, сколько бы ни болтали сказочники всех рас и мастей, даже эльф не может уйти по доброй воле, не плюнув тем самым в лицо самому Создателю, который наделил всех великим даром жизни.
В Каннелое колдовать рискованно. Почти так же, как браконьерствовать в заповедных лесах на склонах Ши-о-Натай, или, скажем, проповедовать веротерпимость в Оньгьене. Кроме волшбы, заложенной в сам фундамент дворца при строительстве, существовали еще артефакты, защищающие обитателей Каннелоя от враждебных колдовских атак извне, весьма актуальные еще пару столетий назад. И даже в нынешние спокойные времена, когда королевским министрам уже не вменялось в обязанность обладать чародейскими знаниями, во дворце содержался целый штат волшебников, получающих свое жалованье совсем не за красивые глаза. Колдовать в открытую для Альса было сейчас чревато. Но он рискнул. Ради Ранвальда и ради Тирвиси.
В мире есть множество дорог. Одни проложены животными и ведут к водопою, другие построены руками людей, третьи мостили эльфы, четвертые протоптали бесчисленные копыта караванных животных, пятые создали морские течения, шестые - это реки, седьмые доступны только ветрам, птицам да драконам. Некоторые открыты взору любого путника, лежат на ладонях этого мира, другие сокрыты в толщах камня и земли, тайные и забытые. А еще есть колдовские порталы, с помощью которых чародеи в один миг переносятся с одного конца континента на другой. И у каждого живого существа есть собственная Дорога, по которой он следует, едва только покинув чрево матери, и идет без остановки, покуда дышит и покуда бьется его сердце.
Но все они, от великих трактов до муравьиных тропок, открыты лишь взору Создателя. Да, может быть, еще Мастеру Дорог. В том числе дороги снов, самые странные из всех путей.
Вдоволь пометавшись по своей ставшей вдруг невообразимо тесной комнатенке, Ириен решил, что должен хоть что-то сделать. Чего б это ему ни стоило. Мастер Ульнари из Цитадели не зря отдал ему свою силу, уходя за Грань. И не зря пыль всех путей уже несколько лет обжигала Ириеновы губы, придавая горечь любой еде или питью.
Хозяйка-Ночь, словно назло, не торопилась унести в своем тесном мешке осенний день, темнело долго, постепенно, и зарево заката не желало гаснуть по желанию Ириена Альса.
Нет ничего проще, чем отправиться дорогой снов. Закрой себе глаза на здоровье, пусти под бок теплую сладкоежку-дрему, оставь за порогом сознания планы и замыслы будущего дня. И через несколько ударов сердца ты ступишь в мягкую траву забвения, заблудишься в лесу полнолуний, и до самого рассвета бродить тебе по широкой полосе сумеречной границы меж жизнью-светом и смертью-тьмой.
Ириен поступил так же. Только он не заблудился в чаще призраков и не потерялся в долинах желаний. Он легким дымом просочился между кирпичами, из которых сложен Каннелой - Красный замок игергардских королей, туманом стек от реки к сердцевине Орфиранга, серым котом прыгнул на подоконник дома, где жила Тирвиси, и крошечным паучком заполз на ее мокрую от слез подушку, чтоб раствориться в ее снах.
Что он ожидал увидеть? Ранвальда ли, себя ли? Пусть это останется тайной, но нашел он только темный омут тоски и вины. Душа женщины крошечным огоньком тонула в бездонной тьме безнадежности. И тогда сон Ириена стал серебряной рыбой, ныряя вслед за этим огоньком, и поймал, не давая ему окончательно погаснуть.
«Зачем? Зачем ты это сделал, Ирье? - безмолвно спросила Тирвиси. - Мне больше незачем жить. Я виновата. Я убила Ранвальда», - прошелестела она.
«Разве ты ударила его лексом в сердце?»
«Нет. Но это я хотела вернуться в Фэйр».
«А он?»
«А он написал своему племяннику в Тинитониэлль…»
Мысли стучали невыносимой дробью, как стучат об пол бусины из разорванного ожерелья.
Горько, светлые небеса, как горько. Почему мы все всегда в чем-то виновны, особенно когда хотим только добра?
«Останови мое сердце, Ирье, я не могу больше терпеть эту боль».
«Я не убивал Ранвальда, и я не убью тебя, Тир».
«Тогда сделай так, чтоб я не помнила ни его улыбки, ни его прикосновений, ни вкуса его губ».
«Мы обречены помнить, Тир. Этого у нас никому не отнять».
«Как печально».

Предыдущая страница 16 Следующая страница


17 Людмила Астахова

«А, кроме того… Ранвальд хотел бы, чтобы ты жила».
«Откуда тебе знать?»
Тогда Ириен взял дрожащий огонек ее души, как берут свечу, и пошел через мрак. Он шел долго, по дну высохшего озера, по краю пропасти, вдоль кромки прибоя, сквозь грозовое облако, пока не очутился в странном месте на самой границе кромешной темноты и ослепительного сияния, которые точно волны, не перемешиваясь, накатывались друг на друга. И по ту сторону, в сиянии, сотканный из тысячи тысяч солнечных лучей, стоял Ранвальд. Точно такой же, каким Ириен видел его в последний раз второго дня месяца сангареди.
«Спроси его сама, Тирвиси».
Ранвальд улыбнулся:
«Помни обо мне, любимая, и я буду всегда с тобой. Я чулком обовьюсь вокруг твоих стройных ножек, я заслоню тебя от мороза зимой лучше самой теплой шубы, я прогоню твою бессонницу, я рассмешу в самый печальный день. Доживи мою жизнь до самого конца, назло тем, кто отнял ее у меня».
«Обещаю!» - кричала Тирвиси, а силуэт Ранвальда медленно, но непреклонно таял в нарастающем сиянии.
- Обещаю!!!
Она кричала уже наяву, выброшенная из своего сна, жестко и внезапно, комкая вспотевшими, липкими от нездешнего жара ладонями тонкое одеяло. Тирвиси Роньа Ллимаи предстояло прожить огромную, даже по эльфьим меркам, жизнь. Без Ранвальда. И без Ириена Альса.

Глава 8
ОДНА КАПЕЛЬКА КРОВИ

Делай добро и бросай его в воду… Просто делай добро…

Ириен Альс. Эльф. Еще сорока годами ранее. 1634 год

Ветер с полуночи дул прямо-таки ледяной, но солнце грело уже совершенно по-весеннему. И неудивительно, до равноденствия оставалось каких-то два шестидневья. Горячие солнечные лучи облизали высокие сугробы, покрыв коркой наста поля и дороги. Наст крошился под копытами лошадей, хрустел под ногами людей, собравшихся задолго до полудня возле наскоро сколоченной виселицы.
Связанные по двое дети стояли на коленях прямо в растоптанной жиже. Самому старшему было чуть больше пятнадцати, самому младшему - десять лет. Дети ревели, размазывая по лицам грязные слезы, дети с ужасом смотрели на веревки, красиво колышущиеся на ветру. Дети не хотели умирать.
Со всех сторон их окружили солдаты с заряженными арбалетами, держа пальцы на спусковом крючке. Солдат было много, и они отгораживали детей от разъяренной толпы крестьян, собравшихся со всей округи. Командир карательного отряда руководил экзекуцией прямо из седла, для начала зачитав указ князя Ийлвари резким неприятным голосом, а потом махнул рукой в знак того, что можно начинать казнь. Высокий бравый полусотник втащил на помост извивающегося подростка, с трудом натягивая на его тощую шею толстую петлю.
Толпа восторженно взвыла, отцы семейств приподняли над головами самых младших своих детишек. Чтоб те непременно увидели, как казнят самую страшную банду, что лютовала всю зиму в долине Сарны. Тех, кто разорил два десятка хуторов, вырезав от мала до велика всех их обитателей, включая домашнюю скотину и птицу. Тех, кто убивал ни в чем не повинных жриц в Яххановой роще. Тех, кто выкалывал глаза младенцам, отрезал груди женщинам и головы мужчинам. Стая малолетних разбойников сеяла ужас, налетая на одиноких путников в лесу и разрывая несчастных на куски подобно бешеным волкам. Истинная жестокость знакома только детям, и нет ничего страшнее, чем компания озверевших от безнаказанности сопляков. Откуда они взялись в Сарне, никто не знал, но жуткая слава быстро дошла до самого князя. И тот прислал в долину отряд во главе с мрачным нелюдем с двумя мечами за спиной. Весь месяц каси туманный, эльф со своим отрядом прочесывал окрестные лесные чащи, пока не изловил всех разбойничков до единого. Верховодил шайкой восемнадцатилетний парень, которого растерзали сами крестьяне - родичи убитых, отбив у конвоя. Остальных решено было повесить в первый же погожий день, совместив тем самым местный праздник встречи весны с торжеством правосудия.
Люди съезжались целыми семьями, прихватив с собой старых и малых, дабы не пропустить момента отмщения после нескольких месяцев страха и ужаса. Солдаты же были призваны предотвратить возможный самосуд.
Пацанов вешали согласно очередности, установленной лично Альсом, но согласованной со старостами пострадавших деревень. Младшего из душегубов должны были повесить самым последним.
- Господин Альс, глядите-ка, кто пожаловал, - проворчал сотник, толкая эльфа в бок.
- Вижу, - фыркнул Ириен, слегка скосив взгляд в указанном направлении.
По дороге, ведущей через долину в город Митком, неспешно двигался небольшой, но хорошо вооруженный кортеж. Карета, запряженная четверкой серых племенных лошадей, и десяток воинов в кольчугах и шлемах при мечах.
- Ситт, поторопитесь! - прикрикнул эльф палачу.
Он искренне надеялся, что проезжающая мимо высокая персона не задержит свое внимание на столь неприглядном зрелище, как казнь.
- Знаю я этих чистоплюев, - словно отозвался на мысли эльфа сотник.
Несмотря на недовольные крики из рядов зрителей, Ситт ускорил процесс, не тратя времени даже на лишний пинок очередному приговоренному.
Но надежды Альса не оправдались, карета свернула с тракта в их сторону.
- Шэрилл, задержите их. Ненадолго.
Сотник довольно ухмыльнулся и кликнул нескольких своих подчиненных, прежде чем поскакать навстречу непрошеным гостям. Он поднял руки и зычно прокричал:
- Сто-о-о-ой!
Ветер унес его голос в сторону, но карета остановилась.
Эльф недовольно поежился. Там, где солнце нагревало плащ сквозь одежду, шло настоящее тепло, другой бок пробирало холодом. Беспокойная выдалась весна в этом году.
- Что здесь происходит?!
Ириен повернулся на возглас. Так и есть: благородная леди в компании с не менее благородным лордом изволили выразить недовольство варварской сценой. Пожалуй, если бы Альс не видел последствий злодеяний плотного паренька с огромными оленьими глазами, который дергался сейчас в петле, то он бы тоже озадачился подобным видом и схожим вопросом.
- Мы выполняем указ его светлости, - холодно ответствовал Альс. - Казним преступников.
- Великие боги! - ахнула женщина, заслонив глаза тонкой рукой в отороченной мехом перчатке. - Это же дети!
Эльф молча ткнул под нос нобиля жесткий пергаментный свиток с печатью князя Ийлвари, но тот брезгливо отодвинул от себя ценный документ.
- Леди Лара, вам не следует смотреть на такое, - воскликнул он, по-бабьи всплеснув руками.
- Немедленно прекратите!
Тем временем из кареты показалось еще одно женское лицо. Прихотливая прическа, крупный жемчуг заколок едва сдерживал в полоне локоны цвета пшеничного колоса, высокий лоб, зеленовато-серые глаза, нежнейший оттенок кожи. А эти губы… Целовать их до обморока, не перецеловать. Эльфийка из самого Тинитониэлля в эдакой глуши. Боги, куда вы смотрите? Непонятно.
- Я приказываю остановить казнь! - вопила леди Лара.
Дама так решительно вошла в роль святой защитницы невинных младенцев, что, похоже, решила собственноручно снимать висельников. Ее остановил один из солдат, аккуратно придержав за полу шубки. Воинам из эскорта не понравилось такое неуважение к леди, и они обнажили мечи.
- «И всякого, кто будет препятствовать правосудию, надлежит публично высечь», - с нескрываемым удовольствием зачитал из княжьего указа Альс и, не ожидая реакции от дамы, обратился к ее спутнику: - Сударь, я здесь вершу приговор и волю его светлости, это - раз. И у меня в подчинении сотня против вашего десятка. Это - два.
Что-то было такое в голосе эльфа, что заставило остановиться и жаждущую милосердия леди Лару, и ее кавалера, и даже бывалых рубак, сопровождавших экзальтированную парочку. Солдаты Альсова отряда недвусмысленно продемонстрировали намерение неукоснительно следовать воле князя и приказам своего непосредственного командира, взявшись за рукояти мечей или же передернув «козьи ноги» своих арбалетов. И еще неизвестно, чем кончилось бы внезапное противостояние, если бы последний из малолетних бандитов, воодушевившись внезапной отсрочкой приговора, не попытался сбежать. Когда он успел распутать веревки на ногах, одним богам ведомо, но, воспользовавшись заминкой, он по-волчьи вгрызся в руку палача, и когда тот от неожиданности выпустил жертву, мальчишка со всех ног рванул в сторону леса. Толпа селян взорвалась воплем ярости. Несмотря на свой сопливый возраст, малец успел натворить такого, что у взрослых бывалых мужиков волосы дыбом вставали при пересказе его «подвигов». За беглецом тотчас бросились в погоню, в том числе и зрители. Кое-кто вырвался вперед, и солдаты не могли стрелять, опасаясь попасть в жаждущих крови крестьян.
- Мэттс! - рявкнул эльф и требовательно протянул руку за арбалетом.
Альс прижал приклад к плечу, прищурил глаз и, плавно спустив курок, послал стрелу точно в цель. Беглеца прошило насквозь, он беззвучно шлепнулся в ледяную крошку. Дальше смотреть на расправу Ириен не стал. Ничего ровным счетом интересного. Дубины из черенков лопат оставят от тела только кровавое пятно.
Нервная леди Лара зажала рот руками, чтоб не кричать от ужаса, но глаза ее были круглы и полны слез.
- Вы за это будете отвечать перед его светлостью! - грозился безымянный нобиль.
- Разумеется, милорд, - совершенно серьезно заверил его Альс. - Именно на это я и рассчитываю.
Все это время эльфийка наблюдала за происходящим, неподвижно застыв на подножке экипажа, не сделав ни единого жеста и даже не изменив выражение лица. Ириен чувствовал на себе ее испытующий взгляд.
- Выродок! - резко сказала она на ти'эрсоне. - Только выродок может служить цепным псом у человечьего царька.
В ответ Альс презрительно ухмыльнулся. Начхать ему было на то, что думает о нем какая-то высокомерная стерва, пусть она хоть трижды одной с ним расы.
- Собирайте людей, Шэрилл! - приказал он. - Представление окончено.

Праздник удался на славу. Местные не пожалели для княжьих воинов-спасителей последних запасов браги, не обидев и себя. Но все обошлось без поножовщины, недоразумений и драк, чему Альс был несказанно рад. Ему уже до колик надоела эта дыра, где даже помыться как следует было негде. Напиться вместе со своими солдатами он не мог. Оставалось только налегать на простое, хоть и обильное угощение. Шэрилл тоже не пил, но совсем не по той причине, что эльф. У сотника от каждой выпитой чарки болело нутро, и радость опьянения тем самым сводилась на нет. Альс полагал, что у Шэрилла в желудке открылась язва, и тот намеревался по возвращении в город сходить к травнику-целителю. Эльфа он успел изрядно зауважать.
Поначалу назначение Альса командиром воины восприняли как очередную блажь князя, но потом оказалось, что у эльфа имелся не только необходимый опыт. Он умел не лезть не в свои дела. Малодоступное обычным людям умение не мешаться в отношения, которые его совершенно не касаются.
- Лишь бы тот дворянчик не нажаловался князю. Одни боги ведают, что он за птица, ежли разъезжает с эльфийской дамой, - заметил как бы между прочим сотник, припомнив утренний инцидент.
- Забудь. Мы выполнили приказ, очистили Сарну от стаи подонков, - отрезал эльф. - Ты ведь не хочешь, чтобы тот малолетка вырос и оказался на пороге твоего дома с топором в руках?
- Упаси меня…! - отмахнулся Шэрилл, не поленившись сделать рукой знак, отгоняющий нечисть. - Из чьего чрева выползло это отродье, непонятно. Как думаете, он понимал, что творит?
Альс в задумчивости отложил в сторону ложку.
- Шэрилл, вот ты помнишь себя в десять лет?
- Помню. А как же?! Папаша мне щенка подарил. Настоящего волкодава.
- Но тебе ведь в голову не пришло выпустить живому щенку кишки? Тем паче человеку, маленькому ребенку? - спросил эльф, припоминая художества неудачливого беглеца.
- Ну что вы такое говорите?!
- Вот ты и подумай, что из него выросло бы. И не кори себя за виселицу.
- А чего ж тогда ваша сородичка кричала из кареты? Ежели не секрет какой?
Ириен скривился, словно от кислоты.
- Изливала презрение, разумеется.
Старый солдат почесал затылок, нешуточно размышляя над словами эльфа.
- Оно понятно… чужакам служить… хм…
Вот ведь как порой бывают проницательны некоторые люди.

1654 год. Прошло двадцать лет

Наверняка со стороны они выглядели потрясающе. Потрясающе нелепо. Высокий широкоплечий мужчина и хрупкая тоненькая женщина; воин и колдунья; он в рваной куртке с чужого плеча и штанах с пузырящимися коленками, и она во всем ослепительно снежно-белом: тунике, брючках, высоких сапожках; он с мечом грозного вида, и она с узким длинным церемониальным клинком. Ведающая и Познаватель.
Альс не хотел драться, совсем. Но и уступать дерзкой магичке тоже не желал. Он желал одного чтоб его оставили в покое. Простое такое и незамысловатое желание. Мирамир, напротив, просто-таки жаждала сойтись в ритуальном поединке. С еще большей охотой она, разумеется, надела бы на Альса кандалы, залепила бы рот куском смолы и пинками отправила в Фэйр пешком. Чтоб в дороге с него сошла не только шкура со спины, но вся его непомерная спесь и наглость. И, как всегда, их желания не совпадали ни в чем. В Зеленой Ложе не привыкли к тому, что кто-то может откровенно послать Ведающих подальше.
А все так хорошо начиналось…
Заросшие лесом холмы Тассельрада в разгар зимы диво как хороши, с какой стороны ни посмотри. Вековые сосны и ели, скованные льдом речушки и бесчисленные озера, и полное безлюдье, только волчий вой в ночи да свист ветра. Ириен наслаждался одиночеством, независимостью и хрупкой иллюзией свободы, воспользовавшись случайной прихотью местного землевладельца и приняв на себя обязанности егеря и лесника. Каждый день он делал обход границ владений, считал косуль и оленей, по мере необходимости отлавливал браконьеров, следил за прорубями. Места здешние всегда славились спокойствием. Слишком мало находилось желающих возделывать эту суровую землю, а обитателей одиноких хуторов кормила сезонная охота на пушного зверя. В реках водилась форель, а чащи были полны мелкой дичью. Эльф оказался здесь случайно, но влюбился в этот край и решил, что после долгих лет скитаний и наемничества стоит хоть ненадолго сменить образ жизни.
Каково же было его разочарование, когда в одно прекрасное, звенящее от легкого морозца утро он обнаружил на пороге своей хижины непрошеных гостей.
- … - сказал Альс, глядя на своих сородичей.
Чистокровные дейские кони, подобранные в масть, серые в яблоко, с гривами до копыт, горделиво несли на себе прекрасных всадников. Против воли Ириен залюбовался этим достойным зрелищем. Арьятири в сапфирово-синем плаще, пестрые совиные перья в косах Ильвэйна, закутанного в рысью шубу, медные волосы Даэрнара, припорошенные снегом. И с ними смутно знакомая женщина, вся в белом, как снежный дух. Остальная свита выглядела не менее внушительно, но Альс отлично знал, что главные сейчас именно эти четверо.
- Я полагаю, ты таким образом выразил свое восхищение, - насмешливо сказал Арьятири.
- Нет, я сказал именно то, что хотел сказать, - ответствовал Ириен.
На него смотрели, как на диковинное животное, почти чудовище. В глазах чародеев Ведающих он как раз и был чудовищем. Возомнившим о себе невесть что гордецом.
- Срок, отведенный тебе для решения, подошел к концу, - напомнил Даэрнар.
Срок? Ах, ну как же! Ириен сдержался, чтоб не хихикнуть по-мальчишески. Сам он и думать забыл про предупреждения Ложи, потому что никогда не собирался исполнять волю сородичей-волшебников, даже посули они ему достать с небес луну Сирин. Впрочем, Альс думал не о каких-то мифических сроках, а о том, где мог видеть светловолосую женщину. Не в Фэйре и не в Запроливье. А где же?
- Я не вижу смысла… - начала было она.
Теперь он вспомнил. Долина Сарны, казнь, визжащая ноблеска, карета. Альс выкинул из головы переполненную презрением эльфийку, а она его запомнила. Крепко запомнила, если не посчиталась ни с временем года, ни с традицией, а отправилась вместе с Арьятири и остальным сомнительным посольством в тассельрадскую глушь. Женщины Ведающие редко покидали Лунные башни и благословенный Тинитониэлль, особенно ради путешествия в земли людей.
- Леди права, смысла тащиться в такую даль не было никакого, Даэрнар. Мои устремления не совпадают с путями Ложи. И боюсь, что не совпадут никогда.
На лицах эльфов застыли неописуемые словами гримасы. Понять их легко. Еще не было в истории случая, когда от настойчивого предложения Зеленой Ложи кто-либо отказывался. Сказать «нет» Ведающему! Считалось, что одна только принадлежность к одной расе, общая кровь налагала определенные обязательства на каждого эльфа. Если что-то делается во благо Фэйра, во благо народа, то священный долг каждого обладателя магического дара встать под знамена Ложи.
- Да как ты смеешь?! - прошипела эльфийка, по-кошачьи щуря глаза. - Ты! Выродок! Грязный предатель!
- Арья, держи свою бабу в рамках приличий, - ядовито заметил Альс. - Пока я сам не заткнул ей рот.
- У леди Мирамир вполне может иметься частное мнение о тебе.
Улыбка у волшебника получилась, прямо скажем, издевательская. Остальные тоже невежливо растянули губы. Они еще не до конца верили в отказ Познавателя. Молчаливый обычно Ильвэйн пустился в разъяснительную беседу, смысл которой сводился к тому, что служба Зеленой Ложе равнозначна служению своему народу, во имя будущего, во имя процветания и развития Фэйра. И тот, кто не хочет служить своему народу, является, по сути своей, бессовестным предателем и ренегатом. Ириен прислонился плечом к косяку двери и с самым серьезным видом внимал сородичу, не прерывая пламенной речи.
- Арьятири, я хотел бы поговорить с тобой наедине. Без истерик и без пафоса, - сказал он после недолгой паузы. - В дом заходить не предлагаю, но если спокойно поднимешься на крыльцо, то твердо обещаю, что не убью.
Эльфийский волшебник недовольно поморщился, но последовал приглашению. Легко спрыгнул из седла и направился к Альсу. Беседа это уже шаг навстречу, а там глядишь, и удастся убедить несговорчивого строптивца в своей правоте.
Глаза у Познавателя льдистые, непроницаемые, глядеть в них - всматриваться в туманную бездну. Никогда Альс не нравился Ведающему лорду Арьятири, ни в ранней юности, ни теперь, когда его черты обрели завершенную зрелость, которая останется с ним до самой смерти. Непреклонный и неспокойный характер так и прет из каждого мимолетного взгляда или чуть заметного движения. Говорили спокойно, а потому тихо.
- Нам нужны твои знания и умения, Ириен Альс, - твердо сказал волшебник. - Тем более теперь, когда ушел Мастер Риннан.
Глаза Альса подернулись пеленой тщательно скрываемой печали. Для Ведающих мастер Риннан был лишь упертым старым колдуном, который поделился великими знаниями со своим учеником. Для Ириена он оставался частью души, которой больше нет, пусть даже взамен получено столько силы, что впору захлебнуться. У Альса до сих пор кружилась голова от воспоминаний о том миге, когда Риннан, уходя за Грань, отдал ему все, что знал об Истинных Именах этого мира. То была сокрушающая волна, захлестывающая разум, то было мгновение безраздельной власти над словами. Но больше никогда тонкие пальцы не лягут на макушку Ириена, и тонкие губы не коснутся его лба, и тихий голос не прошелестит прошлогодней листвой: «Здравствуй, мой милый мальчик», и никогда не сидеть им обоим рядышком на теплом валуне с наветренной стороны острова, играясь словами и их отражениями, как блестящей галькой.
- Оставь меня в покое, Арьятири. Я никому ничего не должен. Ни тебе, ни Ложе, ни Фэйру…
- Ты нужен своему народу.
- Я же просил без пафоса, - поморщился Альс. - На кой я ему сдался?
- Когда-то нас называли Дивным народом, Перворожденными, и это было на самом деле так. И нужно вернуть нашему народу былое величие.
- Да, так говорят древние хроники Темных веков, когда мы вели бесконечные войны с тангарами, загнав их в итоге в горы, когда эльфы едва уживались с людьми, поочередно и с переменным успехом отхватывая друг у друга куски плодородных земель, и все вместе охотились на орков, считая тех полуживотными. Кем ты возомнил себя, Арья? Слава Финнэджи не дает покоя? - спросил холодно Ириен. - Надеюсь, ты помнишь, чем обернулись для нашего народа его непомерная гордыня, бесстрашие и честолюбие? Он тоже очень любил напоминать всем и каждому, кто в этом мире является избранным народом, любимцами Творца и, разумеется, Перворожденными. Ты ведь тоже читал хроники, как и я. История Воинов Света довольно поучительна.
- Финнэджи личность легендарная, и мало кто из историографов ставит под сомнение его победы, - отчеканил Арьятири в ответ, храня на лице выражение чопорного раздражения.
- Ха! Я вижу, что мы изучали историю по разным книгам. Даже не стану удивляться, если вдруг выяснится, что хроники, хранящиеся в Лунных башнях Зеленой Ложи, кем-то основательно подправлены. И я склонен доверять тем источникам, которые похоронены в памяти Мастеров Цитадели. Финнэджи, разумеется, личность легендарная, но только в силу времени, отделяющего нас от Темных веков, когда столь заметная личность совершала свои великие подвиги. Например, карательную экспедицию в Китант или битву над Ямболом.
- Кто сегодня помнит об этих войнах? - усмехнулся эльфийский маг.
- И тут ты ошибаешься. Я тоже так полагал, пока не попал в Лиарт. Есть такая небольшая страна в восходной части Запроливья. Ее и поныне населяют дальние потомки тех, кого отряды Финнэджи согнали с насиженных веками мест. Они давно не видели живого эльфа, но сила той давней ненависти жива в их памяти. И когда я висел собственным ребром на крюке, то многое понял. Когда тебя пытают с целью выведать какие-то секреты - это одно, тут можно вывернуться, соврать либо же рассказать правду, но когда тебя жгут железом и режут на ремни только потому, что ты - эльф, тут ничего нельзя сделать. Кстати, мои примечательные уши только потому остались на положенном месте, что палач решил отрезать их в самом конце вместе с другими выступающими частями тела, прежде чем сжечь на медленном огне все, что останется. Ох и накричался я тогда. На всю оставшуюся жизнь.
- И как же ты выкрутился из этого положения? - искренне поинтересовался Арьятири.
- Никак. Меня убили, - усмехнулся издевательски Ириен, не желая вдаваться в подробности.
- Мы отклонились от темы. Войны, которые развязал Финнэджи, по мнению многих в Фэйре, были последними заметными деяниями.
- Вот как? Оказывается, у наших сородичей очень короткая память. Они позабыли, что в своем стремлении вытеснить людей с исконно эльфийских земель, отомстить предателям-гномам и наконец полностью и окончательно уничтожить прислужников Тьмы (именно так, с большой буквы) - орков, Финнэджи достиг только одного - завалил трупами своих горячо любимых соотечественников пространство от пролива до устья Бейш. Причем, заметь, молодых мужчин и женщин, цвет расы. И только впоследствии чрезвычайными усилиями Владыки Лирдейлэ и его наследников численность нашего народа была более-менее восстановлена. Если ты так хорошо изучал хроники, то должен знать, что дело доходило до создания закона, по которому каждой эльфийке вменялось в обязанность произвести на свет не менее трех детей и лучше от трех разных мужей. Брак-айора сугубо наше изобретение.
- Не преувеличивай, никто бедных эльфиек ни к чему не принуждал, - усмехнулся Ведающий. - Но, кстати, те, кто внял мольбам Владыки Лирдейлэ, лучше тебя понимали значение слова «долг». Особенно в отношении собственного народа.
- И тем не менее мы замкнулись за своими горами на долгие десять веков, до тех пор пока опасность сгинуть навеки не только как народность, но и просто как раса разумных существ перестала быть такой очевидной. Ты хочешь, чтобы все повторилось вновь? В таком случае на меня можешь не рассчитывать, Арьятири.
- Я хочу лишь одного, Ириен: чтобы тот мир, который я люблю и считаю наилучшим, остался не только в моих воспоминаниях. Никто не собирается посылать молодежь на смерть, а тем более отвоевывать у Игергарда Риньеннели, или, как они говорят, Ланданнагер. Это прекрасно, что за последнюю тысячу лет все четыре расы научились жить в относительном мире и согласии. Времена изменились, и я не стану называть многоуважаемого тангара неприличным словом «гном». Пусть так и будет. Ни я, ни вся Зеленая Ложа в целом не имеем ничего против мирного сосуществования, - Эльфийский маг говорил мягко и почти ласково. - Но не стоит заодно закрывать глаза на то, что людская магия от века в век становится сильнее и могущественнее. Еще немного, и оллавернские магистры загонят нас за горы, как это было во времена Владыки Лирдейлэ. Они уже и сейчас ужасающе сильны.
- Арья, мне начхать на Зеленую Ложу и на Облачный Дом в равной степени. Пусть только меня не трогают, - перебил его резко Ириен. - Я сыт по горло магами всех рас и оттенков кожи. Тебе это должно быть понятно.
- Ты все время отказываешься признавать очевидное. Ты - Познаватель. Тот, который видит Истинное. Твоя сила несоизмерима ни с чьей другой, - вещал Арьятири. - У людей нет Познавателей уже более пятисот лет. И, надо полагать, уже не будет. А у нас, у народа сидхи, есть ты, Ириен Альс, Познаватель из Цитадели. Ты должен открыть Врата Цитадели, для того чтобы эльфийские маги могли противостоять растущим силам Оллаверна. Разве я непонятно изъясняюсь? Что тут постыдного или недостойного?
- Не смеши меня, я не малое дитя. Если я хоть что-то понимаю в магии, то сей предмет вполне подчиняется общим неизменным законам природы. И Ведающие из Зеленой Ложи, и магистры Облачного Дома, и шаманы орков черпают силу из одного источника. Никто не сможет выпить пива больше, чем вмещает желудок и мочевой пузырь. Прости за примитивный пример. Людские чародеи имеют массу недостатков, которых нет у волшебников-сидхи. Так воспользуйтесь своим преимуществом. Что вам мешает?
- Преимущество было бы ощутимым, если бы на нашей стороне был Познаватель, если бы эльфы снова стали великим народом бессмертных.
- А-а-а!!! Вот чего ты хочешь. Бессмертия! Легендарного эльфийского бессмертия - славной и романтичной сказки, которой веками пичкают младенцев всех рас. - Ириен зло и резко рассмеялся. - Мне, признаюсь, тоже порой приятно думать, что мои благословенные пращуры топтали землицу лет эдак тысячу. Забавная мысль, но не более того. Разве мы и так не живем дольше всех остальных рас, вместе взятых? Почти шесть сотен лет - это же много. Ты никогда не задумывался, зачем жить так долго? Чему можно обрадоваться, увидев тысячу раз огни костров Йони? Боюсь, что разочарую тебя, Арьятири. Это невозможно, и даже я, как Познаватель, не в силах узнать истинное имя Смерти.
- А если бы мог?
Лицо Ириена окаменело, на скулах вспухли желваки, а в глазах искрилась чистая ледяная ненависть. Ведун покривил бы душой, если бы не признался, что в этот миг ему стало по-настоящему страшно.
- А если бы мог, то не стал бы это делать даже для собственной матери.

Предыдущая страница 17 Следующая страница


Наемник зимы 18

Они молча глядели друг другу в глаза, не решаясь пошевелиться, словно мерялись силой воли. Получалась ничья.
- Значит, остается подвести итог нашей содержательнейшей беседы, Арьятири, - жестко и громко, чтобы слышали абсолютно все, сказал Ириен. - Я не вернусь в Фэйр и не стану помогать Зеленой Ложе, а тем более Оллаверну. Это мое последнее слово, ведун.
Он знал, что эльфы проделали долгий путь вовсе не затем, чтобы, получив от ворот поворот, сразу же убраться восвояси. И потому даже не слишком удивился, когда увидел, как на кончиках пальцев сородичей сверкают крошечные сгустки силы. Маги изготовились к атаке.
- Арья, я ведь не сдамся без боя, - проворковал Альс, слегка придержав Ведающего.
- Я так и думал, - ответствовал тот.
- Тогда не обессудь.
Ириен толкнул мага в сугроб, а сам отпрыгнул в другую сторону. Сражение с четырьмя Ведающими и их пятью помощниками, волшебниками послабее, могло выглядеть, как настоящее самоубийство. Однако Альс даже не сомневался, что убивать они его не намерены ни в коем случае. От мертвого Познавателя еще меньше пользы, чем от дырявого ведра. Им предстояло поиграть в салки.
Магические сети подручных Арьятири рассыпались, ударившись о его щиты, отзываясь краткой и несильной болью в нервных окончаниях. С таким же успехом в Ириена можно было снежки бросать. Но рассчитывать на то, что этим атака ограничится, не приходилось. Даэрнар и Ильвэйн сплели сложное заклинание, которое по идее должно было сковать волю Познавателя. Называлось оно «Ярмо Силиль» и считалось приемом запрещенным, как удар ниже пояса. Сплели на скорую руку, грубо и оттого очень больно.
Оно обжигающим дождем пролилось на Ириена, заставив его скрежетать зубами и корчиться на снегу.
- Ах вот вы как!
Сложно ли назвать Истинным именем ветер? Сложно. Сложно и опасно. Потому что ветер этот родился на бескрайних ледяных полях Ледяного океана, черпал силу в неистовых морских бурях, пил из рек Хаалаана, вонзал свои когти в лесные шкуры Севера. Он был могуч, как горный медведь, и жесток, как оголодавший волк. Его тяжело было приручить, даже на короткое время. Но Ириен попробовал.
Едва не сорвав окончательно голос, он прокричал длинное и колючее имя ветра. И тот отозвался. Закружился разгневанным вихрем вокруг Познавателя, готовый выполнить его приказ. А потом, повинуясь, обрушился на волшебников, сбивая их с ног, разрушая уже почти готовое заклинание, затыкая им рты, расшвыривая магов в разные стороны. Ириен тотчас его освободил, сам не в силах удерживать такую мощь, и свободный северный ветер зло взвыл, метя поземкой, пригибая к земле молоденькие елочки, унесся прочь.
Крикнуть: «Подходи по одному!» Альс не успел, да и вряд ли его кто-нибудь послушался бы. Леди Мирамир не теряла даром времени, ей помогал Арьятири, и вместе они были невероятно сильны. Ириен сразу почувствовал, как притупились его чувства, как тело начала сковывать усталость. Еще немного, и ему трудно станет рот раскрыть, не то что придумать контрзаклинание. Хотелось лечь, прикрыть глаза и заснуть глубоким сном. И будь на месте Познавателя кто угодно иной, так бы и случилось. Отчаянное сопротивление могло только сильнее стянуть петлю чужой воли. Заклинания Ведающих славились подобными ловушками. И тогда он расслабился, полностью очистив разум, поддавшись настолько, насколько это было возможно.
Мирамир взвизгнула. Когда «петля» соскользнула, не встретив отпора, она вернулась к хозяйке с усиленной отдачей. Из ноздри магички потекла кровь.
- Держи его, Арьятири! - прокричала она, утираясь платочком.
Эльфийский маг не зря считался великим мастером своего дела. Голос его гремел, как набат, и каждое слово было исполнено силой.
Истинная эльфийская магия черпается из стихий, ею нельзя напитаться от артефактов, ее можно брать только из окружающего мира, пропуская через себя, вкладывая часть собственной сущности. Она как сплошное полотно, которое выходит из-под рук ткача. Сила его пальцев, мастерство, навыки, чувство меры и красоты, вложенное в узор плетения, упорядоченность, в конце концов. Все то, что делает отдельные нити куском ткани. И как не порвать голыми руками кусок саффского шелка, так и настоящую эльфийскую магию не разорвать без долгой и тщательной подготовки. Арьятири сплел такой «шелк», что все они втроем - с Альсом и Мирамир - попали в западню.
- Альс, я поклялась, что вернусь в Фэйр только с тобой, - сказала волшебница, едва отдышавшись.
- Быть тебе клятвопреступницей, - предупредил ее Познаватель.
- Я понимаю. Но есть способ спасти и мою честь и твою. Даже предположим, что она у тебя еще есть.
- Какой? - усмехнулся Альс.
- Поединок Воли.
Мирамир не пыталась скрыть свое торжество при виде вытягивающейся физиономии Ириена.
Дай эльфам волю, они на каждый чих придумают церемонию, подведут теорию под каждую выдумку. Придает ли жизни осмысленность вереница обрядов, традиций и прочих ритуалов? По всей вероятности - да, иначе не родилась бы в чьей-то бедовой голове шальная мысль увязать бескровность поединка с сохранением воинской чести. Противники сражались до тех пор, пока один из них не приставлял меч к горлу другого, демонстрируя свое превосходство. Если же проливалась хоть одна капля крови, то проливший ее становился пленником слова своего раненого соперника. Мирамир была просто помешана на этом ритуале и не раз и не два добивалась своего таким изысканным способом.
- Я видела, как ты вешал детей, так что поднять меч на женщину ты тоже можешь, - нагло заявила магичка, рассчитывая на эффект, который произведут ее слова на других эльфов.
Но Альс не собирался оправдываться.
- Будь по-твоему, леди.
Левый меч он оставил в ножнах, дополнительно уравнивая их шансы. Мирамир тоже обнажила свой клинок.
Со стороны они выглядели потрясающе.
Когда живешь так долго, когда есть время совершенствоваться, когда достижима почти любая поставленная цель, то можно подняться к вершинам мастерства в любом деле. Если эльфийка решила взять в руки меч, то она научится им пользоваться. Мирамир, хоть и выглядела хрупким, изящным цветком, на деле обладала всеми умениями истинного мастера боя на мечах. Прекрасный соперник: умный, легконогий, сильный и решительный. Право слово, Ириен сам себе завидовал в этот миг. Каждое движение, каждый выпад, каждый пируэт - все прекрасно в своем совершенстве. Они почти танцевали среди стальных росчерков под оглушающий стук сердец. А сверху падал снег крупными мягкими хлопьями.
Возможно, Ириену просто повезло. Впрочем, это уже неважно. Лезвие его меча замерло на волосок от кожи, как раз там, где у Мирамир на шее билась маленькая жилка. Всего на один волосок. Он победно улыбнулся, совершенно искренне радуясь своей заслуженной победе. И сразу же почувствовал, как Мирамир притягивает острие. Совсем немного магии, чтобы остро наточенная сталь оцарапала шею. Крошечная царапинка и всего одна капелька крови из мелкого капилляра. Алый бугорок увеличивался, глаза Мирамир смеялись.
«Попался!» - нагло кричали они.
«Так вот как ты выигрывала все свои поединки Воли, обманщица. Хочешь крови? Будет кровь».
Крови действительно было много. Она фонтаном била из рассеченного горла эльфийской волшебницы. А следующим ударом Альс просто снес ее голову с плеч, равнодушно наблюдая, как оседает в кровавую лужу тело в белых одеждах.
Он извлек свой второй меч и развернулся к потрясенному и онемевшему Арьятири, изготовившись принять бой.
- Мне больше нечего терять, ведун.
Никаких церемоний, никаких ритуалов, никаких поблажек. Куда делась приросшая, казалось бы, намертво маска вежливости с тонкого лица Ведающего? Где деланное спокойствие Познавателя? Все наносное смыла кровь. Остались только двое рычащих от ненависти и злобы мужчин, жаждущих возмездия и смерти. Они сцепились разъяренными псами, позабыв про магию и про всякие правила. Впрочем… с меча Арьятири сыпались невидимые искры наговора. Какой же волшебник без зачарованного оружия?
Удар вышел не таким сильным, как планировал Ведающий, он по касательной рассек сначала лоб над бровью Альса, заставив того заорать во всю глотку. Второй удар должен был сделать с Познавателем то же, что он сделал с Мирамир - обезглавить. Но эльф, ослепленный болью, резко отпрыгнул в сторону и дернул головой. Острие вспороло Альсу правую щеку от виска до угла рта.
Правой стороной лица Познаватель ничего не чувствовал, глаз, залитый кровью, ничего не видел, и ему только чудом удалось отбить атаку волшебника. Следующая попытка должна была стать последней. Ириен поскользнулся на мокром снегу, едва исхитрившись сохранить равновесие. У него в запасе еще имелся крошечный сюрприз для настойчивого мага. Последний шанс на спасение.
Зачем несколько лет назад он купил этот кулон, Альс и сам как следует не задумывался. Стоило это ему полугодового жалованья наемного телохранителя. И с тех пор изящная вещица в форме стилизованной ракушки болталась на шее на толстом кожаном шнурке. Секрет был не в кулоне, а в этом самом шнурке.
Ириен снова поскользнулся и, заваливаясь лицом в лужу крови, зная, что над его спиной уже занесен меч Арьятири, в последний миг зацепил шнурок зубами и что есть силы дернул за него. Тот лопнул с пронзительным звоном.
Синее пламя взорвалось внутри головы, выжигая все чувства напрочь. Казалось, Познаватель летел в абсолютной пустоте. Долго летел, очень долго. В никуда. И перед глазами у него стояло усталое, грустное сероглазое женское лицо с бледными губами.

Он открыл глаза. Вернее, один глаз - левый, и увидел серое небо. Правый глаз покрылся толстой коркой засохшей крови. Альс попытался встать, но смог лишь перевернуться на живот. Снег так приятно холодил жгучие раны на лице. Альс полежал еще некоторое время, а потом заставил себя приподняться на колени. Далекие холмы в легкой дымке, лес, где-то рядом река. Знакомое место, да не вспомнить, что за страна, что за земля. Жилья никакого не видно. Хорошо хоть мечи остались при нем. Они лежали рядом, по обе стороны от тела. Видимо, когда Ириен падал в открытый портал, то крепко сжимал свое драгоценное оружие, страшась оставить его Арьятири.
- Сволочь ты, ведун, - в сердцах бросил Альс, ощупывая израненное лицо. - Как же я ненавижу магов.
Через несколько дней скитаний по зимнему пустынному лесу раны вздулись и сочились сукровицей. Ириена лихорадило, тошнило и шатало из стороны в сторону. Он, пересиливая боль, глотал снег до ломоты в зубах, но от этого становилось только хуже. В конце концов его язык распух и в глотку ничего невозможно было затолкнуть.
Альс не удивлялся. От зачарованного оружия случаются вещи и похуже. Угоди Арьятири в грудь или живот, то же самое творилось бы сейчас во внутренностях. И смерть показалась бы Альсу блаженством.
Она поджидала его на заснеженной опушке. Маленькая, тонкая, как тростиночка, склонив голову на плечо, она стояла, прислонившись к черному корявому стволу. У нее были серые печальные глаза.
«Здравствуй, Госпожа», - узнал ее эльф.
«Здравствуй, Ириен».
Он безропотно протянул ей скрюченную кисть, похожую на когтистую птичью лапу.
«Я готов, Неумолимая».
Сейчас она возьмет его за руку и поведет за Грань, к новому рождению.
Но Хозяйка взяла его лицо в свои ладони, не брезгуя и не страшась запачкаться, заглянула прямо в душу. Это было так приятно. Боль ушла.
«Еще рано, друг мой. Мы не пойдем сегодня вместе. Я лишь провожу тебя немного»
И они пошли вдоль замерзшего ручья. Руки у Госпожи были сухие и прохладные, твердые и сильные. В близящихся сумерках Ириен разглядел крошечный огонек.
«Иди дальше сам», - прошептала Неумолимая и подтолкнула эльфа в нужном направлении.

- Вот радость-то! Никак полегчало? Нет, не нужно отвечать, я и так вижу. Уж третий день прошел, как вы в беспамятстве лежите, господин Альс. Что? Откуда? Дык как же ж мне не помнить? Когда наш хутор спалили дотла злодеи окаянные, батюшка с матушкой и братья с сестрами сгорели заживо, а я в подполе схоронилась. Вы разбойников перебили, а меня вытащили с-под земли. Как счас помню! Кричали шибко на служивых, мол, разгребайте развалины, там дитя живое. Не помните? Ну так разве ж оно всех таких, как я, в Сарне упомнишь. Мне тогда едва десять годков сравнялось… н-да… А я вот помню. И когда вас увидала возле ворот, сразу узнала… Как? Да почитай уж двадцать годов прошло, а боле эльфов, окромя вас, я и в глаза не видела… Меня тогда бездетные тетка с дядькой забрали, стали растить как родную, приданое большое дали, когда замуж выходила. Чистую правду говорила бабка: «Эльф коснется - удача улыбнется». Так оно и сталося. Вон детишки-то, все пятеро, живехоньки-здоровехоньки, мужик работящий, три коровы, поле, пасека… Права была бабка. Я завсегда, когда в храм едем, молюсь о вас, господин Альс. Иной раз выйду утречком на порожек, посмотрю, как солнышко поднимается, и всему вашему роду «спасибо» говорю. Кабы не вы, то уж и косточки б мои сгнили в земле. Да вы лежите, лежите! И думать забудьте, чтоб уйти до тех пор, пока ваши раны не затянутся… Больно?.. А так?.. Я еще молочка принесу. Ага… Я так сразу супружнику и сказала, когда вас в дом тащили: мол, то знак Божий, ежели я смогу отплатить господину Альсу за его добро содеянное - добром. Оно ведь всеми богами заповедано - за добро платить добром. Верно я говорю, господин Альс?

Интерлюдия
ОДИНОКИЙ ОСТРОВ

Джасс. Человек. Зима 1694 года

Есть на свете такие места, где время течет медленно, где маленькие человечки не смеют головы поднять, задавленные могучими силами природы. Встают с рассветом, засыпают с закатом, много и тяжело работают, чтоб не помереть с голоду, и искренне радуются каждому теплому погожему дню. Одно из таких мест называется Агейский архипелаг. Скромное ожерелье из десятка скалистых островов, брошенное в холодные воды Вейсского моря. Плодородную землю здесь покупают на вес серебра, чтобы вырастить в кадке полезное дерево-гилон, плоды которого не дают островитянам оциножить. А живут здесь рыбой - главным богатством местных вод. Агейцы все больше мрачные, неразговорчивые и суровые, для них море - и великая любовь, и вечное проклятие. Оно дарует в равной мере и щедрый улов, означающий жизнь, и сокрушительные шторма, несущие погибель всему живому.
Обитатели не самого большого из Агейских островов - Керагана, не уставали мысленно благодарить слепую богиню Удачи-Неудачи - Каийю, потому что пришлая женщина, появившаяся в конце осени года Птиц, оказалась не простой ведьмой, а настоящей колдуньей, предсказывающей погоду. Она не умела отыскивать потерянное, не варила колдовских зелий, не летала на метле, не превращалась в кошку или, на худой конец, в черную кобылу. Зато за неполных два года ни разу не ошиблась в своих предсказаниях касательно погод, за что ей воздавалась честь и хвала. Еще она умела заговаривать ракушки, чтоб больной ушами, приложив ее к больному месту, довольно быстро излечился. А кроме того, колдунья ткала удивительные колдовские коврики, помогающие от болезней, от неудач, от пьянства и слепоты. Кераганцы умели ценить чужое мастерство, и потому леди Шесс, как она себя назвала, быстро стала пользоваться заслуженным уважением. Конечно, островитяне боялись колдунью, и редко кто осмеливался без серьезной причины переступить порог ее дома. А если уж приходили, то обязательно с подарком в меру возможностей просителя, низко кланялись и, изложив просьбу, торопились выскользнуть поскорее наружу.
Леди была женщиной высокой, худощавой, с очень светлой кожей. Несмотря на это, никто из местных мужчин не счел ее красивой из-за черных пронзительных глаз, отсутствия румянца на щеках и губах. И коса у нее была неприлично короткая, едва до лопаток, непонятно-темного цвета. Кераганские невесты, сплошь светлоглазые и рыжеволосые, быстро успокоились за своих женихов. Кому нужна уродина, пусть хоть трижды колдунья? Тем более что по стародавнему обычаю, который никто, кстати, не отменял, женщина, наделенная магической силой, сама выбирала себе мужа, а не наоборот, как во всех остальных случаях. А главное, в ее возрасте островитянки успевали уже родить самое меньшее пятерых. Леди же ни к кому из молодых мужчин не благоволила. Так и жила кераганская предсказательница погоды, одинокая, замкнутая в себе женщина с темным прошлым и сомнительным будущим. Ни к кому особенного расположения не питала, ни с кем не враждовала, словно отгородив себя от островитян невидимой, но прочной стеной отчуждения. В лицо называли ее, конечно, почтительно леди, а за глаза не иначе как ведьмой.
Старый станок поскрипывал и слегка раскачивался, норовя вот-вот развалиться, когда она пропускала челнок сквозь нити основы. Ничего удивительного, если предыдущая леди садилась за него чуть ли не полвека назад, а сделан он был еще лет за сто двадцать до ее рождения. Сколько там узелков осталось в последнем ряду? Сорок шесть. Сколько пришлось вспомнить из полустертых знаний, которыми скупо делились жрицы Оррвелла в Ятсоуне. Ах, как же ей когда-то не нравилось сидеть, согнувшись над ненавистным станком и стирать пальцы до крови, завязывая непослушные узелки, и при этом еще успевать повторять слова наговора на языке, от которого челюсти сводило. Тогда маленькая девочка, которой была Джасс, неоднократно повторяла себе, что НИКОГДА не станет заниматься этой ерундой по доброй воле. Никогда не говори «никогда». Так говорит общеизвестная маргарская поговорка, и всякий может самолично-убедиться в ее правильности. Было бы желание. И вот поди ж ты. Сидит молодая женщина и занимается тем самым, ненавистным с детства делом. Все те же узелки, да и слова не изменились за последние три-четыре тысячи лет. Синий узелок - сила моря, серый узелок - память камня, белый узелок - имя ветра, черный узелок - воля мага, желтый узелок - боль сердца. Мудры были пращуры, ох и мудры, когда придумывали все эти примитивные, как деревенский забор, ритуалы. Пусть всякие там великие и могущественные волшебники придумывают замысловатые формулы, коих не то что запомнить, прочитать по писаному проблема. А мы, деревенские ведьмы, как наши прабабки и праматери, станем неспешно ткать пестрые коврики, в которых силы и смысла больше, чем в любом из магических трактатов с вычурными названиями, призванными отвратить любого потенциального читателя. Вот закончит леди острова Кераган коврик с сине-белым замысловатым узором и отдаст его матери одного маленького мальчика, которым та станет укрывать малыша, и скоро хворь непременно отступит. Легкие его станут чистыми, как море, а дыхание - свободным, как ветер. Интересно, стоит ли в глазах Великих архимагов - оллавернских магистров здоровье сына рыбачки трех недель кропотливого труда?
Узелок белый, узелок синий и еще раз синий. Белые нитки целую луну провисели на вершине северной скалы, прежде чем она сочла их пригодными для работы. Синие нитки колдунья полоскала в воде, специально отплыв от острова подальше. Море было сильнее ветра и сделало пряжу волшебной всего за один день, но Джасс все равно не любила море. Скоро коврик будет готов. Он уже легонько греет пальцы, а когда будет закончен, то целебная сила согреет тщедушное тельце ребенка и изгонит болезнь. Узелок синий, узелок белый и еще два белых, а потом черный.
Когда изо дня в день садишься за ткацкий станок, начинаешь верить в то, что все люди в большей или меньшей степени ткачи или пряхи. Часто судьба похожа на нить, текущую из чуткой руки. У кого-то толстая и жесткая, как пенька, у кого-то - тонкая шелковая, а у большинства - простая шерстяная серого блеклого цвета. Чья-то судьба, точно ковер - одноцветный или пестрый, а чья-то как простое некрашеное полотно. И никто никогда не ответит на вопрос - кто же повинен в такой несправедливости, с кого спросить. Вся жизнь, от узелка к узелку, а увидеть работу в целом ткачу так в итоге и не доведется.
Джасс отвлеклась от работы, чтобы прислушаться к вою ветра за окнами. Нет, до завтра шторм не стихнет. Зимние бури на Агеях - это не шуточки. Море здесь суровое, впрочем, как и везде, а значит, рыбачья артель в полном составе проведет еще пару деньков в трактире за кружками пива. Леди предсказательница никогда и никому на Керагане не признавалась, что на самом деле не любит море. Ни штормовое, ни спокойное, ни зимой, ни летом. Она даже на окнах, которые выходили в сторону залива, никогда не открывала ставен. Но море упорно нашептывало ей свои секреты, раскрывало свои тайные планы. Море не умело молчать, да и какие тайны могут быть у могучей стихии от маленькой сухопутной букашки, бессильной и беззащитной. О несметных сокровищах затонувших кораблей? Об удивительных тварях, живущих в вечной тьме глубоководных впадин? О причудливом смысле песен китов и касаток? Вот и теперь в глухих ударах волн о скалы Джасс отчетливо слышала утробный смех и желание бесчинствовать до самого полнолуния.
Скоро придется целыми днями жечь свечи или масляный светильник, когда дни станут короткими, как заячий хвост, а ветра такими сильными, что и ставен лучше не открывать. Зима на Керагане полна звуков, от легкого свиста поземки до могучего рева волн, зима на Керагане полна одиночества, к которому постепенно привыкаешь настолько, что не замечаешь, как начинаешь говорить вслух сама с собою, не страшась прослыть сумасшедшей. Да и кто услышит-то? Разве только самый отчаянный смельчак после двух-трех чарок первача решит похвалиться удалью перед девками и подберется к окнам ведьмы, чтобы прижаться потной мордой к щели в ставнях, а потом пересказывать свои выдумки об «увиденных» колдовских делах.
Джасс зябко передернула плечами, плотнее закутываясь в старую шаль. Не помогло. Впрочем, чему удивляться, всю ночь ее лихорадило, не помогло даже лишнее одеяло. И добротный очаг, сложенный по всем правилам, тут был ни при чем, он старался, удерживая тепло долго, почти до самого утра. Виноват сон, пришедший, едва только тяжелые веки Джасс окончательно слиплись. Снилась дорога в горах, крупные хлопья снега, желтый теплый свет жилья, пробивающийся сквозь стремительно наступающую темноту. Словно Джасс смотрела на мир чужими глазами, видящими на порядок лучше, чем это свойственно людям. Коварные сумерки, смешивающие тени и оттенки в неразличимое марево, пред таким зрением были бессильны. Потом мельком приснились какие-то люди, то ли кричащие, то ли поющие. Джасс безуспешно пыталась уловить смысл или различить слова. Без толку. Лилась кровь, падал снег, в голове пульсировала боль, вязкая, зеленовато-синяя, ядовитая. И поверх всего тяжелым грузом лежали беспокойство и страх, давящий, как могильная плита. В древних склепах маргарской знати Джасс навидалась этих чудных произведений искусства, от которых кидало в дрожь. Южане питали прямо-таки противоестественное пристрастие к пышным надгробиям. Джасс трясло. Она не могла никак согреться, точно лежала не в теплой постели, а в пыльном саркофаге, и могильная сырость сочилась и сочилась изо всех щелей, унося последние крупицы тепла и покоя. В последнее время такие сны кераганской ведьме снились как-то уж слишком часто. То мрачные дебри северного угрюмого леса, то скалистые берега Ледяного океана и неистово галдящие стаи птиц, гнездящихся на голых камнях, а чаще всего безумие ночных схваток с неведомыми чудовищами и кровь, кровь на снегу и на камнях. Джасс часто просыпалась в холодном поту с отчаянно колотящимся сердцем и до рассвета уже не могла сомкнуть глаз. Потом целыми днями ходила смурная и злая, работа валилась из рук, и вообще ничего делать не хотелось. Ведьма чуть ли не силой заставляла себя вылезать из кровати, проклиная на чем свет стоит и собственную слабость, и незримые нити, связывающие ее с прошлым. Тоньше осенней паутинки и тверже тангарской стали были они и не желали прерываться, невзирая на время и расстояние. Наоборот, узы становились все крепче, все беспокойнее становились сны, и даже среди белого дня не было ведьме покоя от видений, навязчиво плескавшихся под тяжелыми веками.
От резкого скрипучего звука шагов на пороге Джасс вздрогнула. Она никого не ждала. И тем не менее кто-то настойчиво стучался в ее дверь.
- Входи, мил человек! - отозвалась Джасс и чуть придвинула к себе топор. На всякий случай.
«Мил человек» осторожно толкнул дверь и просунул в образовавшуюся щель острый нос и ярко-голубой глаз. Если судить по этим частям тела, то ему от силы лет девятнадцать сравнялось.
- Здравствуй, бабушка…
- Чего?! - рявкнула ведьма.
Парень, вместо того чтоб отпрянуть назад и броситься наутек, стремительно переместился внутрь дома и замер посредине ведьминого обиталища, как каменное изваяние. Он удивленно таращился на Джасс круглыми глазами. Непогода порядком потрепала гостя, превратив русые кудри в смерзшиеся сосульки, а дорогую подбитую мехом куртку в скрипучую ледяную кольчужку, от которой откалывались грязные кусочки льда и звучно шлепались на пол.
- Девушка, а где бабулька?
- Какая бабулька?
- Ведьма кераганская, - охотно пояснил юноша.
Джасс рассмеялась. Такие истории происходили столько, сколько она себя помнила на этом острове. Верить с первого взгляда, что она и есть кераганская леди, люди, как правило, наотрез отказывались.
- Я и есть бабулька, внучек, - нелюбезно пояснила она.
- Как так?
- А вот так! Не нравится - проваливай. Ищи другую «кераганскую ведьму». Может, и найдешь.
Юноша потоптался на месте, оставляя вокруг себя лужицы натаявшего снега.
- Может быть… вы поможете мне… леди?
- А кто ты таков, гость дорогой? Откуда взялся?
- С Джилло приплыл.
Невелик подвиг, когда ветер попутный, на дворе лето и море спокойно, но в лютую непогоду, в шторм высунуть нос с неприступного Джилло рискнет только отчаянный смельчак, почти безумец. В голубых глазах молодого человек не видать было следов безумия, наоборот, он взирал на мир спокойно и вполне разумно.
- В такую погоду? Вот сумасшедший! Как тебя звать?
- Ильдерим ит-Садред ис-Кирнас, наследник лорда Джиллса, - представился юноша и поклонился.
Джасс ответила сдержанным кивком. Этого еще не хватало. Весьма и весьма сомнительно, чтобы лорд Садред, владетель Джиллс отпустил своего сына в бушующее море, пусть даже и в гости к кераганской ведьме. Значит, что-то там у них приключилось. Что-то нехорошее.
- Отец знает, где ты?
Юноша обиженно фыркнул:
- Я не маленький! Моя «Луноликая» по-прежнему самая лучшая шикка на Агеях!
- Я вижу, что не маленький, а вполне взрослый здоровенный дурак.
- У меня дело важное.
- Важнее жизни?
- Важнее, - серьезно ответил голубоглазый. - У меня невесту приворожили.
Вид у парня был донельзя несчастный и потерянный. Наследник грозных морских лордов, двести лет державших в страхе все северное побережье Вейсского моря, выглядел как мокрая побитая собачонка.
Жаль его, но жизнь и так полна разочарований.
- А я чем тебе смогу помочь? - развела руками Джасс. - Отсушками-присушками я не занимаюсь. Честно скажу, не умею. Зря ты жизнью рисковал, парень, я ведь только в погодах разбираюсь, коврики плету, заговариваю ракушки. Я - простая неученая ведьма, а тебе нужна настоящая магичка.
Под лорденком натекла изрядная лужа талой воды, а, судя по выражению его глаз, должна была стать вскоре шире и глубже. И солонее.
- Врешь ты все! Врешь! Просто не хочешь или цену набиваешь! - С этими словами Ильдерим выдернул из-за пояса тяжелый кошель, да и вывернул его прямо на пол, в лужу. - Вот! Бери все, только помоги.
Однако рановато Джасс начала жалеть юношу. Она тотчас припомнила, как Ириен умел окидывать собеседника морозно-ледяным взглядом, от которого у слабонервных, но чрезмерно горячих дрожали все поджилки, и проделала этот номер с тем же результатом. По испытанному рецепту эльфа пускаться в разговоры при этом не следовало ни в коем случае. Жертва должна была истолковать сей взор в меру собственной фантазии и испытать целую гамму пренеприятнейших чувств.
- Что же мне делать, госпожа ведьма? - Голос юноши резко упал до трагического шепота. - Мне теперь только в петлю и дорога.
Нет, право слово, эльфийские штучки вещь нужная и дельная. Мысленно Джасс поблагодарила обоих эльфов - и Ириена, и Яримраэна, которые щедро поделились с ней когда-то столь нехитрой и полезной премудростью.
- Ну это совершенно ни к чему, милорд. Зачем же так сразу и в петлю? С этим всегда можно успеть. Да вы садитесь к огню, снимайте вашу куртку. - Теперь голос ведьмы сочился настоящим медовым бальзамом. - Будьте гостем дорогим. Хотите рыбного пирога?

Вот тебе и знаменитая кераганская ведьма. Ильдерим ожидал увидеть согнутую в три погибели, старую-престарую бабку с крючковатым носом, хромую и кособокую, чтоб на вид не меньше ста лет. И бородавок, бородавок побольше. Прям как в матушкиных сказках про злых и добрых колдуний. А иначе что за ведьма? Так оно и вышло. Видно, нельзя без бородавок и костяной ноги. Ведьма оказалась хоть и престарелая, но на настоящую каргу не тянущая. Тридцать лет - возраст солидный, можно сказать, одной ногой в могиле, но для всамделишнего колдовства неподходящий.
Однако Ильдерим из славного рода владетелей острова Джиллс не привык сдаваться просто так. Какая ни есть, а настоящая ведьма. Не чета ихнему святому отцу - последней материнской прихоти. Мать пожелала приютить в замке миссионера-приблуду, способного лишь вести занудные и совершенно непонятные разговоры о божественных промыслах. Кто в нем смыслит - в божественном? Отец прямо сказал, что в дела божеские вмешиваться не привык, а так как боги в его дела нос не суют, то пусть святой брат Эргин и свой держит подальше. Во избежание, так сказать. Брат Эргин послушался. Еще б ему не слушаться, когда отец держал его за ногу на весу над обрывающейся в море стеной. Но толку от святого брата ровным счетом никакого. Магию он клянет последними словами, плюется и знай осеняет себя непонятными знаками, дурак старый.
Когда год назад их с Найталь сговорили, под Аркой провозгласили прилюдно женихом и невестой, Ильдерим мнил себя самым счастливым мужчиной в целом свете.
«Глядите! - хотелось ему кричать во весь голос. - Глядите, какая она статная! Какая нежная, какая чудесная девушка!»
Еще каких-то год-два, и станет Найталь законной женой, и эти медные косы, и белая кожа, и ясные светлые глаза станут принадлежать одному лишь ему. Сладко заходилось сердце, и в чреслах полыхал жар, когда пред мысленным взором молодого жениха являлась полногрудая, длинноногая нареченная на снежных простынях брачного ложа. Ильдерим считал дни до дня свадьбы и на других девиц даже смотреть не хотел. Да разве может сравниться самая красивая из рыбачек - златокосая Мидоли с благородной гордой девой из рода Ваннг? Нет, не может. Хотя Мидоли смотрит ласковей и нравом покладистей, но она - дочь рыбака, а Найталь - конена Дюррея единственная наследница. Невеста грядущему браку не противилась, подарки и знаки внимания принимала благосклонно, улыбалась Ильдеримовым шуткам и позволяла держать за ручку чуть повыше локотка.
Матушка и батюшка Ильдерима друг дружку любили, почти не дрались, и ложе родительское, невзирая на их преклонный возраст, совсем не пустовало. Он надеялся, что и его с Найталь ждет та же участь. Тягать жену за косу по полу он никогда не собирался.
И вдруг как гром среди ясного неба. Один раз навестил нареченную, а она приболела, голубушка, не принимает. Другой раз привез гостинцев, отказалась видеться, в третий визит была леди Найталь холодна, как снежная вершина. Уже не смеялась заливисто, не радовалась ни шелковым лентам, ни серебряным побрякушкам и держать себя за локоток не позволила. Ильдерим, даром что молодой и зеленый, но тоже кое-какой опыт имел по части девичьих капризов. Каприз, он капризу рознь. Если девчонка обижена и метко швыряется сковородками, то всегда есть надежда оправдаться, покаяться или, на худой конец, задобрить подарками, потому как она к обидчику неравнодушна. Совсем другое дело, когда девица в присутствии жениха обращается в ледяной столб. Тут стоит жениху призадуматься. Вот Ильдерим и призадумался, да не на шутку. Слез он лишний раз лить не стал, не приучен к слезам сын островного владетеля, а взялся за дело с нужной стороны. То бишь подкупил нескольких служанок в доме Найталь, благо девки попались языкатые и негордые, за горстку медных итни рассказали о госпоже все, что знали… А знали они много, почти все. И что потаенно от отца-матери уходила из дому на ночь глядя и возвращалась чуть ли не под самое утро. И что среди серебряных побрякушек, положенных девушке незамужней, появились у Найталь драгоценные гребни из кости и бирюзовые сережки.
- Плохи мои дела, госпожа Шесс, - обреченно молвил парень. - Такие подарки абы кто делать не станет.
- Н-да…
- Не иначе чародейство, ведь она ж меня любила.
«Любила, да разлюбила. А может быть, только думала, что любит», - подумалось Джасс.
Все девушки мечтают о замужестве, все грезят о женихах и ждут не дождутся, когда родители сосватают, загадывая лишь о пригожем лице да мирном нраве. И любой молодой паренек кажется красавцем из красавцев, потому как молод и гибок станом. Это уж потом он покажет крепость своего кулака и крутость нрава. Так то - потом. Стерпится - слюбится, говорят. Многие так и доживают до глубокой старости, стерпевшись и слюбившись. Но вдруг приходит Любовь при живом женихе или муже, и тогда уж бывать всякому. У Джасс насчет злополучной невесты джиллского наследника сомнений не было. Если и есть в мире самое великое колдовство, то звать его Любовью. Бедняга Ильдерим…
Джасс смотрела, как юноша уминает пирог, запивая его теплым отваром из трав, и мысль ее навязчиво вертелась вокруг такого пренеприятного предмета, как грядущие козни со стороны Ильдеримова папаши и со стороны конена Дюррея. Если с ее подачи расстроится свадьба, на которую оба властителя наверняка возлагают большие надежды, то прежде всего несдобровать самой кераганской ведьме. Конен не потерпит обвинений в колдовском оговоре, а оскорбленный Садред в запале кого хочешь смешает с дерьмом.
- Я - ведьма неученая, что я могу сделать… - начала было Джасс, не слишком надеясь на то, что молодой властитель вот так просто от нее отстанет. - Вдруг тот колдун, что отсушил твою невесту, сильнее меня будет? Не потяну я магический бой.
«Еще как сильнее. Кулаки небось пудовые», - подумала колдунья, но усмешку сдержала.
Не говорить же напрямик, что девчонка присмотрела себе другого красавчика? А если следовать железной логике обыденной жизни, то этот загадочный «колдун» не местный, а, скорее всего, либо купец, либо пират. Потому как подарки непростые, а дорогие, в лавках Матайя, главного острова архипелага, таких днем с огнем не сыскать.
- Да ты хоть узнай, что к чему. Ты попробуй. Может быть, это кто-то из матайских молодцов решил мне дорогу перейти? У Митрлин ис-Сиал есть настоящая аймолайская ведьма. В зеленом платке ходит с зелеными бусами.

Предыдущая страница 18 Следующая страница


19 Людмила Астахова

Зеленый цвет считался на Агеях цветом всяческого нечистого ведовства, и простые люди такого не носили даже под страхом смерти. А к одежде самоубийц пришивали зеленые рукава. Почему так повелось, никто объяснить толком не мог.
- Ну-у-у, если в зеленом, - протянула в нос Джасс. - Ты бы лучше к невесте поплыл, да спросил у нее сам, отчего с ней произошла такая перемена. А еще лучше, у ее отца спроси, почему отвернула от тебя благосклонный взгляд нареченная.
Совет был мудрый. В любом другом случае Ильдерим так бы и поступил, но не сейчас.
- Слушай, леди, я к тебе зачем пришел? А? За мудрым советом у меня есть к кому обратиться, мне колдовство надобно, - взвился молодой властитель.
Джасс уже думала ответить ему как следует и послать подальше вместе с его невестой, но вовремя остановила свой не в меру резвый язык. Зачем же скандалить? Она сделала вид, что крепко задумалась, подперев щеку кулаком, уставившись в огонь и стараясь притом не моргать ресницами. Пусть думает, что ведьма погрузилась в сугубо колдовские, а посему тяжкие раздумья.
Как и положено, Ильдерим весь затаился, дабы не сбить ненароком колдунью с мысли. Точь-в-точь как мышь под совком. Глаза круглые, любопытные, уши торчат, и вроде как дышать негромко старается, только носом сопит. Серьезный юноша!
Чтоб усугубить эффект, Джасс не поленилась сделать пару пассов левой рукой в сторону огня. Совершенно бесполезных, потому как кроме хруста в затекших суставах никакого иного замысла телодвижения не преследовали. Не врала, совсем не врала кераганская ведьма, высказываясь небрежительно о собственных способностях. Силенок волшебных в ней, как у котенка. А жаль! Ох, как бы они пригодились.
- И чего теперь будет? - шепотом спросил будущий владетель острова Джилло.
На самом деле Джасс и сама бы хотела узнать, что будет, так как ни сном ни духом догадаться не могла. Хотя… Ежели судить обычным порядком, то бишь как оно бывает в жизни, то никакой тайны тут нет. Вариантов немного, и все они уже случались. Девка понесет от своего любовника, а там уж как получится. В меру изобретательности ее родителей.
Но кераганская ведьма грозно насупила брови, метнув в ослушника грозовой взгляд. Мол, колдовству можно и помешать несвоевременными вопрошаниями. Хотела еще одарить юношу безвредным отваром из своих запасов. Для солидности. Но не пришлось.
- Ах, мать твою!!!
Дверь распахнулась с грохотом и чуть не рассыпалась под ударом могучего сапога лорда Джиллса.
- Вот ты где! Отродье ведьмино! Говнюк! - взревел Садред, вонзая гневный взгляд поочередно то в сына, то в колдунью. - Я тебе покажу, как отца ослушаться! Век помнить будешь!
Но, видимо, Ильдерим не с рыбьей кровью родился, потому что ответствовал родителю не смиренно, как полагается вековыми традициями, а весьма и весьма бурно. Перво-наперво налился дурной кровью и крепко сжал кулаки, а потом разорался совсем не по-сыновьему:
- Чего ты пристал ко мне?! Я взрослый! Взрослый! Сколько можно мне указывать как да чего?! Сколько? Я сам разберусь!
Садред взорвался многоярусным матом, возводя напраслину на достойную свою супругу подозрением в прелюбодеянии с разными животными, в том числе и гадами морскими. В ответ сынок присоветовал спилить отцовские рога. Любо-дорого поглядеть порой, как ругаются благородные господа.
Джасс засунула руки в карманы кофты, осторожно проверяя, на месте ли джадд-камень, ибо все знания законов большого скандала подсказывали ей, что колдовским предметом вскоре придется воспользоваться. И верно: как только лорду Садреду надоело пререкаться с упертым сыночком, он сразу переключил внимание на ведьму.
- Чего пялишься, девка?! - взорвался он ничем не сдерживаемой злобой. - Счас выволоку на потеху своим парням, чтоб колдовала там, где велено, а благородным головы не морочила.
И протянул было руку, чтоб ухватить Джасс за волосы, но деревенская колдунья видала виды и вместо того, чтобы испугаться и запросить пощады, вмиг ощерилась дикой кошкой:
- Держи свои руки при себе, лорд! А то я за себя не отвечаю!
Волосы ведьмы зажили собственной жизнью, зашевелились на голове, превращая аккуратную прическу в темный зловеще извивающийся вихрь, одежда затрепетала. Со стороны казалось, что женщина стоит в центре узкого столба яростного ледяного ветра. Острые воздушные потоки хлестнули по мужчинам, заставив их замолчать и отпрянуть в разные стороны.
- Вон из моего дома! - не своим голосом взвыла ведьма. - Пока не напустила на вас Хозяйку бурь! Вон!
Дважды повторять угрозу не пришлось. Оба владетеля Джиллса - настоящий и будущий, вылетели наружу моментально, подгоняемые для надежности хлесткими ударами колдовского ветра. Джасс выскочила следом, растрепанная и злая, и разразилась грозными обещаниями по адресу поздних визитеров, не скупясь даже на откровенные угрозы. Приспешники лорда Садреда числом более десятка - воины из его дружины - поспешили попрятаться за покосившийся тын, с ужасом ожидая, что разъяренная ведьма станет швыряться молниями.
- Говнюки! - подвела итог Джасс и быстренько ретировалась в свою избушку.
С одной стороны, поле битвы осталось за ней, а с другой - вся продемонстрированная мощь была не более чем банальным жульничеством и обманом суеверных островитян. Джадд-камень мог сделать даже ребенок. Достаточно в ветреную погоду взять кусочек глины и прошептать нужное заклинание. И проделывать то же самое каждый раз, как поднимался ветер. Скованный волшебством, ветер высвобождался, стоило разломить джадд в кулаке.
В Маргаре Джасс за такую шутку могла поплатиться жизнью, встретив в ответ более действенное и более опасное колдовство. Так что победа над островным лордом особой радости женщине не принесла. Тем более случилась вещь гораздо более неприятная, чем визит Ильдерима и его батюшки. Чашка упала и раскололась на две неравные части. Черная матовая керамика с золотым затейливым узором по краю и руной Край на дне, похожая на стилизованную рыбку. В Инисфаре за эту чашку была уплачена баснословно высокая цена в шесть золотых алуро. Архадская руна Край посвящалась Пестрому богу Сурабай - богу Искушения и Истины. И для того, чтобы не увидеть в этом происшествии знак, надо было родиться слабоумной.
Джасс бестрепетно собрала обломки в карман. Если Пестрый бог решил ее предупредить, то он опоздал, мрачно подумала кераганская колдунья. Должно быть, визит молодого лорда Ильдерима, заставший ведьму врасплох, случился не на ровном месте. Предсказать, что владетель и сюзерен этих земель решит диктовать ей свою волю, Джасс не могла, человеческая злая воля совсем не то, что воля стихий, ее не предугадаешь. Но то, что Садред так просто ее в покое не оставит, можно не сомневаться. Вот только во что выльется его месть за позор, понесенный на глазах у своих воинов?
Впрочем, теперь ничего не изменить и ничего не исправить. Где-то на великих весах Предопределенности сдвинулись песчинки.
Если меч один раз вложен в руку, вложен толково и умело, вложен великим мастером клинка, таким как Хэйбор, то где же та сила, которая остановит эту руку?
Чуткие пальцы прошлись по плотной коже ножен, лаская бронзовые накладки, лаская, как живое существо, податливое и жаждущее внимания. Пусть никто и никогда не увидит, что молодая женщина нежит спящую сталь, как нерожденного своего младенца, как неверного своего возлюбленного, и какая горькая радость затаилась в уголках бледных губ. Сколько дорог пройдено с тобой, последнее Хэмово дитя? Сколько жизней погубил ты и спас за долгую, удивительную жизнь свою? Если осушить русло могучей и многоводной Бейш, то кровь, пролитая этим мечом, заполнила бы его до самых краев. Ты помнишь? О, ты помнишь. Ты спишь, и тебе снятся сны, полные мучительных стонов и предсмертных криков, тебе снятся теплые широкие руки Хэйбора из Голала, глубокие и синие стальные сны. Должны сниться, потому что они снятся твоей госпоже, твоей рабыне, твоей подруге…

Джасс редко ошибалась в предвидении перемен. Прошло еще немного времени…
Дэрих немного потоптался на порожке, надеясь, что леди выйдет сама. Не хотелось ему заходить, совсем не хотелось. Ему, кабы не господская воля, мысль о том, чтобы в гости к колдунье зайти, и в голову не приходила. Да делать нечего. И он легонько постучался в дверь.
- Входи!
Староста судорожно вдохнул, холодный воздух ожег легкие, притушив ненадолго отчетливый запах перегара, и вошел внутрь. Чистая светелка, светлая, и пахнет приятно сухими травами, свежим хлебом, козьим молоком и, кажется, даже ухой. Гость низко поклонился молодой женщине, сидящей за стареньким ткацким станком. Девка как девка. Перестарок, конечно, но ежели в глазищи не глядеть, то и вовсе ничего такого страшного. И все же боязно. Одно слово - ведьма. Что ни говори, а права сто раз маргарская пословица о волчьей шкуре, которую бесполезно прикрывать атласными бантиками.
- Садись, Дэрих, - пригласила она. - Не бойся, я не кусаюсь.
Староста осторожно опустился на низкий колченогий стульчик, как ребенок, сложив широкие грубые руки на коленях.
- Тут такое дело… Тута гиррема княжья пришла на Балас. Слыхала небось?
Леди кивнул в знак согласия, и староста оживился:
- Из самого Тартоннэ. Вся раззолоченная, длиннючая аж жуть какая. На носу птичья рожа и паруса желтые. Герцог прислал к нашему конену посла. Говорят, чуть ли не герцогский племянник.
- Дэрих, зачем пришел-то?
Она насмешливо сощурилась на одно лишь короткое мгновение, превратившись из внушающей трепет ведьмы в милую и улыбчивую молодуху. Дэрих смутился до полного онемения. Ох и нелегкая это работа - беседовать с леди с глазу на глаз. Пока он набирался храбрости, та терпеливо ждала, прекратив работу.
- Указ вышел такой: мол, все чародеи и ведьмы от подземных демонов происходят и чарами простых людей в глубины преисподней замануют. Мол, все ведьминские штуки суть обман и мракобесие, а ежели кто станет таковых привечать, то, стал быть, тот сам супротив истиной веры в Бога и Пророка. Велено на каждом острове построить по церкви, а герцог с патриархом пришлют к осени нам правильного священника. Стал быть, ведьм велено гнать в три шеи.
Всему на свете приходит конец, особенно хорошему. Причем, что показательно, хорошее имеет необъяснимую тенденцию иссякать гораздо быстрее, чем плохое. И хотя до весны, до того как первая купеческая шикка преодолеет расстояние от Лорарда до кераганских причалов, времени еще немало, но можно считать, что этот этап жизни подошел к логическому финалу.
«Как жаль, - подумалось Джасс. - В кои-то веки появились свой дом, достойное занятие, мирные богобоязненные соседи».
- Ежели его светлость дознается через конена нашего, что ты тут живешь, то худо нам всем придется. Точно тебе говорю - быть беде. Несдобровать тебе, леди. Его светлость на расправу скорые, чик - и повесят. И тебя и нас. За компанию. Понимаешь меня?
- Понимаю, - согласилась женщина.
- Пока зима, оно еще куда ни шло. А чего весной будет?
- А чего весной будет?
Дэрих сначала покраснел, потом побледнел до синевы. Боязно ему было.
- Я о чем говорю… эта… о чем я говорю-то? Ну стал быть, надо тебе… эта… домой надо. Стал быть…
Бедняга трижды вспотел, и трижды пробрало его мертвящим холодом от собственной смелости. Но главные слова уже были сказаны, и теперь отступать поздно.
- Негоже леди прогонять, но с герцогом шутки плохи. Наши кераганские мужики решили, что лучше совсем уж совсем без леди… Ты уж извини нас великодушно, но будь ты хоть трижды своя… а то ведь пришлая. Оно ведь раньше и на Эрмидеях были повелительницы погод. Вера нонче поменялась, господам оно ведь виднее. Будем в церкву ходить. Бог-то ведь один.
Джасс впервые слышала, чтобы староста произнес такую длинную речь. Значит, сильно прижали неуступчивых кераганцев. И тут как раз их понять было несложно. Джасс не обижалась. Рыбаки жили до нее без всякого волшебства, полагаясь лишь на приметы, и дальше обойдутся. Они простые богобоязненные люди, что с них возьмешь.
- Хорошо, как только потеплеет, я уберусь с Керагана.
- Ты не серчай на нас… Так сход решил. А я что?
Леди печально улыбнулась. Опустила виновато голову, теребя кончик толстой короткой косы, точь-в-точь как Дэрихова старшая дочка - тихоня и молчунья Крити. Только у леди волосы темнее и руки тонкие, как у благородной женщины. И хвала Владыке Небес, что Крити никогда не станет похожа на это… чудище в юбке. Безмужняя, некрасивая, злая. Разве такой должно быть бабе? Ото ж!
- Я того… пойду я, леди. Ты только зла на нас не держи? - с опаской спросил Дэрих.
- Ладно, - махнула она рукой и добавила: - Шторм еще три дня будет.
Неуклюже пятясь задом, староста выскользнул наружу и чуть ли не бегом потрусил по тропинке к притихшей кучке смельчаков, с нетерпением ожидавших результата столь серьезного разговора. Ожидание дело тяжкое, и они успели согреться изнутри ядреным самогоном, а теперь, когда появился повод отпраздновать удачу Дэриховой миссии, радостно загалдели. Их путь лежал прямиком в теплую старостову халупу, и никто лишнее мгновение не стал задерживаться в такой непосредственной близости от дома колдуньи.
Прошло еще три дня, три дня покоя, работы и шума ветра, свирепого и ледяного, истинно агейского шторма. Точно в соответствии с предсказанием Джасс, за которое, впрочем, никто не спешил благодарить. А затем небо расчистилось, выглянуло бледное северное солнышко, море успокоилось, сделавшись из грязно-серого синим и радостным. Кераганцы быстро протоптали тропинки сквозь высокие сугробы, торопясь воспользоваться столь редкой в такое время года хорошей погодой. Кто-то из хозяек затеял постирушку, кто-то выбил на свежем снегу пыльные половики, мужчины вышли на лов, а детишки укатали пологую горку рядом с мелким, насквозь промерзшим заливчиком и теперь с визгом и воплями катились с нее кто на рогожках, а кто и на собственных задах.
Джасс тоже присоединилась к всеобщему оживлению и пошла на вершину Дозорной горы, проверить вешки с заговоренной пряжей, камнями и ракушками. После шторма алые и черные нитки набирают много силы. Джасс решила на прощание сплести покрывальце для Ястэ, жены одного хорошего молодого паренька из рыбачьей артели, которая минувшей осенью вышла за него замуж и теперь отчаянно мечтала о малыше. Полуденный склон, более пологий, был засыпан снегом разве что женщине не по пояс, и Джасс лишний раз похвалила себя за догадливость надеть меховые штаны и куртку. Можно, конечно, идти по северному склону, где ветер сдувает с камней весь снег, но там опасно даже летом, а зимой легче легкого ненароком сорваться и сломать себе хребет.
С верхушки холма вид открывался на все четыре стороны, и при хорошем зрении можно было рассмотреть берег соседнего острова. Здесь было спокойно, пусто, светло и очень хорошо. Искрился снег, нетронутый, ровный, как полотно, похожий на прекрасную ткань, вроде парчи. Такую бы парчу да на свадебное платье для принцессы. Для эльфийской королевы в самый раз. Только в Фэйре и сумеют выткать подобное совершенство тамошние длинно-палые мастерицы. Джасс залюбовалась парчовым покрывалом госпожи Зимы. Жалко разрушать совершенную красоту, но что поделать, все одно ведь растает. Джасс недолго сокрушалась и взялась за короткую лопатку. Копать пришлось долго, пока пот не стал заливать глаза. Тогда она сбросила куртку, оставшись в рыбацкой вязаной кофте, которую тоже вскоре пришлось расстегнуть.

…Теплый ветер,
добрый вечер,
месяц молодой,
загляни в мою светлицу,
двери все открой.
Распахни мое окошко,
сядем на крыльцо,
Забери мои печали,
Сердце успокой…

Песенка из тех, что не поются, а снятся, как руки матери или голос отца, которые бессознательно мурлыкают, замешивая тесто или копаясь в огороде. Славные такие песенки без начала и конца. Джасс перевела дух, откинула со лба влажные от пота пряди и поймала сомкнутыми веками робкие солнечные лучики. Ветер обнял женщину за стан, прикасаясь к разгоряченной коже почти ласково, и она позволила ему нашептывать на ухо. Весь мир был таким неизъяснимо прекрасным, щедрым и светлым, таким просторным…
«Где ты?..»
Свеча в распахнутом настежь окне, неспящая тревожная душа.
Тоненькие невидимые ниточки напряглись и зазвенели серебряными голосами…
«Люблю тебя!»
Теплое соприкосновение переплетенных ног и рук.
«Люблю…»
Тихий вздох.
Ветер подхватил маленькую слезинку и унес ее куда-то в море. Душа к душе, соль к соли, снег к снегу… Джасс смахнула влагу с ресниц. Вот и нитки сыскались, мокрые и холодные, но чуть ощутимо дрожащие накопленной силой могучего ветра, небесной воды и самой грозной Зимней госпожи. Глянула в море - туда, куда тянулось сердце, и увидела небольшую шикку с желтым сигнальным флагом на корме.

Чем-то неуловимым этот светловолосый рыцарь был похож на Малагана. Может быть, разрезом дерзких зеленых глаз, может быть, тем игривым взглядом прожженного юбкодрала, которым он окинул кераганскую ведьму. И не то чтобы она была в его вкусе, просто по заведенной издавна привычке эрмидэ взирать на женщин как на разновидность породистых животных, приносящих либо убытки, либо прибыли.
- Ну здравствуй, леди, - сказал он.
Длиннополое агейское одеяние, отороченное пушистым рыжим мехом, сидело на герцогском родиче, как собственная кожа, легко и изящно, словно рыцарь всю жизнь его проносил не снимая. Что тут скажешь - аристократ до мозга костей. И вся многочисленная свита, дававшая, кстати, присягу верности конену Садреду, разве только ниц не валится при одном лишь движении его бровей, начисто игнорируя своего пунцового от переживаний господина.
- И тебе, добрый день, милорд…
- Мэдрран ит-Мильд.
Ах, вот оно как. Джасс, конечно, поклонилась пониже, чтоб видно было, как она уважает правящий дом и лично посланника.
- Милости просим на Кераган, милорд ит-Мильд.
Он отмахнулся от приветствия, как от назойливой мухи, и сразу перешел к делу:
- Я по твою душу приехал, леди. Верно, знаешь уже?
Она кивнула, безропотно соглашаясь.
- Если пожелаешь остаться, то священник совершит над тобой обряд очищения от скверны. Если же нет, то убирайся с острова. Такова воля моего господина Великого герцога Инвара.
Тощий церковник, топтавшийся за спиной Мэдррана, сделал кислое лицо: мол, что тратить слова на сию закоренелую грешницу. В костер ее, в костер.
- Скажи мне, милорд ит-Мильд, а могу я дождаться весны, чтоб уплыть в Игергард?
- Ты оттуда родом?
- Да.
- До весны далеко, сколько душ она развратит, неведомо… - прошипел священник.
- Я только погоду предсказываю и не более того.
- Ветра и воды в руках Божьих…
Джасс не удостоила тощего даже взглядом, сосредоточившись на посланнике. Ну до чего же он похож на Мэда. И даже имя одинаковое. И ничего удивительного, они ведь родственники. Так вот каким мог быть Малаган, подумалось Джасс. Надменным, насмешливым, изящным, истым эрмидэ.
- Я обязательно уберусь с острова, милорд. Но только весной, - сказала ведьма, твердо помня, что в разговоре с аристократом ни в коем случае нельзя дать понять, что в чем-то зависишь от него, тем более просить.
- А что мешает мне приказать связать тебя по рукам и ногам, бросить в трюм моего корабля и отвезти куда-нибудь на необитаемый остров на верную смерть? - сладко улыбнулся герцогский посол.
- Наверное, ты не хочешь, чтоб внезапный шторм разбил твои корабли в щепы, милорд, - в тон ему ответствовала Джасс. - Ежели мне срок пришел помирать, так не в одиночестве. Правда?
Посланник понимающе усмехнулся. Они были в равных условиях. Ведьма могла призвать ветер и бурю, это он знал точно, но не хотел рисковать ни собой, ни своей шиккой.
- Ты смелая…
- Я просто хочу дожить здесь до весны. Спросите у людей, я ведь не сделала им ничего дурного.
- Ты, богомерзкая ведьма…
- Заткнитесь, достойнейший, - мягко приказал Мэдрран. - Вас никто ни о чем не спрашивает. Его светлость приказал навести порядок, а не чинить беззаконие. - Он пристально вгляделся в темные глаза Джасс. - Оставайся до весны.
Джасс кивнула и более кланяться не стала, дожидаясь, когда все они уйдут. Так что не слишком спешил бог Сурабай предупредить колдунью о грядущих переменах. Зря только чашку расколотил Пестрый. Хотя кто доподлинно ведает о помыслах богов? Вот когда начинаешь жалеть о том, чего от рождения не дано и ни за какие деньги не купишь, не вымолишь и не завоюешь. Волшебный дар, который в иных людях полыхает, как солнце, в ней лишь тлеет дешевым фитильком, не способный осветить даже собственной сущности. Джасс стало внезапно холодно, так холодно, что она заторопилась в дом. Нет, в ее хижине было тепло, слишком долго женщина прожила в полуденных краях, холод пробирал откуда-то изнутри. Так в глубине живота зарождается мерзкое предчувствие грядущей беды, похожее на маленькую скользкую змейку, одновременно и щекочущую и грозящую ядовитыми острыми зубками.
«Берегис-с-с-сь, - шептала беда, трогая сердце мяконьким раздвоенным язычком. - Берегись, жен-щ-щ-щ-щина, там вдали кто-то уже сплел на тебя сети, крепкие и просторные. Достаточно просторные, чтобы опутать ими полмира и всех, кто тебе дорог, и достаточно крепкие, чтобы устоять перед их острыми мечами. Даже перед двумя мечами-близнецами. Помни, что через море и горы уже тянутся жадные руки, и на этот раз тебе не уйти наверняка. Ты умудрилась обрасти любящими сердцами, словно старая шикка ракушками, да и согласись, что взрослой женщине тяжелее спрятаться на маленьком острове, чем маленькой девочке потеряться посреди Великой степи, а охотников все прибывает и прибывает. Теперь ты большая, как… как китиха, которую окружили маленькие лодочки отчаянных северных охотников с очень острыми гарпунами. Хорошо, пусть не китиха, пусть серая крия, страшная и зубастая, но и ее побеждают числом и умением. Потому что у крии очень ценная шкура, за которую жадные инисфарские купцы дают серебро по весу. Да и никакая ты не крия, она может нырнуть глубоко и уплыть хоть в море Латин-Сиг, хоть в океан, а ты можешь?»
«ЗАТКНИСЬ!» - приказала Джасс. Ее и раньше не так-то просто было запугать, даже в сопливом детстве. И когда совсем крохотной малышкой ей было страшно засыпать в огромной храмовой спальне, и когда храгасская гиррема плыла в неизвестность через Вейсское море, и когда из-за забора в спину ее летели острые камни. Да мало ли когда? Джасс давно выросла из всех страхов, ну или почти из всех.
Она легла спать прямо в одежде, завернувшись в одеяло с головой, будто ожидая внезапного нападения. И, прежде чем заснуть, впервые за целых три года прошептала на певучем древнем языке иной расы:
- Храним будь моею душою, храним будь в своем пути, храним будь среди врагов, храним будь моею любовью, Ириен.
И где-то на другом краю мира во сне застонал от острой душевной муки эльф с искалеченным лицом и отвратительным характером. Застонал и проснулся, чтоб до самого утра маяться от бессонницы.

Глава 9
БИЛЕТ В ОДИН КОНЕЦ

Все, что когда-то началось, должно однажды закончиться. Вопрос только в том, чтобы найти в себе силы дойти до конца.

Ириен Альс. Эльф. Весна 1695 года

Вдали от городов и поселков, от замков, садов и полей, в самом сердце Фэйра лежит озерный край, именуемый Шассфор. Между высокими острыми скалами Хоррана и холмами Лаго-Феа спряталась земля тысячи озер и бесчисленных седых лугов. Климат там суров, и большую часть года дуют пронизывающие ветра, волнующие травяные моря и пускающие рябь на поверхности глубоких озер. Большинство этих озер не имеют названия, только несколько самых крупных на картах эльфийских владык удостоились такой чести.
Озеро звалось Альва-и-нига, то есть «Глаз-со-зрачком», потому что по центру его располагался остров. Возможно, когда-то давным-давно на острове стояла грозная и неприступная цитадель, по-эльфийски соразмерная и изящная.
Те из людей, кому довелось видеть настоящие эльфийские замки, могут себе представить и стены из грубо тесаного камня, возносящиеся ввысь, и круглые башни-бастионы, подобные стволам тысячелетних дубов, и серую черепицу островерхих крыш, мелкую, как рыбья чешуя, и окованные железом ворота. Все это было. Наверное. Ныне же там остались лишь небольшой участок обрушенной стены, поросшей лишайником и неприхотливыми цветочками камнеломки, остаток древнего донжона и ворота. Эти ворота единственное доказательство наличия волшебства, потому что, несмотря на весьма солидный возраст, они по-прежнему крепки и выглядят так, словно установлены не десять тысяч лет назад, а только вчера. И более на острове нет ничего необычного и странного, ни в старых лодках, ни в бурых навесах, ни в аккуратных поленницах сушняка не таится ни крупинки колдовства. Вьется над очагом тоненький дымок, греется на солнышке здоровенный белый пес, сушится самодельная сеть, развешенная на шестах. Тишина вокруг звенящая, и нет ничего более притягательного в этих местах, чем ее бездонный омут.

Предыдущая страница 19 Следующая страница


Наемник зимы 20

Ничего особенного на острове не отыскать, если не ведать, что здесь живут волшебники. Три старых эльфа, таких старых, что это заметно даже постороннему глазу. Три настоящих старца. Достаточно увидеть их снежно-белые седые косы, пергаментные лица, промерзшие до самого дна мудрые глаза. Нет, годы не сгибают прямых спин эльфов, не отнимают ни силы, ни ловкости их рук, ни крепости ног, в отличие от людей, чья старость подобна тяжкой болезни, а порой и хуже смерти. И хотя волшебники счет своим годам перестали вести уже давно, но Мастер Книжник - Риннан мог целый день рубить дрова и не сильно притом запыхаться, а он старше Мастера Мечей - Фьеритири и Мастера Дорог - Ульнари чуть ли не вдвое. И все же они очень стары, великие волшебники из Цитадели.
Остров соединяется с берегом узкой полоской мели, на локоть скрытой под водой. Вполне преодолимая преграда для пешего. А для всадника, так и вовсе не помеха. Иногда мастер Фьеритири ходил в ближайшую деревеньку за мукой и медом, а желающих пересечь отмель в обратном направлении выискалось совсем мало. Но волшебники не удивились, когда в разгар лета одинокий всадник нарушил их многолетнее уединение. Он был не один, а с мальчиком. Пришелец поклонился и указал на ребенка:
- Я нашел его в Озерном Шассфоре. Его зовут Ириен.
- Спасибо тебе, Эвантарин. Ты более ничего не должен нам, - сказал Мастер Фьеритири. - Прощай.
Тот, кого назвали Эвантарин, молча коротко кивнул, вскочил на коня и умчался прочь, оставив ребенка Мастерам. Больше Ириен его никогда не видел.
- Значит, вот ты какой, - задумчиво сказал желтоглазый Мастер Ульнари, внимательно разглядывая мальчика.
- Он знает, - чуть слышно пробормотал по своему обыкновению Риннан.
- Он - Последний, - добавил Мастер Меча.
Ириену исполнилось восемь лет, когда началась его жизнь на острове в компании с тремя чудаковатыми старыми волшебниками, и она была прекрасна. Летом они жили под открытым небом, только в дождь укрываясь под легким навесом, а зимой перебирались в единственное сохранившееся от крепости каменное помещение с крышей из камыша. Каждый день Ириена был заполнен до самых краев. Он учился варить кашу и читать древние свитки на Истинном языке. Он ловил рыбу и искал Отражения слов, плел сетки и слагал заклятия. Он учился быть воином, волшебником, следопытом, охотником, танцором и еще множеству иных ремесел. Всему, чему могли научить его три Мастера. Время их уходило, и они торопились отдать Последнему Познавателю все свои знания.
Когда на зарастающие бурьяном развалины древней крепости явились эльфы-чародеи, чтобы возродить Цитадель, их было больше двадцати. Осталось трое: узколицый мастер Риннан всю свою долгую, даже по эльфьему счету долгую жизнь изучавший Лонгийр - Истинный язык Творения, тот самый, на котором говорил сам Создатель; Мастер Фьеритири, мэтр Фьер, вложивший в руки Ириена два меча; и, конечно, знаток всех дорог мира - Ульнари Мудрый. Они старались изо всех сил, но их последний воспитанник получился особенным, можно сказать, самым неправильным из всех, живших когда-либо Познавателей. Был ли в том промысел Создателя или недочет учителей, останется великой тайной, потому что Творец не имеет привычки делиться своими задумками, а Мастерам из Цитадели не принято задавать откровенных вопросов. Спрашивать же об этом самого Ириена Альса бессмысленно. Не ответит. Вернее, сначала красочно обругает, а потом отправит с такими вопросами куда подальше.
Люди и другие народы мало знают об эльфах и от невежества придумали байку о том, что те взрослеют медленно. Эльфы живут долго, очень долго, но взрослеют они точно так же, как и все остальные. И эльф-подросток в пятнадцать лет почти ничем не отличается от людского мальчишки такого же возраста. Точно так же любит задавать неудобные вопросы, тут же подвергая сомнению и осмеянию любой, даже самый мудрый и осторожный ответ. Но с Ириеном у Мастеров проблем почти не было. Он не бунтовал, не считал нужным пререкаться, не грубил и тем более не подвергал сомнению нехитрые истины, которые в устах волшебников звучали не слишком понятно. Из обычного эльфийского мальчика, в меру серьезного, в меру шаловливого, сначала получился молчаливый и замкнутый подросток, а потом вдруг оказалось, что юноша Ириен имел собственные планы на дальнейшую жизнь. Однажды летним утром он уложил в небольшой мешок все свои скромные пожитки, вложил мечи в заплечные ножны, вежливо попрощался с учителями и ушел по отмели в сторону восхода. У эльфов не приняты долгие прощания. Не принято пускаться в разговоры, давать наставления и напутствия, и махать вслед тоже против обычая. Поэтому Мастера, как ни в чем не бывало, вернулись к своим делам, едва только стих плеск воды под ногами Ириена. Только Мастер Фьеритири позволил себе довольную ухмылку, но не более. Потому что волшебники из Цитадели привыкли воплощать свои замыслы в жизнь, а на пути к их неведомой цели пока что были сделаны только самые первые шаги…

Паршивый это был день, с какой стороны ни посмотри, по всем статьям. От сырости холод казался всепроникающим, и от него не спасали ни десять одежек, ни живой огонь. К тому же атмосфера хозяйственного двора ничуть не способствовала улучшению душевного самочувствия. Прислуга совершенно отбилась от рук, решив, что урезанный паек есть разумный повод для уклонения от своих обязанностей. Слой навоза, смешанного с помоями и гнилой соломой, устилал все пространство от одной стены до другой, ничуть не смущая своим видом и запахом совесть обитателей Тэврского замка. Оттепель и талая вода тут же превратили это отвратительное месиво в липкую вонючую жижу, источающую немыслимое зловоние. И, похоже, смерды успели принюхаться.
Пересечь двор означало окончательно погубить сапоги. И Альс уж было раскрыл рот, чтобы высказать свое мнение относительно творящегося безобразия, но взгляд его случайным образом переместился с визжащего поросенка в загоне на согнутую спину столяра, латавшего ступеньки лестницы, ведущей на второй этаж пристройки, а оттуда на стену донжона и затем на низкое, затянутое грязно-белыми тучами небо, грозящееся разразиться то ли снегом, то ли дождем. Далеко-далеко, наверное, над самым Чернолесьем, летела одинокая птица неразличимой породы. Летела на север. А это означало, что случилось то самое, что всегда случается, когда кажется, будто уже не осталось никакой надежды, - пришла весна. Пусть еще будут и метели и морозы, но сударыня Весна нанесла смертельный удар в каменное сердце госпожи Зимы. Где-то высоко-высоко уже соткались и зародились теплые воздушные потоки, которые растопят снежный панцирь Запроливья, воскресят эту землю ото сна и возродят к жизни. Несмотря ни на что, это и был первый день весны.
Ириен закрыл рот и даже сделал попытку улыбнуться. Великое искусство сквернословия безвозвратно утратило очередной шедевр, который умер, так и не родившись на его устах. Без всякого волшебства, без прозрений и остальной мистики Альс, стоя по щиколотку в свинячьем дерьме, вдруг понял, что ему самому настало время вернуться. В Игергард, к своей жизни, дать отпор магам всех мастей, отыскать способ защитить Джасс и собственноручно распорядиться своей судьбой. Наверное, так и задумали когда-то Мастера из Цитадели. А возможно, и с самого начала знали…
Кое-кто любит сравнивать магию с мечом. Мол, смотря в чьих руках окажется оружие, таков и результат. Если у злодея и душегуба, то быть рекам невинной крови, а если у праведника и мудреца, то, стало быть, все наоборот. Самообман… иллюзия… призрак… Магия - это не меч, магия - это железная руда. И каждый, кто имеет ее запасы, кто имеет дар, плавит ее в печи собственной души, щедро или не очень подкидывая дрова - чувства и мысли. У кого какие есть, разумеется. Потом льет в свою истинную форму. А вот тут у каждого получается свое. У кого-то действительно «меч». У кого выйдет «серп» или «лопата», у кого - «ланцет», у кого вытянется «струна», а у кого-то и «воровская отмычка». Всякое может получиться: «набатный колокол», «наконечник копья», «корона» или «кандальные цепи». А бывает ведь и просто «ложка». Кто-то из прирожденных волшебников отливает свою силу единожды, и всю жизнь пользуется тем, что вышло. Кто-то пробует себя в новой ипостаси, с успехом или без оного. Все ведь зависит от самого мага. Гораздо больше, чем принято считать.
И если уж ты в конце концов понял, что твоя сила все-таки «меч», то надо им воспользоваться и рубить там, где это необходимо. Разве не это хотел сказать Фьеритири, прежде чем уйти за Грань?
Чистое исподнее, пара рубах, шерстяная туника, запасные ремни, седельные сумки, мечи в ножны… Сборы заняли ровно столько времени, сколько требуется, чтобы уложить вещи, закрепить ремешки, проверить лошадиную упряжь.
- Отпусти меня, милорд, - напрямик сказал Альс, придя к барону.
За плечом у эльфа уже висел дорожный мешок.
- Прямо вот так вот вдруг?
- Да. Мне пора.
Крэнг понимающе кивнул.
- Что ж… значит, так тому и быть… - вздохнул он. - Не стану тебя удерживать, мастер Альс. Мне было приятно знаться с тобой.
- Мне тоже.
Эльф и барон поклонились друг другу. Сдержанно и с достоинством.
- И вот еще что… - Ириен достал из ножен лекс, длинный эльфийский нож, и протянул его лорду Крэнгу. - Подарок твоему сыну.
- Которому из двух?
- Какой окажется достойным, - лукаво улыбнулся эльф, прежде чем уйти.
Гладкая костяная рукоять без всякого узора, одностороннее лезвие, острее которого не бывает в целом свете, - такой не купить ни за какие деньги. Как ни верти, подарок эльф сделал царский. И не иначе со смыслом. Знать бы еще с каким?

…Море накатывалось на берег коричневыми мутными волнами, лениво облизывая галечный берег. Холодное море, забытая земля, низкое небо и ветер, хлесткий, как немилосердный бич в руках опытного надсмотрщика. Дождь моросил без остановки, и через пелену водяной взвеси он увидел Гилгит. Она медленно брела навстречу, глядя невидящими глазами в пространство перед собой.
Голос не хотел слушаться, но Кенард собрал все силы и крикнул:
- Гилгит!
Ветер жестко хлестнул его по щеке.
- Гилгит!
Она остановилась, вгляделась, и легкая улыбка прорезала ее серые обескровленные губы:
- Кен…
Он никогда не слышал от нее такого ласкового и доверчивого тона.
- Гилгит… Зачем? Ну зачем?
- Тише… тише… - пробормотала она. - Не говори ничего.
Ее черты странно выцвели, как рисунок на древнем пергаменте. И когда Кен коснулся ее руки, то почувствовал только липкий могильный холод.
- Там так холодно, милый мой Кенард, - жалобно прошептала девушка. - Ты себе представить не можешь. Обними меня, Кенард. Ты ведь так хотел это сделать. Раньше.
Он шагнул ближе, охваченный забытым, но знакомым томлением. Конечно, ей было холодно. Очень холодно. Этот холод стекал в Кенарда, а Гилгит на глазах расцветала живыми красками. Синие глаза, белая кожа, алые губы…
- Поцелуй меня на прощание, - попросила она.
Ее губы пахли землей, тяжелой промерзшей землей… земля чернела между зубами… и в ней шевелились черви… Морок улыбнулся пустыми глазницами…
- Пусти меня! - рванулся в сторону Кен, не в силах сдвинуться с места и продолжая держать в руках то живую красивую девушку, то начавший разлагаться труп.
- Слушай меня, Кенард! - прогремел ее голос. - Я не раскаялась под пытками. Когда собственный отец вспарывал мне брюхо, выжигая мне внутренности горячим железом! Я не раскаялась, когда выдавала свой секрет. Я не раскаялась, когда палач насиловал мое истерзанное, но все еще живое тело. Я не раскаялась, когда меня бросали в глубокую позорную могилу. Я не раскаялась, когда Милостивый Хозяин лишил меня возможности родиться вновь, обрекая на вечность в небытии. Нет! Я не раскаялась. Но я раскаиваюсь сейчас, зная, как ты страдаешь.
Ветер сорвал с черепа волосы прядь за прядью, волны смыли в пучину тяжелый пепел, в который она превращалась с каждым мигом.
- Раскаиваюсь, потому что не дала зацвести прекрасному цветку нашей любви. Прости меня. Прости и исполни мою волю. Последнюю!
Последний лоскуток морока вытек из рук Кенарда.
- Пусть эльф умрет, - прошипела на последнем издыхании морская пена. - Пусть… он… умрет… от… твоей… руки…
Ревел ветер за окном и хлестал ледяной дождь. Кен с трудом разлепил веки. Сердце бешено колотилось, накатывала тошнота. Пробуждение выбросило его из кровати. Молодой человек заметался по своей комнате, пытаясь натянуть на себя попеременно то штаны, то рубаху, путаясь в завязках, чертыхаясь. Больше всего он боялся опоздать.
- Что случилось? - удивился сэр Гэррик.
Рыцари еще сидели у очага и потягивали горячее вино. Получается, что спал он всего ничего. Только и успел, что смежить веки.
- Где Альс?
- А ты не знаешь? Странно. Он уехал еще утром.
- Куда уехал?
- Кажется, в Лаффон, - задумчиво молвил сэр Соланг.
- А когда вернется?
- Никогда. Я думал, вы уже попрощались.
- Как же так?
На Кенарда было жалко смотреть. Растрепанный, до смерти перепуганный мальчишка, ничего не понимающий, сломленный известием.
- Значицца, сбежал твой эльф, - хмыкнул понимающе Соланг. - И правильно сделал. Тебе свою жизнь надо жить, парень.
- Вы не понимаете, - отчаянно прошептал Кен.
- Ну еще бы! Где нам, старикам.
- Но почему он ничего мне не сказал? Друг называется!
- Не сказал, чтоб ты следом не увязался, - важно пояснил сэр Гэррик. - Касательно же дружбы, сдается мне, что мастеру Альсу ты неподходящий друг.
- Шел бы ты спать, Кенард. Утро вечера мудреней.
Что бы они понимали, эти захолустные рыцари, по сути своей - грубые мужланы? Пьяницы и задиры в юности, заскорузлые в своих убеждениях и взглядах ханжи в зрелые годы и вредные старые пердуны в ближайшем будущем. Кен не собирался сдаваться так просто.

- Вы полагаете, мессир Ангер, что он сразу заявится в нашу гостиницу?
- Полагать тут нечего, мессир Ноэль. Из Ветланда в Игергард есть только одна дорога, и пролегает она через Лаффон.
- Это я как раз понимаю. Но почему Альс должен появиться в «Мече»? В Лаффоне еще три дюжины постоялых дворов, гостиниц и трактиров.
- Я слишком хорошо знаю эльфов, юноша.
Хозяин осторожно приблизился к столику своих постояльцев, чтоб, не приведи боги, не осерчали.
- Еще вина изволите, милостивые государи? Иль чего покрепче?
- Еще вина. Горячего. С пряностями, - ответствовал мессир Ангер.
- Сей момент!
Хозяин тут же испарился выполнять заказ, ибо знал, что промедления волшебники ему так просто не спустят. За пять зимних месяцев, которые эти двое провели в Лаффоне, он потерял больше, чем если бы ему хребет сломали и ноги отнялись. Из-за колдунов этих проклятущих нормальные люди «Меч» обходили десятой дорогой, и только замогильный ужас перед могущественным Оллаверном мешал поставщикам съестного отказаться от сотрудничества с гостиницей. И хотя маги исправно оплачивали все счета и все понесенные убытки, но сколько потребуется времени, чтоб восстановить репутацию порядочного заведения, никому не ведомо.
Великое сидение преизрядно надоело и самим магам. Но приказ Ар'ары - Хозяина Сфер никто не отменял, а волшебники не смели даже мысленно роптать на свою участь. Оставалось только надеяться на то, что скоро Ириен Альс пожалует в Лаффон, и затянувшаяся пытка тараканами, сыростью, дрянным пивом и немытыми женщинами кончится.
В Ветланд кралась весна, шаг за шагом отвоевывая у госпожи Зимы плацдарм за плацдармом. Вот уже и снегопады сменились проливными дождями, и в проливе вскрылся лед, туман медленно, но уверенно подъедал остатки сугробов, а в редких просветах низких тяжелых облаков изредка проглядывало солнышко. К Новому году - дню весеннего равноденствия здесь все изменится. Налетят пронзительные восточные ветра, которые сменят регулярные шквалы из дождя и мокрого снега, по ярко-синему небу помчатся белые быстрые облака, и сиреневые нежные цветы офола, пахнущие медом, оживят бурые холмы.
Но оллавернские маги всем сердцем надеялись, что до тех пор они оба окажутся как можно дальше от суровых местных красот.
Пока же по крыше монотонно барабанил дождь, гарантируя колдунам сырую постель и влажный сквозняк из всех щелей.
- Где наше вино?! - прорычал Ангер. - В жабу превращу!
И в этот момент дверь в трапезную с грохотом распахнулась. На пороге стояла легкоузнаваемая фигура. Черный силуэт с рукоятями мечей, торчащих за плечами.
- Как драматично, - ухмыльнулся Ангер, неприлично указывая пальцем на долгожданного ночного визитера. - Почему без грома и молнии?
- Слишком много чести, - сказал эльф, шумно потянул носом и сплюнул на пол.
С его кос и лица текла вода, словно он только что вышел из реки. Альс по-собачьи отряхнулся и, не глядя на оллавернцев, прошел к стойке.
- Эй, хозяин, ты живой там?! Горячий суп, много мяса и теплую постель! Принимай гостя!
С одежды под ноги эльфа быстро натекала лужа.
- Прямо-таки все и сразу? - продолжал задиристо Ангер.
- Не сразу, а по очереди. Сначала жрать, потом спать. А в промежутке я тебя убью, - пообещал эльф бесстрастным голосом, не оборачиваясь. - Если не возражаешь.
- Возражаю.
Хозяин высунул нос из-за двери и едва не выронил здоровенный кубок с вином.
- Я не пью вина.
- А… это… для господ магов…
- Обойдутся. Тащи жратву, Гитци, пока я в состоянии терпеть, - пригрозил эльф.
- Ну каков хам! Ноэль, вы видели что-нибудь подобное?
Мессиру Ноэлю видеть подобное, разумеется, не приходилось. Хотя бы просто потому, что был он крайне молод, даже по людским меркам, а для магистра Облачного Дома так и вовсе постыдно юн. Тридцать пять лет от рождения для колдуна возраст почти младенческий.
Несчастный Гитци на полусогнутых заметался между столом магов и стойкой, мысленно прощаясь с жизнью, имуществом и добрым именем. В такой переплет ему попадать еще не доводилось.
- Какую вам комнату, мастер Альс? Прежнюю? Так ее господа магистры заняли. Может, крайнюю, там, где ремонт делали прошлым летом?
- Крайнюю, с ремонтом. И пожрать! Быстро!
Альс шваркнул на столешницу тяжелую серебряную монету и без всякого страха направился к магам, чтоб с самым вызывающим видом расположиться с ними за одним столом.
- А мы тебя заждались…
- Обниматься не будем, предупреждаю сразу, Ангер.
- Вот еще, - фыркнул маг. - Ты, как и прежде, совершенно невыносим. Даже не знаю, почему я согласился на это деликатное поручение…
- Наверное, потому что Ар'ара тебя и спрашивать не стал, - небрежно махнул рукой Альс, - и даже поленился открывать тебе портал в Лаффон. Небось пешком топали от самого Оллаверна.
Судя по тому, как искривились губы второго мага - мессира Ноэля, эльф попал в самую точку.
- У Облачного Дома есть для тебя предложение. На мой взгляд, весьма и неоправданно щедрое, - продолжал Ангер уже гораздо более сухим тоном профессионального дипломата.
- Какое?
Гитци появился в самый неподходящий момент. Он принес большую миску с дымящимся наваристым супом, в котором, в соответствии с ветландской традицией, от обилия крупы и разваренного гороха стоймя стояла ложка. Объявлять паршивому эльфу волю Облачного Дома в то время, как тот чавкает горячим варевом, не слишком приятно. Надлежащей событию внушительностью тут и не пахло. А пахло исключительно куриными потрохами.
- Рожай давай, Ангер, я тебя внимательно слушаю, - проворчал Альс, отправляя в рот полную ложку под громкое урчание желудка.
- А еще говорят, что эльфы существа утонченные. Ты еще… ветры начни пускать, - скривился маг.
Альс прыснул с полным ртом, прожевал, едва сдерживая смех, и наконец смог внятно сказать:
- Нет, эту шутку я приберегу для лорда Арьятири.
- Ах, ну да, чуть не забыл, ты же у нас редкая птица, как выяснилось. Познаватель! Лорд Арьятири нам подсказал, спасибо ему.
- С Ведающим мы потом сочтемся, Ангер, - отрезал эльф. - Давай дальше.
- Да хоть в клочья друг дружку рвите. Нас по-прежнему интересует исключительно Джасс'линн. Она и только она. Вернее было бы сказать - воплощение Белой Королевы, не к ночи она будет помянута.
Ириен удивленно поднял бровь. Последняя фраза ему особенно не понравилась.
- Если память меня не подводит, то однажды в Канегоре я уже имел честь беседовать с господином Шаффом, - сказал эльф, делая вид, что совершенно не смущен словами мага. - Его, кажется, зовут в Оллаверне Глашатаем Ночи? Неужели он не поделился со своими коллегами результатами разговора? Странные у вас в Оллаверне порядки. Ладно, скажу еще раз, специально, чтоб ты отстал. Я не знаю, где Джасс, которую вы с удручающим постоянством почему-то именуете напыщенным именем Джасс'линн. Я не знаю. И точка.
Ангер покачал головой:
- Не верю я тебе, эльф. И никогда не поверю. Факты говорят обратное. Вы провели вместе немало времени, не разлучавшись даже на несколько дней, и теперь, спустя три года, ты не знаешь, где она живет, что делает? Ты считаешь меня полным идиотом?
Три года… О, высокие светлые небеса! Для Альса они растянулись на один долгий бесконечный день. Некое безвременье, разделенное на множество восходов и закатов, в котором не было ни радости, ни отчаяния, ни просвета, а была лишь серая беспросветная глухая тоска. Один день сменялся другим, весна - летом, и каждый из прожитых дней был точно такой, как предыдущий. И так подряд три года…
- Лучший способ утаить - не знать, - ехидно фыркнул Альс, смачно обсасывая куриную кость.
Эльф откровенно злорадствовал, видя, как опытный магистр не в силах скрыть эмоции, написанные на его холеном лице. В глазах Альса, в совершенстве умеющем владеть собой, подобная слабость выглядела непростительной. Что возьмешь с человека?
- Знаешь, Альс, я так и не смог понять, что привлекло тебя в этой бабе? Ты вроде тех мужчин, которых влекут не нормальные женщины, а калеки, без руки там или ноги. Есть на свете такие извращенцы. Я читал ее описание из Ятсоуновского храма. Ведь, положа руку на сердце, даже самая невзрачная эльфийка гораздо привлекательнее Джасс'линн. Ты ненормальный. Или ущербный? А может быть, ты чувствуешь себя настолько неполноценным, что ищешь себе кого-то еще более неполноценного?
Эльф никак не отозвался на обидные слова. Он молча доедал свой суп, равнодушный ко всему, совершенно не собираясь доказывать что-либо оллавернцу.
- Я вижу, ваша беседа зашла в тупик, господа, - подал наконец голос мессир Ноэль. - Возможно, так случилось потому, что вы, мессир Ангер, зашли, так сказать, не с той стороны. И если позволите, то теперь я приведу мэтру Ириену свои аргументы.
- Вежливый… - едва слышно проворчал эльф.

Предыдущая страница 20 Следующая страница


21 Людмила Астахова

- До недавнего времени в Облачном Доме на ваше расположение не возлагалось больших надежд, но теперь все изменилось. И все потому, что теперь мессир Ар'ара знает, что вы - Познаватель.
Маг сделал паузу, чтоб понаблюдать за эффектом, производимым его словами. Молодой человек говорил на ти'эрсоне без акцента, как житель самого Тинитониэлля, со всеми необходимыми тонкостями модуляций. Это было сделано не случайно и ничего хорошего не предвещало. Когда человечий чародей вдруг начинает говорить на эльфийском, это может означать только крупные неприятности, причем для всех. Примета есть такая, если вдруг кто не знает.
- Да, я - Познаватель. А вы знаете, что это значит, господин Ноэль? - проговорил эльф сквозь зубы, почти не разжимая тонких губ.
- Знаю, и именно поэтому мы обращаемся к вам. Даже среди эльфов Познавателей осталось мало, среди людей их нет вообще, я не говорю об остальных расах. Для настоящего же Познавателя не составит труда узнать Истинные имена людей и вещей.
- Ну примерно так оно и есть. И какое до этого дело Оллаверну?
- Прямое. Вы - эльф, а ваша возлюбленная - человек. Но и Познаватель не сможет продлить ее жизнь долее положенного срока. Зато это можем сделать мы при помощи заклинаний. Довольно сложных и малодоступных для большинства, кроме магов самого высокого уровня.
Эльф напряженно молчал, и его молчание повисло в воздухе почти осязаемое, как густой дым смолокурни.
- Я продолжу, если вы не против? - говорил вежливый маг.
- Валяйте.
- Все источники утверждают, что вы любите эту… мм… женщину, а значит, готовы сделать для нее если не все, то практически все. Так почему бы вам не дать ей долгую жизнь? Разумеется, наша помощь вовсе не бескорыстна. Да, Джасс'линн будет жить в Оллаверне под нашим присмотром. Но зато вы сможете быть вместе. Жить долго и счастливо. Потому что Облачный Дом на самом деле вовсе не обитель зла, а очень красивое и обустроенное место. Никто не станет держать вашу женщину в темнице или башне, пытать или вредить любым способом. В наших же интересах, чтобы Проклятие не вырвалось на свободу вновь, согласитесь.
- Очаровательно, - холодно заметил Ириен. - Просто идиллическая картинка. Уютный домик на берегу моря, чистенькая хозяюшка в фартучке, заклятая на бессмертие, любезный хозяин - эльфийский долгожитель, старательно исполняющий попеременно приказы Оллаверна и Зеленой Ложи. Я потрясен вашей щедростью.
- Заклинание вечной молодости возобновляется раз в сто шестьдесят семь лет. Я уверен, мы найдем решение проблемы Проклятия Ильимани к общему удовольствию.
- Вы ставите меня в нелегкое и почти безвыходное положение, - заявил Ириен. - Знаете почему?
- Представьте себе, знаю. Вы не хотите терять единственную любимую женщину и не желаете быть в подчинении у Зеленой Ложи. Это тяжкая дилемма для вас, мэтр Альс.
- Да, вы совершенно правы, - согласился неохотно эльф. - Теперь не знаю, что и делать.
- А ничего и не нужно делать, - легкомысленно улыбнулся Ангер, обрадованный поворотом событий. - Выбора у тебя уже нет. Либо ты сдаешь нам Джасс'линн, либо…
Альс его не слушал, он крепко задумался. Значит, все было зря, все эти годы, которые он безжалостно умертвил, надеясь отвести от Джасс беду. Три года, которые они могли бы быть вместе. Конечно, это мало, но все же… все же гораздо больше, чем то НИЧЕГО, которое оставалось ему теперь. И Оллаверн от него не отстанет, слишком хорошо Альс знаком с методами Облачного Дома, чтобы надеяться на забывчивость волшебников. Еще бы! Такая редкая вещица, как Познаватель, не часто попадает в загребущие руки людских чародеев. Если учесть, что среди людей Познаватели появлялись последний раз лет семьсот тому назад, то размер их заинтересованности сложно вообразить. А кроме того… маг лгал. Он нагло врал прямо в лицо Ириену. Все сказанное им - ложь. Бесчестная, подлая, наглая ложь. И про заклятие вечной молодости, и про совместную жизнь, и про все остальное.
Ириен ощутил, как внутри рождается мутная волна вязкой, тягучей, как мед, боли. Она растекалась по костям и мускулам, просачивалась в мельчайшие капилляры, гулко стучала внутри грудной клетки, она рвалась наружу мучительным стоном. Она означала только одно - что сейчас он будет убивать. Ангера - смазливого и самоуверенного волшебника, рискнувшего нахамить Познавателю, Ноэля - вежливого и вполне симпатичного молодого человека, с которым в иное время и при других обстоятельствах Альс непременно познакомился бы с целью если не подружиться, то хотя бы получить удовольствие от общения с умным, собеседником. Их обоих, ни в чем лично перед ним не виновных, кроме своего предназначения быть волшебниками и присяги, данной старому и хитрому архимагу - Хозяину Сфер. И только потому, что «решение проблемы», о котором так трепетно говорил Ноэль, единственное существующее решение, Ириена не могло устроить ни при каких условиях. После того что сделали с Джасс ятсоуновские жрицы, «проблема» решалась только одним способом - развоплощением.
Видят великие боги, сам по себе Ириен Альс не был таким гордым, чтобы отказаться от возможности подарить Джасс по-настоящему долгую эльфийскую жизнь. Видят светлые небеса, будь Джасс обычной женщиной, он бы на коленях вымаливал у Ар'ары и у Арьятири такую милость. И вершил бы их волю без тени сомнений. А может быть, и нет… Он и сам не знал, что сталось бы, если бы… Потому что выбора у него не было никогда.
Ноэль упустил тот миг, когда Ангер не выдержал напряжения и попытался набросить на эльфа заклятие-сеть. И конечно же человеческому глазу не под силу уловить мгновение, когда стремительно вылетевший из руки Альса узкий стилет заставил Ангера запнуться, вздрогнуть всем телом и повалиться навзничь, как безвольная марионетка с отрезанными ниточками. Молодой чародей даже не усомнился, что его напарник мертв. Резная кость рукояти торчала в груди прямо из того места, где у людей расположено сердце.
- Вижу, ни вы, ни ваши хозяева из Оллаверна так и не поняли, что припереть меня к стенке не получится, - спокойно сказал Альс, бережно извлекая из ножен меч, чтоб приставить его к груди Ноэля. - Познаватель - это, знаете ли, не пустое, хоть и красивое слово.
Есть непреложное правило: хочешь убить - убивай без лишних слов. Обычно Альс сам неизменно придерживался этого правила и, нарушив его, был немедленно покаран.
Ноэля спасло чудо. Чудо звали сэр Кенард Эртэ, и оно, вернее, он ввалился в двери гостиницы в сопровождении могучего раската грома и сверканий молний, восполнив недостаток драматичности, возникший при недавнем появлении Альса.
- Мастер Альс! - прокричал рыцарь, растекаясь счастливой улыбкой. - Наконец-то я вас нашел!
Этого времени вполне хватило магистру Круга Избранных, одному из высших иерархов Облачного Дома Ноэлю Хиссанду, чтобы отворить портал и исчезнуть в ослепительном сиянии Сопряжения.
- Змееныш! Я тебя убью!
Вопль разъяренного эльфа наверняка слышала половина Лаффона. А также поток такой заковыристой брани, что покраснели не только Кенард, хозяин гостиницы - Гитци, не только его жена и трое сыновей, не только кобылы на конюшне, но и недожаренный поросенок, стаканы в кухонном шкафу и бочонок с прокисшим пивом.
- Ириен? - испуганно заскулил Кен. - Ириен, я не знал. Мне сон приснился.
- И ты приволокся следом, чтоб рассказать мне свой сон? - задохнулся от возмущения эльф. - Да в своем ли ты уме, рыцаренок?
Кен всунул нос в приоткрытую дверь, за которой прятался, пока Альс надстраивал «этажи» мата по его адресу, и сразу понял, что если его и будут убивать, то не сейчас. Он молча, вопросительно посмотрел на эльфа: мол, что теперь будем делать?
- Этого закопаем, поедим, выспимся и уберемся отсюда, - сказал Ириен, уже гораздо спокойнее.
Какой смысл бесноваться, если упущенного шанса уже не вернуть?
- Куда уберемся? - не понял Кен.
- Куда глаза глядят, - буркнул эльф.
Сразу видно, у Ириена не имелось ни малейшего желания обсуждать дальнейшие планы.
«Как неловко получилось», - тоскливо подумал рыцарь, помогая завернуть покойника в его широкий плащ. Предварительно Ириен быстро обшарил его одежду, собрав целую горку разных предметов и в том числе кошелек с горсткой полновесного игергардского серебра. Маленькое зеркальце и две медные шпильки - это как бы понятно, а вот предназначение коробочки из тусклого серого металла без всяких признаков замочка, сплетенной из конских волос семилучевой звезды и толстой веревки с кусочками шерсти на концах оставалось для Кена полной загадкой.
- Что это? - спросил Кен, поддаваясь любопытству.
- Глупости, - фыркнул Ириен, не желая ничего пояснять. - Меньше будешь знать, особенно о чародейских штуках, дольше проживешь.
- А это колдун? - подивился Кен.
- Нет, монашка, - съязвил эльф. - Тащи мертвеца через заднюю дверь.
Вполне естественно, что копать яму по дождю пришлось провинившемуся Кенарду. Кто б сомневался. Одно радовало ветландца, эльф его не прогнал.

Ночлег в «Мече», в полусырой постели, под барабанную дробь бесконечного дождя по крыше и угрюмое сопение сэра Кенарда в углу, показался Альсу царской роскошью по сравнению с дорогой от Тэвра. Он устал и продрог, отбил себе всю задницу, до крови стер холку несчастной Оните, и у него не осталось ни единой сухой и чистой вещи. Поэтому проснулся эльф незадолго до полудня, чувствуя, что должен дать своему телу хоть немножечко заслуженного отдыха. И заодно предоставить Кенарду шанс одуматься и вернуться.
- Почему ты следом увязался? - спросил он рыцаря.
Тот, сбиваясь и даже заикаясь, рассказал свой сон, и про морок Гилгит тоже. А главное, про то, что она приказала сделать Кенарду.

История Альсу не понравилась. Он в растерянности почесал подбородок, как это регулярно делал Пард. Привычки у оньгье были чрезвычайно заразные.
- Так ты меня прирезать хочешь или наоборот?
- Честно? Я боюсь, что она возьмет надо мной вверх. Милорд так и сказал, что раз пришла, то и дальше повадится ходить в мои сны. У Тьмы множество лазеек в людскую душу, - признался Кен. - Тьма хитра.
Эльф поморщился:
- Пока сам не пустишь в себя Тьму, она никуда не пролезет.
- Меня барон сам отослал.
«Еще б он этого не сделал, - подумалось Альсу. - Ветландцы все, как один, суеверны, это раз. И ты небось так умолял и в ногах валялся, что барон плюнул, да и отпустил на все четыре стороны. Это два».
- Кен, ты мне совершенно не нужен, - откровенно сказал он. - Ты будешь обузой.
Но Кенард настаивал и не отставал. Он хотел в Игергард, он хотел жить яркой жизнью, он хотел странствий и приключений. Как все люди. Молодые люди. Ведь если бы не такие люди, никогда бы Альс не встретил ни Элливэйда, ни Парда, ни Мэда Малагана. Не получилось бы никакой ланги, и в его жизнь не вошла бы Джасс.
Молодому рыцарю было тяжело, это Ириен видел отчетливо. Жизнь вообще тяжело менять по своему выбору и своей волей. Она словно огромный тяжелый камень, неизменно врастающий в землю, стоит только оставить его в покое. Проходит совсем немного времени, и уже никакая сила не способна вырвать камень из крепких объятий корней трав. Больше, чем к кому бы то ни было в этом мире, такое сравнение относилось к самим эльфам, живущим слишком долго, чтобы постепенно не утрачивать способности к изменениям.
Положа руку на сердце, как любят выражаться тангары, Ириен не прогнал мальчишку прочь только потому, что, вглядываясь в его мрачное, бледное и полное решимости лицо, эльф видел лица живых и мертвых людей. Тех, кто был ему дорог, тех, ради которых он мог бы пожертвовать всем.
Волосы у Кенарда русые, чуть пепельные, глаза зеленовато-серые, словом, мало общего с Джасс, но порой повернется он эдак в сторону, склонит голову, и хоть криком кричи. Может быть, потому что оба - урожденные северяне? Только Джасс с другой стороны пролива - Хаалаан или тот же самый Дэронг. Там у каждой второй темная волна прямых волос, светлая матовая кожа и твердые очертания губ, не пухлых и не узких. Вот только откуда взялись черные без разницы меж радужкой и зрачком глаза? Глаза, как бездонная пропасть, в которую однажды свалился один не в меру романтичный эльф без всякой надежды на спасение.
Отгонять наваждение было тяжко, как просыпаться от приятного теплого сна… Демоны раздери этого назойливого мальчишку, который не только не нужен, но и может помешать.
«А еще ты можешь уготовить ему участь Грина Снегиря», - съязвил голос в голове.
«Грин остался жив», - напомнил Ириен.
«Уточним. Он был жив в тот момент, когда ты его бросил».
«Не бросил, а оставил в надежных руках», - не сдавался эльф.
«Ты уверен, что для Кена тоже найдутся достаточно надежные руки?»
Не был он уверен, нисколечко не был уверен. А вовсе даже наоборот.
- Кен, ты сам не понимаешь, чего хочешь, - сказал Ириен.
- Все я понимаю!
- Очень в том сомневаюсь, - устало бросил Альс, не смея глядеть в глаза мальчишке. - Глупый ты человечий мальчишка, Кенард Эртэ, ты должен хорошо представлять себе, что тебя ждет впереди. Я возвращаюсь и постараюсь обойти Судьбу еще раз, обмануть ее, обыграть, отобрать то, что принадлежит мне по праву. А тебя, малыш, я просто использую в своих целях, как ни цинично это звучит. И, поехав со мной в Игергард, ты, скорее всего, уже никогда не вернешься домой, не увидишь ни родни, ни родителей. Ты подумай хорошенько, человечек, до рассвета еще есть время. Что? Все равно согласен? Да ты подумай еще. Стоит ли оно того? Ну что ж… посмотрим, что из тебя выйдет, человечек. Время еще есть.

С раннего утра шел дождь, и серая вода пролива была покрыта оспинками брызг. Пока Ириен торговался с капитаном парома за каждый медный ягр, Кенард глазел на корабль морских тангаров, швартовавшийся у причала. Обычных тангаров он, конечно, видел, а с некоторыми даже был знаком, но морской народ произвел на юношу неизгладимое впечатление. Высокие и могучие, как корабельные сосны, эти тангары казались настоящими морскими богами. Они налегали на весла, смеялись и громко пели на своем резком и звонком языке. Пшеничные гривы волос и бороды, светло-голубые глаза и серая кожа одежд делали их похожими друг на друга, как родные братья. Скорее всего, так оно и было, потому что, как правило, кораблем владела одна-две семьи и команда набиралась из ближней и дальней родни. Чужих тангары на свои остроносые корабли не брали ни при каких обстоятельствах.
Ириен тоже слышал тангарскую песню. Ее любил мурлыкать себе под нос Тор. А у эльфа всегда перед мысленным взором вставала картина, которой он сам видеть никак не мог. Закованные в сталь рати, замершие друг напротив друга за миг до того, как взревут серебряные трубы, развернутся знамена и златокосый король в белом плаще крикнет: «Дша-а-а-ад!», вонзая в затянутое желтыми тучами небо свой меч. Когда случилась битва? Три или четыре тысячи лет назад. Может быть, даже раньше, потому что Темные века оставили за собой мало свидетельств. Последняя битва, когда сошлись вместе четыре народа, чтобы низвергнуть в века варварства и невежества весь обитаемый мир. Люди уже не помнят об этих временах, эльфы не желают помнить, орки отвергают прошлое и живут лишь настоящим и будущим, а тангары хранят память и до сих пор поют.

Хороший день, чтоб умереть
Под куполом небес,
С собою в вечность унести -
Реку, поля и лес.
Уже грызет свой щит берсерк,
И рать идет на рать.
И будет смерть сама как пес
У наших ног бежать.
Еще посмотрим, у кого,
Достанет силы в ком,
В судьбы ворота постучать
Тяжелым кулаком…

Слова бились в одном ритме с веслами, вспарывая воду и приближая берег. Тяжел и долог поход по штормовому весеннему морю.
- Ну, кажется, все! - объявил эльф, возвращаясь с переговоров удовлетворенный результатом. - Кое-что удалось выторговать. Заводи лошадей на корыто. Нет, лучше я сам.
У него и в самом деле получалось лучше. Пятнистая Онита, казалось, совсем ничего не боялась и безропотно пошла на неустойчивую палубу. А Руде эльф прошептал что-то на ухо, и норовистая скотина повторила подвиг своей товарки. Было здесь какое-то волшебство, но эльф упорно отказывался объяснять свой фокус с лошадями, утверждая, что это всего лишь многолетний опыт.
Паром, забитый народом, медленно тронулся в путь через пролив. Купцы из Ветланда, Минарда и Къентри расположились вокруг своего товара, орки кучковались по кастам, тангары из оседлых ехали на праздник Сошествия Огня в Торраск, где находилась самая большая община огнепоклонников, и потому держались чинно и сосредоточенно. Их традиционное паломничество сопровождалось строжайшим постом, запретом на азартные игры и питие спиртного. Шумные тангарские мужчины сидели тихо, как храмовые послушницы. Большинство были бородаты, что означало семейность, порядочность и достоинство, только несколько совсем молодых парней смущенно прятали бритые подбородки в шерстяные шарфы. Женщин с ними, разумеется, не наблюдалось. Зато орок и людских женщин наличествовал явный переизбыток, как и детей, сновавших туда-сюда по палубе и все время норовящих свалиться за борт.
Заняться на пароме было совершенно нечем, а безмолвно пялиться на серую воду, как это делал эльф, у Кена не получалось. Отвлечь Альса от неведомых дум разговором оказалось занятием бесполезным, хотя юноша честно попытался несколько раз. Но эльф отвечал односложно и в конце концов попросту послал докучливого спутника куда подальше, заставив покраснеть компанию молоденьких орок, расположившихся неподалеку. Дважды просить себя Кен не заставил, он нашел себе очень уютное местечко среди крытых рогожами тюков, где можно не только удобно сидеть, но и прилечь при желании.

Начало путешествия Кенарду, несмотря ни на что, понравилось. Он никогда пролив не переплывал, но разных историй про Игергард успел наслушаться вдоволь. Самое большое и мощное королевство людей дарило миру из века в век великих королей, великих воинов и не менее великих волшебников. Кенард сам учился грамоте по игергардскому «Сказу про Алфроя Великого». Хотя направлялись они с Альсом не в Орфиранг, а вроде как сначала в Ятсоун, а потом в Ритагон, главный город Лейнсрудского герцогства. Последний эльф почитал городом великолепным, всегда поминал добрым словом, и у молодого человека не было оснований не верить. По правде говоря, Кен никогда не видел города больше, чем Лаффон, а потому воображение и фантазия ему отказывали. Он сам себе завидовал. Сбывалась заветнейшая мечта, самое жгучее желание, и порой даже не верилось, что все происходит не с кем-то посторонним, а именно с ним, последним из рыцарей занюханной крепости на краю Чернолесья, чьим уделом до сих пор были рутина и скука. И вот он, Кенард Эртэ, плывет через пролив навстречу подвигам и славе. Да, именно подвигам и непременно славе!
Кенард закрыл глаза и погрузился в мечты, как свинья в грязную лужу, то есть целиком и с ушами. Пред мысленным взором вставали картины одна занимательнее и величественнее другой, где Кенард мчался на горячем вороном скакуне, закованный в сверкающую сталь, сокрушал врагов и принимал как должное внимание и любовь прекрасных юных дев. Сказать, что Кену проза военной жизни была неведома, никто не мог. Все-таки за годы, прожитые в Тэвре, были и стычки с разбойниками, и охрана караванов старателей, - и прочие прелести каждодневного существования отдаленного гарнизона. Чего-чего, а воинского опыта рыцарю Эртэ было не занимать, но в глубине души он точно знал, что остался наивным романтиком. Он, конечно, никому в этом пороке не признался бы даже под страхом пыток. Но разве человеку запрещено мечтать о чем-то большем? Вот Кен и мечтал в свое удовольствие, пока мокрая и от того совершенно ледяная тряпка не шлепнулась прямо ему в лицо. Злорадный смешок сразу обнаружил, чьих рук было дело. Кен, почти не глядя, цапнул рукой в нужном направлении, ловя баловника за капюшон курточки.
- Ай-я-я-я-я! Ма-а-а-ама! А-а! - оглушительно заверещал маленький орк, извиваясь ужом в цепких пальцах рыцаря.
- Сийгин! Что ты наделал? Ой-ой, пусти моего сына! Сийгин, я тебе сто раз говорила!
Отличные легкие достались мальчонке от мамаши, потому что от ее воплей у половины пассажиров парома сразу заложило уши. Молодая орка кричала так, словно Кенард не просто держал ее детеныша на вытянутой руке, а прямо у нее на глазах снимал с того живьем кожу. Кен отпустил орчонка, и тот со скоростью ядра из маргарской катапульты метнулся к матери. Вид у парня был до такой степени ошарашенный, что кое-кто за спиной захихикал.
- Я говорила, чтоб ты не подходил к воинам даже близко? Говорила тебе или нет? - ругала шалуна мамаша, щедро отвешивая ему звонкие шлепки по заднице. - А если бы он тебя мечом зарубил? На два кусочка, пополам. Вжик и все! - живописала орка вероятное будущее отпрыску. Сийгин завывал на высокой ноте.
- А ну перестань реветь! Перестань немедленно! Хватит выть! А то… а то… отдам тебя тому вот злому эльфу! - Орка ткнула пальцем в Альса, замершего возле перил и ничегошеньки не подозревающего. - Видишь, Сийгин, у него целых два меча. Два огромных меча. Это специально для таких противных мальчишек, как ты.
- Ы-ы-ы-ы-ы-ы! - тянул мальчонка, с ужасом косясь мокрым золотистым глазом на темную фигуру эльфа. - Ы-ы-ы-ы!
- Точно-точно, не замолчишь, отдам эльфу. Увезет тебя за леса и за горы и там съест, - убедительно ворковала орка, пытаясь обуздать сыночка, который уже порядком надоел всем пассажирам парома.
Кенард не сдержался и злорадно ухмыльнулся. Пожалуй, на пароме не нашлось бы возражающих против употребления противного ребенка в пищу, буде у эльфа возникнет такое желание. Но подобная перспектива только вдохновила орчонка на новый подвиг, и он сменил тональность воя на более высокую. Те, кто стоял в непосредственной близости, заткнули уши. Кое-кто уже собрался обругать незадачливую мамашу, но пацан неожиданно резко смолк, словно внезапно утратив дар речи. Альс, склонив голову набок, смотрел прямо на мальчишку сквозь прищуренные веки, примораживая крикуна к месту.
- Пошли, я тебе яблоко дам, - сказала шепотом не на шутку перепуганная орка, уволакивая за собой подозрительно тихое дитя в другой конец палубы. - Вкусное яблочко, красненькое.
- Как вы его! - выразил общественное восхищение Кенард. - Умеете вы обращаться с детьми, мастер Альс.
Эльф неопределенно передернул плечами и снова вернулся к созерцанию стылых вод пролива, полностью игнорируя чужое внимание. Сийгин - довольно распространенное имя у орков, независимо от касты. У маленького Сийгина на щеке намечался черный цветок касты талусс - низших, а у того Сийгина, о котором думал Ириен, на лице должен был расправить крылья красно-черный сокол - татуировка высшей касты. Но стоило только прозвучать знакомому имени, как кровь в жилах у эльфа потекла быстрее. В этом мире не так много орков отказались от кастового знака, еще меньше нашлось таковых среди высших - кэву, а потому, если бы Ириен вдруг вознамерился отыскать Сийгина, сделать это будет нетрудно. А кроме этой отличительной черты у орка имелся поразительный нюх на те места, где начинало тянуть дымком и становилось неуютно. Стоило только наметиться мало-мальской заварушке, и Сийгин оказывался тут как тут, благо превосходные стрелки ценились повсеместно, а опытные командиры предпочитали не обращать внимания на наличие или отсутствие татуировки на лице. Если за кого Ириен всегда был спокоен, так это за Сийгина. Лучше, чем стрелять, орк умел только приспосабливаться к жизни.
Ночью Кену поначалу не спалось. Он вертелся, как маленький мальчик, предвкушающий поездку на ярмарку, а когда наконец заснул, то снились ему какие-то невероятные ажурные башни, золотые шпили и прочие чудеса, которые неуемное воображение почерпнуло в основном из ярких лубочных картинок, весьма далеких от истины. С раннего утра Кен пристально вглядывался в приближающийся берег, стараясь не обращать внимания на хмурые придирки эльфа, как обычно недовольного всем мирозданием сразу. Молодому рыцарю казалось, что тяжелогруженый паром движется злонамеренно медленно, оттягивая миг осуществления его мечтаний на нестерпимо долгий срок.
- Смотрите, смотрите!
- Кр-и-и-ия! Кри-и-и-я!
Крик отвлек Кенарда от приступа нетерпения. Рядом с бортом парома волну резал огромный плавник, могучее темное тело описывало вокруг круги, как бы сжимая кольцо. Акула была в воде, но путешественники, все как один, ахнув, помимо воли отступили от поручней. Даже Альс. Причинить вред парому и его пассажирам крия не могла, но Кен отчетливо ощутил себя лакомым кусочком, лежащим на тарелке, вернее сказать, одним из множества кусков мяса в жарком. Морская хищница дала перепуганным пассажирам полюбоваться на лоснящуюся серую шкуру спины и на бледное пузо, то уходя на глубину, то почти полностью выныривая в самых неожиданных местах, а потом внезапно исчезла в пучине, как призрак. Сразу пополз шепоток о плохом предзнаменовании, знамении грядущей беды и прочей суеверной чепухе, на которую горазды в равной степени и орки и люди. Только тангары как ни в чем не бывало, возобновили оживленную беседу на темы, далекие от мистики и визита крии. Их больше интересовали въездные игергардские пошлины. Бодрые голоса разогнали мрачное оцепенение, воцарившееся в душе у Кенарда, но не до конца.
- Я не слышал, чтобы крии заплывали так далеко в пролив. Что бы это значило? - осторожно спросил он у эльфа.
- Это означает только то, что какой-то болван сбросил околевшую лошадь с предыдущего парома, посеяв у твари лишние надежды на поживу, - проворчал Альс недовольно. - Сто лет назад здешние воды попросту кишмя кишели акулами.
- Почему?
- Капитаны бросали за борт умерших и еще живых рабов. После завоевания Минарда в этом товаре недостатка не было очень долго.
- Неужели сами видели? - поразился Кенард.
- Чего я только не видел, - процедил Альс, отбивая у молодого человека всякую охоту продолжать расспросы.
Рассказывать Кенарду Эртэ о том, что у него в тот год имелся реальный шанс очутиться в рабском ошейнике, Ириену не хотелось. Точно так же, как и самому вспоминать старую рыбачью лодчонку, которая плыла прямо по спинам разжиревших крий, и маленькие тусклые глазки этих удивительно умных бестий. Почему они не сожрали его тогда, имея возможность мгновенно перевернуть утлую посудину, осталось для Альса неразгаданной загадкой. Может быть, он просто не показался акулам вкусным? Или они уже пробовали эльфов на вкус? Все же память людей чудо как коротка, и, возможно, их счастье именно в том, что помнят они в основном только хорошее, странным образом полагая, будто в старину все было лучше. Хлеб дешевле, вино слаще, девушки красивее, короли мудрее, а нравы чище. Кто помнит теперь, что век назад минардская армия предала короля Салмана, ударив в спину наемникам? Кто помнит, что Светлый король, едва вернув себе трон и надев двойную корону, сразу припомнил старые обиды неверным вассалам, захватив и разграбив Минард? Кто помнит о целом народе, поголовно проданном в рабство, начиная от старцев и заканчивая младенцами? Пожалуй, никто, кроме особо дотошных зануд-хронистов, закопавшихся с головой в пыльные свитки. С одной стороны, короткая память есть благословение людей. А с другой стороны, разве урок был усвоен, и сделал ли хоть один правитель выводы из трагедии Минарда? Ириен слишком хорошо знал людей, чтобы ответить твердым и определенным «нет» на столь простой вопрос. И, насколько он помнил, они никогда не стремились делать выводы даже из самых ужасных трагедий своей истории.
Напуганные путешественники оживились, лишь когда паром начал швартоваться к причалам Фадара. Тут же возникла перебранка из-за очередности, едва не закончившаяся дракой, но вошедший на борт для досмотра вооруженный отряд во главе с молодым таможенником быстро навел порядок. Черно-желтая форма солдат чуть не вызвала у Ириена приступ сентиментальности, но размер пошлины, заломленной представителями власти, быстро привел эльфа в себя. Двадцать пять скилгов с мужчины и сорок монет за лошадь. Итого почти полусеребряный тарр. Да всего несколько лет назад на эти деньги можно было три дня гулять в приличном кабаке в компании с барышнями. Примерно так заявил Ириен, вступив в неравное словесное сражение с таможенником. Но юноша оказался непреклонен, как статуя лорда-генерала Джарета Гелана на главной площади Фадара, и не соглашался даже на небольшую взятку в знак личного расположения.
- Все претензии к его величеству, - заявил сей образчик честности. - Мне терять денежное место за твои гроши нет никакого интереса.
Выяснилось, что король Хальдар, додумавшись значительно увеличить жалованье казенных чиновников, сделал шаг, достойный его мудрых, по большей части, предков, сведя мздоимство к небывало низкому уровню. Увидев ситуацию в таком разрезе, Ириен вполне согласился с требованиями таможенника и, не моргнув глазом, выложил требуемую сумму за себя и за приунывшего Кенарда. Правда, сразу же после расчета засчитав долю Эртэ ему же в долг.
- Разве я тебе нянька? Раз навязался на мою голову, то плати, - жестко заявил эльф. - За свободу принято платить. А бесплатно сам знаешь только что бывает.
- Что?
- Дерьмо!
Брешь в скудном бюджете тэврского рыцаря стремительно разрасталась. Странствия - удовольствие дорогое. Но, несмотря ни на что, Кенард не торопился унывать, тем более теперь, когда его надежды оправдались стократно. Фадар оказался втрое больше, чем Лаффон, который, кстати, самый большой город в Ветланде. И, в отличие от почти целиком деревянного Лаффона, здесь было такое количество каменных зданий, что Кену показалось, будто он попал из порта не на улицу, а в каменный каньон, по дну которого течет живая человеческая река. Нынешняя династия игергардских королей вела свое начало от легендарной королевы Кайиры, дочери самой Белой Королевы, и потому флаги, вывески, одежды городской стражи были украшены изображениями белой короны о семи острых зубцах. Город стремительно вгрызался в скалистый от природы берег, и недостатка в камне здесь никогда не испытывали, строя из него все, начиная от мостовых и заканчивая отхожими местами. Ириен не поленился ознакомить ошалевшего от восторга парня со знаменитым маяком и с дворцом наместника, больше похожим на драгоценную резную шкатулку, и с главной площадью. Слава всем богам, ничего в Фадаре не изменилось, а бронзовый лорд-генерал Гелан по-прежнему взирал на свой город с невозмутимым спокойствием.
- А кто он такой, этот лорд-генерал? - поинтересовался Кенард, вглядываясь в позеленевшее суровое лицо статуи.
- Один очень хороший человек, - ответил эльф односложно. - Герой, полководец, стратег.
- На постаменте написано, что он величайший из сынов Фадара.
- Так оно и есть. Джарет совершил немало великих дел. Уничтожил пиратское гнездо в проливе, построил маяк, выиграл битву при Мо, спас наследника престола и еще совершил кучу разных подвигов. Вас в вашем Ветланде, похоже, истории совсем не учат, - возмущенно фыркнул эльф. - Кто бы мог подумать, что ты про Джарета Гелана ничего не слышал!
- А?..
- Да, я его знал. Не очень хорошо.
Кен придержал отваливающуюся челюсть обеими руками. Если верить датам, то случилось это примерно сто сорок лет назад, если не больше. Было чему удивиться, хотя Кенард уже раз двадцать давал себе обещание ничему не удивляться, если уж он избрал себе в спутники эльфа. Кто знает, может, тот знался и с самой Белой Королевой. Почему нет?
- Переночуем в гостинице, а утром поедем дальше, - заявил эльф. - Смотри, не отставай, а то заблудишься.
Сначала Кен обиделся на Ириена, полагая себя не такой уж забитой деревенщиной, чтоб потеряться, пусть и в чужом городе. Но по мере того, как они продвигались по узким улочкам, предостережения эльфа уже не казались ветландцу такими оскорбительными и несправедливыми. Пришлось признаться себе, что в одиночку он бы точно запутался в поворотах и направлениях. Цель блужданий поразила воображение рыцаря. Гостиница «Лук и стрелы» занимала целый квартал и имела три этажа в высоту. Трапезная на полторы сотни едоков, огромный штат прислуги, купальни, комнаты, поделенные на шесть рангов по стоимости и комфорту. Такого Кенард в жизни своей не только ни видел, но вообразить себе не мог. А окончательно добил простодушного ветландца фарфоровый кувшин для умывания в его комнате: тонкостенный, розовый с черным рисунком вокруг горла. Точно таким же пользовался сам ветландский князь Кириам, и пажам было строго-настрого запрещено прикасаться к дорогой посудине. Еще, чего доброго, расколотят ценную вещь.
К слову, Кенард ночевал в самой дешевой комнате, соответственно своим денежным возможностям, с пятью другими постояльцами. Все они были людьми, коренными игергардцами, и говорили на правильном койле. В Кенарде с его сильным оркским акцентом сразу признавали чужестранца. Молодой человек никогда не мог подумать, что в Ветланде логри так сильно перемешался с северным языком людей. В свою очередь, игергардцы удивились, не приметив в Кене ни капли орочьей крови, каковая имелась у большинства жителей Запроливья. В честь столь знаменательного события новые знакомцы утянули его в кабак, благо в окрестностях гостиницы нужных заведений было больше, чем обычных жилых домов.
Эльф же снял более дорогие апартаменты - на одну персону. И не столько из жадности или гнусности характера. Он все еще надеялся, что упрямый мальчишка не станет рисковать своими сбережениями и решит вернуться домой. Сомнительно, но вдруг?..

Предыдущая страница 21 Следующая страница


Наемник зимы 22

Приложение
ВСЕ О МИРЕ ДВУХ ЛУН

Боги

Великая Пестрая Мать - Праматерь всех богов.

Старые Пестрые боги

Каийя , слепая сестра Файлака - богиня удачи-неудачи.
Курайн - богиня снов и забвения.
Ракейта - бог торга и вестей.
Рудайс - бог тайн и лжи.
Сайнен - бог первой крови.
Сурабай - бог искушения и истины.
Турайф - богиня встреч и разлук.
Файлак - злой бог судьбы.

Великие Старые боги

Арраган - бог неба, властелин земли и небес.
Куммунг - двуединое божество смерти, именуемое одновременно Милостивый Хозяин и Неумолимая Хозяйка.
Оррвелл - бог-странник, бог-волшебник, покровитель магии, прародитель всего колдовства.
Сайлориан - богиня всех страстей, от любви до ненависти.
Яххан - бог-хранитель, хранитель жизни всех существ.

Языки и народы

Адди - общий язык.
Койл - язык северных народностей людей.
Логри - язык орков.
Оролирс - язык южных народностей людей.
Староаддаль - устаревший адди, язык тысячелетней давности, сильно отличающийся от современного.
Ти'эрсон - классический язык эльфов Фэйра.
Химман - язык эльфов Даррана.
Эйлсоон - язык тангаров.
Эл'сьер - тайный язык Познавателей.

Тангары

Мореходы - торговый народ.
Горные тангары - клан отверженных, исповедующих веру в Подгорные Силы. Живут в замкнутых поселениях вокруг рудников.
Оседлые тангары - самая многочисленная часть народа, живущая либо отдельными кварталами, либо отдельными городками. Подчиняются цеховым старшинам и религиозным старейшинам.
Тангары - огнепоклонники. Называть гномами считается тягчайшим оскорблением.
Продолжительность жизни - не более 150 лет.

Орки

Невысокие, стройные, смуглые или меднокожие, глаза янтарно-нефритового цвета, заостренные уши, черные блестящие волосы.
Многочисленный народ, состоящий из множества кланов, разделенных на касты.
Кэву - высшая каста - «горцы». Тату - красно-черный сокол.
Ко-мер - средняя каста - «дневные». Тату - сине-зеленая змея.
Талусс - низшая каста - «ночные». Тату - черный цветок.
Продолжительность жизни - чуть более 100 лет.

Эльфы (самоназвание сидхи)

Народ долин.
Высокие, худощавые, светлокожие, волосы жесткие, прямые, всех возможных цветов, уши заостренные.
Национальное королевство - Фэйр.
Владыка Иланд из династии Андараль.
Столица - Тинитониэлль.
Продолжительность жизни - до 550 лет.

Люди

Самая многочисленная раса.
В некоторых неканонических легендах утверждается, что изначально весь мир населяли только люди, но боги разделили их на четыре разные расы в наказание за четыре смертных греха - братоубийство, гордыню, нетерпимость и жадность.
Королевства: Игергард, Оньгьен, Тассельрад, Маргар, Аймола, Ветланд, Къентри.
Продолжительность жизни - обычно 60, очень редко до 100 лет.

Meтисы

Потомки межрасовых браков.
Брачные союзы регламентируются согласно брачному уложению - Имлану, с последующим признанием законными потомков, наследованием прав и имущества.
Официально браки с другими расами запрещены только у тангаров. В порядке исключения мужчина-тангар может жениться на человеческой женщине. Женщина-тангарка, живущая с мужчиной иной расы, лишается имени, имущества и детей-тангаров.
У людей официально межрасовые браки не запрещены. Жрецы Старых богов такие браки обычно освящают без проблем.
У эльфов единственно приемлемыми считаются браки с людьми.
Мужчина-орк может жениться на любой женщине, а женщинам, наоборот, подобное строго запрещено, особенно женщинам из высшей касты, ее могут даже убить.
Полуэльф - потомок сидхи и человека.
Полуорк - половина оркской крови.
Тэннри - любая примесь тангарской крови.
Ичер - редкая смесь кровей всех четырех рас.
Квартерон - примесь одной четвертой эльфийской или орочьей крови.

Формы браков

Истинный - супругам дается общее Истинное Имя. Заключается очень редко, только при согласии трех волшебников, так как влечет за собой непрерывную связь во всех последующих рождениях.
Освященный - самая распространенная форма, с непременным освящением уз в святилище любого из богов, без возможности развода.
Брак-айора - временный брак для рождения детей с определенной наследственностью. Раньше очень часто встречался у эльфов, для сохранения расы.
Брак-эсха - брак без наследования одним супругом имущества другого, но с признанием детей.
Брак-тенас - брак колдовской, скрепленный волшебными силами.

Магия

Соединение волшебного дара и волшебной силы. Магия Истинных Имен. Собирательная магия - накопленная энергия «намоленных» предметов, мест и строений.
Возможности.
Сложение заклятий. Мыслеязык, чтение мыслей или общение без слов, встречается очень редко. Власть над силами и стихиями. Магия превращений. Истинное превращение и создание личин. Познавание, самый редкий дар видения Истинных Имен, их отражений.

Волшебники-люди

Облачный Дом , или Оллаверн , - главное обиталище людских магов.
Хозяин Сфер и Глашатай Ночи , его представитель, входят в так называемый Круг Избранных (его члены именуются магистрами), образуемый главами трех главных кланов - воинов, книгочеев, пилигримов (странствующих колдунов); также к Кругу примыкают Сторожа - внутренний суд магов.

Волшебники-эльфы

Объединены в Зеленую Ложу и именуются Ведающими , решения принимаются коллегиально, путем открытого или тайного голосования.

Орочьи волшебники (шаманы)

Не объединяются. Один раз в сорок лет собираются самые старые шаманы из каждого клана в тайном месте под названием Юта-кас, где избирается ноар-ют, которому на одну ночь даруется сила прозрения будущего.
Тангары лишены магической силы.

Времена года и месяцы

В году 370 дней, 16 месяцев. В каждой неделе по 6 дней.
Алсир , новолунный - 23 дня.
Олотп , месяц огнелиста - 17 дней.
Балагер , нежный - 28 дней.
Алхой , сияющий - 23 дня.
Дейху , медвяный - 23 дня.
Эрби , сладкий - 15 дней.
Гвадер , жаркий - 31 день.
Верован , спелый - 25 дней.
Каесс , изобильный - 25 дней.
Сангареди , увядание - 22 дня.
Эферван , сон травы - 25 дней.
Ирон , глаз зимы - 21 день.

Предыдущая страница 22 Следующая страница


23 Людмила Астахова

Линог , месяц сов - 21 день.
Ивайти , сон земли - 27 дней.
Араш , ветровей - 23 дня.
Каси , туманный - 22 дня.
11-й день алсира - весеннее равноденствие - Новый год.
19 балагера - приход Весны.
13-й день дейху - летнее солнцестояние.
11-12-й день каесса - осеннее равноденствие.
24 эфервана - Ночь Духов.
11-й день линога - зимнее солнцестояние.
7 ивайти - Йони, эльфийский Новый год.

Системы летоисчисления народов обитаемого мира

Основной датой отсчета современной эпохи Вэйхэлл считается закладка первого камня в основание города Ятсоуна, духовного центра всего континента (соответственно 1695 год от основания Ятсоуна).
У эльфов годы отсчитываются от воцарения очередного владыки - 1695 год соответствует 464 году Нилландэс.
У орков летоисчисление ведется от падения последнего королевства орков - 1695 год соответствует 8731 году.
Летоисчисление у тангаров - от последнего сошествия Священного огня - 1695 год совпадает с 5117 годом.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ОН ВЕРНУЛСЯ     (Страница 1)
  • Глава 2
    В ЧУЖОМ ПИРУ ПОХМЕЛЬЕ     (Страница 2)
  • Глава 3
    ПОБОЧНЫЕ ЭФФЕКТЫ     (Страница 4)
  • Глава 4
    МЕЧ С БОЛЬШОЙ БУКВЫ     (Страница 5)
  • Глава 5
    НЕВИННЫЕ И НЕВИНОВНЫЕ     (Страница 8)
  • Глава 6
    ЗАГОВОР ОБРЕЧЕННЫХ     (Страница 11)
  • Глава 7
    ЧИСТО ЭЛЬФИЙСКОЕ УБИЙСТВО     (Страница 13)
  • Глава 8
    ОДНА КАПЕЛЬКА КРОВИ     (Страница 17)
  • Интерлюдия
    ОДИНОКИЙ ОСТРОВ     (Страница 18)
  • Глава 9
    БИЛЕТ В ОДИН КОНЕЦ     (Страница 19)
  • Приложение
    ВСЕ О МИРЕ ДВУХ ЛУН     (Страница 22)


Людмила Астахова

Наемник зимы

Цикл: "Знающий не говорит " - 1

 Читать книгу

Аннотация

Говорят, что выбор есть всегда. Но от него можно отказаться. На какое то время. Можно сбежать в северное варварское королевство, там забраться в самую глушь, в чащи плоскогорья, где обитают лишь чудовища во всех обличьях, и в бесконечных сражениях попытаться забыть о выборе, о любви и долге. И все же Судьба обязательно отыщет лазейку, чтобы заставить исполнить предназначенное. Судьба крепко возьмет за горло и заставит вспомнить все. И вернуться. Назло всесильным врагам, назло Госпоже Зиме, которая цепко держит обитателей маленькой приграничной крепости в своих объятиях.Выбор есть всегда? Выбор просто есть…

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Людмила Астахова - Биография

Людмила Астахова

На основную страницу

Биография

Людмила Астахова http://irien24.moikrug.ru/ Обо мне: Астахова Людмила специалист широкого профиля Специализация, навыки, экспертиза 9 лет работы бухгалтером (услуги, оптовая торговля) Образование Высшее: специалист промышленной фармации, Национальная фармацевтическая академия Украины, Харьков 1988 — 1994. по специальности не работаю

Прочее: писательство (сочиняю прозу в стиле фэнтази, стихи)