Людмила Астахова - Другая река

1 Людмила Астахова

Глава 1
ТО, ЧТО ВАЖНЕЕ ВСЕГО

Поправимо все. Кроме смерти

Джасс, человек. Осень 1691 года

Череда осенних праздников выбила Инисфар из обычной колеи, заставив и без того щедрых маргарцев впасть в подлинную вакханалию транжирства. Ну шутка ли, выдержать безумие Длинной ночи, плавно перешедшей в карнавал в честь Сайлориан - богини всех страстей, не спустив последнюю медную монетку на главной ярмарке года. Да что там базары! Игорные дома, ипподромы, бойцовские ринги собирали урожай денно и нощно, жизнь кипела в немыслимом котле многоликой азартной толпы. За несколько дней кто-то делал состояние, а кто-то терял все, что имел, в том числе и собственную жизнь. Золото и кровь текли по улицам Инисфара, как река, а над одержимым азартом, жаждой наживы и зрелищ городом простерла свои руки Жемчужная Дева. Нигде в обитаемом мире не было более пышных, богатых и обширных храмов, посвященных Сайлориан, чем в Маргаре. Темпераментные маргарцы истово поклонялись собственным страстям, возводя их в божественный ранг под покровительством Вечной Девы. Ибо сказано: «Каждая страсть по природе животного происхождения, она есть грубая песчинка, которую только сила Девы превращает в «жемчуг» чувств». Во время же осенней ярмарки даже погрязшая в изощренном и роскошном разврате Даржа по сравнению с Инисфаром казалась обителью оньгъенских монашек, укрощающих плоть целомудрием.
Каждый раз, переступая порог гостиницы, Джасс попадала в водоворот неистового отчаянного веселья, граничащего с истерикой. При желании можно было от зари до зари петь, танцевать, пить, есть и забыть обо всем. И не будь у бывшей хатами опыта разлук, не знай она доподлинно, что поправимо абсолютно все, кроме смерти, возможно, она бы поторопилась броситься с головой в приятное инисфарское забвение. Вот только есть ли смысл страдать и терзать себя обидами, когда от тебя мало что зависит?
Разумеется, можно громогласно роптать на судьбу, можно воздевать руки к небу и призывать богов к ответу. Можно, например, вспомнить, что ты еще маленькая девочка, а если уже и вышла из девчачьего возраста, то все равно: женщину полагается опекать и заботиться о ее безопасности. Но если быть до конца честной девушкой, то следует признать, что Джасс вовсе не нуждалась ни в заботе, ни в опеке. В друзьях - да, а в покровительстве - нет. Роптать на судьбу надо было начинать тоже несколько раньше. Лет эдак двадцать назад. Боги… боги неспешно занимались своими делами, не подотчетные никому. И если кто и мог помочь бывшей хатами, так это только она сама. По идее это должен уметь делать каждый, неважно, мужчина или женщина. Хатами, к слову, доводили до ума любой строптивой девчонки эту простую истину: либо ты всегда будешь оставаться игрушкой в руках любого, кто сильнее, в полной зависимости от капризов твоего очередного повелителя, либо никому не будет дана власть над твоим телом и духом. Главное - не жалеть себя, не оглядываться назад и ни о чем не сожалеть.
А посему Джасс не слишком удивилась и вовсе не обиделась на Яримраэна, который первым засобирался в путь, едва только успел простыть Альсов след. Повинную голову меч не сечет. Такую голову тем более. Ах эти платиновые косы, синие очи, эта улыбка властителя сердец! Стоит совсем немного подхлестнуть воображение - и легко представить, как покорно ложится на высокое чело тонкий венец эльфийских королей… Н-да, жаль только, что такого не будет никогда. Или не жаль…
- Попытаешься вернуться в Фэйр?
- Я изгнан, ты забыла?
- А хотел бы?
Яримраэн в задумчивости потер переносицу:
- Хотел бы. Увидеть Альмарэ еще раз.
- И умереть?
- Нет. Вряд ли ее порадует вид моей смерти, - усмехнулся принц. - Если уж возвращаться, то только затем, чтобы счастливо и долго жить вместе с любимой.
- Какая она?
Джасс сотни раз пыталась вообразить себе далекую возлюбленную эльфийского принца. Какой она должна быть, чтобы Яримраэн спустя столько лет каждую женщину, с которой проводил время, пытался хоть раз назвать ее именем. Невообразимо прекрасная? Величественная? Мудрая?
- Она… - Ярим на миг прикрыл глаза. - Она стальной мотылек, и каждое ее крыло тоньше шелка и острее лезвия.
- А можно не так по-эльфийски?
- Можно. Альмарэ маленького роста, а глаза у нее такие же черные, как у тебя. Черные гладкие волосы, длинная шея, бледная кожа, чуть припухлые губы…
- Про мотылька у тебя получилось лучше, - вздохнула Джасс.
- По-вашему, она менестрель или бард. Сочинительница, одним словом, - сказал Яримраэн так, будто это объясняло все.
Смотреть, как он собирает вещи, тщательно укладывая на дно мешка чистое белье, рубашки и сверху всякие нужные мелочи, было больно, но Джасс не стала прятаться. Она сильная, ей предстоит утратить всех, к кому привязалось сердце за последний год. Надо уметь держать удар.
- Ярим, почему ты не попытался отговорить его? - спросила она после долгих колебаний.
Вопрос, который не мог не прозвучать. Но руки принца все равно нервно дрогнули. А говорят еще, что эльфам чужды сантименты и переживания.
- Я не имел права.
- Не понимаю…
Синий взгляд молил о молчании, а на самом деле о пощаде.
- Джасс, не проси меня…
- Нет уж, так не пойдет, - жестко заявила бывшая хатами. - Я приняла его выбор. Пусть будет так, как есть. А теперь я хочу знать, почему ты не сказал ни слова, почему сбежал из города? Ириен бы тебя послушал.
- Не послушал. Если Ириен решил, что его уход спасет вас всех от исполнения пророчества, то никто не сумел бы его отговорить. Даже сама Неумолимая.
- Ярим, я не такая дура, как может показаться со стороны. Пророчества Матери Танян всегда сбываются. Значит, кто-то из нас должен умереть. Не разумнее было бы остаться и попытаться вместе противостоять пророчеству?
- С его точки зрения - нет.
- Но разве Альсу не суждено пережить нас всех, вместе взятых? Меня, Тора, Сийгина, Парда, Малагана?
Яримраэн усмехнулся.
- Все мы смертны. Но есть ведь разница - чтобы умереть от старости или во цвете лет пасть от нелепой случайности?
- Есть. До старости еще нужно дожить.
- Вот именно! Ты уловила самую суть. Альс своим уходом дал вам всем возможность дожить.
- До чего дожить? До глубокой старости? До следующей войны? До нового морового поветрия? И кто сказал, что Унанки убило пророчество, а не удар топором по голове?!
- А вот этот вопрос не ко мне. Я не Познаватель и отличить одну смерть от другой не могу при всем желании.
- Хорошо. Положим, он тысячу раз прав. Как Познаватель, как великий тактик и стратег, не знаю, как кто. Но почему теперь сбегаешь ты?
Принц тяжело сглотнул и поглядел на Джасс почти затравленно.
- Однажды… давно он сказал мне, что вы… люди, слишком хрупкие существа, чтобы мы могли прикасаться к вам безнаказанно. Что рядом с нами вы умираете. И если мы… я… если я не могу защитить тебя, значит, я для тебя опасен.
- Что за чушь такая? Что ты мелешь?
- Он оказался прав. Тогда Альс оказался прав. И сейчас, я думаю, тоже. Тебе лучше быть среди своих, среди людей.
- Я снова не понимаю.
- Я тебе объясню.

1558 год. Сто тридцать три года назад

Цветастый фургончик весело катился по пыльной дороге, иногда подпрыгивая на особо крупных кочках. Впряженный в него осел выглядел ухоженным и сытым, флажки на закрепленных шестах по краям фургона трепетали на ветру и радовали взгляд яркими цветами. Завидев их издалека, детишки бежали со всех сторон, махали руками и кричали вслед что-то радостно-невнятное. В маленьких городишках всего-то и развлечений, что бродячие музыканты, да и тех не каждый год доводится увидеть. Фургончик знай себе катился, поднимая за собой тучи красно-коричневой пыли. Стрекотали кузнечики, пахло скошенной травой и коровами. А тень в разгар полудня норовила спрятаться под ногами.
Бродячие артисты, не теряя времени даром, вывернули наизнанку покрывавшую фургон дерюгу, которая изнутри была выкрашена во все цвета радуги, и споро превратили ее в небольшой шатер. Места, купленного за сущие гроши по игергардским меркам на краю рыночной площади, вполне хватало и для представления, и для зрителей. Выступление должно было начаться на закате, и до той поры бродячие артисты репетировали. Альс не видел самих комедиантов, зато имел удовольствие прослушать весь репертуар по три раза. Цитра, барабан и скрипка. «Сказ о короле Алфрое Великом» и «Битва великанов». Что еще нужно, чтоб изумить дремучих провинциалов? По дороге в Реминг эльфу довелось обогнать фургон, поэтому он не последовал примеру кузнеца и его подмастерья и не выбежал глазеть на пришельцев. И вовсе не потому, что не любил музыку и комедиантов.
- Экая девка! - восхитился подмастерье. - Прям огневая! Гля, как пританцовывает!
Альс видел двух девушек, но под данное определение подпадала только одна. Пестрая, как экзотическая птица, чернокосая девчонка легко выделывала почти акробатические па. Вторая оказалась прямой противоположностью своей товарке. Медово-русые волосы, распущенные по плечам, большие серые глаза, исполненные возвышенной печали несправедливо обиженного ребенка. Интересно, чем она занимается в труппе?
Соответственно традиции, сначала актеры развлекали публику театральным представлением, балладами, а потом устраивались танцы, где под непритязательную музыку отплясывала местная молодежь, да и не только молодежь.
- Я для Насты танцульку закажу, - пообещал самому себе подмастерье.
- Щас-с, - расхохотался кузнец. - Думаешь, она тебе за пляски даст?
- Может, и даст! Кто на нее еще деньгу станет тратить?
- Тада уж серег бы девке купил, что ли, - прогудел в ответ хозяин. - А то так один пшик, а сережки можно до старости носить.
Подмастерье промолчал. Видимо, его финансовые возможности не выдержали бы столь обширных трат.
- У меня кобыла неподкованная стоит, - деликатно намекнул эльф.
- Не боись, ща будет подкованная, - обнадежил его кузнец. - Вы бы пока шли погулять, господин хороший, а мы быстренько управимся. Кир, шевелись давай, на девок еще наглядишься.
Слушать «Сказ о короле Алфрое» в четвертый раз Альсу не хотелось даже и в исполнении на редкость хорошо поставленных голосов, но делать было нечего. Ириен с комфортом расположился на низкой лавочке в тени под яблоней и стал наблюдать за репетицией. Верховодил всеми высокий белобрысый парень с таким простецким курносым лицом, что эльф только диву давался, как в роду потомственных свинопасов появился такой талант. Однако же распахнутая до пупа ярко-алая рубаха и кожаные штаны сидели на нем как влитые и шли ему несказанно. Он пел и время от времени подыгрывал себе на скрипке. Звали его Рикирин Хсаба. Двое других его сотоварищей походили на братьев, только один был повыше, с длинным, почти лошадиным лицом, а второй, что пониже, глядел на мир грустными щенячьими глазами. В последнем из комедиантов, гибком, как акробат, квартероне, Ириен учуял неслабого чародея-самоучку. Орочья кровь добавляла изрядную толику смазливости его подвижной физиономии, на которой яркими факелами горели золотистые кошачьи глаза. Квартерон намеревался удивлять горожан фокусами, причем на грани дозволенного. Потому что настоящим фокусникам полагалось состоять в гильдии, платить соответствующий налог и носить полосатый колпак как знак профессии. И в более крупном и просвещенном городе, чем Реминг, за такие шутки всей компании грозили немалые неприятности от властей. Но Альсу не было никакого дела до музыкантов и до их законопослушания. Его интересовала белокурая девица. Она не вписывалась в труппу никоим образом. Ириен знал, какова на самом деле жизнь бродячего актера, и в ней нет места для девушки, умеющей есть с помощью вилки и регулярно моющей уши, даже если у нее довольно складно получается бренчать на арфе или читать стихи.
- Марша! Не задирай так высоко ноги! И так все ляжки видать! - рявкнул квартерон.
В ответ девица смачно плюнула в его направлении, но без стремления попасть.
- Рот заткни!
- Оба - цыц! - одернул их обладатель красной рубашки.
Блондинка грустно поморщилась.
От нечего делать Альс стал мысленно воображать себе вероятную историю образования подобного сборища. Какое-никакое, а развлечение. Версии получались разные, и чем дальше, тем более непристойными они становились.
- Готова ваша лошадка, господин эльф, - доложил, примчавшись, красный от жары подмастерье. - Идемте-ка заказ принимать.
Чийль подковали, как выяснилось, на славу, уж в чем в чем, а в подковах Альс разбирался. Ему и самому было бы несложно при наличии подходящего инструмента повторить кузнецов «подвиг». Ириен заплатил положенное без всяких пререканий.
- Спасибо, мастер. Сразу видно - работа отличная.
Он уже собирался распрощаться с кузнецом, балаганщиками и Ремингом. В единственной здешней гостинице одеяла на кроватях шевелились от вшей и блох. И так как доплачивать за спанье в таком свинарнике эльфу никто не собирался, то он решил заночевать где-нибудь под открытым небом. Чай, не зима на дворе.
- Яримраэн!
Нескрываемая чистая радость в девчачьем вопле помимо воли привлекла к себе внимание Альса. Уж больно знакомое имя довелось ему услыхать.
А вот встретить сородича в такой глухой провинции Ириен настолько не ожидал, что не сразу признал в мужчине, сжимавшем в объятиях блондинку, эльфа. Тем более что тот расплел косы и по людской моде подстриг челку. Альс подошел вплотную к забору и несколько мгновений молча изучал внешность незнакомца. Искра узнавания озарила его далеко не сразу.
- Скажите мне, если я ошибаюсь…
- Нет, не ошибаетесь, - дружески улыбнулся тот. - Зовите меня Ярим. Без всяких приставок.
- Как скажете… Ярим, - согласился Ириен.
Если бы Альс отличался хотя бы тенью положенного его расе любопытства, то его, безусловно, заинтересовало бы появление в самом сердце Тассельрада, страны довольно отсталой и дикой, в паршивом городишке, эльфийского принца в компании бродячих артистов. Принц был, правда, незаконнорожденным, но признанным владыкой Иландом. Кто хоть раз видел монету настоящей фэйрской чеканки, тот никогда не перепутает этот профиль ни с чьим другим. Даже у самых дотошных Ведающих из Зеленой Ложи не возникло никаких вопросов о происхождении Яримраэна, когда его еще мальчиком представили тинитониэльскому двору. Боги, что лепили первых эльфов, по всей вероятности, задержались еще на некоторое время, чтоб поработать над обликом Андоралей из Пламенного Дома. Таких синих глаз и тонких черт не сыщется более ни у кого. Владыке некуда было деваться. Но если бы хоть кто-то в Тинитониэле мог предсказать, во что выльется явление принца-бастарда, то Иланд наверняка сумел бы отвертеться от сыночка. Внешность Яримраэн унаследовал от своего царственного родителя, а уж бешеный нрав, видимо, достался от всех предков сразу. Невинные детские шалости вроде бесконечных любовных историй вскоре сменились проступками гораздо более серьезными. Коллективный поход нескольких молодых отпрысков из самых влиятельных Домов в горы Ши-о-Натай, который закончился смертью одного и увечьем еще двоих, исчерпал терпение владыки, и Яримраэна отправили в уединенный замок Дэйель. Уединение не пошло принцу на пользу, как рассчитывал его отец. Не успели улечься страсти после предыдущих художеств Яримраэна, когда до Серебряного трона дошла совершенно сногсшибательная новость. Принц-бастард сошелся в поединке с принцем наследным. Сражались на полном серьезе, резали друг дружку без жалости, проливая драгоценную кровь эльфийских владык без счета и меры. Обоих унесли полумертвыми. Иланд впал в неистовство и дознавался о причинах происшествия самолично.
Без женщины дело, естественно, не обошлось. Люди таких называют роковыми, орки - смертельными. Альмарэ Ривелотэ была именно роковой, но на свой, на эльфийский манер. Миниатюрная, хрупкая, как подросток, темноглазая, она могла убить наповал и воскресить к новой жизни двумя-тремя фразами. Альмарэ писала стихи, Альмарэ пела на трех древних языках, Альмарэ была свободна и загадочна. Ее обожали, ее ненавидели, и равнодушным не мог остаться никто. Стоит ли удивляться, что два принца искали ее любви, Иффлей и Яримраэн, законный сын и бастард? Кого она выбрала? Конечно, последнего. Почему? Сердце женщины - тайна, сердце эльфийской поэтессы - загадка и тайна вдвойне. Иффлей, привыкший всегда и везде быть первым, не смог снести поражения. Презрение и высокомерие, которое излилось из его уст на Яримраэна в присутствии Альмарэ, повлекло за собой вызов. Иффлей оскорбил намеренно, практически смертельно, он был сильнее, он был опытнее, и бастарду пришлось драться насмерть.
Тысячелетняя история учила, что, когда единокровные братья поднимают друг на друга меч, ничего хорошего ждать не приходится. Но Иффлей был наследником, а Яримраэн - нет. Владыка Иланд размышлял недолго, он выслал Ярима из Фэйра на вечные времена. Изгнание предполагало, что даже прах Яримраэна Сотифа Андараля, буде принц рано или поздно почит, никогда не примет земля Фэйра. Суровое наказание, суровое вдвойне, поскольку Альмарэ не последовала за Яримом в изгнание, ей не позволил сам Иланд.
Ириен знал эту историю ровно настолько, насколько вообще полагал быть в курсе событий в Фэйре, то есть в общих чертах. Деяниями принца он тоже, прямо скажем, не восторгался, но и не считал его исчадием всех девяти преисподен. Просто подивился слегка на странную компанию, которую тот избрал, не без основания подозревая принца в очередном увлечении актерством и актрисами.
В ремингской корчме кормили сносно, и если бы еще местные не пялились на эльфов во все глаза, то трапезу можно было бы счесть удачной. Ириен быстро расправился с жареной колбасой и, прихлебывая из кружки парное молоко, ожидал творожного пирога, когда принца наконец разобрало настолько, что он решил присоединиться к соотечественнику.
- Я так давно не видел никого из наших, - сказал он немного смущенно.
- Я тоже, - ответствовал Ириен, нехотя отставляя кружку. Принц все-таки. - Меня зовут Ириен по прозвищу Альс. Можете называть меня попросту - Альс.
- Я путешествую с балаганом уже почти полгода. Иногда участвую в спектаклях, метаю ножи, - сказал Ярим с легким оттенком вызова в голосе.
Ириен окинул его тяжелым невозмутимым взглядом.
- Если вы рассчитываете потрясти мое воображение, то посмею вас жестоко разочаровать: по мне так хоть отряд золотарей. Занятие ничуть не хуже любого другого, а иногда несравненно полезнее для общества.
- Вы не любите искусство? - удивился Яримраэн. - Мы время от времени делаем постановки.
- Ну почему же, смотря что за театр, - пожал плечами Ириен. - Кое-что видеть доводилось. «Старуху у колодца» Вестерхаана, например. Но в основном людские постановки. «Три дня - три ночи» Конада Ритагонского ничуть не хуже Вестерхаана, а может, даже и лучше.
Принц несказанно обрадовался, что простой наемник, фактически обычный рубака, обращает свое внимание не только на кукольные балаганы. Такое случалось редко не только среди людей, но и среди его собственной расы, кичащейся своей многотысячелетней культурой.
- Во-о-он та девушка, в самом углу, - показал он на блаженно улыбающуюся из другого конца зала светленькую барышню, ту самую, которую недавно разглядывал Альс, - Лайли. Она пишет замечательные пьесы, а Рикирин их ставит. Вам они тоже должны понравиться, - заверил он сородича с совершенно несвойственным эльфам воодушевлением.
Альс не поверил. Мало ли молоденьких дурочек, мнящих себя великими сочинительницами, на самом деле складывают сладенькие сказочки, которые только на рыночной площади и показывать тонкослезым крестьянкам! Конечно, Альс не поверил, но ровно до поры, пока тем же вечером не стал свидетелем представления. Девочке едва ли было больше двадцати пяти, но то, что она сочиняла, сделало бы честь иному признанному мэтру пера.
- Ты сама все придумала? - спросил он после спектакля, когда прошел первый шок.
- Сама, - робко ответила Лайли.
Она еще слегка побаивалась эльфа с ледяными злыми глазами. То ли дело красивый, веселый и грациозный, как дикий кот, принц. Его она любила, но не за то, что он был принцем. Очевидность для всякого, имеющего глаза. Достаточно было взглянуть на ее счастливую улыбку, преданный взгляд, полный такого отчаянного обожания, что у Ириена все в душе переворачивалось. Само глупое и затасканное слово «любовь», которое, словно портовая проститутка, покорно служило всем, кто не стеснялся брать его в свой арсенал: и бесчестному обольстителю, и развратнику, и безумно влюбленному, - не в силах было описать то восторженное чувство, которое девушка испытывала к Яримраэну.
- У тебя настоящий талант, - искренне похвалил ее Ириен. - Я не великий знаток искусства, сама видишь - профессия не располагает, но попомни мои слова: тебя ждет великая слава.
- Вы так думаете, мастер Альс? Иногда мне кажется, что я придумываю всякие глупости. Что люди так не живут и не чувствуют.
- Неправда, и люди такие есть, и чувствуют они почти так же, - решительно заявил Ириен и добавил ни с того ни сего: - И не только люди.
- А я и про эльфов пишу, - обрадовалась Лайли, тут же заливаясь алой краской смущения. Она вообще часто и сильно краснела, как и все светловолосые люди с веснушками. - Про одного принца.
- Вот как?! - легко отозвался Ириен, стараясь не смущать девушку еще больше. - Дашь почитать, когда закончишь?
- Конечно, мастер Альс. Вам в первую очередь.
- Напомни мне потом, чтобы я рассказал тебе одну забавную историю. Она должна понравиться. Может быть, напишешь что-нибудь смешное, - пообещал Ириен, чем несказанно обнадежил юную писательницу.
Она мечтала написать настоящую комедию, потому как где-то от какого-то умника слышала, что настоящий драматург может считаться таковым, только если сможет действительно рассмешить публику.
- Трагедии, они сплошь и рядом, хоть бери и записывай за каждой домохозяйкой, а смешного, по-всамделишному смешного, так мало, - справедливо рассуждала Лайли.
- Но с другой стороны, если человека трогают чужие страдания и боль и он способен пролить слезу над чужим несчастьем, а не только над потерянным грошом, то, значит, он способен и на гораздо большее. Твои трагедии заставляют людей сопереживать, хотят они того или нет. А смеяться могут и праведник, и душегуб. Разве не так?
- Тогда нужно сделать так, чтобы люди смеялись сквозь слезы, - задумчиво решила писательница. - Это очень трудно.
- Еще бы! Но заметь, Лайли, жизнь полна таких сюжетов, нужно только пошире открывать глаза. Все смеются над обманутым мужем, у которого прямо на лбу вырастают ветвистые рога, но ведь в жизни такое выглядит совсем несмешным. Кто-то полезет в петлю, кто-то, наоборот, расправится с неверной, оставив детей сиротами. А ведь для детей даже гулящая мать - самая лучшая. Это я так, для примера, конечно. Есть ведь еще куча вариантов, и все, заметь, не имеют ничего общего с веселым балаганным скетчем.
Лайли задумчиво накручивала тонкую прядку на палец. Она и волосы носила распущенными, чтобы хоть немного походить на эльфийку. Такая трогательная в своем желании угодить Яримраэну, что Альса с души воротило. Нет, принц, конечно, отзывался взаимностью, но его любовь была только отражением ее чувств. Он позволял себя любить, принимая ее поклонение как должное, дарил подарки, сочинял стихи и все такое прочее, что обязан делать всякий уважающий себя благородный рыцарь. Встретив такого удивительного мужчину, эльфийского принца-изгнанника, который, разумеется, был красивее, умнее, сильнее и благороднее всех мужчин, живущих под двумя лунами, Лайли получила то, о чем никогда и не мечтала. Разве может младшая из дочерей наемного писца мечтать о том, что синеглазый принц станет ее возлюбленным? Нет и еще тысячу раз нет. Чудо, скажете вы и будете снова правы. Просто чудеса бывают разные, и, как правило, ничего хорошего в них нет.
Первое впечатление обычно самое верное. Реминг эльфу совсем не нравился. Над ним возвышался замок местного нобиля. Властитель обожал шумные выезды на боевых лошадях прямо по базарным рядам, сопровождаемые свистом нагаек, азартным гиканьем свиты и паникой обывателей. В каждой земле свои праздники, но Альс не замечал восторга на лицах горожан.
Поначалу Ириен не собирался задерживаться с балаганом дольше нескольких дней. Но что-то держало его рядом с этими забавными, чуть-чуть безумными людьми. Вернее, не что-то, а кто-то, а именно Лайли. Яримраэну впору было ревновать, если бы он точно не знал, что Альс уверовал в талант сочинительницы. Он даже попытался уговорить девушку ехать в Ритагон.
- Я помогу тебе устроиться на новом месте. В этом городе я знаю очень многих, кое-кто мне задолжал, а ты сможешь жить жизнью, достойной твоего дара, творить и стать знаменитой.
Лайли заливисто смеялась, но глядела исключительно на принца.
- Ярим, убеди ее согласиться! Я же знаю, чем кончается такая жизнь!
Но Яримраэну не хотелось бросать своих друзей-артистов, ему не хотелось в Ритагон, где эльфийская диаспора слишком велика и поддерживает чересчур тесные отношения с Фэйром.
- Ей здесь не место! - не уставал твердить Ириен Альс.
- А где ей место?
- В Ритагоне, в Орфиранге, в Квилге, в Инисфаре, на крайний случай. В любом городе, где есть театр, городская стража и квартал комедиантов. Подальше от провинциальных благородных господ, которые всякую приглянувшуюся женщину считают своей собственностью, всякого непонравившегося мужчину - личным врагом, а чужое чувство собственного достоинства - оскорблением своей чести.
- Ты преувеличиваешь, - благодушно ворковал Яримраэн.
Альсу оставалось только беситься от бессилия что-то изменить. И отправиться следом за балаганом в Велетри. Когда в такой город, как славный Велетри, приезжает бродячий балаган, то можно быть уверенным, что артисты не останутся без обеда. Рикирин Хсаба решился пойти на лишние траты и снял комнату в гостинице, расположенной прямо на Рыночной площади, по соседству с Яримом и Лайли. Альс вынужден был присоединиться ко всей честной компании. Из окна он видел, как актеры ловко и быстро натягивали на каркас пестрый шатер, открытый с одной стороны над наскоро сколоченным помостом. Публику завлекал квартерон Фелл. Он сидел на помосте и каждого проходящего мимо горожанина награждал шуткой, кривлялся, пародируя его самую заметную черту. Постепенно толпа собиралась, заполняя все пространство перед импровизированной сценой. Рикирин, разряженный в свою алую рубаху и кожаные штаны, оповещал о начале представления. Сначала Марша и Мэби исполнят дуэтом довольно слезливую балладу о любви. Потом они же и Самэлл сыграют похабный фарс «Искушение невинности». После фарса Яримраэн изумит почтенную публику смертельным номером с летающими ножами, ему ассистирует Лайли. Фелл станет гадать на рунных картах, а Рикирин - слагать куплеты на злобу дня под аккомпанемент цитры. Когда наступит вечер, комедианты сыграют в пьеске, которую по дороге успела сочинить Лайли. Уже далеко за полночь публика станет разбредаться по домам, господин Хсаба раздаст положенные актерам похвалы и нагоняи, поделит выручку и завалится спать. Тогда и Альс ляжет спать. На кровать лицом вниз и напрягая все силы, чтоб не слышать счастливый смех Лайли. Кто-то, возможно, решит, что это у эльфа-наемника от зависти. Его-то уж точно никто не сумеет полюбить настолько, чтобы пренебречь здравым смыслом!
Он старался лишний раз из своей комнаты не выходить, чтоб не навлечь на влюбленную девушку беды. Терпение Ириена Альса вознаградилось самым препоганым образом, но иного развития событий он себе и не мыслил. Всегда найдутся люди, которые очень не любят нелюдей. Не имеет значения, какие именно нелюди. Хотя связываться с тангарами дело хлопотное, да и орки чересчур легко хватаются за ножи, вступаясь за обиженного сородича всей кастой. Если сильно хочется подраться, то можно и с орком, и с тангаром. На худой конец сойдет и эльф. Особенно если он красив, как демон соблазна, и каждый день мозолит благородным людям глаза. Опять же веселье у каждого свое, и под развлечениями разные люди понимают разные вещи.
Лорд Шуллиан появился на пятый день и, естественно, не один, а в шумной компании с еще пятью молодчиками, вооруженными так, словно господа собрались не на представление, а на битву. Ничего особенного, обыкновенный молодой нобиль, блондинистый, в меру наглый, в меру храбрый. Наглый в силу происхождения. Храбрый оттого, что дружки рядом, под рукой, так сказать. Ириен сразу увидел в его карих глазах желание заставить паршивых бродяг лизать его сапоги, ползать на коленях и молить о пощаде, чтобы женщины предлагали себя в обмен на жизнь. Опять же нелюди под ногами вертятся, что тоже непорядок.
- Все, кончилось представление! - развязно объявил блондинчик, недвусмысленно вытаскивая из ножен меч.

1 Следующая страница


Другая река 2

- Господа, господа, мы ведь только начали, - взвился резкий голос Рикирина. - Присаживайтесь, вам тоже понравится!
- Закрой рот, мразь, - рявкнул толстощекий юноша - спутник блондина. - Лорд Шуллиан не желает видеть твой балаган в городе.
Яримраэн хотел что-то сказать, но Рикирин сделал ему знак молчать. Потомственным свинопасам, пусть даже они теперь служат господам не в хлеву, а на сцене, полагается знать, где именно находится положенное им место.
- У нас есть разрешение магистрата и самого лорда Ларана. Но… хорошо, мы утром уедем, - покорно сказал он, низко кланяясь.
Лишний раз спина не переломится. Ничего, перетерпим.
Ириен сделал крошечный шаг вперед и незаметно прикрыл спиной перепуганных до смерти Лайли и Маршу. Яримраэн некстати встал.
- Девки пусть остаются, а остальные пускай выметаются, - захохотал Шуллиан. - Нечего в Велетри делать какой-то остроухой нелюди. Верно я говорю?
Его спутники оживленно загоготали, а остальная публика, нутром чувствуя жареное, стала потихоньку расползаться. Люди осторожно двигались по лавкам и у самого края срывались с места и по-заячьи давали стрекача. Ириен их прекрасно понимал. Он и сам не слишком торопился устраивать побоище.
- Ворота откроются только на рассвете, и мы сразу же уедем, - уверил эльф забияк самым миролюбивым тоном, на который был способен.
Он их не боялся, но оказаться всей компанией в пыточном подвале у владетеля Ларана ему тоже не улыбалось, а тем бы и закончилось дело, пусти Альс в ход оружие.
- Лорд Ларан успел сделать тебя базарным глашатаем или в Велетри теперь командует всякая мелкопоместная шваль? - насмешливо поинтересовался Яримраэн, окатывая пришельцев волной изощренного презрения.
Нравы при королевском дворе Тинитониэля всегда оставались не слишком ласковые, и жизнь заставила принца-бастарда с детства оттачивать умение унизить собеседника не только словом, но и взглядом. Ириен только успел скрипнуть зубами. С самого начала молодой нобиль был решительно настроен на драку, но насмешливое, полное пренебрежения лицо синеглазого принца, его презрительные слова вконец вывели Шуллиана из себя.
- Шуллиан, ты сегодня решил взять побольше свидетелей своего позора. Хочешь, чтобы я выпорол тебя прямо на глазах твоих дружков?
- Пошел ты… - взвыл блондинчик и решил, что стоящие возле помоста эльфы, из которых только один вооружен, удобная мишень.
Подбадривая себя истошными криками и воодушевленные численным преимуществом, молодчики бросились вперед. У многих и очень многих людей, особенно если они не отягощены большим жизненным опытом, создается впечатление, что худощавые высокие эльфы не обладают достаточной силой. Да, они прирожденные стрелки, меткие и ловкие, потому что их глаза устроены особым образом, но с другой стороны, орки часто могут их и переплюнуть по части меткости. Тому есть, кстати, немало примеров. Но, право слово, не стоит думать, что меч в длинных пальцах эльфа не может стать страшным и могучим оружием.
Альс носил два меча, а это для понимающего человека означало, что более опасного и сильного бойца нечасто доведется встретить в своей жизни. Молодой дворянин даже не догадывался о том, какому риску подвергал свою жизнь. Одного из нобилей, самого шустрого и наиболее опытного, Ириен сразу обездвижил точным ударом ногой в промежность. Его меч как раз пригодится Яримраэну. Умеешь вывести из себя - умей утихомирить. С остальными в принципе делать было нечего.
- Только не убивай их, - предупредил Яримраэна Альс, надеясь, что очевидные вещи принц все же научился понимать.
Иногда не убивать гораздо сложнее, чем убить. Особенно если потенциальная жертва скачет кузнечиком, потеет, пыхтит и норовит проткнуть тебя насквозь, не теряя зверского выражения на пунцовом лице. С одной стороны, это чрезвычайно смешно, а с другой - ужасно неудобно и скучно. Альс успел художественно изукрасить физиономии воинственных юношей, чтобы впоследствии они могли гордиться мужественными шрамами, которые, как известно, очень идут мужчинам. Самого блондинчика настигло более изощренное наказание. Яримраэн весело гонял его по всей Рыночной площади, откровенно развлекался и возмещал обывателям упущенное ранее зрелище. Пока бессмысленная со всех точек зрения драка не затянулась даже на его скромный вкус и они с Альсом не разогнали окончательно породистых забияк.

На естественное желание принца поделиться впечатлениями Ириен ответил коротко и грубо:
- Заткнись!
- Ириен, я просто хотел…
- Я знаю, чего ты хотел, принц, - отозвался зловещим шепотом наемник. - Ты всем хотел доказать, какой ты молодец и как умеешь поставить на место провинциального человечьего нобиля. Своему отцу, своим единокровным братьям, мне, Рикирину, Лайли. Ну и как? Доказал?
- Никому я ничего не собираюсь доказывать!
- Тогда запомни раз и навсегда: от того, что ты вмешиваешься в жизнь этих людей, им не становится легче, а совсем даже наоборот.
- А что же ты не развернулся и не ушел, а полез урезонивать шавку Шуллиана? - огрызнулся Ярим.
- Я мог бы, как ты выразился, урезонить не только Шуллиана, но и полгорода. Для профессионала - не вопрос. Что бы это дало Рикирину и остальным? Потом, когда рядом не будет ни тебя, ни меня? И не забывай, что мы принадлежим к другой расе.
- Да! К тем, кого ненавидят более всего.
- А ты как хотел? - взвился Альс. - Чтоб любили? За то, что живем по шестьсот лет - по их меркам почти вечно? Или за то, что не болеем их болезнями?
- Разве мы виноваты, что родились эльфами? Мы такие, какие есть, и ничего им не должны.
- Да. Но ты скажи это матери, у которой ребенок на руках задыхается от дифтерии, старухе с негнущимися суставами или солдату с раной в животе, умирающему от заражения крови. Скажи им, что ты не виноват, Яримраэн.
- Чего ты хочешь от меня? - устало спросил принц.
- Не вмешивайся в их дела, не мешай им жить своей жизнью, не навлекай на них беду. Это ведь просто. Ты думал о том, что рано или поздно та же Лайли постареет и умрет, а ты не успеешь даже как следует узнать ее? Что будет с ней, ты думал? Ты собрался позаботиться о ней? Дать ей все, что она заслуживает? - На всякий случай Ириен перешел на шепот: - Ты рассказал ей об Альмарэ? Ты сказал, что не любишь ее?
Под градом непростых вопросов принц сник.
- Мы, сами того не желая, убиваем их. Разными способами. Иногда одним своим присутствием.
Яримраэну даже показалось, что голос Альса дрогнул. Но нет! Показалось. Ириен горел изнутри исключительно праведным гневом. А с гневом у принца тоже все было в порядке.
- Пока что я своим присутствием Лайли только помогаю, - заявил он, воспрянув духом. - А она хочет странствовать с Рикирином и остальными. Как я могу ломать ей всю жизнь? Даже ради ее блага. Кто же из нас лезет в чужую жизнь? Ты или я?
С лица Альса сошла вся краска, он стоял перед принцем белый, как стена.
- Помяни мое слово, Яримраэн, - медленно проговорил он, с трудом подбирая слова. - Если с Лайли что-то случится, то это будет твоя вина. И я тебе не прощу.
В таверне актеры во главе с Рикирином встретили эльфов как героев - женским радостным визгом и крепкими мужскими рукопожатиями. Лайли повисла на шее принца. Только сам господин Хсаба нахмурился еще больше. Он был, несмотря на молодость и простецкий вид, слишком тертым калачом, чтобы верить в благородство господ из высоких замков.
- Я бы на твоем месте уже собирал пожитки, - посоветовал Ириен.
- Да уж, хватит с нас Велетри. Чуяло мое сердце, ничего хорошего в этом городе нам не светит. Надо было поворачивать на юг, - согласился балаганщик, опрокидывая в себя стакан за стаканом кислое дешевое вино.
Сегодня Альс ему завидовал. Способность людей, орков и тангаров, короче, всех, кроме эльфов, напиться как следует, чтобы забыть душевную боль, была невероятным и недоступным для эльфа благом. Как сейчас, например.
- Завидуешь? - угадал Рикирин, проследив за заинтересованным взглядом Ириена.
- Завидую, - честно признался тот.
- Ты дальше с нами не поедешь?
- Нет. У меня есть другие дела, - неопределенно бросил эльф. - Вряд ли тебя утешит, но я готов покрыть твои убытки, - внезапно предложил он и добавил: - Яримраэн был неправ.
- Да перестань, все в руках злого бога Файлака и слепой его сестры Каийи.
Рикирин был очень пьян, раз начал вспоминать Пестрых богов всуе.
Ириен проводил балаганщика в его комнату, горько сожалея о невозможности напиться. В коридоре его поджидала Лайли.
- Не сердитесь на Яримраэна, он ведь пытался нас защитить. Вы ведь помиритесь? Ну пожалуйста!
Она ведь просила о таком пустяке.
- Хорошо. Только утром.
- Спасибо, господин Альс.
Утром Ириен проводил актеров до перекрестка с Аларской дорогой. Их путь лежал на юг, его - на север. Он отвел Лайли в сторону и сказал, пристально глядя в глаза, а для этого эльфу требовалось сильно нагнуться:
- Если тебе вдруг понадобится моя помощь, если ты захочешь жить в Ритагоне, просто позови меня. Брось колечко в воду и назови по имени. И я приду.
В ладошку сочинительницы легло крошечное медное колечко с непонятной надписью, размером как раз на мизинчик.
- Кра-а-а-асивое.
- Пообещай, Лайли.
- Спасибо, господин Альс. Обязательно!
Он услышал отчаянный крик издалека… Впереди по дороге, монотонно тянувшейся между пологих, поросших лесом холмов, явно что-то происходило. Более всего это «что-то» походило на расправу. Пестрый фургон лениво тлел, вокруг на лошадях гарцевали нарядно одетые всадники. В удавках на ветке уже болталось два тела, одно еще дергалось. Еще двое связанных мужчин дожидались своей очереди на импровизированную виселицу. Один на коленях, другой прислоненный к стволу дерева. У него были мокрые от крови светлые волосы. Отчаянно визжала женщина, ее насиловали. Чуть в стороне лежало чье-то мертвое тело, проткнутое насквозь рогатиной. Альс разглядел растекающуюся черную лужу свежей крови под мертвой девушкой. Благородные господа явно развлекались, так как им ничего не стоило перерезать путников одного за другим. Однако что может быть приятнее, чем помучить беззащитных, - редкая забава в череде скучных дней. Подъехав ближе, эльф догадался, что маленький обоз принадлежит бродячим артистам. Вокруг валялось пестрое барахло, какие-то яркие тряпки.
- Доброе утро, Яримраэн, - негромко сказал Альс, останавливая вороную Чийль, привыкшую к запаху крови за последний год.
Говорить «Я же предупреждал» было поздновато. Ремингских артистов настигла жестокая участь, какая частенько уготована простым беззащитным людям, попавшимся на глаза высокородным разбойникам. Тем, кто наслаждается чужими муками, упивается бессильными слезами и тешится последними содроганиями жертвы.
- Что, остроухий, решил присоединиться к веселью? - мрачно пошутил мужик с баронской цепью на груди. - Погоди немного, сейчас и с тобой разберемся.
Разговаривать с ним было совершенно бессмысленно, словно тратить слова на убеждение коровы. Альс молча развернул кобылу и медленно вытащил мечи из-за спины.
- Ты эт чо, драться надумал? - искренне удивился нобиль.
Он пришпорил коня, замахиваясь огромным двуручником. Его соратники без всякой команды рванулись вперед, намереваясь покончить с непонятливым чужаком если не умением, то определенно числом. Резать их было проще, чем кур. На здоровяка-барона Альс потратил времени чуть больше, чем на остальных, но только потому, что тот отчаянно не желал сдыхать от одного удара, отсекшего ему одну руку вместе с плечом и куском грудной клетки. Эльф равнодушно перерезал ему глотку и удовлетворенно оглянулся. Убитые лежали вокруг в самых разнообразных позах, добивать никого не требовалось. Альс аккуратно вытер лезвия своих мечей о дорогие одежды и снова водрузил их за плечи.
Фокусника Фелла эльф успел вытащить из петли еще живым, потом разрезал веревки на Рикирине и Яримраэне. Марша обхватила руками сапоги Альса, пытаясь их поцеловать.
- Ты… ты… - хрипела она. - Спас нас!
- Я опоздал, - хрипло пробормотал Альс, пытаясь выдернуть сапог из цепких рук актрисы.
Он не отрываясь глядел на Лайли, которая лежала на земле, маленькая и белая, как восковая куколка. Рыдала Марша, прижав к груди голову Рикирина Хсабы. Яримраэн стоял на коленях, и руки его были в крови. Он еще никогда не видел, как умирают те, кого любишь.
- Что ты наделал… - только и сказал Ириен, касаясь кончиками пальцев темной, почти черной раны на груди Лайли. - Что ты наделал, Яримраэн. - И это был не вопрос.
Она ушла за ту Грань, за которой душу не догнать самому могучему колдуну. Искра погасла, и никакие силы не смогли бы разжечь остывший костер.
Словно слепой, он подобрал ее сумку, валявшуюся рядом, достал деревянную тубу, полную рукописных листочков. Дешевые чернила, очень дешевая бумага. Последняя пьеса Лайли называлась, конечно, «Принц-изгнанник». Ну а как она могла еще называться?
…Скажите, принц…
Актеры оплакивали свою злосчастную судьбу, Яримраэн был безутешен. А Ириен читал последнее творение маленькой писательницы.

Но почему, скажи на милость, милый ворон,
так черен вид твой и печален взгляд?
- Да потому что надвое расколот.
Черна душа, но так легко летать…

- Как ты мог? - сказал он, не поворачиваясь к принцу, продолжая стоять спиной ко всем. - Как ты мог допустить, чтобы случилось такое?
- Я?
- Ты. Я, - проскрежетал Альс, словно его душили слезы. Слезы у эльфа? Это же смешно. Когда он развернулся, то глаза его были, как обычно, сухи и холодны.
Принц молчал, не отрывая взгляда от мертвой девушки.
- Ты знаешь, о чем я говорю, Яримраэн, - вздохнул тяжело Ириен. - Ты не имел права вмешиваться в ее жизнь. Это для тебя была игра, развлечение, очередной плевок в Иланда. Мол, смотрите, гордитесь, принц крови разъезжает вместе с бродячими актерами. А для них, - он обвел взглядом остальных комедиантов, живых и мертвых, - и для нее это была настоящая жизнь. Тяжелая жизнь, состоящая в основном из нелегкого труда, унижений и почти бесплодных усилий.
- Я не хотел, чтоб вот так… - прошептал принц.
- А чего ты хотел? Впрочем, это уже неважно, Ярим. А важно вот что. - Ириен ткнул принцу в лицо мелко исписанные желтоватые бумаги из тубы, трогательно перевязанной белой ленточкой. - То, что она писала. Мое имя никто не вспомнит, оно умрет вместе со мной. И так будет, наверное, правильно. Та же судьба была уготована и тебе. Прошло бы несколько столетий, и о тебе напоминала бы лишь кривая запись на схеме раскидистого генеалогического древа Андаралей. На самой маленькой веточке. Несколько строк в хрониках Пламенного Дома, о которых знали бы только самые дотошные из тинитониэльских летописцев. А теперь… теперь твое имя обретет незаслуженное бессмертие. Благодаря этим бумажкам о твоей никчемной жизни, принц, будут знать и через пятьсот, и через семьсот лет. От тебя не останется пригоршни праха, а тебя будут играть, помнить и заново переживать твою жизнь. И все благодаря мертвой девочке. Которую ты никогда не любил.
Ириен снова отвернулся от всех, пряча бумаги Лайли за отворот куртки. Зачем слова, если они ничего не меняют, не воскрешают из мертвых и не умеряют боль?
- Мы должны похоронить ее, - сказал он чуть погодя. - Всех похоронить. Кроме этих…
С помощью Ириена балаганщики кое-как собрали нехитрый скарб, то немногое, что осталось от их имущества. Они что есть сил торопились убраться как можно дальше от этого страшного места. Их мучителей могли скоро хватиться родственники. Для могилы Лайли, Мэби и Самэлла сообща выбрали красивый невысокий холм в стороне от дороги. Хорошее место для хороших людей. Мужчины вырыли яму. Ни у кого не осталось ни слез, ни слов, чтобы проводить друзей в последний путь.
Ириен достал из кармана яблоко и, разломив его пополам, вытащил маленькое семечко. Он пальцем расковырял ямку в мягкой земле и опустил туда яблочное семечко, шепча ритмичный наговор. Он использовал самое могущественное волшебство - магию Творения, которая заключена во всем живом, в каждом зерне, в каждом побеге. Только Истинный Язык - лонгиир смог разбудить ее в семечке, и тогда росток вырвался из земли. Сначала он был слаб и тонок, но пробужденная от сна земля щедро дарила ему свои соки, откликаясь на просьбу волшебника. Тонкий стебелек рвался к небу, расталкивая в стороны ветви, он рос, крепчал, и очень скоро над могилой балаганщиков высилась сильная молодая яблоня, шелестевшая свежими листиками, словно росла здесь не один год.
- Это все, что я могу сделать для нее, - сказал Ириен, не глядя на потрясенных актеров. - Рикирин, возьми. - Он отдал ему рукописи Лайли. - В Ларое найди печатника Беррана, что живет на Старой Конной, назови мое имя и попроси напечатать эти пьесы. У него есть новый станок. Теперь лишь от тебя зависит, будут ли люди помнить о Лайли. И вот еще… - смущенно добавил эльф, вкладывая в ладонь Хсабы небольшой мешочек. - Возьми, уж не побрезгуй. Пригодится на первое время.
Больше Ириен не собирался задерживаться ни на мгновение. Он легко взлетел в седло и уехал, даже и не обернувшись.

- Ты знал Лайли Саганар? - потрясенно ахнула Джасс, глядя на Яримраэна так, словно видела его впервые в жизни. - А то я все время думала, кого ты мне напоминаешь…
- Так вышло, - почти оправдываясь, сказал принц. - Слова Ириена сбылись. Через сто тридцать лет ее имя знает каждый. Ну, почти каждый.
- Я все время забываю, что вы с Ириеном эльфы. Боги, вы оба знали сочинительницу Саганар! Ну вот, ты уходишь, а я не успела расспросить, какая она была на самом деле.
Джасс осеклась под тяжелым взглядом принца. Наверняка ему нельзя было сделать больнее, чем она только что сделала. Яримраэн дернул головой, как от жгучей пощечины, синь глаз мгновенно заволокло давней тоской.
- Прости.
- Мне нет прощения. И не будет никогда, - выдавил из себя Ярим немеющими губами с величайшим трудом. - Теперь ты понимаешь, почему я оставляю тебя?
- Я - не Лайли. Во мне нет ничего ценного.
- Ты человек. Ты должна прожить свою жизнь. Тебе и без Альсовых пророчеств хватает неприятностей. Держись Парда или Малагана. Но, я думаю, он вернется. Поймет и вернется. И Пард так говорит.
- Хорошо, что ты мне напомнил. Я знаю, он хотел таким образом меня спасти. - Джасс до крови закусила губы. - Когда он поймет свою неправоту… Ты верно сказал: я человек - и я не сумею ждать двести лет. Как ждет тебя Альмарэ. А она ждет.
- Я не вернусь в Фэйр.
- Потому что тебе для этого придется просить Иланда? А ты так горд и не умеешь прощать?!
- Мы все не умеем прощать.
- В таком случае тебе тоже предстоит много чего понять.
- Ты обнимешь меня на прощание?
- Иди сюда, сволочь остроухая.
Джасс прижалась к груди эльфийского принца, ощущая его невесомые теплые объятия, растворяясь в его нежности и любви. На груди у него на кожаном шнурке болталось маленькое, тщательно начищенное медное колечко.
Потрепанное перышко поскрипывало по неровному листочку дешевой бумаги, строка ложилась за строкой, каждое слово нанизывалось на нить повествования, словно по волшебству складываясь в рифмованные строфы. Чудесное ощущение всемогущества не покидало ее. Так полководец, стоя на вершине холма, отправляет рати на великую битву одним мановением закованной в латы руки. Так могучий волшебник сплетает из древних слов сеть, способную поймать и дракона, и яркую бабочку. Только во власти Лайли Саганар были не воины в доспехах и не колдовские руны, а самые простые слова на обыкновенном языке, которыми мать укачивает младенца в колыбели, которыми разговаривают князья во дворцах, а нищие просят подаяние. Лайли не была волшебницей, она была чем-то большим. Она была творцом. Что важнее всего.

Интерлюдия
ЧЕСТЬ НЕДОСТОЙНЫХ

Сийгин, орк. 1693 год

Трактир был не то чтобы полон народу до отказа, но заполнен преизрядно. А как иначе? В канун Арраганова дня, по чистой случайности совпадающего с древним праздником, посвященным Турайф - богине встреч и разлук, принято было по всем обитаемым землям учинять веселые пирушки и попойки, но удерживаться от драк и раздоров. Считалось дурной приметой рукоприкладство, даже в отношении законной супруги, даже ежели оная и заслужила хорошую взбучку. Народец вне зависимости от остроты ушей старинных примет держался крепко и руки не распускал понапрасну. Тем паче что всех иных дней в году хватало для доброй драки и прочих простых прелестей жизни. А потому в самом наилучшем трактире славного града Тэссара, в «Алом щите», собрались добропорядочные обыватели, чтобы поднять кружки, полные до краев отменнейшим темным пивом, с наилучшими пожеланиями друг дружке. Ради такого случая хозяин заведения господин Мано пригласил заезжего менестреля, не скупясь на оплату пения и музыки, столь редкой в Тэссаре, городе торговом и богатом на звонкую монету, но бедном на развлечения.

Моя печаль меня переживет,
В чужом саду ростком пробьется,
Упругим яблоком запрыгнет на порог,
Блеснет падучею звездой на дне колодца…

Голос у менестреля был мальчишеский, чуть надтреснутый, как и его старая цитра, да и сам малорослый и худощавый певец имел молодой вид, несмотря на обильную седину в густой шевелюре. Он сидел у очага на самом почетном месте, рядом, для смягчения горла, стоял положенный в таких случаях кубок с теплым вином и медом. И полагалось бы ему смотреть задумчиво в огонь и всем своим видом изображать нездешнюю печаль во взоре. Традиции, понимаешь… Но менестрель неромантично пялился на невиданное до сей поры зрелище. Взрослого орка без кастовой татуировки на смуглом, красивом до невозможности лице. Нет, по центру левой щеки имелось маленькое «око» в черно-красных тонах. Но по непонятной причине закрытый глаз не принадлежал роскошному соколу кэву - горцев. Орк против ожидания не выглядел измученным, загнанным в угол изгоем, каким, собственно говоря, надлежало быть эш, то есть недостойному, лишенному касты. Наоборот, вышеупомянутый эш смотрелся вполне довольным жизнью существом. Изумрудики в серьгах были хоть и маленькие, но настоящие, массивный золотой тор неплотно охватывал шею, а уж про обилие браслетов на обеих руках разговор вообще не шел. Не родился под двумя лунами еще такой орк, который бы отказался от лишнего браслета, пусть их у него будет сто штук. Золотые шнуры в черной косе загадочного орка не просто говорили, они кричали знающему глазу о том, что вплетала их ловкая женская рука. Вот ведь бывают чудеса!

Моей печалью будет небо плакать,
Она вонзится в сердце острою стрелой
И отболит незажившею раной,

Предыдущая страница 2 Следующая страница


3 Людмила Астахова

И потечет слезинкой дождевой…

Посетители начали нестройно подтягивать грустную мелодию, и кое у кого даже навернулась слеза. Тогда господин Мано распорядился открыть новую бочку с пивом и лично подал пример, налив серебряную кружку пенным напитком. И веселье перешло на новый круг.
- Давай че-нить веселого, мэтр Маххс! Плясовую аль застольную!
Просьба клиента закон, и менестрель взял новый аккорд. Цитра откликнулась на его чуткое прикосновение как дитя на ласку матери, засмеялась, пробуждая улыбки на самых хмурых лицах. И лицо орка-эша осветилось неподдельной радостью. Нет, все-таки Создатель не слишком любил людей. Эльфы, те и красивы, и живут ой как долго; орки пусть и не такие уж долгожители, но красавцы поголовно, что мужчины, что женщины; тангары статны как на подбор, и не сыскать среди них чересчур уродливого. А люди… э-эх, что люди… Словом, что думать, только расстраиваться.
И вдруг улыбка орка погасла, как свеча на ветру. К столу приблизился его соплеменник и как бы случайно сел напротив. Мэтру Маххсу хорошо была видна татуировка. Красно-черный сокол, выполненный с такой тщательностью, что дух захватывало. Каждое перышко, каждый коготок выписаны на медной коже как живые и покрывают ровнехонько половину породистой физиономии. Один из кэву, высшей орочьей касты, чья родословная насчитывает не менее двадцати поколений. Сверкнул солнечный камень в сережке, ему вторил перстень на руке, и гордый кэву заговорил. Менестрель не мог слышать его слов, но одного зрелища кэву, разговаривающего с эшем, ему хватило с головой. Вот ведь случаются чудеса в этом безумном мире.

- Мне сказали, что тебя можно найти здесь… - сказал Канейрин, изучая вырезанную на столешнице непристойную надпись, и имя застряло у него в горле как кость. - Сийтэ.
Сийгин громко и смачно отхлебнул из кружки. Ну надо же, даже детское имя помнят. Ну-ну…
- Твой отец умер на третий день после Нового года.
«Туда ему и дорога, старому выродку. - Ни один мускул на лице не выдал чувств осиротевшего сына. - Надеюсь, тебе погано леглось в промерзшую землю?».
- Теперь, как ни верти, главой рода считаешься ты… Сийгин. Мне это не слишком приятно говорить, но так получается, и никто из старейшин не сказал против ни слова.
Радости в голосе родича не было ни капельки, наоборот, его рот, когда произносил эти слова, кривился, как от кислого незрелого яблока, к тому же посыпанного густым слоем соли. Канейрина разве что не воротило, но поделать он ничего не мог. Не своей же волей отправился он в чужую страну, в презренный человечий город, где могут преспокойно жить лишь низшие - «дневные» да «ночные»? А будь на то его воля… Впрочем, это совершенно не волновало старого шамана, уже давно отказавшегося от собственного имени ради Силы, когда тот приказал оповестить живущего в Тэссаре Сийгина, сына покойного Майтохина из клана Лост, что он может вернуться, заслужить прощение за свою гордыню и снова стать членом семьи.
- Тебе предлагают снова обрести честь, имя и родню. Ее все равно не вернешь к жизни…
«Ее! Она была моя мать! Вы убили ее! - крикнул безмолвно Сийгин и отвернулся. - Если бы можно было вернуть ее к жизни, я бы пожертвовал не только честью, именем и семьей, я бы отдал душу и посмертие. Но тебе этого не понять, Канейрин». За долгие годы, прошедшие с того самого страшного дня, Сийгин научился и сдерживать дрожь в руках, и не скрипеть понапрасну зубами. Он просто щелчком заказал еще кружку. Пивом, конечно, память не забьешь. Но если закрыть глаза, всего лишь на миг, то можно увидеть смуглую хрупкую красавицу с косой до колен, нефритовыми глазами дикой кошки и ресницами такой длины, что слезинка скатывалась по их глянцевой роскоши целую вечность. Когда она умерла… когда ее убили, ей не было еще двадцати восьми, а Сийгину - двенадцати. И она была для него всем. Любимой матерью, богиней, верховным судией и просто самым лучшим другом.
- Она сама была виновата. Связаться с человеком… Позор и проклятие. Твой отец…
Но Канейрин вовремя встретился взглядом с Сийгином. Золото его глаз пылало самой страшной ненавистью, перед которой отступала даже сама Неумолимая. «Молчи! Молчи! - кричали эти сухие глаза. - Молчи, или я убью тебя!» И Канейрин промолчал.
- Теперь, когда прошло тридцать лет и Майтохин мертв, можно воскресить и ее имя, если пожелаешь. Неназванный пообещал созвать совет из шести Сильных и дозволить тебе помянуть ее имя по обычаю.
«Пусть Неназванный засунет свои слова себе же в задницу, как любит говаривать друг мой Альс. Я помянул имя Гаэссир уже тысячу раз и буду поминать его до своего смертного часа, слизняк. Или ты думал, я забуду имя лучшей из женщин?»
- Твой брат…
«Еще один горский гордый червяк».
- Он собрал достаточно серебра для выкупа за невесту, но кто отдаст девушку без согласия главы клана?
«Поделом тебе, братец единородный и единоутробный». Найсин был невиноват, тогда ему было только пять лет. Но как же быстро он забыл свою мать…
- Весь клан просит тебя о возвращении. Старшая кровь Лост-аси не должна прервать свой путь… Я понимаю, ненависть тебя не покинула, как и твоего отца, до самой смерти. Но ради клана…
«Удавитесь там, в своих горах. Все вместе и каждый в отдельности».
- Кто возьмет в руки родовой лук и пустит в небо горящую стрелу в Долгую ночь…
Сийгин помнил его до мельчайших деталей. Изысканно изогнутый хребет, ажурный рисунок рукомети, резьба на костях и подзорах, трехсотлетний лак без единой трещинки. Тот самый традиционный орочий лук, за который знаток заплатит, не торгуясь, три, а то и четыре сотни полновесных серебряных корон. Потому что лучше луков просто никто не делает, ну, может быть, только два-три эльфийских мастера, так те колдуны к тому же. Орк знал, что сам он уже никогда не коснется этого чудесного оружия, и сын его не коснется. Потому что у него нет сына, а если и будет, то в руки полукровки такие вещи не дают. Но ему было все равно.
- Любая из девушек пойдет за тебя, из любого клана. Хоть Таар, хоть Уанг.
«А если бы понадобилось, ты и свою сестру подложил бы под бывшего эша. Да что сестру, и жену бы отдал, если бы Неназванные приказали», - мстительно подумал Сийгин, медленно опустошая жбан с пивом. Он представил себе, какое сделается лицо у Морри, когда он расскажет об этом предложении, и усмехнулся. Она даром что квартеронка, а все равно ревнивая, как… неведомо кто. Ну, в конце концов, Морри сумеет убедить его, что только она любит по-настоящему. И кто знает, может быть, на этот раз будет мальчик…
Эш не смотрел в глаза своему полноценному сородичу и молчал, как того требовал обычай, но по дрожи желваков на скулах можно было догадаться, что прикидываться равнодушным ему очень тяжело, почти невыносимо.

- Скажи, Мано, а кто тот парень в зеленой куртке лучника? - как бы невзначай поинтересовался певец, выслушав положенные комплименты по поводу своей игры.
- Орк, что ли? - переспросил тот.
Менестрель кивнул.
- Это господин Сийгин, полусотник и лучший лучник от пролива до Яттса, - с нескрываемой гордостью в голосе сказал трактирщик. - Зимой он приз взял на празднике, посрамил всю округу. Даже олеройский чемпион эльф Дан'намири проиграл. Сийгин - великий стрелок, бывший лангер.
- Вот как! - вскинул тонкие брови менестрель. - Лангер, говоришь? Это интересно!
Бард много слышал про знаменитые ланги, но относил эти истории к разряду стародавних побасенок, коими из века в век полнится земля. Теперь он взирал на орка с большим подозрением. Эш, лучший стрелок, лангер… не слишком ли много для одного, красивого к тому же, мужика? Во все времена мужчины всех рас теряли головы из-за орок, чья хищная красота вошла в поговорки и присказки. Не потому ли по миру ходит столько народу с примесью орочьей крови, добавляющей не только темперамента и привлекательности, но еще и упрямства и жестокости своим обладателям.
- И как же это владетель взял командиром «недостойного»? Чудеса.
- Это вы про рожу его, господин певец? - переспросил с нескрываемым изумлением хозяин. - Дык владетелю-то насрать, простите уж за грубое словцо, на его рожу. Господин полусотник над людской полусотней командир, а над орочьей-то как раз человека чистокровного поставили. Чтоб, значитца, по-честному выходило. А по мне, так оно и к лучшему, что морда чистая. Так-то оно не страшно. Парень он свойский и женился на Морри Квартеронке, все честь по чести. Она у меня судомойкой была. Всякая сволочь норовила в коридоре прижать. А Сийгин повел к жрецу и женился не каким-нибудь, а истинным браком. Так что хороший он человек, хоть и орк.
Интересно, а этот эш, рожденный кэву, из каких мест? Если судить по его собеседнику, по узору на куртке, по массивным золотым браслетам и широкому ножу в расписных ножнах, то прямиком из Дождевых гор, из дикого сурового Къентри. Именно там живут самые гордые из горцев, способные даже на то, чтобы отказаться от собственной касты. Хотя про такой случай Маххс даже не слыхал никогда и не поверил бы своим собственным ушам, если бы ему рассказал кто-то другой, а не он сам увидел господина Сийгина своими глазами. Нет ничего такого, что может лишить орка его касты, даже преступление, пусть и самое страшное, какое карается мучительной смертью. Кровь и честь принадлежат преступнику до последнего его часа. Маххс читал в старинных свитках о Темных веках, что во времена бесконечных войн жестокие правители выжигали с лиц орков их татуировки каленым железом, стремясь таким образом унизить пленников, сломить их волю. Темные века вообще изобиловали примерами ужасных зверств.

Къентри, Къентри, орочьи горы…

Менестрель вздохнул и взял новый аккорд.

К тебе вернуться обещал
Мой дивный, дальний, дикий край…
К тебе вернуться обещал,
Но слова так и не сдержал…

Сийгин упорно смотрел мимо родича, он глядел в темное окно трактира и видел толстую высокую башню, сложенную из необработанных камней. У подножия ее теснятся сараюшки, а из кривой трубы в боку вьется дымок. Все постройки окружает каменный забор из булыжников, весь обросший вьюнами с буроватыми листьями и приторно-горькими ягодами, созревающими как раз к первому снегу. В загоне блеют мелкие черные овцы, а на покатой крыше погреба стоит лохматая коза, взирающая на мир с демоническим равнодушием. И орк готов был присягнуть, что за почти тридцать лет ничегошеньки там не поменялось. Все так же по утрам женщины мелют муку на ручных мельницах, все так же пахнет свежими лепешками, звенят колокольцы на ветру, защищая дом от злых духов. Нижний зал полон народа от мала до велика. Под ногами снуют куры, у очага разлеглись собаки, серые, как волки, и рослые, как пони. Стены увешаны котлами, поварешками, тесаками всех форм и размеров, рядом же висят гроздья каких-то кореньев, куски копченого мяса, колбасные круги. А посредине стоит могучий стол - прародитель всех столов, за которым только и может собраться многочисленное орочье семейство без малейшего стеснения.
В последний год своей жизни дома Сийгин за общий стол не садился. За что был нещадно бит всем, что попадало отцу под руку: вожжами, скалкой, черенком лопаты, плетью, - а то и просто кулаками. А кулаки у покойника были о-го-го. И он любил их распускать по поводу, а чаще без оного. Не оттого ли Гаэссир попыталась сбежать с веселым и добродушным золотоискателем-маргарцем? Сийгин ни на миг не усомнился, что страшные черные кровоподтеки по всему ее телу оставил именно Майтохин. Это он ломал сапогами руки, крушил ребра и топтал беглянку до тех пор, пока женщина не испустила последний вздох, и еще какое-то время после.
- Какая ты кэву? - приговаривал Майтохин уже над мертвой. - Ты хуже эш, подлая тварь.
Ее, как сломанную куклу, бросили на съедение лесным тварям, но Сийгин сбежал из-под замка той же ночью и уволок тело матери поглубже в чащу. С величайшей осторожностью, как прирожденный следопыт, зря, что ли, учен теми же пудовыми кулаками, он запутал следы и замаскировал ее могилу, так что как ни пытались отыскать ревнители законов и обычаев, так и не сыскали то место. Старался Сийгин, ой как старался. Он хотел, чтобы рядом с ней по весне цвели дикие вишни, чтоб невдалеке журчал ручеек, чтоб маме было тихо и покойно после смерти, чтоб слушала она птиц и спала, никем не тревожимая. И там над неприметным могильным холмиком маленький орк пролил свои самые последние слезы. И никогда более, ни когда смертным боем бил папаша, ни когда родичи плевали вслед, ни когда погибла первая его любовь, светлокосая Майан, ни когда лег в могилу Элливейд, ни когда погребальный костер Унанки взвился в небо, по щекам Сийгина не скатилось ни слезинки.
И во время осенней ярмарки он не мучился совестью, когда в первый и в последний раз в жизни украл у купца семена священного тальфина, чтобы посадить возле мамы.
Еще целый год отец допытывался, где Сийгин схоронил недостойную женщину, но тот лишь молчал, молчал да терпел побои. Целый год он терпел, целый год ждал того дня, когда станет мужчиной, своего тринадцатилетия. Он все точно рассчитал, замыслив для своего родителя самую страшную месть, на какую вообще способен орк. И когда на рассвете его разбудила тетка, чтобы вести к старому шаману-Неназванному, дабы тот совершил обряд и нанес новые штрихи на кастовый знак, Сийгин уже все для себя решил.
Неназванному было лет сто пятьдесят, если не больше, и он уже успел на самом деле забыть свое имя. Весь белый, согнутый в три погибели старик редко выходил из своей башни, почитаемый во всем Къентри как великий мудрец. Он действительно был мудр, старый филин, закутанный в какие-то серые тряпки, со шкурой горного козла на вечно зябнущих плечах.
- Ты не хочешь носить красно-черного сокола, Сийтэ. - Он не спрашивал. Нужды не было, достаточно было один раз глянуть в глаза мальчишки-орка.
- Нет, - тихо ответил тот.
Неназванный по-стариковски пожевал губами.
- Ты знаешь, на какую судьбу обрекаешь себя, Сийтэ? - бесстрастно поинтересовался он, склонив набок голову, как любопытная птица.
- Знаю.
Но старого шамана тяжело было смутить пылающим взглядом и плотно стиснутыми до белизны губами. Старый шаман видал виды. Он лишь вздохнул. Кто он был такой, чтобы вмешиваться в игры Богов и Сил.
- Ну что ж, пусть люди молятся злому богу судьбы Файлаку, пусть эльфы презирают судьбу чужую и свою, пусть тангары предают ее огню. Орк сам возьмет что пожелает. Иди и возьми… эш.
И Сийгин ушел из башни Неназванного таким, каким пришел - с маленьким закрытым глазком на девственно чистой щеке. Тетка зарыдала. Она знала, что ей достанется, но печалилась не из-за своих грядущих синяков, а из-за маленького мужчины, бодро шагавшего по дороге, прямо противоположной той, что вела к отчему дому.

- Так ты вернешься? - напрямую спросил Канейрин, в нарушение всех обычаев глядя прямо в глаза отступнику.
То было страшное унижение для любого орка, и от переживаемого лютого позора смуглое лицо кэву стало пунцовым. Но Сийгин не стал унижать своего сородича еще больше и отвечать ему. Потом ведь не отмыться. Все-таки родственник, кузен, родная кровь. Будь она проклята! У недостойных тоже есть честь.
- Эй, Мано, дружище! Сколько я тебе должен? - окликнул он трактирщика как ни в чем не бывало.
- Сегодня пиво для вас, господин полусотник, бесплатно. В честь праздника!
- Ну спасибо, уважил. Морри хоть шуметь не будет, - усмехнулся орк и решительно встал из-за стола. - Пора и честь знать.
Не оборачиваясь на окаменевшего на своей лавке Канейрина, он направился к выходу. Но по дороге остановился возле менестреля и протянул тому пару медных скилгов:
- Спой-ка про принца Финнеджи, приятель. Давно я не слышал этой песни.
А Маххс давно не получал такого заказа от чистокровного орка. Не было у орков во все времена страшнее врага, чем эльфийский принц. И спустя тысячу лет матери-орки пугали детишек его именем. У Сийгина было забавное чувство юмора. Бард вопросительно взглянул на заказчика, но тот лишь криво ухмыльнулся в ответ:
- Друг у меня был, приятель. Самый что ни на есть эльфийский эльф. Унанки кликали. Может, слыхал? Нет. Ну да ладно. Брат-лангер… Н-да. Так вот, любил он к той песенке новые слова подбирать. Нравилась она ему… Ты спой, помяни его светлую душу в его эльфийских небесах. Споешь?
- Отчего ж не спеть, - согласился Маххс. - Песня-то красивая.
- То-то и оно.

Он был эльфийским князем
В кольчуге золотой
И витязем прекрасным.
Как истинный герой
Не знал врагам пощады
И страха он не знал.
Могучий меч Финнеджи
Как молния сверкал…

«Н-да, - подумал Сийгин, - и не было у нас худшего врага… и у эльфов тоже».
А менестрель, перебирая в задумчивости струны, думал совсем об ином: «Вот этот полусотник… Без кастовой татуировки он отверженный, эш, родной брат ему воды не подаст, сородичи смотрят мимо. Он для своих хуже прокаженного, его нет и не было никогда. А ведь сам выбрал такую судьбу, никто не насиловал. Не захотел стать кэву, не пожелал принять знак своей касты. И думаете, господа, он сожалеет? Да ни капельки, никогда. Потому что орк. Спросите любого из этого кошачьеглазого племени, жалеют ли они о чем-нибудь в своей жизни, о том, что от рождения до смерти привязаны каждый к своей касте, не вправе изменить предопределенному пути ни на йоту. Услышите то же самое, что услышу я, коль вздумаете спросить о том, вернее, осмелитесь, - твердое и неизменное «нет». Вот бы и нам, людям, так же выбрать свой путь и идти по нему до самого распоследнего конца».

Тэссарским домом своим Сийгин по праву гордился. И не переставал любоваться. Крыша - черепичная, окна - из настоящего стекла, заборчик - зеленый свежепокрашенный, дорожка к порогу камнем выложена. А цветы в пузатых горшках, а кусты розовые - редкого сорта, а грядки ровненькие… Э-э-э-э! Кто оценит такую красоту по достоинству? Да только тот, кто почти всю жизнь не имел собственного угла.
В окне уютно горел свет. Морри, как водится, не спала, ожидая мужа и коротая время за шитьем. Чутким, на четверть орочьим, ухом услыхала, как хлопнула калитка, и выскочила на порожек. Навстречу. Сийгин задохнулся. Красивая-а-а-а-а! Совсем не похожа на орку, разве только крутые локоны узнаваемо черные в синеву, да глаза зеленущие, как у кошки.
- Где ты шлялся? - фыркнула женщина и, мгновенно сменив гнев на милость, повисла у мужа на шее, ластясь тоже как кошка.
- Пива попил. Праздник сегодня.
- И то дело. У Мано?
- А где ж еще?
Они, не разнимая объятий, вошли в дом. Маленькая девчушка, чуть больше годика, с задумчивым видом грызшая сухарик на коврике возле очага, увидав отца, неловко раскачиваясь на ножках, бросилась к нему, лопоча что-то радостное и непонятное. И лететь бы ей носом, если бы Сийгин не успел подхватить свое сокровище прямо на лету.
- А ты почему еще не спишь? - проворковал он, чувствуя, как крепкие пальчики впиваются в его волосы. - Ну ничего, папа положит непослушную девчонку спать быстро-быстро.
То была истинная правда. Едва Сийгин клал ребенка в колыбельку, та сжимала в маленьком кулачке его палец и мгновенно засыпала. А он еще некоторое время любовался своей дочкой. «Расти, кэро, и у тебя будет все, - говорил он. - И наряды, и куклы, и книжки, и учителя, и то золото, что лежит в надежном тангарском банке в Ритагоне, оно тоже будет твоим. И замуж ты выйдешь лишь по любви, и за того выйдешь, кого полюбишь. И пусть он только пальцем тебя тронет».
Девчушка засмеялась, старательно пытаясь откусить отцовский нос, потом отклонилась и внимательно, очень как-то серьезно посмотрела на него. Нефритовыми глазами Гаэссир. И ресницы у малышки были такой длины, что по праву могли сравниться лишь с вечностью в объятиях любимой.
- Я люблю тебя, Гаэссир, деточка.
- Ма-а-ам… - отчетливо пропела девочка.
- Смотри, она первое слово сказала! - воскликнула радостно Морри. - Она сказала «мама». А ты говорил, что первым она скажет «папа».
Но Сийгин не расстроился. «Мама» - это хорошее слово.

Глава 2
ВСЕМ СМЕРТЯМ НАЗЛО

Многие знания - многие печали.

Ириен Альс, эльф. Ранняя весна 1692 года

Вж-ж-жик… Если бы Грин взял прицел чуть левее, то кое-кто непременно остался бы без уха. Но Светлые боги миловали, и стрела из доброго длинного лука достигла заранее намеченной цели, а именно тощего горла разбойника, где благополучно и застряла. Альс тем не менее бросил через плечо не слишком дружелюбный взгляд на напарника, не суливший тому ровным счетом ничего хорошего. Вряд ли злопамятный эльф позабудет Гринову оплошность, и неудачный выстрел еще долго будет темой для язвительных упреков в косорукости и ущербности, свойственных всему человеческому роду в целом и ему, Грину Снегирю, как типичному представителю своей расы, отмеренных Творцом не скупясь. С досады Грин едва не порвал тетиву, отчего стрела ушла куда-то в небеса. Т-треньк.
- Кармар!
Это старший из братьев Шшан завалил наконец бородатого здоровилу, с которым они рубились примерно на равных, и решил проверить, как дела у младшенького. Тому не до отзыва, Кармар отбивается сразу от трех головорезов. Нет, уже от двух. Крайний валится на землю с распоротым брюхом. А не зевай! Эльфийские клинки ой как остры. Резкий выпад, молниеносный взмах и мощный удар. Ну за эльфа-то волноваться особенно не требовалось, а вот парень из Трибара явно сдавал позиции. Кровь из продырявленной дротиком ноги так и хлестала. Грин со спокойной совестью пристрелил коротышку, приготовившегося уж было пырнуть трибарца, как бишь его там, ножом, затем еще одного мародера, и тут оказалось, что бой закончился. Альс и старший Шшан быстро добили раненых. О пощаде, кроме совсем молоденького паренька, никто не просил, но и его мольбам наемники внимать не стали. Согласно королевскому указу, дезертиров и мародеров надлежало уничтожать на месте разбоя. И те, кто устроил засаду на пути обоза купца Лотара, знали, что их ждет в случае неудачи. Эльф и могучий игергардец, от щедрости душевной, даровали им легкую и быструю смерть.
Мародеров, как водится, обобрали до нитки, полностью возместив их нехитрым добром моральный ущерб от нападения, а тела свалили кучей прямо возле дороги. Для устрашения и в назидание прочему сброду, промышляющему злодействами и грабежом на тракте. Прошлогодняя победоносная кампания с Оньгъеном обернулась для Игергарда напастью, способной свести на нет все плоды долгожданной победы над извечным врагом и коварным соседом. Банды мародеров зверствовали на окраинах королевства всю послевоенную зиму, наводя ужас на хутора и небольшие села, умерщвляя все живое и разоряя хозяйства. Впрочем, справедливости ради следует заметить, что основная масса кровопийц состояла из вчерашних крестьян и ремесленников, вкусивших, внезапно став солдатами, радостей безнаказанности и вседозволенности. Меч да добрый арбалет, как оказалось, могли прокормить не хуже самого жирного поля, а ратное ремесло ценилось не меньше, а порой и дороже иного другого. А уж что касается баб, то, право слово, разве устоит хоть одна против крепкого мужика с мечом, особенно если лезвие покрепче прижать к ее горлу?
Взять хоть бы того же Грина. Кем был он до войны? Подмастерьем у вечно пьяного сельского плотника. Место, прямо скажем, не слишком веселое, да порой и недостаточно сытное. А в армии Грина ценили и уважали, он выучился стрелять из самострела и лука, и глаз у парня оказался не глаз, а алмаз. Оркам чистокровным фору давал, и немалую. И платили в армии, не чета хозяину, полновесным серебром. Вот и не вернулся Грин по прозвищу Снегирь в родную деревню. Грабить на большой дороге ему тоже не улыбалось, а потому направил он свои стопы к наемникам, что подряжались к купцам в сопровождение торговых караванов. Братья Шшан и эльф Альс знались еще по Вольной армии, сражались на Яттском поле, после к ним прибились арбалетчик Малун и трибарец, а в Квилге к компании присоединился сам Грин. А вот повезло ли Грину, это был тот вопрос, на который у бывшего подмастерья ответа не было.
- Ты ждешь, пока сорока во рту гнездо совьет? - поинтересовался Альс голосом, прямо-таки сочившимся ядом. - Тащи мою сумку, бестолочь.
Ну вот, началось, понурился Грин. Задумавшись столь несвоевременно над своей нелегкой судьбой, он пропустил момент, когда трибарца погрузили на телегу. Приказ Альса исполнять требовалось со всем возможным тщанием, ибо, сделав в его обществе три ходки от Квилга до Дольи и обратно, Грин крепко запомнил, что ежели эльф обозлился, то от его придирок житья не будет. Лучше и не спорить вовсе. Склянки из эльфовой сумки уже не один раз спасали раненых от заражения крови и горячки. Малуну они сберегли пальцы на ногах, а Кармару - левый глаз. Ногу трибарца промывала и перевязывала приблудная девчонка Нили, но делала она это под чутким руководством Альса, втягивая голову в плечи при каждом ругательстве, на кои тот был горазд и щедр как никогда. Руки у девки как крюки, она то и дело больно сдавливала рану, роняла тряпки, норовя разбить или разлить лечебные снадобья, вызывая на себя град попреков от Альса.
- Потерпи, Дэнзэл. Скоро приедем в Долью, там я тебя к настоящему лекарю пристрою, - пообещал Альс.
- Х-хорошо, - прошептал трибарец, закрывая в изнеможении глаза. - Страсть как помирать не хочется.
- А кому хочется, - резонно заметил эльф. - Ты спи пока. А я с господином Лотаром побеседую.
- По поводу?
- По поводу денег, разумеется.
Грин облегченно вздохнул. Это он хорошо придумал - побеседовать с нанимателем до прихода в Долью, а то, глядишь, призабудет господин Лотар добавить к жалованью трибарца уговоренную сумму за понесенную травму. Купцы имеют обыкновение терять память, когда речь заходит о веселеньких кругляшках из драгоценного металла с профилем короля.
- А ты чему радуешься? - рявкнул эльф на расслабившегося было Грина. - Впереди еще три дня пути, лишний меч нам бы не помешал. Чего тут веселого?
«Не боись, уши при тебе останутся», - подумал Грин и едва не ойкнул, получив под нос кулаком, обтянутым серой кожей перчаток.
- Постарайся не злить меня, парень, - не сказал, а скорее прошипел эльф.
«Да что он, мысли читает?!» - изумился Грин, припоминая всевозможные байки, которые приписывали эльфам не только проницательность, но и способность наводить морок, отводить глаза и всяческими иными способами забираться честным людям в мозги. Обо всех эльфах Грин, понятно, судить не мог, так как знакомство свел с этой породой только на примере Альса. Но одно он знал точно. Хоть сей Альс был созданием чрезвычайно вредным, но никаких колдовских приемов не использовал, довольствуясь лишь мастерским владением двумя своими мечами. Тут было иное, догадался Грин. Бабка-покойница бывало говаривала, мол, у тебя, внучок, все помыслы на морде прописаны, как в книге какой. Делать рожу кирпичом он так и не выучился, вот и подловил его эльф, как маленького.

Предыдущая страница 3 Следующая страница


Другая река 4

Весна была холодная и затяжная, дорога вкрай раздолбанная, засада бестолковая, наниматель скупой, а настроение хуже всего перечисленного раза в три. Раздражало абсолютно все: и напарники, и погода, и печальные глаза Нили, и бесконечные жалобы Лотара. Альс остервенело поскреб сквозь штаны зудящий шрам на бедре - последнее приобретение с Яттского поля. Шшан-старший с радостью свалил на его плечи все вопросы по части денег и издалека, из-за самого последнего фургона наблюдал, как Альс спорит с Лотаром. А чем больше тот спорил, тем больше ему хотелось придушить жирного скопидома голыми руками. Он даже прикинул толщину этой части тела у купца и решил, что благородный поступок потребует слишком много сил, совершенно не лишних в их нелегком и полном опасностей пути. Лотар упирался до конца, скуля о неминуемых убытках, малых детках, старушке-маме, разорении и гибели в общей могиле.
- Господин Лотар, - отчеканил эльф, равнодушно дослушав трагическую повесть о грядущих несчастьях купца, по-особенному выговаривая каждое слово на койле, отчего певучий в общем-то язык приобрел металлический отзвук поворота ржавого ключа в старом несмазанном замке. - Мы не на базаре, чтоб торговаться. Мы договаривались о чем? О доплате за ранения. Дэнзэл ранен. Значит, придется развязывать мошну, хочется вам того или нет. Я шуток с деньгами не люблю. И не советую вам со мной шутить.
Купец заткнулся, хоть и поджал недовольно губы. Собственно, предупреждения эльфа были совершенно излишни. У Альса была еще та репутация, и если бы не крайняя нужда, то Лотар, любитель экономии на других, ни за что не нанял бы эльфа, славящегося не только мечным искусством, но и щепетильностью в денежных расчетах. Мало кто рискнул бы его обмануть, сколь бы ни было велико искушение, ибо нет ничего опаснее для здоровья, чем гнев эльфа.
- Поднимите цену на свой товар - и окупите затраты на охрану. Мне ли вас учить торговать? - усмехнулся Альс, делая какой-то неопределенный жест рукой в сторону. - Прикажите ускорить движение, чтоб заночевать можно было в Ореховой лощине. Сегодня люди должны хорошенечко отдохнуть.
- Как скажете, уважаемый, - проворчал Лотар нехотя, но соглашаясь. Ему и самому до смерти хотелось поесть горячего и поспать по-человечески.
- Да… и девка пусть ухаживает за Дэнзэлом.
Купец только махнул рукой. Демоны с девкой, быть бы живу да не в убытке, а кобели обозные перебьются. На том и порешили.
Альс вернулся к телеге, в которой везли Дэнзэла, и объявил о решении Лотара всем, в том числе и Нили. И быстро отвернулся, чтоб не встретить ее благодарный, влажный взгляд. Ему надоело каждую ночь слушать тяжелое сопение под рогожами и затем приглушенные всхлипы. Ни вмешаться, ни помочь Альс не мог при всем желании. А он и не хотел, говоря откровенно. Во-первых, ему платили не за охрану девичьей чести, а совершенно за иное, а во-вторых, девка прекрасно знала, на что шла, когда просилась в обоз, в компанию к стаду мужиков. Несмотря на маленький рост и неказистый вид, девчонку оприходовали чуть ли не в первую же ночевку, невзирая на мольбы и слезы. Альс не слишком любил людей, еще меньше он любил дураков, а Нили принадлежала как раз к обоим видам сразу. Ведь не маленькая уже, должна понимать, что к чему, и что детей не в капусте находят, и как взрослые мужчины смотрят на одинокую девушку. Казалось бы, подобное случалось уже не раз и не два, а множество раз, пусть и с другими, и матери талдычат своим чадам о том же, и все равно девчонки продолжают играть с огнем, каждый раз обжигаясь. В одном и том же месте, так сказать.
Когда-то давно Альсу казалось странным неуемное желание людских мужчин подмять под себя любую встречную женщину, оказавшуюся без должной защиты, невзирая на возраст и внешность. Та же Нили уж на что малопривлекательная особа, с кривоватым носом, тоненькими реденькими волосенками, тощая и с ног до головы покрытая веснушками, а все равно ведь польстились и на нее. Хотя почти все мужчины из обоза, что подручные Лотара, что сам купец, оставили дома жен - женщин гораздо красивей бедолажной приблуды.
На взгляд эльфа, пожившего среди людей достаточно времени, чтобы иметь свое собственное мнение, это просто сама людская природа требовала власти над каждым, кто окажется слабее, кто не может дать достойный отпор, а насилие над женщиной - самый простой способ проявить собственную силу даже самому худосочному убожеству в штанах.
Девчонка была готова сапоги лизать тому, кто хоть на пару ночей освободил ее от унижения и мучений. Она ни на шаг не отходила от Дэнзэла, подавала ему воды, поила лекарствами, укрывала тощим одеялом. А стоило только Альсу бросить на нее мимолетный взгляд, как Нили вся напрягалась, чтобы, упаси боги, не упустить ни единого слова, готовая исполнить любое приказание. И от этой ее готовности ему становилось тошно.
Вечером пошел дождь, и не просто дождь, а настоящий ливень, который хорош в разгар лета, а ранней весной превращается в издевательство. Вся Ореховая лощина моментально превратилась в хлюпающее болото, и ни о каком пристойном отдыхе речи идти не могло. Наемники, всякий на свой лад, изошли руганью, памятуя о том, что дежурить всю ночь под проливным дождем придется именно им. Людям легче, они пустили по кругу флягу с крепким ячменным самогоном и кое-как согрелись. На Альса, лишенного такой возможности, они смотрели со всем возможным сочувствием, и дежурить он остался первым.
Именно в такие ночи, темные и сырые, Альс мог как никогда по достоинству оценить качества, доставшиеся ему от предков. Чтобы разглядеть хоть что-нибудь в окружающей тьме, часовой-человек должен был отойти подальше от костра, повернуться к свету спиной и напряженно вглядываться в непроглядную черноту леса, оставаясь при этом удобнейшей мишенью и первым претендентом в покойники при нападении на спящую стоянку. Эльфу же не требовалось подобных подвигов самоотверженности, все заросли вокруг открывались ему, как на ладони, прямо с самого удобного места возле огня. А все, чего не хватало глазам, дополняли уши, даром, что ли, острый слух эльфов вошел в поговорки и присказки. Но Альс не был бы чистокровным сидхи, если бы не обошел для порядка весь лагерь, прежде чем умоститься на сырой коряге и подставить теплу скрюченные пальцы. За голыми ветками орешника светились глаза по-весеннему тощего зайца, хрустнул тонкий ледок под чьей-то лапой - это жил ночной жизнью лес, жизнью правильной и праведной, заповеданной Творцом.
Нили старалась подобраться незаметно и неслышно, но с Альсом подобный номер не прошел.
- Что-то с Дэнзэлом? - осведомился Альс, не поворачивая головы. - Жар начался?
Девчонка от неожиданности ойкнула.
- Не-а. Спит, и жара нету.
- Так чего ты тут забыла? Ложилась бы спать, как все остальные.
- Я, энто… ну… навроде, - пробормотала Нили. - Навроде спасибо сказать.
Она уселась рядом, одновременно стараясь заглянуть Альсу в глаза и не коснуться его плеча.
- Будь добра, отстань. Ничего хорошего я для тебя не сделал и делать не собираюсь.
- А вот и неправда ваша… - горячо зашептала девушка. - Нешто я не помню, как вы отказом ответили… ну, тогда… когда они… когда… в общем, сталось… со мной. Да еще парнишку вашего прогнали. Ну, того самого… Грином которого кличут.
Почувствовав, как к горлу подкатывается желчная горечь, Альс невнятно хмыкнул. Вот уж чего не делал, так это не насиловал женщин. Убивать убивал, и не раз, о чем никогда не сожалел. Некоторых из них, выдайся такая возможность, следовало умертвить еще раз пять подряд без всякой жалости.
- Я поспервоначалу-то думала, что побрезговали, а потом понятно стало, что вы не такой… ну, как эти.
Альс неслышно рассмеялся, девчонка уже не раздражала.
- Я действительно «не такой». - Он, отодвинув прядь волос с виска, показал Нили классическое заостренное эльфье ухо. - Не великую же тайну ты открыла, человечек.
- Вам смешно, а мне горе, - обиженно заметила девушка.
- Надо было сидеть в своей деревне и не соваться на большой тракт. Здесь сыщется немало охотников до женской плоти. Да что я тебя учу, ты теперь сама ученая.
- А куда деваться-то прикажете, коли из дому гонят. В речке топиться?.. Ретегин обещался жениться… другую взял. У мачехи дите померло - опять я виновата. Ем много, толку мало. Нахлебница я, вот как говорят. Вот и подалась в Квилг. - Она потерла кулаком сухие глаза.
- Если ждешь, что жалеть стану, то не жди, не дождешься, - резко буркнул эльф, надеясь, что девчонка обидится и уйдет.
- Да вовсе я не жалуюсь. Я так, поговорить просто. Нешто я с кем тут поговорить могу? Вот в Долье, говорят, житье полегче, чем в том Квилге распроклятом. Город большой, работы много…
Вот чему Альс никогда не уставал удивляться, чем восхищался и чему даже порой завидовал, так это умению людей видеть надежду там, где оной и быть не может, верить и надеяться на лучшее. Всегда и везде. Вот так вот слепо верить, что за поворотом дороги поджидает удача и лучшая доля, разве это не лучший дар Творца? Долья, конечно, девчушку здорово разочарует. Разросшийся на военных поставках городишко являл собой неоглядное скопище грязных лачуг вперемешку с дешевыми кабаками и борделями, и любая жизнь не стоила там и погнутого медяка.
- А чем Квилг тебе не приглянулся? - поинтересовался Альс.
- Дык хозяин проходу не давал… хозяин лавки, значицца… Хозяйка била чем ни попадя, и скалкой, и метелкой, хозяйкина дочка чуть глаз железякой, ну, которой волосы скалуют, не выколупала. Разве ж это жизнь?
- А теперь, значит, лучше?
- Хуже, - согласилась Нили, погрустнев. - Я дурная была, сначала думала, хуже, чем в деревне, нету, затем думала, что в лавке удавиться можно, а теперь и не знаю.
«То ли еще будет», - мрачно подумал Альс.
- Сколько же тебе лет, человечек?
- Осьмнадцатый пошел, - гордо заявила девушка.
- Иди спать, до рассвета осталось не так много, - сказал Альс уже совершенно беззлобно. - Посмотри, как там Дэнзэл, и ложись.
Когда Нили шмыгнула назад к телеге, Альс только вздохнул. Они всегда так делали. Осторожно подкрадывались, давали повод себя пожалеть, безбоязненно забирались в сердце и оставались там навсегда, делая свои беды и заботы его бедами и заботами, а потом-потом они умирали, уходили, забирая с собой кусочек души. За это коварство Альс и не любил людей, за то, что они были ему небезразличны. И девчонка эта, на кой она ему сдалась?
До конца смены оставалось еще немного времени, и эльф, не доверяя свой мирный сон напарникам, почти слепым и глухим в ночи, сделал еще один круг по краю лощины. Он связал воедино невидимыми нитями все деревья и кусты, благо и те и другие полны были в эту пору свежими соками, струящимися под жесткой корой. Земля щедро отдавала детям своим силу, накопленную за время долгого зимнего сна под белыми-белыми снегами, новая жизнь уже стучалась в твердые почки, и тот, кто смыслил в природных превращениях, мог без труда извлечь волшебство жизни. Тут не требовалось ни особой одаренности мага, ни великих знаний, только умение видеть и чувствовать незримое. Кольцо защитной магии, построенное Альсом, на самом деле не смогло бы отразить даже брошенный камень, только предупредить об опасности, и то только самого эльфа.
Альс заснул сразу, едва только сдал смену Малуну. Он нуждался в сне точно так же, как и люди, и приходил в ярость, когда какой-нибудь умник заявлял, что эльфы, дескать, вовсе не спят, а погружаются в грезы между сном и явью, заодно любуясь лунами и звездным светом. Ему всегда хотелось отыскать того шутника, кто придумал эти враки, и отправить грезить… куда-нибудь подальше и навсегда.
Не успел еще перевариться скорый и невкусный завтрак в луженых желудках наемников, как обоз атаковал целый отряд разбойников. Не меньше дюжины. И это в дневном переходе от Дольи!
- Повозки в круг!!! - заорал Лотар, видя, как со всех сторон к ним бегут разбойники - кто с копьем, кто с мечом, а кто и с самострелом.
Но не тут-то было. Во-первых, с двух сторон от дороги поднимался склон, а во-вторых, у обозных тоже имелись глаза на лбу. Они запаниковали, хватаясь попеременно то за дубье, то за поводья, и тем самым упуская драгоценное время. А потом стало поздно. Каждый сражался сам за себя. И даже это получалось далеко не у всех.
Альсу досталось самому первому. Его ногу намертво пришпилило к боку Лентяя толстенным арбалетным болтом. Несчастное животное закричало от боли, и вот бы рухнуть эльфу под тяжелую тушу и быть раздавленным в лепешку, но Альс все-таки успел выдернуть болт, спрыгнуть на землю и откатиться в сторону, спасая свои ребра, да и остальной скелет тоже. Невзирая на рану, он споро выхватил из заплечных ножен мечи, приняв на себя двоих. Нет, кажется, троих. Неважно, скольких. Время для него утратило свое плавное размеренное течение, разбиваясь на неровные отрезки. Некоторые мгновения вмещали в себя множество мыслей и движений, а иные заставляли вдруг видеть все и сразу, словно с высоты птичьего полета осматривать место боя.
Где-то рядом хрипло дышал старший из Шшанов, ему было пока не до младшенького. А Кармар уже лежал в грязи, разрубленный ровно пополам, и смотрел ярко-голубыми глазами прямиком в вечность. Грин расстрелял две трети колчана, заслонив собой Дэнзэла и Нили. Малун тоже сложа руки не сидел, и каждый его выстрел находил жертву, пока его самого не отыскала Неумолимая Хозяйка. Не сама, конечно, отыскала, а с помощью толстого пегого молодца в рванье, чей арбалетный болт оказался быстрей. Малун и вскрикнуть не успел, когда сталь вонзилась ему через ухо в мозг.
- Ка-армар!!!
Жизнь разделила двух братьев почти на десяток лет, а вот смерть взяла их одного за другим. Пожалуй, Валант даже не успел ужаснуться своей потере, когда и его сразила наповал шипастая разбойничья булава.
Альс прорубил себе дорогу к Грину, все еще невредимому и смертоносному, и встал рядом. Дэнзэлу он уже помочь ничем не мог. Кто перерезал трибарцу горло, так никто толком и не понял. Нили же, отчаянно защищавшая раненого, отделалась только огромной шишкой на лбу и порезанными руками. Она намертво вцепилась в мертвого уже наемника и орала дурным голосом.
В паре с метким стрелком Грином эльф представлял несокрушимую скалу, о которую разбивались все новые и новые атаки. Каждый выстрел Грина оборачивался прорехой в рядах лесовиков, каждый выпад Альса уносил жизнь. И так раз за разом. В конце концов из шестерых наемников в живых остались только эти двое. Маленький отряд принял на себя всю тяжесть нападения. Среди людей Лотара тоже были потери, но в итоге, когда стали считать убитых, обоз недосчитался только девятерых. Еще трое были серьезно ранены, а остальные могли похвалиться лишь царапинами.

Копать могилу Грину пришлось в одиночестве. Задача вполне посильная для крепкого мастерового парня, но тупая лопата и потоки воды, смывавшие комья земли обратно в яму, сводили все его немалые усилия на нет. Из обоза никто не вызвался в помощь, от Нили толку не было никакого, а просить эльфа Грин и вовсе не решился. От забрызганного по самые брови грязью и кровью господина Альса люди шарахались в стороны, как от зачумленного. Нечеловеческая сила, ловкость и жестокость заставили их по-настоящему ощутить его чуждую природу. Оружие нелюдя наносило страшные раны, не оставляющие врагу ни единого шанса уцелеть. Эльф работал мечами так, словно и не догадывался об усталости, с любой позиции, из любого положения, с любым противником. Грину самому становилось не по себе, когда он бросал взгляд на прямую спину наемника, который даже не поморщился, пока Нили неловко ковырялась в его ране.
- Ну, скоро ты управишься? - спросил господин Лотар недовольно. - Мы своих в Долье похороним. По-людски, на жальнике.
- Дык ты ж сам сказал, что телеги для наших у тебя нету, - удивился Грин. - Мне бы помощников парочку…
- Копай быстрее. Вишь, какой умный выискался! Да поторопись, ждать долго я не стану.
- Еще как станешь, - заявил вдруг Альс ледяным голосом.
- С чего бы? - Купчина решил, что теперь до Дольи никакая опасность ему и его товару не грозит, и наглел прямо на глазах. - Тут до города рукой подать. Ежели чего, так и сами отобьемся. Могу прямо счас расчет сделать, - фыркнул он и, подумав, добавил: - По двадцать сребреников, как уговор был.
- Что?!
Грин вжал башку в плечи, едва заслышав, КАК эльф сказал и КАК он поднялся на ноги. Так мог ожить и заговорить один из каменных идолов, что стоят в ряд возле квилгского магистрата, олицетворяя собой добродетели градоначальства. Человек просто не может так двигаться.
- А чего такого? - поспешил прикинуться дурачком Лотар. - Каждому по двадцать монет, а осталось-то вас всего двое. Мертвякам денежка вроде как ни к чему. - И нагло так хохотнул: - Гы-гы-гы.
«Все, счас зарубит на месте», - решил Грин. Они на самом деле остались одни. Одни против трех десятков Лотаровых приспешников, и сколь бы ловок и силен ни был господин Альс, но против такой силы ему не выстоять. А Грина забьют за компанию, чтоб не оставлять свидетелей. По спине, несмотря на ледяной ветер, пронизывающий до костей, потекла горячая струйка пота. Из оружия у Грина имелась только лопата, а у эльфа и вовсе голые руки. Парень напугался, но лопату перехватил поудобней.
- Сто двадцать серебряных ягров и ни соланом меньше, - спокойно сказал Альс.
- Вот еще! С каких делов-то? - заявил купчина, оглядываясь на своих людей, собравшихся неподалеку и недовольно бубнящих что-то о «проклятых нелюдях». И в руках у каждого имелся увесистый аргумент в виде дубинки.
- А с таких.
Альс протянул руку в сторону лежащих рядком покойников и сказал всего несколько слов на незнакомом языке. Земля под телами вздрогнула, тихонько вздохнула и стремительно стала втягивать их в свое чрево, словно ее незыблемая твердь сменила сущность и обернулась водой. Лотар побелел лицом, видя, как тонут в черной разбухшей почве безучастные ко всему мертвецы. Только они и остались спокойны и равнодушны к происходящему. Они да еще эльф. Обозные с отвисшими челюстями сделали шаг назад, позабыв и о дубинках, и своем многократном численном превосходстве.
- Э-э-э… - мучительно выдавил из себя купец.
- Вот именно, - согласился с ним Альс. - Деньги.
- А? - выдохнул тот, а глаза у него стали просто дикие.
- Деньги гони, - сказал эльф жестко и вытянул вперед руку в весьма узнаваемом жесте.
Лотар резво отшатнулся, издав невнятный шипящий звук, но, почувствовав, что наемник не намерен топить его живьем в черноземе, благоразумно поспешил расстаться с кошелем, бросив его под ноги Альсу. Эльф быстро зыркнул на Грина, дескать, подбери, тщательно пересчитал заработок, отсыпал звонкие монетки в ладонь, а сдачу вернул. Швырнул изрядно похудевший кошелек подальше за Лотарову широкую спину.
- Проваливай, курва, и на глаза мне более не попадайся. Еще раз увижу твою рожу - удушу твоими же кишками, - сказал Альс, как плюнул, и добавил парочку непечатных выражений, производя Лотару в кровные родичи мелкий и крупный рогатый скот.
- А как же… Долья?..
- Сами доплететесь, не маленькие. Расчет состоялся.
А делать нечего, пришлось Лотару убираться подобру-поздорову. Никто из остатков ума не выжил и связываться с колдуном не захотел. Грин купца прекрасно понимал. Ему и самому не терпелось поскорее заполучить свою долю и исчезнуть в любом направлении, противоположном от эльфа.
Теперь они остались втроем у крохотного могильного холмика. Почему втроем? Потому что Нили, притаившаяся тенью за спиной Альса, так с места и не сдвинулась.
- Ну, дык, чего теперича-то? Копать не надо? - спросил Снегирь чуть хрипловатым с перепугу голосом. Лопата словно приросла к его рукам.
- Да кинь ты ее, - предложил Альс. - Идем со мной…
- И я… и меня возьмите, - всполошилась девчонка, решив, что о ней позабыли.
Эльф ничего не сказал, и Грин на подгибающихся ногах побрел следом, молча отбиваясь от цепляющейся за руку девушки. «Придушит аль прирежет», - кувыркалась в голове мыслишка. Но, вопреки паршивейшему предчувствию, они в шесть рук притащили плоский с одного боку камень, который эльф неведомо когда приметил возле ежевичных кустов. Теперь место упокоения четырех наемников приобрело вполне пристойный вид.
- Нацарапать бы чего, - предложил Грин после некоторого раздумья. - А то, может, у кого из них есть родичи, жены там аль детишки. Как же они найдут могилку среди леса, да под диким камнем?
- Ты прав, - согласился Альс.
Эльф провел ладонью по неровном шершавому боку самодельного надгробия, не то прислушиваясь, не то разглядывая что-то. Снегирь в очередной раз подивился, какие у него красивые ровные пальцы, без раздутых суставов и выпуклых синих переплетений вен, словно ничего тяжелее гусиного пера эльф в них сроду не держал, не говоря уж о рукояти меча. Портило эти руки только то, что на трех крайних пальцах начисто отсутствовали ногти. Всякий раз Грин задавался вопросом, кто ж тот злодей, что рвал их с мясом, и как Альс отомстил ему за боль и ущерб. В том, что эльф обиды не спустил, сомневаться не приходилось.
Голос у Альса тоже мелодичным не назовешь, но когда он негромко запел на чудном языке, Грин замер и слушал, не отрываясь. Слов он не понимал, но казалось ему, что не только он, но и весь лес, деревья, птицы и зверье внимают этим колдовским словам и готовы вторить им на разные голоса. Отозвался же на песню мертвый могильный камень, когда на его поверхности проступили чуть выпуклые аддические руны. Когда-то мать-покойница заставила Снегиря выучиться грамоте, и он без труда прочел надпись: «Здесь лежат братья Шшан - Валант и Кармар, Малун из рода Паэро и Дэнзэл из Трибара - солдаты игергардского короля».
- По крайней мере я сделал для вас все, что мог, - сказал Альс после недолгого молчания.

В Долью, понятное дело, путь всем троим был заказан. Лотар со товарищи вполне успел отойти от испуга, сполоснуть пересохшее горло местным дрянным и крепким пивом и теперь, несомненно, строил планы жестокого отмщения. Короче, Альс твердо решил обойти злополучный город стороной, Грин с ним согласился, а Нили была готова идти куда угодно, лишь бы не оставаться одной. Кроме отвоеванного серебра в запасе имелось оружие погибших, рукоять меча старшего Шшана украшали крупный опал и россыпь мелких гранатов.
Дожди кончились, дни становились все теплее, и по просохшей дороге они быстро добрались до Лирза. Девчонка, поначалу сильно устававшая, втянулась в бодрый ритм движения двух привычных к долгой ходьбе воинов и через пару дней могла считаться завзятой путешественницей. Привалы делали подальше от дороги, предпочитая обходить стороной многолюдные торговые караваны. В эту пору ночевка среди зверей была куда безопасней, чем меж людей.
Альс не собирался надолго задерживаться в Лирзе. Самое большее два-три дня, чтобы повыгоднее продать камни, поделить с Грином добычу и приобрести лошадь. Беднягу Лентяя пришлось умертвить, а двигаться дальше на север эльф предпочел бы не на своих двоих, а верхом. У Грина имелись свои планы, которыми парень не торопился делиться. Впрочем, на том никто особенно и не настаивал. А вот дальнейшая судьба девушки Альса беспокоила все больше и больше. Просто бросить ее посреди дороги эльф уже не мог, своей волей изменив ее жизнь и судьбу. Она была как забавный зверек, в меру глупый, в меру хитрый. Обычная крестьянская девчонка, незамысловатая, как полевой цветок. И о ней следовало хоть как-то позаботиться.
Всем хорош оказался Лирз, тихий уютный городок в окружении садов и крохотных прудов, но приличной гостиницы без клопов и блох в нем не водилось принципиально. По крайней мере так было лет двадцать назад, когда эльфу довелось вкусить местного гостеприимства в последний раз. И, поскольку людские нравы Альсу были не внове, он справедливо полагал, что ничего там не изменилось. И верно, в первом же приюте для странников воняло так, словно все городские крысы устроили в его подполье свое главное кладбище. Следующий постоялый двор тоже чистотой не блистал, а воровская рожа хозяина настолько не внушала доверия, что Альс, уходя, лишний раз проверил наличие своего кошелька. Третьим заведением возможности Лирза исчерпывались, и если эльф не собирался ночевать на улице, то оставалось только соглашаться на паршивую стряпню и провонявшие мочой комнаты.
- И чего делать станем теперича? - осторожно спросила Нили, увидав перекошенное от злости лицо Альса.
Тот, по обыкновению своему, ответом не удостоил, полыхнув светлым серебром глаз, но Нили на него никогда не обижалась, продолжая смотреть снизу вверх на своего избавителя преданным щенячьим взглядом.
- А мне все одно где дрыхнуть. Можно темноты подождать да на чей-нибудь сеновал нагрянуть. Сто лет уже по-людски не спал, - предложил в свою очередь Грин. - Заморозков ночных, пожалуй, больше не будет.
Эльф уже готов был разразиться злым и громким словом, но, едва он приоткрыл рот, с другой стороны мостовой раздался резкий голос:
- Ириен! Ириен!
Пожилой господин в берете и широком теплом плаще устремился через дорогу прямиком к Альсу и его спутникам.
- Ты меня не узнаешь? Это я, Дугнас, Дугнас Виним.
Эльф сузил глаза, внимательно всматриваясь в старого знакомца, затем улыбнулся и распахнул дружеские объятия. Обнимались они крепко, но недолго.
- Ты вправду узнал меня, Ириен? - воскликнул мужчина.
- Конечно, - заверил эльф. - Не так много времени прошло.
Нет, годы, конечно, сказались на облике бывшего веселого студента Орфирангской академии, русые кудри поседели и поредели, морщины гусиными лапками залегли в уголках глаз, но сами глаза остались прежними, серьезными ярко-серыми. Эти глаза Альс не забыл. Даже по людскому счету Дугнас не мог считаться стариком, разве только в глазах мальчишки вроде Грина. В сорок пять мужчина находится еще в расцвете сил.
- Это для тебя немного. Да ты и не изменился ничуть. Я сначала даже глазам не поверил.
Более всего господин Дугнас походил на завзятого книгочея, кем на самом деле и являлся, а Грин судил по пальцам, покрытым пятнами чернил, длинному острому носу с докрасна натертой переносицей и по сутулой спине человека, все время проводящего над книгой.
- В последний раз я услышал, что ты отправился в Маргар, друг мой, и уже не надеялся увидеться с тобой. Надо же, какая чудесная встреча. - Книгочей радовался, как малый ребенок. - Это твои друзья? Прекрасно. Тогда я всех приглашаю в мой дом.
- Пожалуй, Иррис будет не слишком довольна, - осторожно заметил эльф, помня о былых неприятностях.
- Да что ты. Ее нету уже десять лет, - пояснил охотно Дугнас.
- Иррис умерла?
- Нет, конечно. Просто сбежала от нас. Иррис нас всех переживет, - рассмеялся беззлобно тот. - Исключая, разумеется, вас, сударь мой Ириён, - поправился он. - Что ж вы стоите, гости дорогие? Милости прошу за мной. И вы, милая девушка, тоже.
Милая девушка залилась пунцовой краской и, опустив голову, поплелась следом за остальными. Такого доброго человека Нили еще никогда в жизни своей не встречала.
- А чегой-то вы господина Альса таким именем чудным называете? - подозрительно поинтересовался Грин. Так, на всякий случай.
- Вас как зовут, юноша? - полюбопытствовал Дугнас, щуря на парня близорукие внимательные глаза.
- Грин.
- А его - Ириен, - улыбнулся тот, поспешно добавил, уже обращаясь к Альсу: - Прости, что говорю в твоем присутствии в третьем лице, - и продолжил: - Альс - это прозвище. Вот у тебя прозвище есть, сударь мой Грин?
- Снегирем кличут.
- В переводе с классического эльфийского языка, именуемого ти'эрсон, слово «альс» значит «идущий по следам», то бишь по-простому выходит «охотник», - пояснил господин Виним, назидательно подняв палец.
Точь-в-точь учитель в классе для малышей где-нибудь при храме, решил Грин, определив для себя род занятий гостеприимного старикана, и прикусил язык, опасаясь новых наставлений. До самого дома молчал, слушал, как дружелюбно беседует с ним Альс, который Ириеном зовется. Оказывается, эльфы умеют улыбаться и уважительно разговаривать. Даже с людьми.
Дом Альсова старинного друга оказался под стать хозяину. Такой же узкий и странноватый. На чистую улочку выходил неширокий двухэтажный фасад на два окна, зажатый с обоих боков более солидными особняками. Внутри не чувствовалось женской руки, пахло бумагой и кожей, а в гостевых комнатах толстенным слоем лежала многолетняя пыль. Грин сильно удивился, увидав, что к ужину вместе с хозяином вышла молоденькая девушка. А то, что она оказалась дочкой Дугнаса, стрелка только еще больше изумило. Может, хворая, решил парень. Он и представить себе не мог, чтобы здоровая девчонка не могла навести чистоту в отчем доме. Его родные сестры с малолетства приучались к домашнему хозяйству и к соответствующему возрасту могли достойно содержать дом.
- Это моя младшая дочь, звать ее Илаке.
Издали они с Нили были похожи, но то, что у спутницы было болезненно тощим, непропорциональным и, прямо говоря, некрасивым, у дочки Дугнаса оказалось изящным, аккуратным и хрупким - шея, запястья, линия носа и губ, плечи. Даже волосы, темно-русые и немного вьющиеся, у Илаке казались шелковистыми и гладкими, а у Нили - блеклыми и тусклыми. Природа, как обычно, распределила свои дары необъяснимо несправедливо, и каждой из девушек достаточно было бросить на другую заинтересованный взгляд, чтобы понять эту простую истину. Нили опустила глаза долу и весь ужин не смела оторвать их от созерцания нехитрого узора скатерти. Каждое ее движение было скованным и оттого еще более неловким. Экая красавица, восхищенно думала она без всякой зависти. Живет в городе, в собственном доме, папаша не бьет, а напротив, покупает платья и башмаки, кушает из настоящих тарелок, прямо-таки как благородная дама.
Нили и раньше подозревала, что где-то в большом и многолюдном мире живут красивые барышни с чистенькими ручками, которым от жизни достаются подарки, забота, любовь, а болячки, тяжелая работа и грязные похотливые мужики обходят сторонкой. Так человек, умеющий читать, знает из книг, что на далеком юге, на другом континенте живущие там люди едят диковинные плоды, вкусом напоминающие одновременно яблочный пирог, сливки и медовые коврижки, но при этом прекрасно понимает, что самому ему никогда такого фрукта не отведать. А потому стоит ли переживать, что удивительный деликатес минует твой рот, когда ни разу его не пробовал? Нили даже не сильно расстроилась, что горожанка оказалась настолько лучше и привлекательнее. Иначе и быть не могло. Красивые должны быть богаты и счастливы, уродливые - бедны и обижены. Обозная подстилка не может рассчитывать на милости судьбы, так заповедано всеми богами, и не стоит роптать.
Голос Илаке был мелодичен, как маленький серебряный колокольчик, тронутый утренним ветерком, он вырвал Нили из ее серьезных размышлений.
- Скажите, господин Ириен, вы часто думаете о смерти? - спросила девушка без всякого смущения, глядя в упор на эльфа.
Рука Альса с полной ложкой зависла в воздухе недвижимой. Грин от неожиданности поперхнулся коркой и зашелся в кашле, пока Нили не постучала ему кулаком по спине. «Вот так барышня!» - было написано на его простодушной физиономии.
- Что-что? - переспросил эльф.
- Илаке… - тяжело вздохнул ее отец.
- Я просто задала вопрос, папа. Наш гость наверняка много раз думал о жизни и смерти, - с самым невинным видом продолжила Илаке. - И я хотела бы узнать, не устал ли господин Ириен от своей долгой жизни.
Тот опустил ложку и со стремительно нарастающим удивлением воззрился на девушку. Чего-чего, а такого интереса к своей персоне эльф от юной барышни совсем не мог ожидать.
- Говоря откровенно - нет. Невзирая на все прожитые годы, полные разных событий, плохих и хороших, мне моя жизнь нравится. И я не тороплюсь с ней расставаться, - сказал он довольно холодно и, немного поразмыслив, добавил: - И никому не даю сделать это против моей воли. Вас устраивает такой ответ, маленькая госпожа?
- Вполне, - молвила Илаке и церемонно кивнула головкой.

Предыдущая страница 4 Следующая страница


5 Людмила Астахова

- О светлые боги, когда ты перестанешь меня позорить? Чем я провинился перед небесами, раз они послали мне такую дочку?
Дугнас постарел прямо на глазах, из зрелого, хоть и немолодого мужчины превращаясь в отягощенного всеми печалями мира старика.
- Прости, папа, - сказала девушка, но и малочувствительный, грубый мастеровой парень Грин почувствовал, как мало в ее словах было искренности. Никакого раскаяния девица не ощущала нисколько.
- Ила, Ила… - пробормотал себе Дугнас под нос.
Илаке же в ответ только пожала худеньким плечиком, дескать, какая досада, что ее вполне невинные слова непонятно почему так расстроили и даже рассердили папочку. Как ни в чем не бывало поужинав, она удалилась к себе, сославшись на головную боль.
- Не обращай на нее внимания, Ириен, - бурчал Дугнас, провожая дочку раздраженным взглядом. - Разбаловал я ее сверх всякой меры, вот и пожинаю плоды воспитания. Порой мне кажется, что книжная премудрость для женского ума есть настоящий яд. Слишком начитанная барышня становится бедой для родителя.
- Вот уж не ожидал от тебя такого заявления, - усмехнулся эльф. - Куда подевалось твое вольнодумие? Уж не злыми ли женскими языками уморено?
- Не говори, друг мой. Воистину, верно сказано почтенным Салмиром Инисфарцем: что в щепотке - лекарство, то в бочке - отрава. Во всем важна мера. Что во врачевании, что в ремесле, что в чтении книг.
- Забавно слышать это из уст человека, который всю жизнь посвятил толстым томам и прочим инкунабулам. Похоже, на тебя самого яд книжной мудрости не действует так пагубно.
Эльф, подперев кулаком подбородок, наслаждался беседой. Он не просто был рад видеть старого приятеля, его вдохновляла сама возможность поговорить с образованным человеком после полугода, проведенного среди отребья, коими полнится любая армия любого государства: солдат, наемников, всякого рода рубак, предпочитающих разговорам жбанчик пива, визжащую служаночку и пол-локтя доброго железа в брюхо излишне болтливому умнику.
- Мой разум - это разум взрослого человека, опытного в жизни, много познавшего и пережившего, - глубокомысленно вещал Дугнас. - Я пришел к выводу, что ребенка полезнее всего приобщать к чтению постепенно. От простого повествования к сложному, от сказок к описаниям путешествий и подвигов древних героев. А уж к познанию философии допускать в последнюю очередь, когда ум сформируется в достаточной степени, чтобы правильно понять раскрывшиеся истины.
По всей видимости, младшая доченька подвигла ученого отца на такие умозаключения, и Дугнас излагал наболевшее с убежденностью одержимого, поначалу не замечая, что гости начали клевать носами. Нили вообще откровенно задремала.
- Да что это я - опомнился хозяин. - Уже, должно быть, и вода для купальни согрелась, и комнаты готовы. Вот старый дурак, - шлепнул себя по лбу Дугнас. - Ты уж извини великодушно, Ириен.
- Ничего, еще успеем и поговорить, и на жизнь пожаловаться, - согласился тот.

Ириен устроился на широком подоконнике, отодвинув в сторону большой горшок с кустиком декоративной розы. Окно выходило на задний двор, превращенный практичным хозяином в маленький огород, чтобы свежая зелень всегда была под рукой. В аккуратных грядках ковырялась Нили, высаживая какие-то бурые луковички ровными рядами вдоль натянутой на колышках бечевки. Комья темной земли, налипшие на пальцы и ладони, ничуть бывшую крестьянку не смущали. Наоборот, похоже, Нили впервые за долгое время чувствовала себя по-настоящему счастливой. И возня на кухне, и работа на огороде были ей ни капельки не в тягость. И даже мелкий моросящий дождик девушку только порадовал, обещая на грядках скорые и щедрые всходы.
Вежливое покашливание отвлекло внимание эльфа от пейзажа за окном. Это Дугнас решил напомнить о себе. Куда подевался тот бесшабашный юноша, для которого двадцать пять лет назад не существовало, казалось, ни сословных, ни расовых и никаких прочих границ? А теперь Дугнас напряжен, как тетива лука: настороженный взгляд, глубокие морщины на лбу…
- Мне нужна твоя помощь, Ириен, - сказал он.
Мысленно эльф усмехнулся, сохраняя на лице маску серьезности. А как могло быть иначе? Память Ириена хранила не менее сотни случаев двадцатипятилетней давности, когда старина Дуг начинал разговор именно с этой фразы. Заканчивались истории для обоих, как правило, тоже одинаково - грандиозной попойкой, дракой и штрафом в пользу короны. Или тем же самым, только в обратном порядке. Что ни говори, а при прежнем короле в Орфиранге нравы были попроще, чем теперь, и Ириену иногда было приятно вспоминать годы, проведенные в столице.
- Рассказывай, чем смогу, тем помогу.
- Не знаю, с чего начать.
- Начни с начала, - ухмыльнулся эльф легкомысленно и почти беззаботно. - Что-то раньше ты не был таким стеснительным.
- Старею, дружище, - грустно улыбнулся в ответ человек. - Надеюсь, тебе не нужно объяснять, какая разница между старостью тела и старостью души?
- Нет, пожалуй, это будет лишним.
- Беда у меня, Ириен. Откуда не ждал и подумать не мог, что появится, - вздохнул Дугнас. - Когда Иррис сбежала… Ты, как всегда, прав оказался. Она все-таки сбежала. Так вот, когда это произошло, Птиер уже большой был, он все понимал. А Илаке… ей едва шесть сравнялось. Совсем малышка еще. Мне тяжело было девочке объяснить, что мама ее не вернется, что она предпочла богатого купца из Ланданаггера. Вот и разбаловал Илаке. Все ей позволялось, и то, за что Птиер получал по заднице, прощалось Илаке. Не подумай, девочка была сама кротость и послушание. Тихонечко в куклы играла в уголке, кашу ела без капризов, с радостью училась грамоте и счету. А уж от книжек ее не оторвать было. Там, где Птиер через пень-колоду проползал, она схватывала на лету. Мне, знаешь ли, здесь, в Лирзе, слепая Каийя улыбнулась по-настоящему. Я всех детей здешних выучил читать и писать, никто из местных на оплату не скупится. Это раньше уважающий себя купец полагал, что лучший счет это денежный. А теперь времена иные, все хотят, чтоб наследники грамотными и образованными были. Уважаемым человеком я стал. Ты не поверишь, но кое-кто доверяет мне свои денежные дела вести, чтоб учет доходов и расходов не абы какой, а по науке.
- Тебя обманул торговец? - спросил Ириен.
- Нет, что ты! - замахал руками Дугнас. - Все дело в Илаке. Видишь ли в чем дело… Год назад, если не больше, две молоденькие девушки, подруги Илаке, отравились насмерть. Специально выпили яд, понимаешь? По своей воле.
Брови эльфа изогнулись в невысказанном вопросе, подстегивая долгое повествование ученого.
- Эрфи и Клисса оставили записку, что жить в этом жестоком мире им тяжело и они добровольно покидают его вместе. Обе девушки были из уважаемых, обеспеченных семей, у них было все. Понимаешь, никаких забот, никаких болезней. Даже женихов у них не было. Страшно вспомнить. Потом, через полгода, юноша, сын лекаря, вскрыл себе вены, а следом за ним из петли вынули десятилетнего мальчишку, сына богатой вдовы Ритт.
- Что могло заставить таких молодых людей оборвать свою жизнь в самом ее начале?
- Никто не знает. Ты ведь помнишь, я никогда не был особенно набожным и в храм меня можно было лишь силой затащить, а тут сам ходил и к Двуединому, и к Властителю Небес, и в священную рощу. Не знаю, каким богам молиться, чтоб напасть эта обошла мой дом. Думал, что уж моя-то девочка никогда и ничего подобного не придумает.
Ириен мгновенно вспомнил странные вопросы Дугнасовой дочки, так поразившие и Грина, и Нили, и даже его самого. Молоденькие девушки над вопросами жизни и смерти задумываются в последнюю очередь. Молодости свойственны беспечность и уверенность в том, что смерть - это то, что случается с другими.
- А совсем недавно, - продолжал Дугнас, - нашел в ее комнате книгу. Вот она. Смотри.
На ладонь эльфа легла пухлая книжечка в дешевом деревянном переплете. «О всяческих свойствах растительных соков и употреблении оных в ядоварении» называлось сочинение анонима и содержало действительно немало интересных опытов. Ириен осторожно пролистал страницы, все больше и больше убеждаясь, что книга не могла оказаться в руках юной девы из чистого любопытства. Таблицы расчетов концентраций декоктов, смертельные дозы, переложенные на вес, описания признаков отравления, а также быстродействие разных ядов могли заинтересовать либо опытного отравителя, либо самоубийцу. Ириен вопросительно взглянул на старого приятеля. Когда-то им не нужны были слова, чтобы понимать друг друга. Кое-что в этом мире не меняется даже через двадцать пять лет.
- Она решила уйти, как те две ее подружки. - В словах эльфа не было вопроса.
- Сначала я грешным делом подумал, что моя Илаке убийца. Но потом она призналась, что хочет умереть. И показала порезанные руки… Ее испугала кровь.
Дугнас закрыл лицо ладонями, отгораживаясь в своем горе от всего мира. Отчаяние отца сочилось из каждого слова, готовое прорваться в рыдании. Он тоже не мог понять, зачем, почему молоденькой девушке, только начинающей жить, у которой впереди лучшие, самые прекрасные годы, хочется уйти в могилу, нарушить все запреты людей и богов.
- Может быть, любовь? Юноша обидел.
- В том-то и дело, что нет. Илаке твердит, что смерть сладка и прекрасна, что весь смысл жизни в смерти, что нужно умирать молодым и красивым, а не старым и уродливым. Я отобрал у нее все пояса и шарфы, ножницы и все, что может причинить вред. Держу как пленницу в доме. Не знаю, что и придумать еще, чтобы глупая девчонка руки на себя не наложила.
- Значит, вашим детям заморочил головы какой-нибудь бродячий проповедник. Есть такие смертелюбивые безумцы, - предположил Ириен.
- Вряд ли. Я думаю, они что-то из книг вычитали. Многие философы задавались вопросами жизни и смерти. Это вообще свойственно людям, - невесело усмехнулся Дугнас. - Живем мы мало и тяжело, а почему, никто понять не может, как ни тщится.
- Какой же ты хочешь помощи от меня? - напрямую спросил эльф.
- Птиер с женой живут в Ритагоне уже два года. Устроились неплохо, своим домом обзавелись. Я ведь уже дедом стал. Маленькому Дугу скоро годик стукнет, - признался ученый, не скрывая гордости. - Хочу Илаке к брату отправить, подальше от старых друзей, от мыслей дурацких. Ритагон город большой, там всяческих красот не счесть, самое лучшее место, чтоб молоденькая барышня и думать забыла о смерти. Разве не так? Ты сам много раз говорил, что Ритагон самый прекрасный город, построенный людьми под двумя лунами. Помоги мне, ради старой дружбы, отвези туда мою дочь.
- Как ты себе это представляешь, Дугнас?
- Очень просто, - заверил тот. - Я дам вам лошадей, запасов в дорогу, денег - все что пожелаешь. Дорогу в Ритагон несколько лет назад отремонтировали, так что до места вы доберетесь самое большее за два шестидневья.
Сказать, что Ириену очень не хотелось связываться с разбалованной девчонкой, значило ничего не сказать. Как ни жалел эльф измученного тревогой отца, но где-то в глубине души он всерьез считал, что нежелание жить является глупостью, за которую полагается суровое и немедленное наказание. В конце концов, разве он нянька или что-то задолжал бывшему орфирангскому студиозу? Путь его действительно лежал на север, но в Ритагон сворачивать Ириен не планировал. Когда-то там у него был дом… Случилось это в те годы, когда эльф еще не понимал, что истинный дом тот, который всегда с собой, который невозможно разрушить, сжечь или продать, что настоящий дом можно построить только в глубине души, населить его не вещами, а любовью и радостью, воспоминаниями и надеждами. Но все равно Ириен точно знал, что не сможет не пройти мимо небольшого особнячка на улице Трех коней, скрытого от посторонних взглядов рядом высоких кустов реньи, цветущих в начале лета желтовато-зелеными пышными соцветиями. Дело было даже не в самом доме. Просто Ириен прекрасно знал, что покинутые города причиняют такие же страдания, как покинутые женщины, и новая встреча с ними ничего приятного не сулит, лишь полынно-горькие, как степной ветер, воспоминания.
Дугнас убеждал эльфа как только мог, пуская в ход все свое красноречие, умоляя, прося, давя на жалость, взывая к чести и совести, но все без толку. Тот даже не старался делать вид, что слушает, отрешенно устремив взгляд за тонкий переплет окна. Там крестьянская девушка привычно копошилась в земле, засевая семенами салатницы последнюю грядку. Нили, словно спиной почувствовав, что за ней наблюдают, подняла лицо и, увидев эльфа в окне второго этажа, приветливо помахала грязной ладошкой. Вот кто ценил жизнь и цеплялся за нее обеими руками.
- Хорошо, я отвезу Илаке в Ритагон, - неожиданно сказал Ириен. - Но только с одним условием.
- Каким?
- Ты оставишь у себя Нили. В качестве служанки ли, кухарки ли, неважно. Главное, чтобы у нее была крыша над головой. Договорились?
Дугнас не верил своему счастью. Да что угодно, хоть десяток девушек приютить. Он согласно затряс головой.
- Даю тебе два дня на сборы, - сухо сказал эльф. - Лошадь, припасы и деньги остаются также за тобой, Дугнас. Впрочем, животное я выберу себе сам.
В мужском платье Илаке сама себе безумно понравилась. Темно-зеленый камзол ладно сидел на точеной фигурке, черные брючки из мягкой кожи выгодно подчеркивали стройность ног. Девушка повертелась перед зеркалом так и эдак, прикрепляя к прическе маленькую шапочку с соколиным пером и застегивая на талии пояс с блестящей медной бляхой. Уж как не хотелось ей ехать под надзор к брату, но ради такого восхитительного наряда можно согласиться на многое. Даже на компанию простака-деревенщины и эльфа-наемника. Откуда у ее благообразного скучного папаши отыскался такой знакомец, Илаке только диву давалась. Возбужденная предстоящей поездкой, она быстро выскочила на крыльцо.
Оба телохранителя уже поджидали Илаке, не проявляя никакого нетерпения, пока девушка прощалась с отцом. Дугнас купил для дочери замечательную серую лошадку, не поскупился он и на крепкого трехлетку для лучника Грина. Выбор же эльфа сильно всех озадачил: его кобыла казалась сшитой из нескольких пестрых кусков шкуры - белых, коричневых, желтых и серых. Наверняка торговец, избавившись от нелепого животного, прямиком отправился в храм заказывать небесам благодарственную молитву. Самого же Ириена странность раскраски его приобретения ничуть не смущала, наоборот, он счел сделку более чем удачной и чужим мнением не интересовался.
- Прощай, Ириен, - просто сказал Дугнас, пожимая твердую, как доска, узкую ладонь эльфа. - Прощай и спасибо.
- Прощай, - отозвался тот.
Вряд ли им доведется встретиться еще раз, оба это знали, но если для лирзского ученого подобные прощания внове, то у Ириена их накопилось много, даже слишком много. Он скупо улыбнулся зареванной, но счастливой Нили. По крайней мере от этой обузы он теперь избавлен, пусть теперь Дугнас возится с девчонкой.
Илаке ловко взобралась в седло (спасибо папочке за уроки верховой езды) и, послав отцу воздушный поцелуй, гордо пришпорила лошадь, чувствуя как никогда ранее свою значимость. Жаль только, что утро было раннее и мало кто из соседей смог увидеть, как Илаке покидает отчий дом.
Полусонный стражник у городской заставы хмуро оглядел ранних путников и без лишних вопросов поднял перед ними желтую перекладину, освобождая дорогу. И тут-то Илаке внезапно обнаружила, что, проведя под домашним арестом почти целый месяц, она пропустила приход весны. Молодая листва сияла на солнце нежной зеленью, радуя утомленные за зиму глаза свежестью и новизной. Небо огромным куполом опрокинулось на сверкающий мир, и вечно сумрачный серый Лирз показался девушке забытым сном. Мир был полон красок, звуков и запахов. Все-таки даже в самом чистом городе запахи остаются прилипчивыми и тяжелыми от скопления человеческих тел, от животных, от всяческого ремесла. Нос к ним быстро привыкает, и человек перестает их замечать, пока не покинет пределы людского поселения. Илаке тоже вдыхала запахи земли и травы, жмурясь от наслаждения, пока носик ее внезапно не соприкоснулся с очень неприятной вонью. Она встрепенулась. Так могли вонять только трупы. И верно, совсем рядом с дорогой, прямо с ветки старого дуба свисало два тела. Илаке хотела побыстрее проехать мимо, но эльф, остановив свою лошадь, придержал и ее Крупинку.
- Гляди-ка, каковы красавцы, - сказал он, ухмыляясь самым препаршивым образом. - Еще с зимы висят. Не хочешь рядышком устроиться, сударыня Илаке?
Лучник глупо хохотнул, глядя на вытянувшуюся физиономию девушки.
- Зачем? - не поняла она.
Эльф изобразил крайнюю степень удивления на лице и голосом, полным нескрываемой издевки, спросил:
- Это ведь ты любишь говорить о смерти и считаешь, что жизнь груба, а смерть прекрасна и величественна. Разве нет?
- Так сказала не я, а один мудрый человек, - ответствовала с достоинством девушка. - Я говорю об Эрлионе, орфирангском поэте и сочинителе, если это имя вам знакомо, господин Альс.
- И в чем же, позволь узнать, красота и величие вот этих двух? - продолжал любопытствовать эльф, указывая на куски изуродованной плоти, в которых уже с трудом узнавались люди.
Разумеется, ничего замечательного в мертвецах не было. А кроме того, они смердели на всю округу так, что щипало глаза, но Илаке не желала уступать в споре.
- Я не знаю этих… людей и за что их повесили… Но наверняка за дело. Возможно, они были разбойниками или ворами. И их смерть отличается от добровольного ухода из жизни. Смерть насильственную и добровольную сравнивать невозможно.
Эльф задумчиво оглядел сначала висельников, а затем девушку с выражением крайнего сомнения на лице.
- Ты хочешь сказать, что если повесишься где-нибудь подальше от двух негодяев на цветущей вишне, совершенно притом добровольно, да еще в чистом нижнем белье и розовом платье, то через два месяца будешь выглядеть много лучше и пахнуть гораздо приятнее?
- Это некрасивая смерть! - воскликнула Илаке. - Не нужно все время передергивать. Для того чтобы уйти из жизни по собственной воле, нужно иметь много мужества и духовной силы. Того самого, чего у большинства обывателей нет и в помине.
- Да уж, а еще совершенно необходимо иметь большой запас глупости, эгоизма, тщеславия и наивности, - охотно согласился эльф.
И пока девица, в досаде стукнув кулачком по луке седла, тщетно старалась подобрать нужные аргументы, он шлепнул по шее свою уродину-кобылу и как ни в чем не бывало потрусил дальше по дороге, словно мгновенно позабыл об их споре.
Сглотнув обиду и получив от Грина косую усмешку в придачу, Илаке не столько расстроилась, сколько рассердилась, в основном на себя. В гостиной у подруги Вальтис или у не менее образованного Корда Фери она с легкостью давала отпор любому оппоненту, ловко выстреливая цитатами из научных трактатов, стихотворными строками знаменитых суровой жизнью и трагической смертью поэтов, разбивая встречные доводы одной лишь игрой ума. Поразмыслив, Илаке списала свое теперешнее поражение на смену впечатлений и внезапность эльфьего словесного нападения. Ничего-ничего, она ему еще покажет. Что-что, а смутить начитанную и бойкую на язык дочку Дугнаса Винима не так просто, как кажется. Для начала Илаке надулась и весь день не разжимала губ, играя в молчанку. Однако тактика, которая безотказно действовала на отца, на наемников никакого влияния не оказала. Впрочем, ее телохранители говорливостью не отличались и от того, что девица угрюмо молчит в течение всего дня, никак не пострадали. Им-то что, они привыкли целыми сутками не вылезать из седла, а вот Илаке порядком измучилась, отбив себе весь зад. Но гордячка изо всех сил стараясь воздержаться от жалоб. Еще не хватало, чтоб она просила об отдыхе всяких хамов и неучей. Когда же эльф объявил, что пора сделать привал, Илаке едва сдержала стон облегчения, еще не подозревая, что мучения только начались. Она тяжелым неуклюжим мешком сползла на землю сама не своя от усталости. Ноги болели и отказывались сгибаться в суставах, спину пекло огнем, и каждая жилочка молила о пощаде. Единственное, что девушка могла сделать самостоятельно, это рухнуть на землю.
- Ишь ты, уморилась никак, - хмыкнул Грин.
- Запомни, Снегирь, - насмешливо заметил Альс. - Гордость - это такая роскошь, которая далеко не всем оказывается по плечу. Наша барышня, похоже, почитает себя умелой наездницей и жаловаться на натертую задницу не может по принципиальным соображениям.
- По каким-каким ображениям? - переспросил стрелок.
- Принципиальным, Снегирь. Это когда человек решает сам для себя, что так он будет делать, а эдак - никогда. И строго придерживается установленных правил.
- Ага, у нас в деревне энтот прынсып называют бзиком и крутят пальцем у виска. Ну-ну, буду таперича знать.
- Ну зачем же так. Иногда принципы дело хорошее, даже в чем-то полезное. Вот если, к примеру, трактирщик принципиально откажется разбавлять пиво, почитая такое поведение безнравственным и преступным, то ничего плохого, кроме хорошего, не будет.
- Ежели не считать, что разорится энтот ваш трактирщик в три счета, то оно конечно. А с чего ему прикажете на лапу мытарю давать? Нешто мы не понимаем тонкостев. Пущай разбавляет, но не шибко нагло, да воду берет, которая почище. И ваще, меня от крепкого пива пучит.
- Это ты у нас такой понятливый, а барышня Илаке смотрит на вещи иначе.
Он говорил так, словно Илаке рядом вовсе не было, как о постороннем предмете, продолжая расседлывать лошадей. Грин собирал хворост и возился с костром. А у измученной девушки не осталось сил для обид и достойного ответа. Даже если б она хотела помочь наемникам по хозяйству, то все равно не смогла бы двинуть даже пальчиком. У них и без ее помощи получалось прекрасно. Благо Дугнас дал в дорогу головку сыра, изрядный окорок, целую гору лепешек, крупу и масло. Эльф заварил каких-то сушеных ягод, сладковато-кислых на вкус. И, пока наемники неторопливо смаковали ароматное питье, Илаке торопливо, как голодная волчица, проглотила свой ужин, обжигаясь отваром. Тепло костра, сытая тяжесть в желудке и усталость увлекли девушку в сладкие объятья сна. Она спала и не видела, как Грин, сводив лошадей на водопой, перебирает серебряные монеты, мечтательно любуясь их тусклым блеском, в мельчайших деталях воображая, на что истратит свое нежданное богатство. Как Альс медленно бродит вдоль границы света от костра и кромешной темноты тревожной легкой тенью, не то прислушиваясь к звукам ночного леса, не то выглядывая что-то в черной непроглядности ночи. Утром они на пару будили девчонку битый час. Так крепко и сладко Илаке не спала давным-давно, с тех пор, как ушла мама.

Каждый последующий день был как две капли воды похож на предыдущий. С той лишь разницей, что народу на тракте становилось все больше и больше. Порой Грину казалось, что весь Игергард отправился в путь. Одна половина шла в Ритагон, а другая в обратном направлении. Вдоль дороги, как грибы, росли постоялые дворы, но эльф не слишком стремился к удобствам ночевок под крышей. Оно и понятно, думал стрелок, соваться с молодой девкой в эти вертепы, забитые до отказа озверелым мужичьем, - дело, чреватое очередным смертоубийством. Была б девка как девка, тихая да скромная, а лучше в платьице стареньком, то еще куда ни шло. А так… Да и не было особой необходимости тратить деньги на постоялых дворах. Дни становились длиннее и теплее, а на свежем воздухе сон здоровее будет, справедливо полагал Грин. Что касаемо лично его, то Снегирю путешествие нравилось, очень даже нравилось. Сверху, из седла собственной лошади, смотреть на пеший люд весьма приятно, особенно на таких же, как он в недавнем прошлом, сиволапых крестьян, хорошо знакомых лишь с тяжким трудом. Вот взять хоть его родного папашу, который держался за убогий надел с упорством полоумного, надрываясь от рассвета до заката. Тот за всю свою жизнь даже в соседнем зачуханном городишке не бывал, не говоря уж про Квилг, Долью или Ритагон. И не побывает никогда, и братья Гриновы никуда дальше родного елового леса не денутся, где только лоси да волки. Потому как сами хуже всякого дерева вросли крепко-накрепко в землю, которая год от года родит все хуже и хуже, словно пытается таким образом избавиться от назойливых людишек-паразитов, пьющих ее соки. Грин же чувствовал себя вольной птицей и ничуть, ну ни капельки не жалел о том, что не стать ему продолжателем славного фермерского рода. Ладно, он человек. А если взять того же самого эльфа? Не сиделось же господину Альсу за горами в ихнем эльфьем царстве, где, говорят, ни у кого ни в чем нужды нет, а земля дает урожай сама по себе. Даром что колдун и воин не из последних. Так нет, мотается по городам и весям, и за морем был, и во всех землях Запроливья. А зачем, спрашивается? Папаша Гринов не сможет ответить, и братья у виска пальцами покрутят, а Грин знает точно. Невелика наука, если вдуматься. Ежели ты не трусливая бестолочь, не тугодум и в обиду себя не даешь, то нечего ждать-дожидаться, когда злой бог судьбы ниспошлет свои милости. Надо брать судьбу за хвост, как шкодливую кошку, и совать себе за пазуху. И делать, что душа пожелает. Чего желала душа эльфа, Грин и представить себе не пытался, а вот чего хотелось ему самому, он знал точно. Доберутся до Ритагона, а там можно и на герцогскую службу податься. Глядишь, выбьется Грин Снегирь в десятники, а то и в полусотники. Чем боги не шутят. Дальше загадывать Грин не решался, потому что даже от мыслей таких у него пересыхало во рту. Судьба, мать ее растак. За шкирку ее, за шкирку, шалопутную.

Ириен свернул с тракта внезапно, словно кто-то невидимый громко окликнул его из чащи. Не говоря худого слова, махнув предупреждающе рукой, он нахлестнул свою лошадь и мигом скрылся в зарослях. Грин и Илаке недоуменно переглянулись, но последовали примеру Ириена. Кое-как защищаясь от хлещущих упругих веток орешника и тихонько ругая эльфьи выдумки, они протиснулись в гущу леса, стоявшего вдоль тракта неприступной стеной. Оказалось, не такая уж и стена: тут полянка, там овражек. Словом, захочешь - не заблудишься.
Эльф свесился с седла и что-то разглядывал на дне оврага, но слезать с лошади не торопился. Нефритовые шарики на его косе раскачивались монотонно, как маленькие маятники.
- И чего там видать? - спросил Грин.
- Сам погляди, - предложил эльф. - И ты, барышня, можешь полюбопытствовать, если пожелаешь. Есть что посмотреть.
Грин приблизился, за ним и Илаке. Парень навидался таких картин несчитано-немерено, а вот девушку сразу вывернуло наизнанку. Рой сине-зеленых мясных мух вился над тем, что осталось от семьи крестьян-переселенцев. Мужчину зарубили сразу, начисто снеся голову. Ему просто чудо как повезло. Над его домочадцами измывались дольше, насиловали женщин, невзирая на то, что старшей было крепко за шестьдесят, а младшей едва-едва пятый год пошел, резали уши и нос мальчишке-подростку, порубили на куски молодого парня.
- Вот ироды… - вздохнул Грин, сделав обеими руками знак оберега. - Совсем звери. И малую не пощадили… И чего делать станем?
- Ничего, - отрезал эльф.
- Может, закопаем?
- А кто копать будет? Ты? И чем?
- А может, вы… ну, как тогда… ну, в лощине.
- Нет.
Илаке подняла залитое слезами лицо. Красная от рвотных позывов, ошеломленная нечеловеческой жестокостью, до смерти перепуганная, она дрожала осенним листочком на холодном ветру.
- Это… вы специально? Для меня?
- Смотри, догадливая, - хмыкнул Ириен. - Нет, но тебе тоже полезно взглянуть. Смерть, она и такая бывает. Кому-то забава, кому-то мука. И заметь, ни капельки красоты и величия. Ладно, нагляделись - и будет. Возвращаемся, пока мухи нас самих не сожрали.
- Мы могли бы похоронить этих несчастных… - слабенько пискнула девушка, кивая в сторону мертвецов.
Заставить себя посмотреть в овраг еще раз она не могла.
- Закапывай, - бросил эльф через плечо и направился к дороге.
Грин пожал плечами и, как всегда, остался на стороне напарника. Илаке потопталась на месте и, так ничего и не придумав, устремилась за своими телохранителями. Когда она прикрывала глаза, то окровавленные трупы детей вставали у нее перед мысленным взором, и никакие усилия воли не могли стереть эту картину из памяти. Эльфа она успела люто возненавидеть.

Ближе к вечеру с восхода набежали тучи, заморосил дождик, и ночевка на ближайшем постоялом дворе из возможности превратилась в необходимость. Недавняя война не только не разорила подобные заведения, но и сделала кое-кого богаче. «Белый пес» относился именно к такой категории. Глаза Альса отметили и свежую побелку в общем зале, и бочки с хорошим вином, и чистые передники подавальщиц. Вполне приемлемое место для невинной девушки, решил он, но все равно ночевать решил в одной комнате с Илаке. Тем более что Грин, экономии ради, спать отправился на сеновал.
- Что это вы такое делаете? - злым шепотом спросила девушка, когда эльф вошел следом за ней и, по-хозяйски проверив на прочность засовы на ставнях, швырнул на стул перевязь с мечами.
- А на что это похоже? - фыркнул он.
- Вы будете со мной всю ночь? Зачем? Я никуда не сбегу.
- Конечно, не сбежишь.
- Это… это непристойно. Так нельзя… - пролепетала Илаке. - В одной комнате… с мужчиной…
Эльф окинул девицу уничтожающим взглядом, под которым она быстро сникла, растеряв боевой пыл. Кривая усмешка излучала высшую степень презрения к самому факту ее существования.
- Спи спокойно и не волнуйся за свою добродетель, милая барышня…
Он хотел добавить еще кое-что грубое и малоприятное, но вовремя сдержался, потому что оно не предназначалось для нежных девичьих ушек, пусть даже произрастающих на голове, не обремененной умом. Демонстративно повернувшись к Илаке спиной, он долго сидел, уставившись на закрытую дверь, пока та шуршала одеждой и ныряла в кровать. Девушка натянула одеяло до самых глаз, стараясь даже не шевелиться, и напряженно вслушивалась в каждый шорох, доносящийся с другого конца комнаты. Эльф устроился прямо на полу, перегородив собственным телом вход, и, казалось, перестал даже дышать. Ожидание Илаке затянулось и в конце концов превратилось в крепкий здоровый сон. А вот Ириену не спалось. Отдохнул и всласть отоспался он еще в доме Дугнаса, и целый день, проведенный в седле, не отозвался усталостью в теле. И не к такому привык. Просто одна мысль цеплялась за другую, вытягивая на поверхность воспоминания, которые тянулись нескончаемой вереницей перед внутренним взором, отгоняя прочь всякий намек на сон. Задремал он только перед самым рассветом.
Утром, на скорую руку перекусив вареными яйцами и свежим хлебом, Ириен, Грин и их подопечная присоединились к маленькому сборному обозу, путь которого лежал в Ритагон. Народ подобрался разношерстный: небогатый торговец, его слуга и платный охранник, пышная бабенка с примесью орочьей крови и замашками недавней маркитантки, ковровщик и трое его великовозрастных сыновей, бродячий фокусник и пожилой стеклодув, решивший навестить внуков. Никто не стал возражать, когда к компании присоединились двое вооруженных мужчин, к тому же опытных воинов, пусть даже один из них оказался нелюдем. Ириен не случайно сделал свой выбор в пользу путешествия с обозом. Так сподручнее ночевать в лесу, а не тратиться на оплату постоя в деревнях или на постоялых дворах. Стеречь Илаке и каждую ночь обходиться без отдыха - даже он долго не выдержит. Девушка новшеству не обрадовалась, но ее мнение никому интересным не показалось.
Двигались не быстро и не медленно, Ириен никуда не торопился. Он понемногу присматривал за девицей Илаке, но в основном любовался весенним лесом, живописными речушками, коих в Олироне неисчислимое множество, словом, отдыхал как мог душой. Народ в обозе постепенно перезнакомился, маркитантка одарила своим вниманием всех, кого заинтересовали ее персона и опыт, то есть почти всех, и уже через два дня отношения у людей установились вполне непринужденные. Эльфа все эти послабления не коснулись, его побаивались и сторонились, стараясь совсем не замечать. А тот, привычный к подобному обращению, не обижался и не стремился, в свою очередь, к сближению. Плевать ему было на людей, на их косые взгляды и шепотки за спиной. Грин же оказался в центре всеобщего внимания как спутник и напарник молчаливого эльфа с двумя мечами. И не только поэтому. Его бесхитростная повесть о прошлогодней войне, наемничестве и недавнем разбойничьем налете имела успех у слушателей. Даже критически настроенная Илаке слушала его, раскрыв рот. Она, разумеется, тщательно скрывала свое отношение, но и ей путешествие начало нравиться. Она смеялась над шутками фокусника, непринужденно болтала с бывшей маркитанткой, и, как показалось Ириену, мысли о самоубийстве ее покинули. Пока они не добрались до брошенной деревни.
То ли жителей поселения поголовно унесло моровое поветрие, которое бушевало на этой земле лет пять назад, то ли они просто бросили свои худые наделы и подались на поиски лучшей доли, но деревня встретила обоз безжизненной тишиной и спокойствием. Соломенные крыши сгнили напрочь, но стены еще держались, а остатки плетней вполне годились в огонь. В поисках подходящего булыжника для кострища Ириен забрел на старое кладбище, издали походившее на маленькую рощу. Посаженные когда-то в знак скорби, кусты красноплодной уганты образовали целые заросли над скромными могильными камнями. Эльф побродил без всякой цели от одной могилки к другой, пытаясь рассмотреть насечки рун, но безуспешно. Погода и забвение сделали свое дело, стерев последнюю память о лежащих здесь людях. На одном из холмиков густо росли ранницы нежного бледно-лилового цвета. Насколько Ириен помнил обычаи провинции Олирон, такие цветы высаживали на могилах девушек, умерших до свадьбы.
- Красиво, правда? - спросила Илаке, подобравшись, как ей казалось, незаметно.
- Да. Эти цветы очень красивы, - отчеканил в ответ Ириен.
- Но они растут на могиле невинной девы. Разве это не прекрасно?
В голосе Илаке отчетливо прозвучал вызов. Эльф только усмехнулся в ответ, она до дрожи напоминала своего отца, такого же вечного и непримиримого спорщика, каким его знал Ириен в Орфиранге. Тот всегда хотел оставить последнее слово за собой.
- Смотря где видеть красоту и что понимать под прекрасным. Ранницы для этого подходят, старая могила - нет.
- Как, должно быть, просто произносить прописные истины, если твоя жизнь невообразимо длинна. А может быть, вы просто боитесь смерти? - Илаке презрительно, почти по-кошачьи фыркнула. - Ну, не стоит стесняться, господин Альс. Это вполне человеческое чувство. Только самые отважные, самые возвышенные люди способны отбросить свой страх…
Девушка продолжала свою речь, пуская в ход как расхожие, так и малознакомые цитаты классиков литературы Игергарда, Тассельрада и Маргара, ссылаясь на древних и современных мудрецов, словом, демонстрировала эльфу плоды воспитания и просвещения Дугнаса Винима во всей красе и непревзойденности. Поначалу он слушал заинтересованно, но через какое-то время утомился продираться сквозь дебри причин и следствий, предпосылок и выводов и прочей словесной шелухи. Когда Илаке наконец выдохлась и прервала монолог, Ириен дал себе возможность беззлобно и непринужденно рассмеяться.
- Ты умная девочка, прочитавшая много хороших и умных книжек, - спокойно сказал эльф в ответ на недоуменный взгляд Илаке. - Единственный твой недостаток - это отсутствие опыта и, как следствие, наивность. То и другое жизнь быстро излечивает, и я не стану брать на себя обязанности воспитателя. Слишком я стар для этого утомительного дела. Когда мы доберемся до Ритагона, я сдам тебя на руки твоему братцу и забуду о тебе навсегда, как о ночном кошмаре. А тратить на тебя силы и время… Нет уж, уволь.
Илаке растерялась. Она, уже предчувствовавшая вкус победы и триумфа, вдруг ощутила себя маленькой и глупой, недостойной лишнего внимания со стороны взрослого. Эльф не издевался, не смеялся, не пытался поучать с высоты своего возраста. Ему, оказывается, было попросту скучно. Скучно и безразлично.
- Не надо считать меня ребенком! - взвизгнула она.
На глаза навернулись злые слезы, а ноги как-то сами собой затопали на месте, делая взрослую уже барышню похожей на капризного малыша. За что Илаке удостоилась снисходительного взгляда и предложения вернуться в деревню, пока не совсем стемнело. Сочные удары веток по стройной девичьей спине, когда поверженная спорщица обратилась в позорное бегство, стали ответом.
- Вот видишь, Тиин'танали, как нехорошо вышло, - тихо сказал эльф маленькому лиловому бутону на своей ладони. - Невесть чего теперь они там измыслят. А ведь расскажи я ей, что ты любила жизнь больше всего на свете, тогда… сорок лет назад, разве она поверила бы? Глупая девчонка…
Спроси Ириена кто-нибудь, как он узнал Истинное Имя погребенной здесь девушки, он не смог бы ответить. Как он узнал? Оно проросло молодой травой и нежными цветами, его шептал ветер, оно сочилось сквозь пальцы теплыми комочками земли. Он не просто умел ВИДЕТЬ, он ЗНАЛ. Таким уж редким даром наделил его Создатель, приговаривая заранее к очень странной судьбе, судьбе Познавателя. В старину, в век Пестрых богов говорили, что над Познавателями не властен даже злой бог судеб Файлак. Так это или не так, Ириен не знал, потому что сравнивать ему было не с чем.
Догонять Илаке эльф не стал. Он неторопливо собрал то, за чем пришел: подходящего размера камни, - а заодно и пахучие листики дикого лука в похлебку, запах которой уже достиг его носа. Кто-то решил его приятно удивить, потому что пахло замечательно. Видимо, Грин все-таки подстрелил тетерева.

Предыдущая страница 5 Следующая страница


Другая река 6

- А ваша-то королевна примчалась ровно кипятком ошпаренная, - доложил Ириену сразу по возвращении младший из сыновей ковровщика, общительный и веселый парнишка одних с Илаке лет. - Во, сидит, надулась, точно мышь на крупу. Может, спужалась чего?
- Ее спужаешь, как же, держи карман шире, - буркнул в ответ Грин, кривясь в крайне неодобрительной гримасе. - Не девка, а чисто чума. Даром что ученая, как сто мытарей, а толку чуть. Зачем вы только связались с энтой язвой, господин Альс?
- Тебя забыл спросить, - отрезал эльф. - Илаке не наша печаль, а до Ритагона только и терпеть.
- Уж силов нету, - вздохнул парень и переключился на ковровщикова сына, найдя в нем заинтересованного и благодарного слушателя.
Обсуждаемая ими особа восседала по другую сторону костра с видом оскорбленной в лучших чувствах королевы, то и дело бросая на эльфа дерзкие взгляды. И, судя по надутым губкам и вздернутому до небес носу, Ириен ожидал категорического отказа от ужина. Впрочем, от одной ночи с пустым желудком еще никто не умирал. Добродушная маркитантка до краев наполнила миску Илаке чудесной похлебкой из жирной птички, но та так и осталась нетронутой. Остальные же уминали угощение за обе щеки, не исключая и самого Ириена, и, к разочарованию упрямицы, никакого внимания на ее выходку не обратили. За исключением фокусника.
- Ты чего, красавица? - удивился тот. - Вкуснятина. Ешь давай!
- Я не голодна, - ответствовала гордая девица, ожидая дальнейших расспросов и последующего за разъяснением сочувствия.
Но фокусник лишь пожал плечами и вернулся к своей тарелке. Зато их разговор привлек внимание Грина.
- Ты че? Жрать совсем не хошь?
- Да.
- А ну тада я схаваю, раз такое дело, - легкомысленно обрадовался стрелок. - Чего добру пропадать-то? Добавки, чай, не будет.
И он, подхватив миску у Илаке из-под носа, энергично заработал ложкой. Паренек отсутствием аппетита не страдал. В крестьянских семьях дети никогда не ели досыта, даже в праздники, а уж пренебрегать харчами и вовсе считалось большим грехом. Капризной девчонке оставалось только с открытым от возмущения ртом наблюдать, как Грин уминает ее ужин, выскребая лепешкой остатки жира до последней капельки. Ириен не выдержал и расхохотался - так уморительно выглядела вкрай разобиженная на весь свет Илаке.
- А че? - изумился Грин. - Че смешного-то? Мы не прынсэсы какие, шоб от тарелки нос воротить. Верно я говорю, господин Альс?
- Это точно, - согласился Ириен.
Урок должен был пойти девушке только на пользу. Никто ведь не обязан потакать ее желаниям, как это делает достопочтенный Дугнас. Пусть поплачет, пожалеет себя горемычную, голодную и холодную, а в следующий раз станет прежде думать, а только потом делать.
- Норовистая у вас барышня, господин Альс, - сказал негромко фокусник, которого после сытного горячего ужина потянуло на разговоры. - Чересчур ученая да избалованная. Видать, совсем без матери росла.
В отличие от большинства собратьев по профессии Кивар, так звали фокусника, одет был просто, в самую обычную куртку, а на голове вместо пестрого полосатого колпака носил круглую шапочку с кожаными ремешками. И, если бы на первом привале он не продемонстрировал свое мастерство, никто и не заподозрил бы в немолодом тощем дядьке обладателя ловких, проворных рук, способных достать из уха простака цыпленка, медную монетку и яркий платок. Его кожаный мешок содержал в своих неисчерпаемых недрах запас самых неожиданных предметов, от жонглерских шариков до хитроумных ящичков с двойным-тройным дном. Профессиональные фокусники выделялись в отдельную гильдию и никогда не смешивались с бродячими комедиантами, зверинцами и балаганами, почитая свою работу, требующую долгих лет непрерывного учения и самосовершенствования, выше дешевого кривляния перед толпой.
- Отец Илаке поручил доставить ее в Ритагон, к брату, - пояснил эльф, он тоже был не против немного пообщаться.
- Давненько я не бывал в Ритагоне, - вздохнул Кивар. - Там у меня всегда хорошие заработки получались. Один раз даже в герцогском дворце бывать довелось, - похвастался он простодушно. - Я тогда помоложе был, половчее.
- Ну, может быть, и в этот раз повезет. На весенние праздники герцог устраивает большую ярмарку и гуляния.
- Кто знает? Было бы неплохо. Герцог человек Щедрый. А у меня есть чем самого короля удивить. Я в Маргаре выучился дышать огнем, как тамошние мастера. Здесь такого не умеют.
- Ты бывал в Маргаре? - удивился Ириен. - Каким образом?
Путешествие за море было дорогим удовольствием, а для простого человека так и вовсе недоступным, кроме как в трюме пиратской шикки. Догадка Ириена оказалась правильной и в этот раз.
- Э-э-э, - вздохнул фокусник. - Как только Файлак не балуется людскими судьбами. Как в Маргар попадают игергардцы? Рабами, ясное дело. По молодости лет подался на свою голову в море. Но мне повезло, хозяин оказался незлой, дал возможность зарабатывать своим ремеслом для выкупа. Благослови его Светлые боги и Пестрая Мать в придачу, хороший был человек. Тебя, господин эльф, стало быть, тоже в Маргар заносило?
- Да. И в Маргаре я жил, и в Великой степи. Много лет. Вернулся только прошлой осенью.
- К самой войне, стало быть. Очень вовремя. Тогда всех нелюдей в Вольную армию вербовали. С твоими мечами, господин Альс, там, верно, место сыскалось быстро, - рассуждал справедливо Кивар.
Ириен ухмыльнулся в ответ. Стоило только спуститься по сходням на причал, как его со всех сторон обступили вербовщики. Про резню в Митайте он уже слышал, и потому ужасы кровавого погрома, щедро лившиеся в уши, его не удивили. Удивляло другое. Например, сородичи, столь безмятежно жившие почти на самой границе с воинственным и нетерпимым Оньгъеном, давно точившим зубы на богатства эльфийского квартала Митайты. Хочешь жить в Игергарде - живи в Ритагоне, если ты эльф. Самое подходящее место. Когда Ириен отправился за довольным вербовщиком в контору, то менее всего он помышлял о мести кровожадным оньгъе. Игергардский король не пожалел казны для наемников Вольной армии, мудро рассудив, что от головорезов всех рас и мастей будет больше пользы, если их оружие и умения будут направлены против общего врага. Яттская битва проредила число кондотьеров более чем на две трети. Его величество Хальдар оказался очень дальновидным полководцем, когда без колебаний сначала пустил под нож разношерстный сброд Вольной армии, а уж потом двинул на потрепанных оньгъе свои регулярные полки.
- Может, встречали там парнишку-полукровку по имени Даниш? - спросил осторожно фокусник. - Немножко эльфийской крови в нем было, совсем чуть-чуть, а ловкий был, точно белка. Очень гордился он своим дальним родством с Фэйром, хотя от эльфов достались ему только красивые глазищи. Я его в ученики совсем мальчишкой взял, думал гильдийский знак передать. Уж больно способный был мой Даниш. Видно, сгинул на Яттском поле, бедолага.
Их было много, молодых и отчаянных, жаждущих воинских подвигов и возмездия. Среди полукровок и среди чистокровных эльфов, орков, тангаров. Вольная армия приняла их с распростертыми объятиями, обещая одновременно и славу, и честь, и деньги. Но по-настоящему щедрой оказалась только смерть, самая честная и неумолимая из владык.

Осень 1691 года

Накануне битвы всю ночь шел проливной дождь, превративший почти всю долину Ятты в сплошное болото, в котором вязли ноги пехотинцев. Еще хуже все обернулось для конницы. Лошади скользили по жидкой грязи, падали, калечились сами и калечили седоков. К середине дня оньгъе и игергардцы, наемники и ополченцы, новобранцы и ветераны мало чем отличались друг от друга. Все с ног до головы в липкой черно-коричневой грязи, оборванцы с заляпанными кровью лицами, охрипшие и озверевшие. Сама битва, описанная не одним десятком хронистов, запомнится надолго. Пока не вымрут последние из участников, которые с придыханием, вызванным старческой одышкой, станут рассказывать наивному и молодому слушателю о мужестве, доблести и подвигах, коим они были свидетелями. А их не так уж много осталось после того, как сдались генералы короля Веррона, как пали в вонючую кровавую жижу штандарты с оньгъенским соколом, как радостные гонцы поскакали в Орфиранг и Квилг с вестью о славной победе над Оньгъеном.
Ириен очнулся не от дождя и не от холода, а от того, что здоровенная наглая ворона вспрыгнула прямо ему на грудь с явным намерением полакомиться глазами.
- А ну, пшла! - прикрикнул он и рукой сбил с себя птицу.
Ворона удивленно каркнула и как-то лениво отскочила в сторону, но не очень далеко, не теряя надежду на скорую поживу. Ириен оскалил зубы в страшной ухмылке, которая означала обещание жестоко разочаровать в ее лице все воронье. Он не собирался умирать ни до сражения, ни теперь.
Он смотрел в небо, наслаждаясь его тяжелой синеватой мрачностью, и открытым ртом ловил сладкие дождевые капли. Из тошнотворной свинцовости обложных туч сочился бесконечный дождь. Вода заливала лица покойников, и от этого казалось, что мертвые плачут грязными кровавыми слезами. Будь Ириен помоложе, он тоже непременно разрыдался бы. От счастья. Он лежал среди трупов живой, практически невредимый, битва, судя по всему, уже успела закончиться, и Ириен был уверен - в пользу Игергарда. Тысячи людей и нелюдей погибли сегодня, а он остался жив. Разве это не повод для радости? Жить, дышать, пить воду - это так замечательно. Лучшее, что может случиться с воином после сражения.
В голове все еще вертелась карусель от могучего удара древком копья по затылку, зверски болела шишка на макушке, но красные круги уже не мельтешили перед глазами. Колотую рану в бедре Ириен кое-как умудрился перевязать куском ткани, отрезанным от чужого плаща. Охая и скрипя зубами, он приподнялся и, встав на четвереньки, огляделся вокруг.
Мертвые тела лежали кругом, еще не потревоженные мародерами. Да и вороны не успели как следует приступить к обильному пиршеству. Рослый оньгъе, оглушивший Ириена уже в самом конце сражения, лежал почти рядом с проломленной головой, все еще сжимая в руке обрубок злополучного копья. Чуть в отдалении Ириен разглядел пеструю куртку Гравейна. Он подполз ближе, перевернул парня, но тот был давно мертв. Лезвие меча прошло прямо через горло. Яркие зеленые глаза Гравейна даже после смерти продолжали смотреть немного лукаво. Ириен закрыл их. Это единственное, что он мог теперь сделать для покойника.
Ириен собрался с силами и встал, опираясь на обломок копья, как на палку. Раненую ногу пекло огнем, но идти было можно. Он побрел в ту сторону, откуда пахло кострами, равнодушно переступая через отрубленные конечности, вываленные смердящие внутренности людей и лошадей. Приходилось огибать целые завалы из мертвецов, сплетенных в какой-то чудовищный узел. Одного игергардца насквозь прокололи пикой, и он так и застыл, стоя на коленях, пригвожденный к месту, как жуткое насекомое - иглой натуралиста.
Под лошадью убитого влет оньгьенского офицера Ириен нашел Дэвли, чуть дальше. - Полосатого Ульхена с расколотым черепом. Возле него Ириен передохнул, собирая в кулак тающие силы. Он надеялся, что хоть Лиир вышел живым из этой мясорубки, но чем дальше шел, тем призрачнее становилась его надежда. Почти все ополчение из Квилга полегло на Яттском поле. Зеленые куртки Лихих стрелков перемешались с малиновыми гербами Соара, знаменитые белые плащи Ланданнагерской конницы - с разномастным обмундированием Вольной армии. Все нашли свой конец в густой жирной грязи, изрубленные, заколотые, утыканные стрелами. Но и вся оньгъенская армия тоже лежала здесь.
Ириен выблевал желчью прямо на золоченый мундир безголового оньгъе, когда в нос ему ударила нестерпимая вонь. Смесь запахов горелой плоти, крови и волос могла сшибить с ног даже бывалого ветерана. Здесь взорвалось оньгъенское зажигательное ядро. Ириен отвернулся и побрел дальше, стараясь не смотреть на результат ее взрыва.
- По… п… по… мо… ги…
Тощий лохматый мальчишка сипел охрипшим от крика горлом, раскачиваясь из стороны в сторону, как бы укачивая искалеченную правую руку. От пальцев остались только целый большой и половина указательного, остальные и часть ладони были начисто отсечены одним ударом меча. Мальчишка прижимал окровавленную руку к груди и тихонько подвывал.
- Вставай.
- Бо-о-о… льно.
- Вставай, кому говорю. Я отведу тебя в лазарет.
Ириен грубо дернул пацана за мокрые вихры, тот молча вскочил, испуганный, мокрый и дрожащий, как мышонок.
- Как тебя звать?
- Ш. с… шширан.
- Как-как?
- Ширан.
- Иди за мной, Ширан. Понял? Тебе сколько лет?
- Ч-четырнадцать.
- С-суки! Вот суки!
Он не стал объяснять мальчишке, кого имел в виду. Вербовщики накануне сражения хватали всех подряд, лишь бы оказался выше трех локтей ростом. Квилгское ополчение в основном состояло из таких вот сопляков, толком и оружие в руках не державших. Теперь парень останется калекой на всю жизнь, если, конечно, не подхватит заражение крови.
- Ты из Квилга, Ширан?
- Нет, из Канегора.
- Мать-отец живы?
- Померли.
- Это плохо, Ширан. Туго тебе придется, - пробормотал Ириен.
Ему просто хотелось говорить, чтобы слушать свой и чужой голос и снова и снова осознавать себя живым, чтобы отвлекаться от окружающего ужаса. Потому что трижды соврет тот вояка, который скажет, что смерть ему не страшна. Страшна, еще как страшна, до самого нутра, до печенок, когда вокруг только кровь, смрад и грязь.
Уже совсем завечерело, когда они буквально ползком добрались наконец до лазарета, но тут оказалось еще страшнее, чем на поле битве. Там были в основном мертвые, и они молчали, а тут раненые и умирающие взывали о помощи, стонали, выли и орали.
В палатку к хирургу стояла очередь. Все, кому потребовалась срочная помощь, уже лежали под навесами, предоставленные судьбе и воле богов. Хирурги сделали для них что могли. Кому-то отрезали руки или ноги, кому-то заправили кишки обратно в живот и наскоро зашили, как мешок. Теперь настала очередь более легких ранений. Тех, кто не умер от кровопотери и болевого шока, предстояло еще спасти, а врачи уже валились с ног от усталости. Их было мало, и они выбивались из последних сил. Так что раненые не роптали. У них тоже уже не было сил.
Ириен уселся прямо на землю и, то и дело проваливаясь в сон, старался следить, чтобы Ширана не оттеснили из очереди. Он уже начал отключаться, когда его узнал один из хирургов. Круглолицый рыжий мужик с широкими крестьянскими руками, выходец из какого-то глухого северного хутора.
- Ир! Живой, ублюдок!
- Жив, как видишь, доктор Виккер, - прохрипел Ириен, с трудом раздвигая разбитые губы в ухмылке.
Виккер осторожно осмотрел его раны и досадливо поморщился.
- Хотел бы я, чтобы на всех моих пациентах раны заживали так, как на тебе, эльф. Ноздря уже почти затянулась, по крайней мере хрящи срослись, - констатировал с завистью врач после беглого осмотра. - А ногу я заштопаю. Чуть позже.
- Посмотри паренька, - попросил Ириен, указывая на Ширана.
- Дерьмовая рана, Ир. Боюсь, твоему приятелю придется отнять всю кисть, - проворчал врач, недовольно скривив губы.
Мальчик заплакал, а доктор дал ему увесистый подзатыльник.
- Зато жив остался, дурачок. Пойдем, посмотрим твою лапу, герой.
Ириен смотрел, как Виккер уводит пацана с собой в операционную, и думал, что врач прав. Главное - это жизнь, такая как есть. Просто сама по себе. Мальчик этого пока не понимает, для него потеря руки - трагедия и почти потеря всего смысла существования. Так оно и есть. Пока. Пока не зарубцуются раны, пока не привыкнет управляться левой, пока не сотрется в памяти ужас прошедшего дня. А потом он поймет, как сильно ему повезло.
«А тебе тоже повезло?»
Она сидела рядом, склонив голову к плечу. Мокрое серое платье облепило худенькие плечи и спину с выступающими по-детски лопатками. Спокойные светлые глаза, немного усталая поза. Она сегодня действительно устала.
«Мне тоже. Очень».
Он даже растерялся немного от неожиданности. Сегодня он ее не ждал.
«А я и не за тобой. Просто присела рядом ненадолго. Не возражаешь?»
Голос ее был тих и спокоен, как лесной омут, но где-то в глубине маленькой рыбкой скользила ирония.
«Спасибо за доверие, Неумолимая Госпожа». Совершенно серьезно.
«Ах, к чему все эти церемонии между старыми друзьями, Ириен».
Смерти порой не чуждо некоторое кокетство.
«Сегодня у тебя большой день», - осторожно сказал он.
«Просто день».
Она иногда приходила в гости. Старая приятельница, почти подруга. У них было много общего, гораздо больше, чем хотелось. Но он привык.
«Я пришла, чтобы сказать, что рада за тебя, Ириен. Сегодня мы не пойдем вместе».
«Спасибо, ты ко мне как-то по-особенному милостива».
«Считай, что ты сегодня мой любимец».
Неумолимая Хозяйка шутила. Она улыбнулась краешком бледных губ, и ее неуловимая улыбка, как ночная бабочка, ускользнула куда-то ввысь, мгновенно растаяв.
«Возможно, ты даже сделаешь мне подарок и нанесешь свой последний визит лет эдак через?..»
«Возможно. А возможно, я явлюсь по первому твоему зову. Таким, как ты, друг мой, иногда мои хм… услуги… могут стать лучше всякого подарка».
У нее были очень печальные глаза, и Ириену даже почудилось, что в них стояли слезы. Но нет, Неумолимой неведома такая роскошь, как обычные слезы. Просто капельки дождя скатились в уголки глаз.
«До встречи, Ириен».
«До свидания, Госпожа».
Он ощутил, как она снова ушла. Холодное дыхание коснулось грязной, покрытой засохшей кровью щеки. И все.
- Ириен?!
А вот и полевой хирург Виккер.
- Ну что, бродяга, займемся тобой? Но предупреждаю сразу - не выть и не скулить. Наслушался я уже за целый день этого добра.
Эльф скрипнул зубами, но промолчал, не поддаваясь на провокации.
Пол хирургической палатки, залитый кровью, гноем и дерьмом, смердел хуже, чем двор на бойне. Здоровенный однорукий санитар малопродуктивно пытался смыть грязь, опрокидывая на пол ведра грязной воды.
- Пшел вон, - брезгливо приказал Виккер. - Снимай штаны и садись на стол, - бросил он Ириену.
Сказать было проще, чем сделать. Штанина пропиталась кровью насквозь, и крючки на боковой застежке стали липкими и скользкими. В сапоге тоже хлюпала кровь, и эльф мысленно попрощался со своей удобной обувью. Покрой настоящих эльфийских сапожек Ириен предпочитал всем остальным, хотя остальную одежду носил без разбора ее происхождения.
- Ух ты! - сказал хирург, осматривая рану. - Тебе удивительно везет, остроухий друг мой. Такой аккуратной раны я давненько не видел. Удачно, очень удачно. Зальем все спиртом, а потом заштопаем крестиком. Красивенький выйдет шрам для твоей замечательной коллекции.
Чего-чего, а шрамов у Ириена было превеликое множество. От давнишних белесых и тонких, как ниточки, до сине-багровых из последних приобретений. Часть вполне поддавалась искоренению, но эльф жалел денег на услуги хорошего лекаря-мага.
- Живучие вы, эльфы, создания. Аж завидки берут. Человек от такой раны, как у тебя, давно истек бы кровью. Орку и тангару тоже, скорее всего, пришел бы каюк, а ты вот сидишь, ногой машешь. Недаром говорят, что ваши предки в былые времена жили чуть ли не вечно… Ну, терпи, эльф.
Ириен только зашипел по-кошачьи, когда Виккер засунул в открытую рану тампон.
- Храбрый мальчик, - хмуро похвалил Виккер. - За какими демонами тебя занесло на эту войну, эльф? Скучно стало или почувствовал себя патриотом?
- Не то и не другое. Ох-х-хо. Ты лекарь или пыточных дел мастер? - охнул Ириен. - Считай, что просто зашел посмотреть, чего делается в Игергарде. А тут война и все такое прочее.
- Значит, ты дурак, Ир. Ты меня разочаровал, честное слово. Я был лучшего мнения о твоих сородичах. Одно дело ходить в советниках при штабе, а другое - махать железякой в чистом поле.
- В Минайте оньгъе устроили резню в эльфийском квартале. Мне это не понравилось.
- Х-ха, не смеши меня, тоже мне мститель, - хрюкнул Виккер. - Оньгъе резали поголовно всех. И людей, и нелюдей.
Ириен только пожал плечами. Он и сам не мог толком объяснить свое прямое участие в очередной войне Игергарда с Оньгъеном. Не первой и наверняка не последней.
Пока Виккер штопал рану, Ириену пришлось выслушать все нецензурные соображения доктора о минувшей битве и о войне в целом. Зато потом он попытался угостить терпеливого пациента хорошо очищенным спиртом, но вовремя опомнился и недовольно проворчал.
- Совсем забыл, что твое живучее племя не переносит спирт в любом виде. Тьфу на тебя, даже выпить с тобой по-человечески нельзя.
- По-человечески, разумеется, нельзя. Но от простой воды я бы не отказался.
Виккер досадливо сплюнул и крикнул санитару, чтобы принес чистой воды. Полевой врач твердо решил напиться, и ему в принципе было совершенно безразлично, что собутыльник станет хлебать обычную воду.
И конечно, они выпили за проклятую победу, за мальчика Ширана из Канегора и за тех, кому уже не доведется пить ни водки, ни простой воды. А потом они разошлись каждый по своим делам…

- Нет, твоего ученика я не встречал, мастер Кивар, - сказал Ириен, выныривая из нежданных воспоминаний.
- Да я понимаю, разве всех упомнишь. Я Давиша и в Канегоре искал, и в Ятсоуне, и в Орфиранге. Записки оставлял в условленных местах, прождал всю зиму в Долье, да, видно, все без толку, - горестно вздохнул фокусник. - Эх-хе-хех… Проклятые оньгъе…
Ириен не стал рассказывать вконец расстроенному человеку, что его самым лучшим другом был, есть и останется оньгъе Аннупард Шого. Разве кому-то, тому же Кивару станет легче оттого, что он узнает, сколько раз Пард спас жизнь разным нелюдям. Оньгъе, грабившие, насиловавшие и убивавшие на улицах Минайты, не имели ничего общего с Пардом, равно как и он с ними.
Сытный ужин и не по-весеннему теплый вечер расположили путников к лирическому настроению и песням. У Норберты оказалось хорошее настроение, и она запела, уступая просьбам. Голос ей достался низковатый для женщины, но необычайно красивый, глубокий и сильный.

Над ним одна трава теперь растет,
И только мать солдата дома ждет,
Чужой женой теперь его вдова,
И что ее судить за то? Она права.
Дичает сад, и поле в сорняке,

Предыдущая страница 6 Следующая страница


7 Людмила Астахова

А на войне оно как на войне.
Кто возвратился, кто в земле лежит.
А тем, кто выжил, надо дальше жить.
У мертвых нет обиды на живых.
Их вечный сон спокоен, светел, тих…
Да разве с битвы не вернулся он один?
Вот только без отца остался сын…

Песня эта отмерила не один век. Ириен был уверен, что люди сложили ее еще в те годы, когда его собственный отец был ребенком, а может быть, даже в Темные века. Кто знает? И петь ее будут еще долго. Она переживет его самого.
Эльф поискал глазами Илаке и с удовлетворением отметил, что ее глаза слишком ярко и влажно блестят. Значит, задело. Значит, немного проняло. Пусть хоть так, если ему самому никогда не подобрать нужных слов. И лучше, чем это сказано в песне, не объяснить девушке простую истину, которую знает неграмотная шлюха Норберта, и фокусник, бывший когда-то маргарским рабом, и мальчишка Грин, только и умеющий, что ловко стрелять из лука. Что жить надо ради самой жизни. И ничья смерть не может замедлить вечный круговорот мироздания, без начала и конца возрождающийся сам из себя. Мироздание даже не заметит твоей смерти, но станет беднее и оттого скучнее.
- А вы, господин Альс, не споете ли чего? - осторожно спросила Норберта. - Ваши родичи большие охотники до песен.
- Пожалуй, я откажусь, - улыбнулся Ириен криво, но совершенно беззлобно. - Чего не умею, того не делаю. Боги поскупились в отношении меня. Я простой наемник. А много ли вы, сударыня, встречали певцов среди воинов?
К нему не стали приставать лишний раз, но никто не обиделся на отказ. У людей хватало собственных песен, веселых и грустных, возвышенных и похабных, красивых и не очень. А эльфу представилась редкая для его расы возможность слушать чужие голоса, оставаясь только зрителем. То, что эльфы были народом музыкальным, никто сомнению не подвергал, но неискоренимые россказни о каком-то особо чудесном даре в сем искусстве лично Ириену сильно осложняли жизнь. Его голос назвать мелодичным не мог бы даже самый отъявленный льстец. Хриплый и неровный, как скрип проржавевшего ворота колодца, он годился только для базарной ругани. Тут иногда лучше помолчать, чтобы не навлечь на голову неприятностей, и уж вовсе не до песен. Вот Унанки, тот мог. Пока жив был…
Иногда Ириену казалось, что невозможность забыть и есть самое страшное наказание для живого создания. Тем более для того, кто живет так долго, что в любом случае обязан терять кто-то дорогого, любимого, и необязательно человека. Можно отгородиться от всего мира почти неприступными горами, но даже в благословенном, мирном уж тысячу лет Фэйре смерть сумеет настичь эльфа. И что тогда? Вечно терпеть мучительную боль потери? Пусть не вечно, слава светлым небесам, пусть несколько веков, но рана не заживет и не избудется горе. Волей-неволей задумаешься, за что, за какой страшный грех наказан так жестоко прекрасный народ Фэйра, Валдеи, Серых островов? Кто-то всю свою долгую жизнь ищет ответ на этот вопрос, а кое-кто предпочитает никогда не задумываться об этих болезненных вещах. Тот же самый Унанки, обратившийся ныне в пепел, знавший сотни мелодий и имена всех звезд в обоих полушариях, считал, что Создатель этого мира просто решил так странно пошутить. Иной раз Ириен спорил со старым другом, а иной раз помимо воли соглашался.
Сон подкрался на мягких лапах, как водится у диких лесных котов, один из которых только что щурил золотые глазищи с высокой ветки клена, полагая, что остается невидим для распевшихся посреди ночи путешественников. Ириен на мгновение прикрыл веки… И вот уже душа беспокойной птицей метнулась ввысь, уносясь за внутреннее Вейсское море, за Маргарские горы, в степь и в недавнее прошлое. Туда, где точно так же горел костер и странники сидели подле огня, не торопясь со сном. Только ночь была не в пример более теплая, степь благоухала так, как здесь, на севере, земля не пахнет даже в разгар весеннего цветения. Тор вел нескончаемый теологический спор Мэдом Малаганом. Тангар полагал себя правоверным огнепоклонником, как его пращуры, а эрмидэец вообще ни во что не верил - ни в богов, ни в пророков. А все остальные с удовольствием прислушивались к их беззлобной перебранке. Обратить один другого в свою веру или безверие никто особенно не старался, а потому обсуждался насущный вопрос о происхождении мира в целом. И тут мнения расходились. Тор, в соответствии с верой предков, утверждал, что первоначалом был огонь, и все возникло из него и исчезнет в нем в конце вечности. Мэд же полагал, что мир просто существует, а докапываться, откуда он взялся и куда денется, - занятие для слабоумных бездельников, потому что все равно доказать никто ничего определенного не сможет, а кроме того, какая разница, и на наш век его, этого сволочного мира, хватит сполна и всем сразу.
- Наш мир - это сон Создателя, - заявил Сийгин. - И когда он проснется, все кончится.
Собственно говоря, вся вера орков начиналась этим утверждением и им же исчерпывалась. Первое, что рисовали на нежной смуглой щечке маленького орка из любой касты, было изображение закрытого глаза. Оно имелось даже на лишенном клановой татуировки лице Сийгина.
Пард только смущенно хмыкнул. Все и так знали, что по этому поводу думают в Оньгъене, кого считают избранными детьми Творца, а кого - злобными бездушными паразитами. На данный момент в их компании «паразиты» находились в большинстве.
- Скорее не сон, а шутка, - откликнулся тогда Унанки. - Всемогущий пошутил. Я в этом убежден. Остроумно, неожиданно, немного зло и, может быть, даже не слишком удачно, и похоже, что шутка его затянулась. Хотя я ничего не имею против. Такой мир нельзя сотворить на полном серьезе. - Его улыбка вышла против обыкновения невеселой. - Но я не в претензии. Мне понравилось почти все, - добавил легкомысленный эльф, немного поразмыслив.
Никто так и не понял, что хотел сказать Унанки, насмешничал ли он по своей привычке, или пытался открыть душу, которая не только у людей потемки.
- Кто у нас тут самый ученый? Альс, ты, кажется, у трех мудрецов в учениках ходил? - припомнил вдруг Малаган. - Может, эльфийские старцы знают что-то особенное?
Вся честная компания развернулась в сторону своего командира. Даже короткий пушистый хвостик на затылке Джасс прочертил линию по его шее. Нахалка, до сего момента по-хозяйски использовавшая Ириена как персональное кресло, определенно изготовилась услышать нечто для себя новое. В другой раз он бы сумел отвертеться от бесполезного разговора, послать всех куда подальше, но лангеры были настроены серьезней некуда. Видимо, спор Тора и Мэда задел их за живое.
- Мастера считали, что миры порождают друг друга точно так же, как из желудя вырастает дуб, тот в свою очередь дает урожай желудей, ну, и так без конца. Все великое сокрыто в малом. В самой крохотной песчинке заключена вся гора, в капле воды - все моря и реки… - пояснил он, пытаясь донести до своих друзей древнюю эльфийскую мудрость.
В свое время, с боями продираясь сквозь заумные тексты древних трактатов, коих у Мастера Риннана имелся неограниченный запас, Ириен твердо для себя решил, что на всю свою долгую эльфью жизнь оставит основополагающие вопросы мироздания непосредственно самим богам.
- А где тот самый первый дуб?! Ну, тот, с которого упал первый желудь? - воскликнул запальчиво Малаган. - Опять эльфы понамудрили так, что мозги сломать можно.
- Ты спросил - я ответил. Все уточнения к магам из Цитадели, Мэд. Меня, сам понимаешь, при посадке первого дуба не было, - ответствовал Ириен спокойно.
Что сказала тогда Джасс? Она вдруг стала очень серьезной, даже строгой какой-то, поменялась в лице.
- Один человек… один маг как-то сказал мне, что, возможно, наш мир просто кто-то придумал.
- Как это? - изумился Пард. - Кто придумал?
- Не знаю. Кто-то, кому достало воображения населить землю драконами, эльфами, орками, людьми и тангарами, наделить их разными судьбами, душами и магией. Тот маг, он говорил, что мысль порождает миры, и наоборот…
- Что-то я не понял ничего. - Пард в задумчивости терзал свою бороду, как пес мочалку. - А если немного доходчивее?
Джасс судорожно вздохнула, и Ириен почувствовал, как рядом с его ладонью сильнее забилось ее сердце. Она волновалась, подбирая нужные слова. Редкое явление, обычно хатамитка за словом в карман не лезла.
- Ну, вот ты слышал когда-нибудь историю про Изагиль и Рэнно? Есть даже книга такая. Я ее в храмовой библиотеке читала раз двадцать. Про разлученных влюбленных. Это ведь не легенда. Это сказка, придуманная история. Изагиль и Рэнно никогда не жили по-настоящему. Но, возможно… мне кажется, что есть мир, где они живут на самом деле. Мир, который придумал Ташша из Квилга.
- И ты веришь в… это? - спросил потрясенный до глубины души Малаган. - В то, что ты, живая и настоящая, чья-то сказка, выдумка, байка? Ты веришь?! Нет, уж лучше сон или шутка… Слышь, хатами, я не согласен. Я самый что ни на есть настоящий, доподлинный! Нет, Пард, ты слышал что-нибудь подобное? Бред умалишенного, а не теория.
Ириен ожидал, что Джасс начнет огрызаться, но нет. Она только вздохнула и сказала так тихо, что только он один услышал ее слова:
- Пусть сказка, пусть, лишь бы кончилась хорошо…
…Птица-душа вернулась обратно из странствия в пространстве и времени так резко, что Альса подкинуло на месте.
Хорошо же он поспал. Костер погас окончательно, угли остыли и подернулись седой золой, над землей стелился утренний туман, холодный, как змеиная шкура. Эльф огляделся вокруг, мысленно считая спящих людей. Раз, два, три…
- Ах, сучка! - прошипел он себе под нос, мгновенно вскакивая и на ходу застегивая ремни заплечной перевязи.
Пинок под ребра оказался наилучшим пробуждающим средством для Грина. Тот охнул, дернулся и подскочил как ужаленный, завертевшись на месте юлой.
- А? Де? Чаво?!!
Не говоря ни слова, Альс ткнул его мордой в скомканное одеяло Илаке, уже успевшее растерять тепло человеческого тела.
- Сладко спалось, сударь мой? Все мозги себе отоспал?
Голос эльфа был до того ласковым, что у Грина желудок завязался узлом. Так, должно быть, шелестит шелковая удавка в руках убийцы-душителя, нежно и сладостно.
- Так че, эта дура убегла? - догадался стрелок.
- Убегла, как видишь. И уже довольно давно.
Эльф зло плюнул, метко угодив прямо в центр кострища.
- Неужто, не догоним?
Грин тоже заметил, что девчонка прихватила свою лошадь, и загрустил. Он рассуждал просто. Конного догнать посложнее будет, чем пешего. Да и кто его знает, как далеко девчонка успела забраться и где теперь ее искать.
- Быстро седлай лошадей, - приказал эльф. - Там разберемся.
И, пока стрелок метался между двумя животными, старательно закрепляя упряжь, Альс легким охотничьим шагом направился прямо к дороге, повторяя путь беглянки. Что-что, а следопытом он был отменным. Судя по следам, хитрая девчонка сначала вела свою лошадь под уздцы и, только выйдя на тракт, залезла в седло. А вот куда поскакала, непонятно. Пыльный истоптанный тракт било слишком много ног и копыт, чтобы определить это сразу. Ириен без толку кружился меж обочинами, медленно свирепея. Подлая девка успела достать его до самых печенок, и мысленно он составлял краткий план наказаний, начиная с простой порки.
- Ну и че? - подал голос Грин, выныривая из кустов уже верхом и мигом соображая по перекошенному лицу Альса, что след потерян. - Может, разделимся? Я в обратную сторону возвернусь, а вы - вперед.
Эльф не удостоил парня даже взглядом, птицей взлетая в седло. Он был очень зол.
- Ты мне еще поумничай. Будет тут разное… рот раскрывать, - прошипел Альс. - Сейчас все и так узнаем.
Мастер Ульнари, маг из Цитадели, тратил свое драгоценное время на обучение Ириена совсем не даром. И если бы он мог видеть в это мгновение своего ученика, то, право слово, имел бы лишний повод для гордости и собой, и Альсом. Ни одна дорога, сколько их ни есть под солнцем и двумя лунами этого мира, не могла не отозваться на его приказ. И когда с губ эльфа сорвались жесткие повелительные слова на Истинном Языке, старый тракт незримо содрогнулся, точь-в-точь как половик в руках хозяйки-чистюли. Тысячи тысяч образов ринулись волной на эльфа. Девочка, подвернувшая ногу; королевский гонец с важным письмом; босая старуха-побирушка; неполная сотня злых, невыспавшихся вояк на марше; стадо коров; храпящий в канаве забулдыга; усталая, но довольная заработком шлюха; ведро помоев, выплеснутое из дверей корчмы; покосившийся указатель; монеты, звенящие в полной мошне купца; мертвец, ограбленный ночью и раздетый донага путник; блохастая бездомная шавка, задравшая ногу на забор; беззаботно насвистывающий незатейливую мелодию школяр… Бесконечный поток живых существ тек по дороге в это ранее утро в обоих направлениях. И среди них была, конечно, и злополучная дочка Дугласа Винима. Илаке решила самостоятельно вернуться к отцу и теперь что есть силы нахлестывала свою лошадку. Девчонка чувствовала себя уже гораздо менее уверенно, чем в начале побега из-под опеки ненавистного эльфа и его тупоголового напарника. Страшно ей было, очень страшно. Слишком много алчных и похотливых взглядов провожало хорошенькую молоденькую всадницу. Кого-то прельщала нежная женская плоть, кто-то зарился на одежду и лошадь, а кое-кому не помешало бы ни то, ни другое в разном порядке очередности. Все это имелось и раньше: взгляды и сопливое причмокивание губами вслед. Просто в окружении вооруженных охранников Илаке на всякие такие досадные мелочи не слишком обращала внимание. Эльф злорадно ухмыльнулся. Так тебе и надо, говнюшка безмозглая. Узнав то, что хотел, Альс не торопился разорвать связь Путей, хотя больше всего ему хотелось освободиться от призраков чужих помыслов и чувств, заполонивших сознание до самых краев. Голова налилась каменной тяжестью, кровь стучала в висках, и самым лучшим предприятием сейчас явился бы плотный завтрак, но времени не оставалось. Дорога торопилась развернуться под ноги его пятнистой лошади.
- Если мы поторопимся, то догоним нашу недотрогу еще до полудня, - соизволил сообщить Альс.
Сбитый с толку, Грин только плечами пожал, направляясь следом за эльфом. Светящаяся пустота в светло-серых глазах Альса пугала больше, чем самые страшные ругательства. То, что Альса можно вывести из себя любым пустяком, парень уже успел усвоить и привыкнуть, и то, что нрав у представителя Дивного народа на редкость гнусный, он тоже мог понять, но те немногие колдовские выходки, которые эльф учинил на глазах Грина, сводили на нет все его расположение к необычному напарнику. Пусть нелюдь, пусть с мерзким характером и злым языком, тут можно перетерпеть, но только не колдун. Все беды от колдунов проклятущих.
Если Грин испугался и растерялся, когда спустя три часа безостановочной скачки им навстречу выбежала серая кобыла Илаке с пустым седлом, а следом за ней гнался бородатый оборванец, то Ириен определенно нечто подобное предполагал заранее. Потому что без всяких разговоров, одним взмахом меча прервал погоню. Тело плюхнулось в пыль, а лохматая голова покатилась дальше, весело подпрыгивая, похожая на упавший с воза кочан капусты. Но эльф не стал следить за траекторией ее полета, а устремился дальше, уже примерно представляя, что увидит за поворотом.
Разудалых молодцов, которые с гиканьем гонялись за визжащей от ужаса девушкой между редкими деревцами небольшой придорожной рощи, было не больше десяти. Чересчур много на двоих, если учесть, что половина разбойников вооружена луками и арбалетами. Забава, похоже, была в самом разгаре, и эльф прервал ее на самом интересном месте. Узкий стилет молниеносно выпорхнул из его рукава и с малоаппетитным чавканьем угнездился у одного из загонщиков меж лопатками. Но раззадоренные насильники не заметили потери товарища по оружию. И только меткий выстрел Грина слегка охладил их пыл. А кого не остановит стрела в шее? Умирающий не успел захлебнуться криком, когда Альс доделал начатое напарником.
- Держись на расстоянии! - крикнул эльф Снегирю, уклоняясь от первой стрелы.
Он скатился со спины Ониты, не желая подставлять невинное животное под удар. Теперь, когда эффект внезапности исчерпался, разбойники с воплями кинулись на Ириена, ему оставалось только надеяться, что парни не слишком хорошо обучены воинскому делу и что они набросятся всем скопом, толкаясь и мешая друг другу. Прикрытый чужими телами, эльф мог не опасаться шальной стрелы, а уж в ближнем бою он как-нибудь разберется. При падении с лошади он сильно ушиб колено, но боль пришла, только когда последний из соперников, страшно закричав перед смертью, рухнул на землю. Ириен даже не пытался быть милосердным, и те из разбойников, кто не погиб сразу, а упал, искалеченный эльфийской сталью, попросту изошли кровью.
Беглянка в голос ревела, скорчившись под кустом и прикрыв для верности руками голову. Должно быть, ей впервые довелось увидеть, как людей, словно скот, буднично режут двумя мечами, как разлетаются в разные стороны отсеченные части тела, а кровь льется так густо, что, кажется, она пропитала каждую травинку вокруг.
- И-и-ириен-н! - взвыла девушка, протягивая к спасителю руки.
- Что «и-и»? - передразнил эльф, но не сделал в ее сторону даже шага. Он искал глазами Грина. - Твою мать, Грин!
Парень не шелохнулся. Худшие предчувствия Ириена, которые он гнал прочь во время боя, сбывались. И если болт, застрявший в правом плече, ничего особо страшного не предвещал, то наконечник другой стрелы торчал прямо из печени мальчишки, пробив недостаточно толстый кожаный доспех, а это уже было серьезно. Эльф молча разорвал на парне одежду, пальцы его слипались от густой темной крови, и стало понятно, что вытащить сразу наконечник не выйдет, иначе Грин мгновенно истечет кровью.
- Тащи тряпки! - крикнул он Илаке, топтавшейся рядом. - Торопись, дура, торопись, не стой.
- А?!
- Шевелись, сука драная, или я за себя не отвечаю! - заорал эльф, почти срывая голос и бешено выкатывая белые от гнева глаза.
Он бессильно сыпал ругательствами, проклиная себя, Илаке, богов и демонов. В то, что Грина удастся спасти, ему не верилось. Своего целительского дара Альсу не всегда хватало на собственные раны, тем более на чужие, да еще такие тяжелые. Одна надежда на запас снадобий.
- Лови лошадей! Нет, сначала мою Ониту! - приказал он девушке. - И сумку, сумку мою волоки поскорее!
Осторожно влил в беспамятного обмякшего мальчишку самое сильное свое средство, надеясь только на чудо и на то, что пятнадцать диких трав, способные остановить внутреннее кровотечение у эльфа, сделают то же самое и в человеческом теле. В худшем случае Грин умрет сразу, в лучшем - средство ненадолго отсрочит неизбежный приход Неумолимой.
- Теперь скачи в ближайшую деревню, Илаке, - уже более спокойно сказал эльф, видя, что раненый дышит, продолжая цепляться за жизнь. - Не реви. Привезешь сюда телегу, иначе мы его отсюда не сможем забрать. Да скажи, что заплатим за беспокойство сполна, пусть не сомневаются. А то знаю я этих поселян, за медяк удавятся. Не реви! Тут твоей вины больше всего! Не реви, говорю, и так голова трещит!
Ириен точно знал, что люди с такими ранами не живут, и если Грин дотянет до следующего утра, то это уже можно будет считать чудом. Впрочем, что там люди, он и сам бы околел, получив два димма стали в печенку, и хваленая эльфийская живучесть не спасла бы. Но, невзирая на все опасения, они с Грином дождались телегу, куда раненого перенесли со всей возможной осторожностью. И когда они добрались до небольшого хутора, расположенного в стороне от тракта, Грин продолжал дышать. Хозяева не стали отказывать в помощи избавителям от шайки, державшей в страхе всю округу уже не первый месяц и так некстати для себя решившей поразвлечься с одинокой путницей. За врачевание Грина взялась бабка-травница, которая прежде всего отослала прочь бестолковую Илаке. Мальчишка был плох, очень плох, жизнь в нем едва держалась, но бабка знала толк в кровеутолении, и Альс с чистой совестью передал руководство лечением скрюченной старой карге.
Одолжив у одной из женщин пустую бадью и кусок мыльного корня, Ириен сначала постирал измаранную чужой кровью одежду, а затем наскоро сполоснулся. А чего время даром терять, раз помощи от него не требуется, рассудил он здраво, решив привести себя в порядок. Да и расшибленное колено требовало внимания. И пока он боролся с крючками на сапогах, смазывал багрово-синий отек пахучей мазью крапчатки и, шипя от боли, натягивал обувь обратно, судьба Грина определилась.
- Слышь, господин хороший, - проскрипела за его спиной бабка. - Видать, твой парень покамест помирать не будет. Помучается, стало быть, болезный. Я кровь ему затворила, а там как Хозяйка решит.
- А ты как думаешь? Не помрет?
- Все под богами ходим, - заявила бабка, звучно сморкаясь. - Молодой парняга. Чего ж не очухаться, ежели лечить его и кормить? От заботы оно, вишь, мало кто подыхает.
- Заботу можно неплохо оплатить, - намекнул эльф.
Знахарка хмыкнула себе под нос, удовлетворенная таким поворотом дела. Скоренько позвала старшего из мужиков, огромного бородатого дядьку, хозяина хутора, приходящегося ей не то внуком, не то правнуком. Мужик не стал слишком рьяно торговаться, запросив, по его меркам, несусветную сумму в пять серебреников, а когда Ириен, для верности, добавил еще две монеты, то всерьез вознамерился выдать за Грина свою младшую дочку. Ежели парня не приберет Неумолимая. На том и порешили, плюс эльф взял с хуторянина слово, что тот сохранит денежки раненого стрелка, честно заработанную Грином долю за охрану Лотарова обоза. Не то чтобы местные обладали какой-то особой честностью, но клятву, данную именем Небесного Властителя, пока никто нарушать не осмеливался. Нравы игергардской глубинки по-прежнему радовали своей патриархальностью, как и сто лет назад.

Несмотря ни на что, Илаке не была настолько испорченной барышней и черствым человеком, чтобы не чувствовать свою вину за раны Грина. Если б не ее глупая выходка, то ничего не случилось бы, а парень остался жив-здоров. С тех пор как хуторские женщины отпоили ее теплым молоком с медом, Илаке места себе не находила. Как человек чувствительный, она без остановки корила себя за побег, жалела Грина и тихонько плакала, а как человек эгоистичный, злилась на жестокую судьбу и кривую свою удачу, которая пересекла ее путь с шайкой насильников. При воспоминании о перекошенных от похоти рожах, липких грязных руках и обещаниях, на которые разбойники не скупились, Илаке каждый раз покрывалась холодным потом, вздрагивая от каждого прикосновения или даже резко сказанного слова. До самого вечера ее знобило, и хозяйка заторопилась накинуть на плечи девушки овчинку и посадить ее поближе к печке. Хотя постелили ей прямо в горнице, ночь Илаке провела отвратительно, попеременно то проваливаясь в кошмары, то резко пробуждаясь. Где-то в глубине дома время от времени стонал Грин, заставляя девчонку глотать слезы. Наревевшись, она засыпала, чтобы снова вздрагивать от малейшего звука. Эльф заночевал в конюшне возле своей ненаглядной лоскутной кобылы, и, судя по всему, ни разу не заинтересовался состоянием подопечной. Илаке, конечно, в голову не пришло заговорить первой, она попросту струсила и постаралась исчезнуть из поля его зрения. Сделать это оказалось не так легко, потому что утром за стол их посадили рядом. Опасения Илаке оказались напрасны, ни ругани, ни упреков она от эльфа не дождалась. Ириен молча принялся за кашу, не забывая прихлебывать еще теплое молоко из кувшина. Он вообще являл собой полную противоположность всем устоявшимся представлениям об эльфийской расе. Во всех литературных источниках, начиная от «Рас, народов, племен» Хитри-ир-Хтано до обширного труда Гарани Изумрудного «Мир и те, кто его населяют», из которых Илаке черпала свои знания об нелюдях, следовало, что они, то есть эльфы, должны быть созданиями уравновешенными, сдержанными, склонными к созерцательности, музыкальными и обладать, все поголовно, изысканными манерами. Или великий путешественник и этнограф сильно заблуждался, или первый увиденный Илаке вживую эльф оказался редким исключением из всех существующих правил. Потому что Ириен Альс сдерживать свой гнев никогда и не пытался, мгновенно приходя в ярость от малейшего слова, созерцать предпочитал содержимое походного котелка и обладал неисчерпаемым запасом ругательств, которые в исполнении его скрипучего голоса звучали еще отвратительнее, чем были задуманы изначально.
- Спасибо добрым хозяевам за кров и хлеб, - сказал эльф, едва последний из хуторян закончил трапезу, вставая и неглубоко кланяясь хозяину. - Нам с барышней пора в дорогу.
Илаке от изумления едва не выронила тарелку. А как же Грин? Что ж, его бросить? Может, это шутка такая? Но ровно одного взгляда на эльфа хватило, чтоб уяснить для себя, что время шуток кончилось.
- И ты будь здрав, господин эльф. Мы уж о твоем друге побеспокоимся, все сделаем, как уговор был, без обману. У Карры нашей мало кто помирал, и твой малый, чай, не загнется, - степенно ответствовал дядька.
- Собирай вещи, - приказал Альс девушке, больно сжав локоть твердыми, как клещи, пальцами.
- А Грин? А как же?..
- Не твое дело. Делай, что я говорю, - прошипел он так, что девчонка помимо воли вжала голову в плечи. - Да не забудь поблагодарить хозяйку.
Никто их не провожал, только жена хозяина сунула в руку Илаке маленький узелок с пирожками. Оно и понятно, хозяева, их дети-внуки и батраки были заняты в поле и на такие нежности, как прощания, тратить время не собирались.

Дальше ехали в полном молчании. И день, и два, и три. Теперь Ириен не экономил на постоялых дворах, взяв за правило ночевать под крышей, обеспечивая девушке весь возможный комфорт и присмотр. Илаке уже не помышляла о побеге, но эльф неумолимо проводил ночь за ночью на страже в ее комнате, сопротивляться было бесполезно. При первой же попытке возразить девушка схлопотала не тяжелую, но удивительно унизительную пощечину. Вроде и удар был несильный, а весь следующий день щека горела огнем, цветом не отличаясь от той свеклы. Больше эльф ее не бил, время от времени, в ответ на малейшее поползновение заговорить, окатывая гневным взглядом.
В темноте видеть его лицо Илаке не могла, и, не рискуя натолкнуться на две презрительные щелки, полные расплавленного серебра, вместо глаз, она решилась впервые за целое шестидневье открыть рот.
- Грин останется жив? Как вы думаете? - спросила она и помимо воли втянула голову в плечи.
- Не знаю.
Против ожидания, голос у Ириена был спокоен, как гладь пруда в летний полдень. Видимо, даже эльфам иногда надоедает гневаться.
- Я… я не хотела, чтобы так все получилось… - прошептала Илаке.
В ответ эльф промолчал.
- Нет, правда…
- Ну и что? Кому стало легче? Тебе? Мне? Грину?
- Вы не дали мне даже возможности извиниться. Нам надо было остаться на хуторе и дождаться, когда ему станет легче.
- Что-то я не могу понять, Ила, ты перед кем решила извиниться? - устало спросил Ириен. - Если перед Грином, то ему оно никак не поможет. Насколько я понимаю, покаянные слова целительной силой не обладают. Если он жив, то, скорее всего, рад-радешенек, что избавился от нас обоих. А мне глубоко наплевать на твои душевные порывы. Не стоит их тратить на меня, я скотина неблагодарная.
Илаке жалостливо всхлипнула. Надо сказать, почти искренне, печалясь о судьбе раненого стрелка и о собственном постыдном поведении. Большой прогресс, если учесть, что люди в ее нежном возрасте если кого и жалеют, то исключительно самих себя, свою собственную драгоценную персону.
- Завтра мы будем в Ритагоне, Илаке, и я наконец сбуду тебя с рук, - сказал Ириен, и даже в полнейшей темноте девушка поняла, что он криво ухмыляется. - И мне… мне насрать, поняла ты что-нибудь или прикидываешься. Все возможное впечатление ты на меня произвела и больше не старайся.
- Я не прикидываюсь, - взвилась Илаке.
Она даже подпрыгнула на кровати от возмущения. Злоязычный эльф все же умудрился зацепить ее за живое. И когда? Когда она раскаялась, призналась в своей неправоте и по всем законам, людским и божеским, заслуживала прощения или хотя бы снисхождения к юным годам.
- Тебе виднее. Лицедейка из тебя действительно пока никакая.
- Я… я не хотела его смерти.
- А чего ты хотела? Подразнить нас своей выходкой? Развлечься? И как, понравилось? Нет?! Очень странно. Это ведь так забавно - поваляться под кучей мужиков. Или ты думала, что все на свете жаждут послушать твои ученые речи? От твоего ума, похоже, пострадало больше людей, чем от иной глупости. Скажу тебе прямо, Илаке, ты мне сразу не понравилась.
- Не нужно было соглашаться на предложение отца, даже ради дружбы. Я не хотела ехать к брату.
- А я связался с тобой не ради твоего отца. По мне, так ему давным-давно нужно было бы тебя выпороть, а еще лучше посадить дней на десять на хлеб и воду в чулан, предварительно выдрав как следует. Чтоб ты знала, я променял согласие доставить тебя к брату на обещание Дугнаса позаботиться о Нили.
- Ах, какой мы, оказывается, заботливый и человеколюбивый. Жалко стало бродяжку и солдатскую подстилку? А как же превосходство эльфов над людьми во всем?
- Тут ты совершенно права, любить людей мне совершенно не за что, деточка, - процедил Альс сквозь зубы. - Ничего хорошего в вас нет. Обмен тебя на Нили был в принципе равноценный, хоть она простая крестьянка, а ты начитанная барышня из хорошей семьи. Но в сравнении с тобой Нили просто образец благоразумия и здравого смысла. Похоже, мне следовало досмотреть, чем кончилось бы дело в роще. Тогда и Грин остался бы невредим.
- Я…
Альс грубо оборвал девушку.
- Сделай так, чтоб я слышал и видел тебя как можно меньше! - рявкнул он, а потом подумал и добавил: - А если хочешь, то вали обратно в Долью. Держать не стану.
- Я не смогу одна…
- А со мной ты попадешь только в Ритагон, - отрезал эльф.

Есть на свете людские города прекраснее, есть древнее и величественнее, чем Ритагон. Это Ириен знал не понаслышке, а имел возможность убедиться собственными глазами. Инисфар с его каналами и постройками из разноцветного камня был прекраснее. Даржу основали за несколько тысяч лет до того, как пало Осскильское королевство, и проклятый король Эверанд именно там получил благословение у Первожреца. Величественнее Хисара с его золочеными башнями, улицами, выложенными розовыми плитами, фонтанами и садами, беломраморным дворцом властителя Сигирина не было и не будет по обе стороны Вейсского моря. И все же только в Ритагоне Ириен обретал ощущение дома.
С Симарского холма на Ритагон открывался изумительный вид. Отсюда были видны все храмовые купола и башни, острые шпили дворцов и яркая черепица крыш простых домов и даже кусочек гавани. Когда-то на вершине холма была дозорная крепость, охранявшая подходы к городу со стороны суши. Теперь от нее остались лишь развалины и древний храм Пестрых богов. Сколько помнил Ириен, в храме никогда не было постоянных жрецов или послушников, да и сомнительно, чтобы в Игергарде еще оставались осколки старого жречества. Но всякий конный или пеший путник, собиравшийся спуститься с холма в объятия столицы Лейнсрудского герцогства, непременно сметал пыль с алтарей и оставлял хоть какое-нибудь пожертвование во славу древних богов. И как бы ни старались позабыть об их существовании адепты иных верований, но слишком уж часто всуе поминался и злой бог судьбы Файлак, и слепая сестра его Каийя - богиня удачи-неудачи. Иные малые боги вспоминались чаще или реже, с поводом и без повода, но особенно тогда, когда людям хотелось заручиться поддержкой всех возможных божеств, которыми полнился этот беспокойный мир.
Ириен уже давненько не бывал в этом храме, но за прошедшее время ничего не изменилось. Идеально круглая чаша Сайнена, бога первой крови, до краев наполненная ледяной прозрачной водой. Мягко светилась статуя кошки, посвященная богине встреч и разлук Турайф. Блестящие от бесконечных прикосновений черные бронзовые руки Фай-лака и неровный белый камень бога тайн и лжи Ру-дайса. В храмах Пестрых богов никогда не было более четырех алтарей или менее двух. «Наверное, чтобы люди не выбирали кого-то одного, избранного, из обширного и запутанного пантеона», - подумал Ириен, по очереди разглядывая алтари. Он не считал себя верующим, но истории Пестрых почему-то всегда вызывали в нем отклик сочувствия. Еще бы! Те, которые теперь зовутся Старыми, в свое время потеснили Пестрых, выиграв в неравной схватке, и завладели миром, едва его не погубив. Так утверждали легенды, а в детстве Ириен неизменно сочувствовал бесхитростным наивным богам, у которых бессовестно, обманом отняли власть чересчур резвые новички. А еще говорят, что в древние века мир был совершеннее. Ириен по этому поводу придерживался мнения своего давнего друга, человека по имени Мэд Малаган, утверждавшего, что мир был, есть и пребудет вечно сущим бардаком и никакие боги не смогут упорядочить его настолько, чтобы приблизить хоть на шажок к тому совершенству, которое, несомненно, изначально задумано Творцом.
В храме сильно пахло теплой пылью и немного старыми благовониями. Ириен с удовольствием чихнул, сочтя это за хорошую примету.
Илаке, никогда не видевшая храма Пестрых богов, таращилась вокруг круглыми глазами, но делала это молча. За что Ириен был ей бесконечно благодарен. Пусть смотрит, если хочет, только тихо и без болтовни.
Спешить было решительно некуда. Ритагон ждал его возвращения столько лет, подождет еще немножечко. А посему Ириен выполнил обряд по всем правилам. Согрел руками холодный камень Рудайса. Тайн предстоит выяснить немало, и лжи будет предостаточно. Бросил серебряную монетку в прорезь между лапками кошачьей статуэтки, жертвуя во имя будущих встреч, и, проколов палец булавкой, уронил капельку крови в чашу Сайнена. Согласно обычаю, всякий, кто носит меч, должен отдавать частичку собственной крови, чтобы не лилась зря кровь невинных. И судя по тому, что довелось увидеть в своей жизни Ириену, Сайнен, бог первой крови, уже давным-давно не принимал жертвы.
Файлаку же Познаватель ничего не пожелал пожертвовать. Как всегда. У них с богом были старые счеты.
- Вы верите в этих богов? - спросила Илаке с легким недоумением.
- Верю, - буркнул эльф, лишь бы отвязаться.
- Да они и не боги уже, люди их почти забыли…
- А я вот, например, хорошо помню, - усмехнулся Ириен, глядя, как у девчонки отнимается дар речи. - Для тебя они, может быть, и пыльная древность, а для меня - нет.
Эльф нагло врал, потому что Пестрые боги ушли за много веков до его рождения. Но, в конце концов, временное онемение подопечной было для него честно заслуженной наградой за два шестидневья повышенного напряжения и бдительности.
Они спустились с холма и, благополучно миновав широченные новые ворота, въехали в Ритагон. За двадцать лет город не успел разрастись вширь настолько, чтобы Ириен не узнавал бывших предместий, поглощенных теперь Ритагоном, очутившихся в черте городской стены. Новообращенных горожан магистрат тут же обязал замостить камнем улицы перед домами. Те из домовладельцев, кто поумнее, скинулись в общий котел и наняли строительную артель, сделав положенное сразу и надежно. Иные же, не найдя общего языка с соседями, решили задачу своими силами, от чего улочки получились рябыми от разномастного материала и перемежающихся с ним грязных ям. Такое случалось не раз и не два, люди из века в век совершали одни и те же ошибки, каждый раз выбирая между дешевой и плохой работой и дорогим качеством в пользу первого. И даже непомерно высокие штрафы градоначальства за колдобины на дорогах не могли изжить стародавнюю привычку жадничать по мелочам.

Предыдущая страница 7 Следующая страница


Другая река 8

Ириен быстро нашел маленький аккуратный домик Птиера, старшего брата Илаке, недавно перестроенный в соответствии со вкусами нового владельца, с остатками сада за низким забором и миниатюрным огородом. Дугнас ничуть не преувеличивал, когда утверждал, что сыну в Ритагоне живется хорошо. Свежая побелка, посыпанные песком дорожки в саду, пестрые коврики, вывешенные на просушку, - зоркому глазу все говорило о достатке и уверенности хозяев дома в своем будущем.
Птиер оказался до такой степени похож на своего родителя, что эльфу стало не по себе, словно время двинулось вспять и перед ним стоит молодой Дугнас. Те же кудри, тот же смелый взгляд и точно такая же солнечная улыбка. Кажется, он даже обрадовался возможности познакомиться со старинным приятелем отца, о котором наверняка немало слышал в детстве. Птиер представил свою жену, миниатюрную улыбчивую брюнетку, похвастался годовалым наследником, кучерявым ясноглазым малышом, ковыляющим на нетвердых ножках, и Ириен, конечно, принял бы приглашение заночевать, не испытывай он острейшего желания поскорее распрощаться с Илаке.
- Я очень сожалею, господин Виним, но в Ритагоне у меня множество дел, - заверил Ириен. - Я свою миссию исполнил, доставив вам сестру, а теперь вынужден откланяться.
Илаке оставалось только дивиться, каким образом ее вечно раздраженный телохранитель вдруг превратился в вежливого и церемонного господина, раскланивающегося с братцем с изяществом, достойным королевского дворца. Ей тоже перепало от сего пирога вежливости. Ириен не поскупился на любезную улыбку, изменившую его лицо до неузнаваемости. Только глаза оставались холодными и злыми, мол, не стоит обольщаться, милая.
- Всего наилучшего, сударыня. Надеюсь, вас не слишком утомило наше путешествие. Счастливо оставаться.
Девушка в ответ изобразила книксен, не слишком вязавшийся с мужским платьем. Она молча глядела, как зловредный эльф вспрыгивает в седло и покидает ее жизнь, оставляя в душе горькую занозу, слишком болезненную, чтобы быстро забыться. Она даже сама не поняла, зачем побежала следом.
- Ириен! Ириен!
- Чего тебе? - спросил он неласково.
- Вы простили меня?
Он склонился ниже, со странным любопытством разглядывая девушку.
- Для тебя это важно?
- Не знаю… наверное… может быть…
- Простил. Разве дело в моем прощении или непрощении? Все ведь закончилось более или менее благополучно. Грин скоро выздоровеет, ты будешь жить в одном из самых красивых городов мира. Важно ли что-нибудь еще? У тебя впереди целая жизнь, чтобы понять.
- Что понять?
- Все, - ухмыльнулся Ириен и тяжело вздохнул. - Как ты мне надоела, Ила, если б ты только знала.
Когда дом Птиера исчез за поворотом, он со спокойной совестью выкинул вздорную девицу из своих мыслей. Помнить об Илаке было все равно что помнить о камушке, случайно попавшем в сапог. Дугнасу всегда не везло с женщинами, будь то возлюбленные, жена или дочка.

Глава 3
ЯЩЕРИЦЫ И САЛАМАНДРЫ

Жизнь продолжается… несмотря ни на что.

Джасс, человек. Поздняя осень 1691 года

Кое-кто утверждает, что у кошек двенадцать жизней. Хотя весьма сомнительно, чтобы этот кто-то проверял сей факт досконально. Кошки, само собой, таинственно молчат. На то они и кошки.
А вот Джасс точно знала, что у нее много жизней. Уже примерно шесть. Вот, судите сами: первая началась, как у всех людей и нелюдей, из чрева родительницы, где-то на берегу северного моря; вторая прошла в стенах Ятсоунского храма; третья - в Храггасе, проклятой аймолайской дыре. Четвертая началась в день, когда под напором селя сгинул Храггас, и протекала до падения самой Джасс в хисарскую яму; затем случилась пятая жизнь, знаменуемая присутствием незабвенного лангера-эльфа, и вот оно, начало новой, шестой жизни - без Ириена Альса, после него. И если предположить некое скрытое сродство женской и кошачьей природы, то впереди бывшую жрицу бога-странника, бывшую Сестру хатами, бывшую возлюбленную эльфа, и прочая, и прочая, непременно поджидали еще шесть жизней. Одна другой интересней и опасней. Хотя если внять мнению Джасс, то она как раз остановилась бы на пятой. Наверное… Ну да ладно, разве злой бог судьбы спрашивает мнения смертных?
Приятно все-таки иногда ловить на себе восхищенный мужской взгляд. Особенно после того как некоторое время представители племени носящих штаны взирали на тебя либо как на помесь отравленного ножа, ядовитой змеи и зажигательного снаряда, либо как на живой памятник чужой славе. И то и другое очень быстро начинает утомлять. Джасс специально сделала лишний круг по залу, чтобы убедиться в истинности своего впечатления. Так и есть. Вот он, высокий господин в алом колете, черноволосый, черноглазый и смуглый, как аймолаец. Слава богам, на оттенке загара его сходство с жителями проклятой Аймолы и заканчивалось. Очень хорошо, что в Маргаре не привилась мода на маски, как в Дарже или на Эрмидэях. Аккуратно подстриженная бородка клинышком при безупречно выбритых щеках, вьющиеся крупными локонами волосы по плечи, ровные зубы, мужественный профиль. Ну что еще надо для того, чтобы считаться в Инисфаре эталоном красоты? Разве только плотно набитый золотом кошель. Но у черноглазого, видимо, и здесь не имелось никаких проблем. Усыпанные драгоценными камнями ножны для кинжала - это раз, рубин в серьге размером с ноготь большого пальца - это два, наимоднейший покрой платья - это три. Более чем достаточно для опытного взгляда.
Мужчина снова одарил Джасс пламенным взором, порядком смутив. Она, помимо воли, глянула в зеркало на соседней стене. Глубокий вырез спереди обнажает как раз столько, чтобы оставалось место для фантазии, шея длинная, волосы уложены так, чтобы никто не догадался об их неприличной длине. И даже на лице просматривается некая миловидность: губки яркие, глазки дерзкие, легкий румянец намечается. Вроде бы есть достоинства, от которых можно воспылать, а все одно не верится. Джасс всегда, практически с детства знала, что ничего особо выдающегося в ее внешности нет. Во всяком случае, редкостной красоты, которая заставляет мужчин столбенеть на месте, терять рассудок и сподвигает на сложение виршей, так точно нету. Альсовы же безумства легко списывались на сугубо эльфячью эстетику. Всем известно, что у остроухих полно всяческих вывихов по части понимания красоты. Так что, когда Альс впадал в восторг от изгиба ее коленки, можно было не смущаться и спокойно принимать комплименты. Только один он и способен углядеть эту немыслимую гармонию линий. От несвоевременных воспоминаний об эльфе вдоль позвоночника пробежал холодок, заставивший Джасс поежиться.
- Замерзли, сударыня? Здесь всегда гуляют сквозняки.
Его дыхание шевелило волоски сзади на оголенной шее. И перегаром не пахло.
- И не только сквозняки, - улыбнулась Джасс.
- И не только гуляют, - хмыкнул он.
Вот это верно, в самую точку. Теперь самое время обернуться и поглядеть на него вблизи. Лицом к лицу, так сказать. А пахло от его одежды приятно, чем-то сладким, но свежим, и взор его далеко не сразу скатился в ложбинку между грудями. Для маргарца это подвиг.
- Хотите пригласить на танец?
- А можно?
- Нужно. Заодно и согреемся.
Они легко влились в круг, подхватив ритм несложных движений. Музыка не прерывалась, кто-то, устав, уходил, кто-то присоединялся, менялись партнеры. И так до тех пор, пока музыканты не выбьются из сил или не останется ни одной пары танцоров. Еще один удобный маргарский обычай.
Из лангеров не умели нормально танцевать только Тор и Пард. Тор - из тангарской скромности, а в Оньгъене танцы вообще считались бесовским занятием и Парду негде было научиться по молодости лет. Джасс пробовала учить, но бросила это занятие, проще горного медведя заставить плясать.
Нынешний ее кавалер двигался свободно, знал все положенные фигуры и ни разу не наступил на ногу. Совсем как Альс.
«Демоны! Сколько можно?! - мысленно взорвалась негодованием Джасс. - К чему эти напоминания? К чему?»
- Что, надоело? Или уже согрелись?
Она мигом согнала с лица гримаску недовольства.
- Душно.
А только что было холодно. Впрочем, ничего удивительного, от пристальных взглядов можно и вовсе растаять. Как фруктовое желе в фаянсовых вазочках, которое подается на таких вот балах для разномастного сброда, только и способного, что заплатить за приглашения. Джасс, к слову, шелковый листочек с вензельком не стоил даже медного итни. Услуга за услугу. Она хотела немного развеяться, а леди… хм… неважно кто… хотела избавиться от домогательств некой влиятельной особы. И вот влиятельная особа залечивает синяки и шишки, леди наслаждается обществом нового любовника, а Джасс обновляет собственные познания в светской жизни. Откуда они могут взяться у деревенской ведьмы, бывшей воительницы-степнячки и возлюбленной знаменитого лангера? От храмового воспитания, от врожденной наблюдательности, от знакомства с эльфийским принцем-бастардом да эрмидэйским неудавшимся герцогом. Разумеется, Джасс никогда не чувствовала бы себя в благородном обществе как рыба в воде, для этого надо родиться у знатных родителей и с молоком кормилицы впитывать навыки и привычки. Зато она могла очень удачно изображать из себя ноблеску, не перебарщивая сверх меры, как это водится у куртизанок. Иногда этого хватало, чтобы пустить пыль в глаза и сбить со следа.
Кавалер галантно вывел ее из танцевального па и повел куда-то в прохладные сопредельные анфилады, обычно пустые и гулкие, а сегодня в честь праздника залитые светом, со стенами, увешанными гирляндами живых и сухих цветов. Как-никак Духова ночь на дворе.
Кстати пришлось припасенное таинственным незнакомцем желтое ароматное яблоко, которое они съели напополам.
- Теперь, когда мы преломили пищу, уже не сможем быть врагами, - заявил он.
- Это степняцкий обычай и в Маргаре почитается варварским.
- А мне он очень по душе.
- Мне тоже. Больше ничего преломить не найдется? Например, свежей лепешки с зеленью? - обнаглела Джасс.
- Сожалею, сударыня, я оказался не настолько дальновиден, как может показаться.
Он рассмеялся так заразительно и искренне, что Джасс почти ему поверила. Болтать о том о сем с ним было приятно во всех отношениях. Может быть, он еще и поможет ей забыть об Ириене Альсе? Хоть ненадолго.
Некстати припомнился смазливый и неглупый провинциальный чиновник, так красиво ухаживавший за одинокой постоялицей соседней гостиницы, даривший трогательные букетики, корзинки со сластями и отрезы кружев. Но стоило ему приблизить свое лицо и приоткрыть рот для поцелуя, как у Джасс едва не началась рвота. В основном от отвращения к самой себе. Кружева пришлось вернуть. Да их и пришивать-то было не к чему.
Интересно, а с черноглазым она сможет поцеловаться? Вполне даже вероятно. Тем паче что их головы становились все ближе и ближе. И что дальше?..
- Дрэгор Банн, - вдруг сказал он.
- Что?
- Мое имя - Дрэгор Банн.
Джасс от неожиданности нервно по-девчоночьи хихикнула. Так разрушаются иллюзии.
- Вот как…
В Инисфаре о господине Банне не слышали лишь глухонемые от рождения младенцы. Джасс тоже слышала, но видеть - не видела. Вот и довелось.
- Я вас разочаровал, сударыня Джасс?
- Не так чтобы очень.
- А вы меня нисколько. Я кое-что слышал о вас и вот решил сам удостовериться в истинности слухов.
- И?
- Не знаю, кто лепил ваше тело, но оно совершенно. Для определенных целей. К вам достаточно прикоснуться, чтобы развеялись все сомнения.
Джасс прекрасно понимала, о чем речь, и все же уточнила:
- Сомнения? В происхождении?
- У аристократки не может быть таких литых мышц. Вы же словно бронзовая статуя. Да, именно чистая бронза под кожей.
А ведь прав господин Банн. Хэйбор слепил ее с помощью мастерства, тренировок и небольшого количества магии на зависть любому бойцу. Порой даже Альс, кипя от ревности, говорил что-то вроде: «Эта сволочь знал, что делает». У оллавернских магистров даже мимолетные прихоти облекаются в форму, близкую к совершенству. А Хэйбор задумал сделать из девочки-дикарки настоящую воительницу, безродную дешевую глину превратить в великолепную разящую бронзу.
- Польщена. Что дальше?
- Сразу берете быка за рога?! - хохотнул Дрэгор. - Похоже, вы и в самом деле были хатамиткой. Это великолепно.
- Пока что я ничего великолепного не увидела. Может быть, я не туда смотрю?
- Не нужно злиться. Я вам друг. Поверьте мне, пожалуй, во всем Маргаре у вас не будет друга ближе, чем я.
- Серьезно? - Она делано округлила глаза.
- Вполне. Если не считать господина Шого, который прошлым шестидневьем отбыл в неназванном направлении и, скорее всего, уже за пределами Маргара. Вы же остались в гордом одиночестве, и, право слово, мне представляется сущим безобразием, что такая женщина, как вы, живет в дешевой гостинице, кушает что попало и общается со всякой мелкой швалью, зарабатывая себе на жизнь такими же мелкими делишками, совершенно не достойными ни ваших талантов, ни славы. Разве не так?
Именно так и обстояли дела. Гостиница и еда еще куда ни шло, но вот что касается «мелкой швали», то тут господин Банн угодил в самую точку.
- У вас есть достойное предложение?
- Есть. И уверяю вас, оно чрезвычайно доходно.
- Если это…
Дрэгор Банн недаром славился невероятной проницательностью.
- Ни в коем случае. Никаких грязных дел на крови. Только чистые деньги. Клянусь.
О боги, все-таки прав был Ярим, когда говорил: «Дитя мое, твои руки по локоть в крови, но ты наивна, как пухлощекий младенец». А ведь совсем недавно Джасс вполне серьезно решила, что сей черноглазый господин заинтересовался ею как женщиной. Скорее уж ее станет вожделеть сам Великий маргарский князь. У Дрэгора Банна могут быть только деловые интересы. Иначе ему бы не принадлежал почти весь Инисфар. Не буквально, разумеется. Но разве не золото правит этим миром?
Конечно, он не мог устоять перед соблазном купить женщину самого Ириена Альса. Благородно предоставив возможность самой назначить цену собственным талантам и умениям. Если бы мог, то купил бы в полном смысле слова как рабыню, заплатив любые деньги за одну только возможность сказать в кругу таких же, как он, акул: «Хатами Джасс в соседней комнате вышивает для меня шелком по бархату». Что ж, видно, так устроил сам Файлак, чтобы ее всегда продавали и покупали. Сначала родня, потом ятсоунские жрицы, потом храггасцы, потом Сестры, теперь вот Дрэгор Банн.
- Как вы относитесь к контрабанде, сударыня? - ласково улыбнулся он, прижимаясь губами к запястью Джасс.
- Сугубо положительно.
Ткань, из которой было пошито платье Джасс, завезли в Маргар контрабандой из Свенны, иначе оно стоила бы вдвое дороже.
Дрэгор расцвел довольной улыбкой, как магнолия в летних сумерках. Сделка состоялась. Оставалось только надеяться, что к обоюдному удовлетворению.

«Шестая» жизнь Джасс, помимо ее собственной воли, получалась весьма причудливой. Дрэгор Банн против всех ожиданий сделал ее не просто одной из своих подручных, а чуть ли не правой рукой. Ну, если не правой, то левой - точно. Джасс думала, что ей будет отведена роль телохранительницы, но Банн для начала поставил ее надзирать за своей обширной флотилией разномастных лодчонок. Приказывать сотне отчаянных сорвиголов дело не совсем женское, особенно в Маргаре. Просвещенный Инисфар мог поощрительно взирать на даму с ученой университетской степенью, на женщину в доспехах - воительницу или на купчиху, принявшую прибыльное дело из рук отца или мужа. Высший свет рукоплескал Арайе-страннице, отважной исследовательнице далеких земель, сумевшей несказанно раздвинуть границы обитаемых земель до самого Великого океана. Отдельной категорией были волшебницы. Впрочем, к магам относились одинаково, невзирая на пол. Не имеет значения, кого бояться больше - мужчину или женщину. Но все послабления касались лишь высшего общества и избранных, а обычные женщины по-прежнему почитались чем-то вроде разновидности домашнего скота.
Посему Джасс занималась порученным делом тайным образом, действуя проверенными методами из арсенала хатамиток. Ибо сказано: дай человеку донести на ближнего своего - и ты сделаешь его по-настоящему счастливым. Гордые контрабандисты с радостью стучали друг на дружку, донося о каждом просчете конкурента, а главное, о тех прецедентах, когда кто-то работал на двух хозяев или на княжью таможню. Овеянные романтическим ореолом лихие парни, славившиеся своими отчаянными схватками с законом, на поверку оказывались обыкновенными двурушниками. Хитрецы старались обхитрить всех сразу и своего покровителя в том числе, продаваясь с потрохами властям. К счастью для Дрэгора, маргарские власти оставались традиционно продажны, и купить чиновника по-прежнему не составляло ни малейшего труда.
Джасс грешно было бы жаловаться на жизнь под покровительством господина Банна. Полгода она как сыр в масле каталась, не испытывая ни малейших денежных затруднений. Вкусно ела, сладко пила, мягко спала, ведя размеренный образ жизни обеспеченной женщины со стабильным доходом. Другой разговор, что для сохранения тайны ей пришлось изображать любовницу господина Банна, но это уже издержки образа жизни. Не так ли?

- Как тебе украшения?
Серьги, браслет и колье из серебра с жемчугом сделали бы честь даже княгине. Тонкая работа, так отличающая маргарских ювелиров от их коллег с юга, где в цене массивные камни и много-много золота, чем больше блеска, тем лучше. Ажурные звенья, рисунок каждого изображает цветок или птицу.
- Красиво.
- Они твои.
Дрэгор без трепета встретил тяжелый взгляд Джасс. Они были на людях, в лавке поставщика княжеского двора. Поэтому женщина быстро натянула на лицо маску радости, пока никто ничего не заметил.
- Спасибо, Дрэгор. Ты умеешь выбирать подарки, - прощебетала она, подставляя запястье и шею, для того чтобы слуги застегнули замочки украшений.
На смуглой коже серебро матово светилось, оттеняя неяркую внешность бывшей хатами с самой лучшей стороны.
«Ведь что-то же нашел в ней лангер-эльф», - думал Дрэгор Банн, разглядывая свою так называемую любовницу со всех сторон. Он озабоченно искал ответ на свой вопрос и не находил его. Ну что в ней такого? Ни тебе роскошных форм, ни тебе неземной прелести черт. Даже волосы какого-то невнятного коричнево-бурого цвета, не черные и не русые. В Маргаре идеал красоты выглядел несколько иначе - шелковые локоны, лучше каштановые, ярко-зеленые или голубые глаза, белая кожа, большая грудь. Касательно эльфиек… тут отдельный разговор. Спору нет, они прекрасны, каждая по-своему, но, положим, эльфу за его долгую жизнь успела наскучить их изысканная красота. Тогда что остается? Характер? Ум? И с тем и с другим у Джасс было все в порядке, но и только. Дрэгору это обстоятельство представлялось странным, и он подозревал, что с женщиной не все так просто.
Она безучастно наблюдала за городским пейзажем, откинувшись на подушки внутри экипажа, и ни единый проблеск истинных чувств не отражался в черных глазах. Бывшей хатами не хватало манер и лоска, дабы сойти за благородную, но, когда она сидит молча и смотрит в пространство, можно подумать невесть что. Да и двигается она ловчее, чем иная акробатка. Никакого тебе косолапия и кривой спины, и конечно же такая ни в коем случае не наступит себе на подол.
Джасс умела разметать в клочья все умозаключения своего работодателя. Вместо того чтобы опереться на протянутую руку, она молча подобрала юбки и, отпихнув его плечом, спрыгнула с подножки. Дрэгору пришлось чуть ли не бегом бежать следом за ней.
- Какого демона?! - взъярилась женщина, едва они переступили порог дома.
- Если тебе не понравилось, можно в любой момент вернуть, - пожал маргарец плечами.
- Будешь на своих девок навешивать цацки, - прорычала Джасс, сдирая с себя украшения и швыряя их на стол.
- Сегодня ты изображала мою девку, - напомнил Дрэгор.
- Что?!
Демоны! Она была не просто хороша, когда молниеносно развернулась всем телом, сверкая черными звездами глаз, полных пламенного гнева. Право слово, она могла затмить собой любую королеву. На целый миг не было в целом мире женщины прекрасней. А этот разлет бровей! А эта шея! Берегись, Дрэгор Банн, ради такой можно пожертвовать жизнью и по-смертьем.
- Еще одна побрякушка, еще один такой покровительственный жест, и наше соглашение будет разорвано, - прохладно сказала Джасс. - Одно дело выглядеть подстилкой в глазах таких же подонков, а другое дело, когда ты ведешь себя со мной так, словно только что вылез из моей постели.
Снаружи пламень, а внутри лед. Эльф в самом деле мог попасться в такую ловушку.
- А что бывает с теми, кто вылезает из твоей постели? У них уши заостряются?
Весь Инисфар знал, что она была любовницей сразу двух эльфов - Альса и Яримраэна. У них, говорят, можно и так. Мужчины совершенно не ревнивы и с радостью поделятся удовольствием с другом и сородичем. Интересно, как они это делали, по очереди или сразу втроем? Пошлые мысли лезли в голову как-то сами по себе.
- Тебе это не грозит, - широко ухмыльнулась Джасс. - Но ты рискуешь договориться до того, что вообще останешься без них.
Она тоже слышала эти сплетни. Они ее не задевали, скорее веселили. Если развивать мысль дальше, то почему бы не записать ее в полюбовники всех лангеров сразу? Один только Сийгин чего стоил. Иногда ему достаточно было бросить один взгляд на даму, чтобы та начала тихо млеть и мечтать о бурной ночи любви в его объятиях. Объятия и бурные ночи - пожалуйста, но больше от Сийгина ничего ждать не приходилось. Через день он уже не мог вспомнить имя очередной пассии. Лангеры вообще без зазрения совести пользовались своей славой в любовных делах направо и налево. Женщины их любили и не питали особой надежды на серьезные намерения.
Все высокие словеса о вечной любви на деле разбивались о тяжелые будни. Жизнь - она как громоздкий камень. Натаскаешься его за день, и уже не до высоких чувств. Теплое тело под боком, немного ласки - вот и вся страсть. Пард был прав, когда говорил, что Альсу несказанно повезло с возлюбленной. Она оказалась эльфу настоящей ровней. Такое бывает редко, чтобы женщина могла прикрыть твою спину в бою.
- Я не пойму, кому ты хранишь верность?
Джасс спокойно выдержала испытующий взгляд маргарца.
- Себе. Либо мы будем вместе работать, либо спать.
Спать с Дрэгором… или еще с кем-то… эта идея несколько раз посетила бывшую хатамитку, но здравый смысл победил. Такие, как Банн, умеют только владеть. Конем, домом, золотом, женщиной…
- Обычно я умею совмещать приятное с полезным.
- Я полезная, - заверила его Джасс, сменив тон на более миролюбивый. - И только.
Ей вовсе не хотелось ссориться с Дрэгором. От него много чего зависело. В том числе и ее нынешнее благополучие.
- Тогда сделай полезное дело, дорогая подруга, - улыбнулся Дрэгор, тряхнув своими смоляными кудрями. - Пропал один мой доверенный человек. И…
- Совсем иной разговор, дорогой друг, - ответствовала бывшая хатами. - И?
- И забери серьги… и все остальное. Они в самом деле всего лишь мой тебе подарок.
- Я подумаю.
Серебро пролежало на столе еще шестидневье, пока его не украла одна из Банновых наложниц. За что была нещадно бита. А Джасс собственноручно прикладывала к ее разбитому носу холодную мокрую тряпку. Но подарок так и остался бесхозным.

Снимать отдельный дом Джасс не решилась. Еще жив был в памяти ханнатский дом с его теплыми, прогретыми солнцем стенами, скрипучими ступенями и полосатыми рыбами в бассейне. Завести новое жилище все равно что изменить любимому, обмануть верящего. Но и продолжать кочевать по гостиницам ей тоже не хотелось. Проблема решилась как бы сама собой. В особняке господина Банна, что на Цветочной площади, Джасс поначалу отвели целое крыло, но она так и не сумела придумать, что делать с пятью комнатами на первом и тремя комнатами на втором этаже. В одной она спала, в другой ела и занималась делами, все остальные пустовали и зарастали пылью. Сколько ни изображай из себя благородную даму, а истинная природа лезет из каждой поры, как пот из усердного жнеца. Джасс не стала тратить усилия, чтобы в приватной обстановке поддерживать образ, созданный в Духову ночь. Никаких тебе причесок, побоку домашние платья и чепцы, туда же пуховые тапочки. Зимой в Маргаре не шибко холодно, но и не так тепло, как в Храггасе или Чефале. Не к добру припомнив свое несчастливое отрочество, Джасс подобрала под себя ноги в простых деревенских носках, которые по случаю прикупила на базаре. Она знала, как выглядит со стороны: широкая юбка поверх нижней рубашки и толстая шерстяная шаль на плечах, всклокоченная в приступе задумчивости шевелюра, обкусанные ногти. А если учесть, чем она сейчас занималась, то вот тебе портрет деревенской ведьмы.

Предыдущая страница 8 Следующая страница


9 Людмила Астахова

- Колдуешь помаленьку?
Привычка Дрэгора подкрадываться со спины и заглядывать через плечо бесила Джасс несказанно. В ином случае он бы схлопотал чем-нибудь тяжелым в лоб, но сейчас она была занята.
- Выйди вон и закрой за собой дверь, - сказала она, не оборачиваясь и не отрывая взгляда от созданного только что узора из всяческого подручного мусора.
- Когда ты злишься, то начинаешь говорить с эльфийским акцентом, - промурлыкал маргарец.
А что сделаешь, если у кое-кого злиться получалось лучше всего? Стоит раз скопировать интонации, и больше от них не отделаешься.
- Когда ты шпионишь, то чересчур громко сопишь носом.
Дрэгор и не подумал уходить. Наоборот, он удобно расположился в кресле по правую руку. Красивый, томный и опасный, как неприрученный дикий кот.
- Я просто любопытствую. Все эти перышки, зеркала, свечки и ниточки. Только не говори, что ты так ищешь Жекка Крота.
На самом деле Джасс делала простейшую «ракушку» - ритуал примитивный, но никогда не дающий сбоев. Перья из подушек, нитки, огарки свечей, осколки зеркал, хлебный мякиш и криво наломанные веточки образовывали, зависая в воздухе над столешницей, забавную спираль, вершинку которой венчала желтая бусина, обозначавшая саму гадальщицу. Перышки распушились, нитки извивались, крошечные огоньки свечей отражались в зеркалах - зрелище по-детски завораживало своей несерьезностью. На Йони - эльфийский Новый год - жрицам Оррвелла полагалось гадать, и гадание всегда сбывалось. Главное - правильно ставить вопросы. Джасс гадала на следующий год. Выходила всякая и всяческая чушь, но если отбросить глупости вроде «дальняя дорога» и «удар попусту», то в комбинациях компонентов отчетливо читалось «перепутье».
- Не скажу.
- Почему бы тебе не рассказать все старому доброму Дрэгору?
- Все что я о тебе думаю? У тебя уши повянут.
- Неужто? Говорят, ты была заклинательницей погод.
- А ты удивительно догадлив, - чуть презрительно фыркнула Джасс.
Семилучевая звезда с руной «бэллор» все время болталась у нее на груди, да и не скрывала она своего богатого на события прошлого. Кроме одной важной детали, разумеется.
- И что нагадала?
- Много всякого, - уклончиво проворчала бывшая жрица. - Тебя это точно не касается.
- На эльфа своего гадала?
- Какой ты приставучий, Дрэгор Банн. Война в Игергарде давно закончилась, чего мне о нем переживать?
В самом деле, гадать на Альса бессмысленно. Он жив, и слава Оррвеллу. Наверняка где-то пристроился, чтоб мечи не тупились, и не скучает.
- Как-то ты очень уж уверенно говоришь. А вдруг сгинул твой Альс на Яттском поле и лежит в братской могиле?
Джасс скривила рот в сторону, стараясь не отрывать взгляд от желтой бусины. Выражая тем самым сомнение в правоте его слов. Узы обмануть невозможно, а они свидетельствовали об обратном. Как мало иногда нужно для счастья. Знать, например, что кто-то там далеко за морем сыт и не страдает от ран. Просто знать, и все.
- Тебе-то что до него?
- Мне любопытно, забыла ты о нем или страдаешь.
- По мне заметно, что я страдаю? - Джасс удивленно приподняла бровь.
- Говорят, у вас любовь была сумасшедшая.
- Была. И что?
- С тобой невозможно разговаривать, ведьма.
- Так молчи.
Попытки вывести на разговор об эльфе Дрэгор предпринимал не единожды, как и попытки аккуратно соблазнить свою новую подручную. Вот и сейчас он восседал в кресле в живописной позе, давая Джасс заодно убедиться в скульптурной лепке мышц на его груди. Убедилась. И нехолодно ему в расстегнутой до пупа рубашке. Совсем не потому, что маргарец испытывал неодолимую страсть к бывшей хатамитке. О нет, его влекла загадка и призрак Силы. Дрэгор, абсолютно и целиком лишенный всякого магического дара, каким-то звериным чутьем чуял в Джасс потаенную опасную тайну. Тайны манили его, как бабочку огонь. А знаменитый контрабандист не привык так запросто сдаваться перед неразрешимой проблемой.
- Чего тебе надо, Дрэгор? - спросила Джасс, прерывая ритуал.
Спираль развалилась и рассыпалась по столешнице, превратившись в обычную, ничего не стоящую кучку мусора. Гадальщица быстро смешала ингредиенты, разрывая последние магические связи.
- Мне погадаешь?
- Гадать вредно.
- Не вредничай, погадай. Меня терзают сомнения относительно будущих прибылей.
- Какие сомнения? Давай больше взяток и меньше суй нос не в свое дело. И без всякого гадания все будет хорошо.
Но от Дрэгора, если он чего пожелает, отделаться практически невозможно. Черноглазый контрабандист брал измором и не такие «крепости», пуская в ход поочередно лесть, угрозы, посулы, намеки. Он был из тех, с кем проще согрешить, чем объяснить, в чем грех. Джасс сколько могла упиралась, но в итоге Дрэгор получил что хотел.
- Все будет хорошо, если станешь более благоразумным, - равнодушно буркнула вещунья поневоле.
Она имела в виду себя, отношения с ней. Сегодня ее вполне устраивало ненавязчивое внимание Банна, а завтра все может измениться. А он, похоже, считает ее ящерицей. Дерзкой юркой зверушкой, которая в случае чего готова пожертвовать хвостиком, чтобы сбежать. Впрочем, это не так уж и плохо. Пусть себе тешится своими аналитическими способностями.
- А сумею ли я тебя соблазнить?
- Не сумеешь, - фыркнула по-кошачьи Джасс. - Это неэтично. С моей стороны.
- Что?
- Ты что, никогда не слышал такого слова?
- Я-то слышал, а вот…
- Меня в свое время просветили… хм… добрые люди.
Маргарец сладко улыбнулся.
- А добрые люди не просветили тебя насчет женского предназначения?
Она склонила голову к плечу и обожгла полночной чернотой зениц. Безмолвно вопрошая, мол, так-то уж и припекло ему затащить ее в постель?
- Есть обычные ящерицы, такие зелененькие, с хвостиками. Безобидные такие создания. А есть саламандры - огненные ящерки. Их в руках не удержать: сожгут до костей.
- Ты хочешь сказать…
- Да, именно. Я необычная ящерка, Дрэгор, - сказала она медленно. - Сладких тебе снов, мастер Банн.
Он ушел не слишком радостный, ворча себе под нос что-то про помешанных на эльфах полоумных девок, которым еще навоз из-под ногтей надо вычистить. Но поверить - не поверил. Так бывает, и с многоопытными контрабандистами тоже.

Наглость не столько второе счастье, сколько первое. И, скажем честно, зачастую единственное. Если бы не запредельная наглость, то Джасс непременно распрощалась бы со своей молодой цветущей жизнью в этот замечательный весенний день. Потому что только прожженная нахалка могла заявиться на встречу с господином Финкуром средь бела дня, чтобы обсудить выкуп Жекка Пракси, более известного как Жекк Крот.
Столь экстраординарная причина для рандеву поначалу заставила господина Финкура усомниться в умственных способностях Джасс. Как известно, убивать блаженных и сумасшедших дело заведомо богохульное и наказуемое, а суеверный контрабандист так не поступит никогда.
- Я не ослышался, дорогуша? Ты хочешь выкупить Крота? - переспросил он на всякий случай.
- Именно! - заверила его Джасс.
Выглядела дамочка самым престранным образом. Женщины не носят на голове «орочий хвост», такая прическа - исключительная привилегия мужчин. Был бы еще хвост приличный, а то пальма какая-то глупая. Скажем прямо, зрелище непристойное.
- Птичка моя, а зачем тебе Крот? - лениво полюбопытствовал Финкур, щерясь в похабной ухмылке.
- Коврик в спальню сделаю.
- Да ты шутница, сладенькая. Может быть, ты не знаешь, с кем разговариваешь?
- Знаю.
Истинная правда! Кто же не знает Финкура, человека, зарезавшего трех родных братьев при дележе отцовского наследства. Да и в воле ли человеческой позабыть эдакую мерзкую харю: один глаз выше второго, бугристый вислый нос и жабий вечно мокрый рот? От одного взгляда на Финкура у некоторых женщин случались преждевременные роды.
- И с кем?
- Хм… с человеком, у которого можно выкупить Жекка по сходной цене.
- Ну ты и наглая. Кстати, как тебя звать-то, миленькая? Мне говорили, что у Дрэгора завелась новая девка…
- Я не девка Дрэгора, сладенький. И меня зовут Джасс. Хатами Джасс, если тебе угодно.
Имя степных воительниц вызывало у маргарцев самые противоречивые чувства, от благоговейного восторга до нервного подрагивания. Господина Финкура, похоже, былая принадлежность Джасс к Сестрам не слишком впечатлила. А жаль, потому что она очень рассчитывала слегка припугнуть этого наглого типа. Наглого настолько, что он осмеливался уводить из-под носа Дрэгора лучшие заказы.
А все потому, что господину Банну, вместо того чтоб стараться залезть некоей хатамитке под юбку, сразу надо было пресекать на корню малейшие посягательства на свою власть, на свою территорию и на своих людей.
Все попытки наладить переговоры через посредников не увенчались успехом, и Джасс пришлось жертвовать собственной безопасностью ради освобождения такого ценного кадра, как Жекк Крот. Кротом его прозвали после немыслимо дерзкого побега из тюрьмы через прокопанный подземный ход. Он полгода копал лаз по ночам, да так ловко и скрытно, что никто из тюремщиков ничего не заподозрил. Его расчеты оказались точны, и на свободе узник очутился не только за стенами тюремного замка, но и в заранее условленном месте, где Крот заблаговременно назначил встречу своим соратникам. Дрэгор сам там был и с неподдельным восторгом рассказывал, как они стояли в недоумении на полянке и негромко материли Жекка, когда земля под их ногами дрогнула и из всамделишной кротовой норы вылез беглец, с ног до головы перемазанный глиной. Дрэгор оценил хитрость и решительность беглеца и на первых порах сильно помог ему деньгами и связями, а Жекк взамен стал применять свой изощренный ум на благо Баннова кошелька. Ухищрения, которые он изобретал для провоза особо ценной контрабанды, сделали бы честь иному инженеру. Дрэгор его ценил. А Джасс Крот просто нравился. Как талантливый человек.
- Сколько ты просишь за Жекка? - спросила настойчивая переговорщица.
- А с чего ты решила, что я его силком держу? Может быть, он ко мне по своей воле ушел?
Отлично, дружок! Ты любишь прикидываться дурачком? Сыграем в твою игру.
- Так мы его самого и спросим. Прикажи привести Жекка, я у него спрошу.
- Ишь чего захотела! А не хочешь сама прогуляться в гости к Жекку?
Финкур грубо и примитивно заманивал ее в ловушку, рассчитывая приобрести еще один козырь в игре против своего извечного конкурента и соперника.
- Отчего ж не прогуляться, если места красивые, - усмехнулась Джасс.
- Ты с ума сошла, - прошипел за ее спиной Касс, выбранный ею из числа Дрэгоровых подручных себе в помощники за хладнокровие и умение обращаться с мечом. - Будешь такой же заложницей, как Крот.
- Ну что ты? - прощебетала ласково Джасс. - Господин Финкур пообещает мне, что не станет меня задерживать против моего желания. Верно?
Бедолага Касс только дернулся всем телом в тщетной попытке предотвратить неизбежное. А старый жабообразный негодяй расплылся в довольной, подлой и лживой ухмылке.
- Верно, сладенькая.
И верно, кто это перед ним? Обыкновенная баба с предосудительной прической и неубедительным мечом, ростом ниже уха и вовсе не богатырского сложения. Таким место где? В лучшем случае на сеновале с задранной выше головы юбкой. Впрочем, на этой даже и юбки никакой нет. Штаны мужицкие. Так даже проще.
Мысли бандита читались по его лицу так же ясно, как письмена на оглашениях, развешенных на каждой стене: «Именем князя! Доставить живым или мертвым вора и убийцу, поименованного Финкуром». Кстати, сие благородное деяние оценивалось в кругленькую сумму, которая никому в здравом уме не помешает. Джасс усилием воли подавила приступ алчности, придав своему лицу более благостное выражение. Примериваться к толстой шее Финкура было еще рановато.
- Тады пошли со мной, девка.
- Я только с Кассом!
- Ну дык! С Кассом так с Кассом. Куды ж без него? - расхохотался контрабандист.
Они с Кассом выглядели жалко по любому счету - худая бабенка и прыщавый юнец - и должны были вызывать презрение и снисходительность, а значит, никаких лишних подозрений.
«Я просто маленькая ящерка, - мысленно нашептывала Джасс в спину бандиту. - Совсем незаметная зеленая зверушка, снующая между камней и трав. Не смотри на меня, я лишь ящерка, невзрачная, никому не нужная. Ты меня не видишь, большой человек, ты видишь маленькую ящерку. Зачем тебе ящерка, большой человек?» В голове сладко пели пчелы, звенели цвёты-колокольцы и маленькие цепкие лапки цокотали коготками по теплому каменному боку. А глаза заволакивало молочным прохладным туманом, засыпало тонкой серой пылью, слепило горячим ветром. И не осталось ни забот, ни тревог, совсем как в далеком босоногом детстве, где-то там, на бережку маленькой речушки, за которой только поля и луга, где в высокой траве шуршат зеленые ящерицы с блестящими глазками.
- Чего ты там бормочешь?
- Я?
Простенький такой заговор. Почти детский, почти незаметный. Его не учует ни один из амулетов на твоей широкой жирной груди, братец Финкур. Потому что нет тут никакой магии, ну разве что только самая малость. Какая магия у маленьких ящерок? Смех один.
После долгих блужданий по окраинам Финкур решил, что окончательно запутал двух наивных простачков, и привел их к старому амбару. Амбар как амбар, внутри должны в кадушках храниться крупа и мука. А на самом деле в углу на куче подгнившей соломы, покрытой сверху грязной дерюгой, лежал Жекк. Выглядел он плохо. Как человек, которого пытали, делая особый акцент на прижигании пяток открытым огнем. Его и привязывать не имело никакого смысла. Куда он убежит с такими ногами?
- Паскуда ты, Финкур, - с чувством сказала Джасс. - Искалечил человека и радуешься.
Тот разве только не в голос гоготал. Смешно ему было едва ли не до слез. От непроходимой бабьей тупости. Зачем только Дрэгор послал на переговоры такую безмозглую курицу? Он даже разоружать ее предварительно не стал, уверенный, что протянет руку - и та отдаст свою ковырялку. И протянул.
- А-а-а-а-а-а-а-а-а-а!
Лезвие вчистую отсекло кисть выше запястья, отрубленная плоть шлепнулась под ноги, а из сосудов мелкими фонтанчиками брызнула кровь, точь-в-точь как из садовой лейки. Финкур взвыл от боли и неожиданности, оповещая своих сподвижников, поджидавших хозяина на дворе. И те поспешили на помощь. А внутри их уже ждала хатами Джасс с мечом мастера Хэма.
…Ты сжимаешь свою ладонь на юрком тельце, радостно колотится сердце в предвкушении веселой забавы. Заодно проверим, как там насчет хвоста… И ладонь твою обжигает огонь, превращая в один миг теплую мягкую плоть в черную обугленную головню. И ты кричишь от ужаса и боли. Ах, как ты кричишь, большой человек! Ну что ж поделать, если ты выхватил из травы саламандру - духа огня. Да, милый, они так похожи меж собой - ящерицы и саламандры…
Хэйбор непременно гордился бы ею, когда она азартно убивала этих людей, не чувствуя ни малейшего угрызения совести, работая четко и осознанно, как забойщик на скотобойне. Однажды это ощущение вошло в ее кровь навсегда, тело впитало память движений, и разум перестал контролировать то, что происходит само по себе. Все эти пируэты, низкие удары от бедра, прыжки и подскоки жили своей отдельной жизнью, слаженно поспевая за ударами меча. Как дыхание, как сердцебиение. Рассудок оставался холоден и отстраненно наблюдал за тем, как смертоносное лезвие чиркает по непрочной смертной плоти. Ни тебе злости, ни тебе ярости, обычное осознание простого факта: либо ты, либо тебя. Врагов больше, а жить-то хочется. Хотя, если быть до конца справедливыми, будь на месте Финкуровых помощников профессиональные наемники, настоящие воины, да еще в таком количестве, дело иное. От Джасс очень быстро осталось бы мокрое место. А так мокрым и красным изнутри стал злосчастный амбар. Ни дать ни взять бойня.
- Жекк, ты там как… живой? - спросила Джасс, когда все было кончено. - Ты потерпи маленько, сейчас тебя Касс на закорки возьмет. Касс! Касс! Где тебя демоны носят?
Джасс не обнаружила своего напарника рядом и поспешила поискать его среди мертвых. Вроде бы только что жив был. Потом глянула на двор. Так и есть!
Касс стоял на четвереньках возле сарая, и его рвало на утоптанную землю сегодняшним завтраком и вчерашним ужином. Стало быть, техника мечного боя бывшей хатами, выученицы боевого мага, его немало впечатлила.

Бежать в кольчуге жарко, хоть летом, хоть зимой, даже если это эльфийская кольчуга. Кажется, что на плечи навалилась неподъемная тяжесть. Еще два-три шага, и останется только рухнуть лицом вниз, в траву. И будь что будет.
Впрочем, нет. Что именно будет, гадать как раз не приходится. Тут все ясно, как этот солнечный распроклятый день. Избиение, изнасилование, потом еще немного битья, и долгая пляска в петле на перекладине виселицы. Примерно в такой последовательности. Потому что в Свенне контрабандистов не жалуют. Мягко говоря. А Дрэгор Банн, который сейчас гулко дышит ей в спину, вообще объявлен государственным преступником номер один. И еще потому, что только безумец может решить, что двое пеших могут одолеть два десятка рубак на лошадях. Джасс почитала себя женщиной разумной. До определенной степени.
- Сто-о-о-о-ой!
Джасс остановилась, с трудом переводя дух.
- Что еще?
- Идем… через… болото.
Дрэгора шатало как пьяного. Какого демона его понесло в Свенну самолично? Словно под его началом не ходят две сотни лихих парней.
- Ты спятил совсем? Чтоб нас догнали в три счета?
- В лес соваться опасно.
- Ты и здешним барсукам успел насолить? - зло полюбопытствовала Джасс.
- Плохое это место, - вытолкнул из себя контрабандист.
- Здесь на каждом шагу плохие места, - отмахнулась женщина. - Это кратчайшая дорога. На той стороне Маргар.
Она махнула рукой в сторону темной стены из деревьев.
- Женщина, ты должна слушать меня.
- Еще чего? - фыркнула бывшая хатами. - Я уже один раз послушалась тебя. «Нанкуну можно доверять. Нанкун мне по гроб жизни должен», - передразнила она босса.
- Там могильник… древнее святилище… очень опасно…
Банн не врал. Он просто не мог соврать, согнувшись в три погибели и выкашливая собственные запаленные легкие. Джасс приложила к глазу дальнозоркую трубу. Две линзы, зажатые по разные концы деревянного каркаса, явили невидимых невооруженному глазу преследователей, которые бойко сбегали с крутого бока холма. Двадцать человек пеших и трое конных. А за спиной спасительный густой лес. Н-да-а-а-а…
- Дрэгор, нам не спастись в болоте. Ты хоть это понимаешь? Тебе охота на свеннскую виселицу?
- Я не знаю, что хуже.
Могильник… Перед мысленным взором упорно вставал заброшенный погост, нагромождение древних камней, сырость и запустение. Джасс положила ладонь на горло.
- А знаешь ли ты, Дрэгор Банн, как больно, когда тебя вешают за шею?
- Я думаю…
- Ты как хочешь, а я побегу через лес.
- Джасс…
- И будь что будет. Ты со мной?
- Нет!
Джасс решительно развернулась на месте и потрусила в сторону леса. На бегу она обернулась и увидела, что Банн поковылял куда-то вправо. «Упертый суеверный болван», - мысленно ругнулась она.
Спрашивается, зачем нужно было таскать через границу и продавать заговорщикам оружие, одежду и провизию, когда можно спокойно себе пользоваться старыми наработанными связями в других сопредельных государствах? То, что, с точки зрения господина Банна, в чистом виде коммерция, в глазах свеннского короля - злостное преступление. Его величество Лссор решил наконец-то подавить смуту, начав с того, что намертво перекрыл границу с Маргаром. Почему Дрэгор решил, что он умнее короля, Джасс так и не поняла. А в итоге их подстерегли, товар отобрали, перебили кучу Банновых людей, и только они вдвоем кое-как сумели унести ноги. Впрочем, еще неизвестно, сумели ли. Им с Дрэгором удалось отбиться, положив в могилу столько служивых людей, сколько смогли. И это обстоятельство только лишь усугубляло их вину перед свеннской короной. Разумеется, Джасс и мысли не допускала, что произошедшее с ними является простым стечением обстоятельств. «Сдали, - задыхалась она от собственной злости. - С потрохами сдали. Причем свои же. Никому доверять нельзя. Никому!» Клясться, что обязательно докопается до правды, коль жива будет, Джасс не торопилась. Сначала надо оторваться от преследователей.

Предыдущая страница 9 Следующая страница


Другая река 10

При ближайшем рассмотрении лес оказался вполне обыкновенным. Не слишком исхоженным, но в нынешнем положении Джасс это обстоятельство даже порадовало. Чем меньше любопытных пастушков, тем лучше. И никаких тебе покрытых мхом менгиров со зловещими знаками, никаких скелетов на ветках деревьев, никаких протяжных воплей из глубины чащи.
Бежать Джасс больше не могла, но старалась идти как можно быстрее. Что бы там ни бормотал Дрэгор, а останавливаться нужно, только когда прекратится погоня. На пути попалась речушка, из которой Джасс долго и жадно пила ледяную воду, успокаивая заходящееся от усталости сердце. Осторожно перепрыгивая с камня на камень, она перебралась на другую сторону и пошла вниз по течению, сверяя свой путь с солнцем и магнитной рыбкой на ремешке, указующей точно на север. Если ей повезет, то речушка выведет аккурат к широкой балке, по дну которой пролегает граница. Правда, и по ту сторону Джасс ожидали вовсе не почести и благодарности. Люди Дрэгора потребуют отчета. А что она сможет им сказать? Что их мудрый предводитель канул в безымянном свеннском болоте? Ну разве что Банну и там улыбнется слепая Каийя.
А богиня удачи-неудачи и в самом деле любила Дрэгора Банна, как никого иного во всем Маргаре. Ему всегда везло, и из самых тяжелых ситуаций он выбирался практически без ощутимых потерь. Джасс только дивилась тому; как лихо король контрабандистов проворачивает свои делишки под носом у княжьей таможни. Но еще большее изумление вызывал его дар чуять выгоду там, где другие не менее прожженные умники проходили мимо.
Право слово, досадно, когда обеспеченная и относительно спокойная жизнь заканчивается из-за банальной жадности неглупого в общем-то человека. Джасс злилась на Дрэгора, который не только не стал слушать ее резонов против свеннской торговли, но и настоял на ее персональном участии.
Речушка нырнула в нагромождение валунов, и Джасс оказалась перед выбором: продолжать движение в нужном направлении или остановиться и поискать местечко для ночлега. День клонился к вечеру, очень скоро начнет темнеть. Ни припасов, ни одеяла, ни даже кресала у Джасс с собой не было. Только оружие да полная флага воды. В таком случае следовало найти высокое дерево с удобной развилкой и устроиться спать там. Шибко хорошо не выспишься, но дотянуть до рассвета в относительной безопасности получится неплохо. Темнело, а подходящего дерева найти никак не получалось. В дупле одного жила сова, на другом ветки оказались чересчур тонкими, на третье хрен залезешь… Уже почти в сумерках Джасс наконец увидела искомую ветку и, не мешкая ни мгновения, забралась туда. Удачей можно было считать то, что оттуда открывался широкий обзор на едва приметную снизу из-за подлеска брошенную дорогу. А может быть, это была давняя вырубка. Джасс для страховки привязала себя к стволу веревкой, и сразу же от усталости ее начало клонить в сон.
…Серые высокие тени за кустами, шелест листьев, влажный ветер и ощущение, словно кто-то смотрит из сумрака желтоватыми хищными глазами… смотрит равнодушно и терпеливо… что если ты вдруг обернешься… если ты вдруг решишь помериться силами… но ты не сможешь… потому что знаешь… ты маленькая ящерка… чешуйка к чешуйке… в полной темноте… два серебряно-серых глаза… горящие болью… Джасс! Проснись! Сейчас же!..
Она вскинулась, едва не сверзившись с ветки. Вокруг притаилась совершенно непроглядная темнота. Почти осязаемая. Если протянуть руку, то можно коснуться ее прохладной шелковой глади. Но Джасс проснулась в абсолютной уверенности, что кто-то не различимый за этой плотной стеной тьмы, за запахами преющей листвы, за скрытой ночной жизнью мелких лесных тварюшек, кто-то ищет ее и… почти уже нашел. Чувство смертельной опасности было острым и отчетливым, как внезапная зубная боль. «Беги!» - звенел в голове голос Альса. Более чем достаточно, чтобы начать что-то делать.
Джасс нырнула рукой себе за пазуху, нащупывая нужный амулет. Памятного случая с зельем «Кошачий глаз» хватило, чтобы выбирать в помощь относительно безопасные средства. Джасс засунула амулет за щеку, как леденец, чувствуя солоноватый привкус собственного пота. Заклинание, произнесенное невнятно и шепеляво, возымело действие почти сразу же. Теперь Джасс видела смутные силуэты деревьев и могла не бояться наткнуться глазом на ветку и стукнуться лбом об ствол. Тревога в голове била в набат. «Беги!» - кричал где-то далеко-далеко Ириен, а под кожей зудел нестерпимый страх. И она побежала, чувствуя совсем-совсем близко присутствие кого-то или чего-то страшного. Мерцающие бледно-серые стволы деревьев… серебристое свечение тонких веточек подлеска… выпрыгивающее из груди сердце… Ну ты и трусиха, Джасс… как тебя только приняли Сестры?… Как мог Хэйбор отдать тебе Хэмов меч?.. Так и помрешь от страха…
Джасс обхватила руками дерево, вдавливаясь лбом в шершавую кору, и стояла так до тех пор, пока паника не отступила, а колени перестали дрожать и подгибаться. Она заставила себя дышать ровнее, мысленно повторяя молитвы Оррвэллу, наизусть заученные еще в детстве. Бог-странник тут был ни при чем, но монотонные рифмованные строки странным образом успокаивали.
Ужас продолжал накатывать резкими ледяными волнами, но Джасс уже отчетливо ощущала, что эти волны приходят извне. Кто-то умело и профессионально насылает их на нее. Откуда ж в свеннском лесу выискался эдакий умелец? Оллавернские маги все больше по столицам ошиваются, где народа больше, где власть и деньги. Может быть, свеннский король нанял известного колдуна для борьбы с контрабандистами? Но его величество славился жадностью далеко за пределами королевства, а услуги магистра из Облачного Дома стоят дорого.
Новый ментальный удар уже не показался Джасс таким сногсшибательным, и она удержалась от острейшего желания бежать куда глаза глядят. Но исключительно чудом и невероятным усилием воли. Каждая волосинка на теле встала дыбом, как у перепуганной кошки шерсть. Джасс заметила, как смутные бледные тени скользили между деревьев. Конный и почти десяток пеших. Верхом ехал маг, маги не любят ходить пешком. Джасс готова была поклясться, что в кромешной тьме магия безошибочно ведет его по ее следу, куда бы она ни побежала. Контрабандистка стала отступать назад, медленно-медленно, чтобы не терять из виду преследователей. Повернуться к колдуну спиной означало окончательно отдаться в его власть.
Можно уже начинать кусать себя за локти. С собой ни джад-камня, ни других мелких пакостей из убогого чародейского арсенала слабенькой ведьмы, как назло, нет. Обидно, право слово как обидно. Ни подраться, ни поколдовать. Против мага нет приема, если нет другого мага. Так, кажется, говорится в одной смешной песенке. Даже знаменитый меч сейчас в руках Джасс ничуть не лучше любой палки-копалки. Вот почему так получается, что, сколько бы ни вбивал-вколачивал мастер-воин в ученика тяжкую ратную науку, сколь ни старался бы великий кузнец, вкладывая часть своей души в сталь клинка, как бы ни был могуч дух и крепка плоть, а перед хитрым заклинанием, подлой вязью затейливых слов все эти усилия оказываются тщетны? Хэйбор, даром что сам из той же породы, всегда говорил своей последней ученице: «Увидишь магистра из Оллаверна - беги, и чем быстрее, тем лучше». Осталось только выбрать правильное направление.
Выбранное направление оказалось неправильным. Сделав еще несколько шагов назад, Джасс вдруг поняла, что не может шелохнуться, лицо облепили тонкие крепкие нити, руки увязли в чем-то волокнистом. Она дернулась всем телом. Бесполезно. Ужас черной бурлящей волной подступал изнутри к горлу. Стоит только разомкнуть судорожно стиснутые зубы, как он вырвется на волю диким нечеловеческим воплем. Кровь грохотала в ушах, перед глазами вспыхивали огненные сполохи. «Только не кричать! Не кричать!» - мысленно уговаривала она себя, пытаясь обуздать растущую панику. Ощущение было таким, какое, наверное, испытывают осы, увязшие в остатках варенья. Бывшая хатами аккуратно разлепила веки, пытаясь осмотреться. Так и есть. Она висела в локте от земли, запутанная в полупрозрачные тонкие нити, пахнущие плесенью и сырой землей, совсем как муха в паутине. Джасс молча дергалась в своих путах, постепенно выбиваясь из сил, но звать на помощь не стала. Колдуна она боялась больше, чем паука. Если эту штуку, конечно, сделал настоящий паук. Но ждать разрешения загадки творца ловушки долго не пришлось.
Они появились из тьмы совершенно бесшумно. Пятеро в длинных черных балахонах, с длинными кривыми ножами в руках. Черные повязки на лицах с прорезями для глаз, покрытые татуировками руки, горячее тяжелое дыхание. У Джасс уже не осталось сил, чтоб испугаться как следует. Ну, подумаешь, жрецы Темного культа или некроманты. Вполне логично. Темный страшный лес, маг, могильники, Темные жрецы вполне вписывались в существующую картину мира.
Ей залепили рот какой-то паклей, по частям высвободили из «паутины», сначала ноги, тут же их связав, а после руки - по одной. Да так ловко, что Джасс даже пальцем пошевелить не смогла.
Все-таки не соврал Дрэгор Банн насчет могильника. Было дело. Некроманты приволокли Джасс к высоким, в полтора человеческих роста камням, торчавшим то тут, то там между деревьями. Время и дожди смыли с обелисков любые надписи, и даже могилы давным-давно провалились и успели зарасти кустарником. Тут не могло быть ни нечисти - пожирателей падали, ни призраков, слишком уж древнее место. Неудивительно, что жрецы Темного культа проводили здесь свои обряды. Для создания подходящей атмосферы то что нужно.
- Во имя Тьмы и именем ее да прольется кровь невинной женщины рода человеческого на алтарный камень, - грозно возвестил самый высокий из жрецов, воздев руки и обращаясь непосредственно к ущербной Шерегеш.
Но тут оказалось, что жертва вовсе не так безнадежно запугана, чтобы покорно возлечь на сырой, покрытый мхом и плесенью камень и принять жуткую смерть от обсидиановых ножей в руках жрецов. Джасс рвалась из рук своих захватчиков, оттаптывая им ноги, пинаясь и норовя ударить по самым уязвимым частям мужского тела. Попутно она умудрилась выплюнуть паклю изо рта.
- Я не девственница! - вопила она.
- Это неважно, - молвил главный жрец.
- Как это неважно? Нарушаете обряд, мэтр, - убежденно заявила бывшая хатамитка.
- Заткните ей рот!
Но не тут-то было. Джасс, как настоящая цепная сука, злобно клацала зубами, предупреждая о возможной ампутации пальцев.
- Халтурщики! - взвизгнула она. - Ничего у вас не выйдет! Вам девица нужна!
Не нужно думать, что она была такая вот вся из себя отважная дева-воительница, не ведающая страха и готовая насмехаться над собственными палачами. Вовсе нет! Жрецы, конечно, те еще выродки, и ничего хорошего в их намерениях нету, но они не идут ни в какое сравнение со стаей подростков, решивших позабавиться за счет случайной жертвы и способных на самые жуткие зверства без всякого повода. Если бы Джасс пересеклась с бандой малолеток, вот тут бы она орала как резаная и не подумала бы вступать в переговоры. Есть люди и похуже, чем исполнители религиозных обрядов, есть смерть и пострашнее, чем смерть на алтарном камне.
- Великая Пестрая Мать накажет вас! Я хатамитка!
Никакого впечатления. Какие-то неправильные жрецы попались. Жрецы побросали установленные правилами места и пытались совладать с извивающейся жертвой уже всемером. Не то чтобы у них совсем не получалось, но и держать на скользком камне отчаянно сопротивляющуюся женщину оказалось несовместимым с проведением обряда. Сложность заключалась в том, что попросту вырубить жертву ударом в челюсть они тоже не могли. Она, жертва, должна быть целиком и полностью в сознании. Главный жрец пытался читать заклинание, но Джасс его перекрикивала, мешая довести дело до конца. К величайшему счастью, жрецы Темного культа никогда не бывают магами. Они, как и некроманты, пользуются заемной силой намоленных предметов или артефактов. А для «собирательной» магии нужна полная концентрация помыслов.
- Нельзя меня в жертву! Я посвящена Оррвеллу! - продолжала она перечислять своих небесных покровителей, рассчитывая убедить жрецов в собственной непригодности.
- Молчи! И прими свою судьбу!
- Я воплощенная Белая Королева! Моя смерть навлечет на ваши головы самое страшное из проклятий!
А ведь и в самом деле, не уймутся и прикончат, в конце концов, когда иссякнут последние силы, с нарастающей дрожью подумала Джасс, чувствуя, что вот-вот свалится от изнеможения. Жрецы пытались снять с нее кольчугу. Когда от жертвы отскакивает нож - это не дело.
- Было предсказано, что в паутину попадет жертва женщина!
- Предска… а-а-а-а ПО-МО-ГИ-ТЕ! А! А-а-а-а-а!
Легкие чуть не взорвались от издаваемого вопля, а голосовые связки едва не лопнули. Пусть услышит маг-охотник, пусть придет на зов, и тогда мы поглядим, кому и чья жертва достанется. Обычная тактика слабого. Стравить двух сильных и под шумок юркнуть в норку, оставив охотнику кусочек хвоста. В данном случае сбежать и спасти собственную шкуру. Ценную, как добрая память о хороших временах, так сказать.
Расчет оказался настолько верен, что Джасс не успела как следует удивиться, когда в главного жреца ударила огненная молния, прожигая его насквозь. Он повалился на свою несостоявшуюся жертву, придавливая телом и обдавая кровью. Его длинная борода тлела и одуряющее воняла горелым волосом. Бывшая хатами ужом выскользнула из-под мертвеца и вжалась в землю за алтарным камнем. Маг сражался со жрецами, которые оказались не робкого десятка и активно защищались. А у Джасс появилась небольшая фора во времени, чтоб исчезнуть с поля боя, оставив ни с чем оба отряда.
В темноте, уже без помощи амулета, Джасс сумела рассмотреть небольшое строение, что-то вроде склепа с зияющим черным провалом входа. После блужданий по чефальским подземельям она старалась даже не думать лишний раз про всякие катакомбы. Тогда они выбрались исключительно благодаря чутью Ириена и его волшебству.
- Выходи, ведьма! - выкрикнул из темноты кто-то из преследователей.
Будь у Джасс уши как у волчицы, они бы стояли торчком над макушкой. Кто сказал, что она ведьма? С чего это они взяли? Вопрос вызвал неприятное чувство, что ее загнали в настоящую ловушку. Что, если они ловят не просто контрабандистку, подручную Дрэгора Ванна? Тогда кого и зачем? Задерживаться, чтобы выяснить подробности, Джасс расхотелось, и она, отбросив постыдный для хатамитки и воительницы страх перед незнакомыми склепами, нырнула в его зловещую темноту.
Но вместо запаха тлена, кромешной тьмы, вскрытых каменных гробниц и разбросанных по полу костей, об которые придется без конца спотыкаться, она обнаружила расчищенное от постороннего хлама пространство. Под ногами вдруг воссиял бледно-зеленым треугольник магического портала. И Джасс, не раздумывая, шагнула в его центр, лихорадочно размышляя о том, как заставить портал сработать. Обычно в таких случаях ключом было определенное слово на староаддале или даже на лонгиире. Естественно, никакого заветного слова Джасс знать не могла. Но имелось и еще одно средство. Кровь.
Каждая капля из разрезанной в спешке ладони разжигала портал все сильнее, и в ослепительных вихрях бело-изумрудного света Джасс не увидела, как к склепу бежит матерящийся, как портовый грузчик, волшебник, упустивший свою добычу.
Было бы замечательно выпасть из магического перехода бездыханной, в глубоком обмороке, отдавшись на волю случая, но, как говорится, не с нашим хатамитским счастьем, девочка. Твердокаменная земля приняла беглянку в свои неласковые объятия, выбив дыхание.
С чем можно сравнить перемещение магическим порталом? Шаг вперед - и бесконечный полет, от которого желудок подскакивает к горлу. Тело теряет всякую чувствительность, никакой возможности сгруппироваться, и накатывает раздирающая головная боль. Настолько нестерпимая, что какое-то время беглянка каталась по земле, зажав уши руками и завывая на все голоса. Если жрецы каждый раз испытывали те же ощущения, то им стоило посочувствовать. Впрочем, после встречи с магом сочувствие им уже не требуется. Боль потихоньку отпускала, и Джасс уже очень скоро смогла лежать неподвижно, скрутившись калачиком и поскуливая от любого движения глазными яблоками. Если верить рассказам Мэда Малагана, ее кровь не только открыла портал, но и разрушила его после перемещения. А следовательно, никто сразу же следом не явится. Но для сильного волшебника не составит труда отследить конечную точку выхода.
Невзирая на все неудобства, рассуждения Джасс текли так плавно, что она сама диву давалась. Когда это ты сумела стать такой разумной, хатами Джасс? Может быть, чересчур сильно головой приложилась, когда из портала сиганула?
Вокруг полянки, где приземлилась Джасс, рос густой старый лес. Ночь колесом скатилась с вершины полуночи, и теперь стволы высоких деревьев тонули в серо-лиловых предутренних сумерках, на траву ложилась роса, а тишину вот-вот собирались разогнать голоса птиц. Но пока, пока над землей царил покой и тишина. Словно в очередной раз напоминая бывшей жрице о том, что она давно и не по своей воле лишена покоя и тишины. Где ты, уютный теплый камень, под которым маленькая ящерка сможет выкопать норку, где ее никогда и никто не найдет? От жалости к себе предательски защипало глаза. Бедная, бедная бездомная ящерка, видно, суждено тебе всю свою коротенькую жизнь уворачиваться от жадных и жестоких рук, способных причинять одну только боль. Джасс тихонечко всхлипнула, потерла глаза и решила, что обязательно, непременно пожалеет себя в скором времени. Когда сумеет добраться до Маргара, а лучше всего до самого Инисфара. А для начала неплохо бы выяснить, где она очутилась и в каком направлении следует двигаться дальше.
Она сориентировалась по магнитной рыбке, вонзила в землю меч, так чтобы лезвие его делило пространство на север и юг, повесила на крестовину рукояти свой жреческий амулет с руной «бэллор», чтоб та глядела на юг. Зажав меж ладонями лезвие Хэмова дитяти, Джасс сосредоточилась.
…Со стороны Внутреннего моря идет небольшая гроза, она прольется веселым, щедрым для полей дождем из тех, что кормят земледельца весь следующий год… но это будет вечером, когда грозовые тучи минуют ближайший водораздел и отяжелеют от испарений после дневного зноя…
Значит, надо идти на юго-восток, навстречу грозе, чтобы как можно скорее оказаться на побережье. Все просто. Зачем заклинать погоду столько лет, если не пользоваться своими знаниями и умениями?
К концу третьего дня Джасс вышла к окраинам небольшого приморского городка. Голодная, усталая и покрытая грязью, как бродяга. Городишко, к превеликой радости Джасс, оказался маргарским и назывался прозаически - Ватфар, в переводе - Рыбная пристань. А раз имелись здесь пристани, значит, и лодок хватало, а следовательно, кое-кто из хозяев обязательно промышлял контрабандой. Найти подходящую посудину оказалось проще простого. Ее хозяин знал Дрэгора Банна лично. Он-то и отвез Джасс в Инисфар в кредит, поверив в последующий расчет.

- Ты?
- Верно! Собственной персоной. Не ждал?
Дрэгор Банн никогда не стал бы тем, кем он был, если бы не умел держать себя в руках. Порой Джасс восхищалась его почти эльфийским самообладанием. В первый миг его зрачки расширились от изумления - настолько неожиданным оказалось для него появление женщины.
- Джасс!
Дрэгор раскрыл широкие объятия.
- Мои люди в Свенне искали тебя по всем тюрьмам. Где ты была?
- В гостях у Темного Лорда, - на полном серьезе сказала Джасс.
Право слово, видеть, как у Дрэгора вылезают из орбит его черные очи, было приятно и утешительно.
- Ничего такой дядька, только нервный шибко.
- Да ты… ты шутишь, - делано рассмеялся контрабандист.
- Шучу, конечно. А то поверишь еще и пришлешь по мою душу экзорцистов. Еще не успел мои вещички распродать?
- Джасс… - с укором вздохнул маргарец. - Я знаю, что ты нигде не пропадешь. После истории с Финкуром особенно.
- Я не пропала. Как видишь.
Бывшая хатами смерила своего покровителя странным вопросительным взглядом из-под длинных ресниц.
- Я, пожалуй, в купальню. Уже полдюжины дней сплю и вижу бадью горячей воды. Как думаешь, к чему бы это?
И пока Джасс предавалась неге и холе, Дрэгор думал тяжкую думу, тем паче было о чем. Как часто в жизни случаются непредвиденности, меняющие на корню все тщательно спланированные дела. Нет, он не предавал Джасс, и вовсе не из врожденного благородства, а исключительно по соображениям вредности подобного поступка для его собственной репутации. Всплывет потом - не отмоешься. Кто же мог знать, что робкий интерес к ведьмовскому прошлому Джасс спровоцирует такую активность со стороны оллавернских магов? А с Облачным Домом лучше не связываться, не оберешься бед. Колдуны умеют выкручивать руки. Тут до них маргарской Картароте - тайной службе безопасности - еще расти и расти. Прижали Дрэгора Банна как миленького, вывернув наизнанку надежно спрятанные под могильными камнями секреты, которые, казалось бы, унесены под присмотр самой Неумолимой Хозяйке. Ан нет, все ведомо магистрам, ничего не утаишь. И вместо того чтобы взять в оборот слабенькую магичку, Дрэгор, как последний «карасик», исправно выслуживается перед малоприметным господином, прячущим лицо в складках широкого капюшона плаща. Подставляет своих людей в Свенне, теряет товар и сам едва жив остается. Все ради поимки Джасс. Она и сама, оказывается, весьма ценный товар.
- Против облачных магистров я не пойду. Даже ради тебя, - уныло сказал он, стараясь не глядеть на по-девичьи тонкую талию Джасс.
Она и не подумала прикрыться, когда он зашел в купальню. Думал, женщины в голом виде податливее на откровенные разговоры. Однако же бывшая хатами равнодушно скользнула взглядом по незваному визитеру, словно это был не мужчина.
- Я перед тобой виноват.
- Я знаю, Дрэгор. У меня было время подумать, сопоставить факты, оценить возможности.
Теперь она сидела на широком краю бассейна и тщательно отскребала натоптыши на пятках, которые успела набить во время недавнего путешествия через маргарские чащи.
- Ты бы хоть простыню накинула, - фыркнул Дрэгор.
- А зачем? Ты с самого начала глядел на меня вовсе не как на женщину.
- А как на что? Вернее, кого?
- Очень показательная оговорка. Как на отмычку, как на амулет, в крайнем разе как на нож. Разве нет?
- Ты мне всегда нравилась.
- Ты мне тоже. Поначалу. На балу в Духову ночь я даже подумала, что взволновала тебя своей красой, - усмехнулась невесело Джасс. - Но ты меня вовремя разочаровал.
- Мы сто раз могли попробовать… быть вместе. Но ты же все время думала про своего эльфа беглого.
- Думала, думаю и не перестану думать до смертного часа. Альса захочешь - не забудешь и из головы не выбросишь. А ты, надо полагать, делиться не привык?
- Я чего-то не понимаю. Он тебя бросил, но ты его любишь. А мне пеняешь на равнодушие? Кому, по-твоему, понравятся такие расклады? Я ведь нисколечко не эльф. Я бы тебя ревновал.
- Дрэгор, мы говорим о вероятности, о том, что могло меж нами статься, но не случилось. И хорошо, что не случилось.
Дрэгор подпер голову рукой, призадумавшись. Ну надо же, какой мужчина! Усталые тени залегли под глазами, темными и печальными, мужественная складка залегла между бровями, скорбно сжатые губы безмолвно подтверждали его душевные терзания. Ему на самом деле тяжко на душе. Бывает.
- Удивительные вы создания, женщины, вас кинешь, как опостылевшую игрушку, а вы все равно помните, прощаете, мечтаете все вернуть.
Она вскинула загорелое лицо, впилась испытующим взглядом, как ястребица в зайчонка.
- Ко мне все это не относится. Мне Альса прощать не за что, и ничего не вернешь… Тебе все равно не понять… А вот вспомнить есть о чем. И надо жить дальше. С тобой ничего не получилось, хотя за поддержку я тебе буду век благодарна. Ты как никто сумел оценить мои умения. Видно, не судьба.
- Ты уедешь из Инисфара?
- А куда деваться? Завтра к тебе придет магистр, и ты ему расскажешь все, что знаешь.
Конечно, она была права. Они оба об этом знали. Маргарцу осталось только выйти из купальни. Разговор был окончен.
- Ты и в самом деле не простая ящерка, - сказал Дрэгор на прощание.
- Да… но один раз мне хвост уже оторвали. А нового пока не выросло.
Объятия у них получились почти братские. Крепкие, но целомудренные.

Можно ли издалека чувствовать беду? Можно. Ее горький вкус и в вине, и в хлебе, она таится в сумерках, нападает жестоким диким барсом на вроде бы безмятежный сон и не собирается убираться на рассвете, как и прочие кошмары. И против нее бессильны задушевные разговоры, веселое насвистывание себе под нос, и даже старое доброе гадание не помогает. Смутная тревога, мучительное ощущение безнадежного опоздания, назойливая мысль могли кого угодно свести с ума. И сколько ни сдерживала себя Джасс, сколько ни убеждала себя в обратном, а непокой и не думал отступать перед доводами рассудка и железной логикой. Злая лапа предчувствия и не думала вынуть острые когти из ее сердца. Поначалу Джасс решила, что с Альсом приключилась беда. Но Узы молчали, ничем не напоминая о себе. Источник переживаний был другой. Вот только какой? Так бы и терзаться бывшей жрице почем зря, если бы не Жекк Крот. Пока она успешно пряталась в предместьях Мифиса и строила планы относительно дальнейшего будущего, от хитроумного маргарца пришла записка. Не сама, естественно, пришла, а принесена была девчонкой-бродяжкой за два медных итни. Крот писал, как придворный каллиграф, если не лучше. «Есть плохая новость. Приходи ночью», - говорилось в ней.
Что оставалось делать? Джасс рискнула и явилась на свидание, воспользовавшись приоткрытым слуховым окошком. Жекк жил у своей любовницы, владелицы странноприимного дома в неспокойном районе Инисфара, лечил пожженные ноги, принимал сочувствующих гостей и собирал информацию.
- Разбудишь Ванхай - убью, - шепотом пригрозил Жекк.
Он не потрудился даже выползти из спальни. Так что разговор происходил под негромкий храп с присвистом безмятежно спящей женщины.
- Говори, и я уйду.
- Твой принц попался Могенсаю. Сидит под замком в Ар-наг-Улле уже месяц.
- Откуда знаешь?
- Птичка какнула. Я перед тобой в долгу, хатами.
- И чего хочет Могенсай?
- Откуда я знаю? За что купил - за то продал.
- Спасибо, Жекк, мы с тобой в расчете.
Джасс уже собиралась убраться из чужого дома, когда Крот ее остановил, поймав за руку.
- Еще нет. Я тебе кое-что расскажу. Маленькую тайну, которая тебе поможет. Наклонись ухом.
Когда он закончил свой маленький рассказ, глаза у Джасс стали изумленными и круглыми.
- Ты все запомнила? Или повторить?
- Запомнила.
- Теперь мы точно в расчете, хатами. Береги себя.
И крепко сжал ее горячую сухую ладонь.
А вот сделать что-то плохое Яримраэну она не позволит никогда. Не только у мужчин есть честь и чувство долга. Зачем тогда вообще нужны друзья, если не для того, чтобы прийти на помощь в тяжелые времена? Да она по камню разнесет Ар-наг-Уллу, чтобы выручить Ярима. Как вообще смеет кто-то покуситься на синеглазого принца?
Ты чувствуешь, как внутри разгорается пламя? Все сильнее и сильнее. Как под кожей бегут его горячие лепестки? Ты не боишься огня, потому что сама и есть огонь. Ты сильная, Джасс. И пусть, ты страшишься оллавернских магов. Их все боятся. Но обыкновенного разбойника и головореза ты бояться не станешь. Пусть он сам боится тебя. Потом. Когда ящерка обернется саламандрой.

Глава 4
РИТАГОНСКИЕ СКАЗОЧНИКИ

Мы рождены, чтоб сказку сделать былью.

Ириен Альс, эльф. Весна 1692 года

Одэнна не любила конные прогулки и всегда боялась лошадей. Да и ранний подъем никогда не внушал ей оптимизма. Но лучше трястись на лошадиной спине под открытым небом и вдыхать свежий морской воздух, чем день-деньской торчать в своих душных покоях, слушать сплетни фрейлин и трястись от страха. Говорят, есть на Эрмидэйских островах такие люди, чьей профессией стало пробовать разные вина, которыми славятся тамошние виноградники. Они умеют распознавать сотни оттенков вкуса и могут по одному глотку вина определить, где, на каком винограднике и в каком году созрела лоза. Называют таких мастеров дегустаторами. За годы своего замужества Одэнна сама стала дегустатором, только она пробовала на вкус страхи, в основном свои собственные. С тех самых пор, как отец сговорил ее за Норольда Лейнсрудского, она только и делала, что боялась. Сначала самого герцога - мужчину вдвое старше себя, потом свадьбы и брачного ложа, потом беременности, потом отсутствия таковой, потом неизбежного развода, а потом… Потом выяснилось, что все предыдущие страхи Одэнны были сущей мелочовкой в сравнении с настоящим страхом. Впрочем, герцогиня никакой особой вины за собой не чувствовала, она просто хотела понести от Норольда, подарить ему долгожданного наследника. Простое и естественное желание для женщины. Отец и братья возлагали на нее такие надежды, Норольд оказался хорошим мужем, щедрым и незлым, но подлое чрево отказывалось исполнять свое истинное предназначение. Не помогали ни лекари, ни знахари, в один голос твердившие, что герцогиня совершенно здорова и способна к деторождению. Три года, отпущенные законом для супруги герцога, истекали, и Одэнне грозил позорный развод, когда появился мессир Ситири. Он пообещал помочь и действительно помог. Вот только Одэнна невнимательно слушала, когда чародей объяснял некоторые условия их договора. Колдун исполнил свою часть соглашения, теперь пришла пора герцогине расплатиться… Именно тогда она узнала подлинный вкус страха. И еще неизвестно, кого она боялась больше - самого мессира Ситири или своего мужа, когда тот дознается о правде.
- Одэнна! Не отставай! - окликнул ее Норольд.
Несмотря на резкий ветер с моря, он остался простоволос, отказавшись не только от шапочки, но и от капюшона своего плаща. Его примеру последовали все остальные мужчины, и теперь их волосы летели по ветру, как птичьи крылья. Темные, светлые, рыжие, свободные, как хвосты и гривы их коней. Вороной жеребец герцога плясал от нетерпения, вздымая фонтаны серого мокрого песка. Холодная невидимая рука ужаса стиснула внутренности Одэнны с такой силой, что женщина едва не свалилась с лошади. Боги, куда вы смотрите? Что же делать?
То ли Одэнна побледнела сверх меры, то ли герцог решил лишний раз проявить внимание к жене, но он оставил своих спутников и направился прямиком к замершей на месте Одэнне.
- Что случилось, миледи? Вас что-то напугало? - с тревогой спросил он, подбирая из рук жены поводья. - В чем дело, Одэнна, что с вами?
Сколько можно бояться, спросила она себя, сколько можно оставаться презренной трусихой, когда под угрозой жизнь твоего ребенка? Посеревшие губы герцогини нервно дрогнули, она судорожно вздохнула, собираясь с духом, как перед прыжком с высокого обрыва в воду.
- Мне срочно нужно поговорить с вами, Норольд. Срочно! Это важно! - сказала она так серьезно, как не говорила никогда в жизни, и твердо посмотрела в глаза мужа.

Ритагон издавна был разделен на Нижний и Верхний город. Над ними высились остроконечные башни герцогского замка, именуемого Асиз. В Нижнем городе кипела торговая жизнь на ста сорока базарах, в неисчислимом количестве лавок и трактиров продавалось, пропивалось и проедалось все, что только можно придумать и привезти со всех концов мира. Нижний город никогда не спал, так же как и все его храмы, алтари и святилища, посвященные всем существующим богам - Старым и Новым. Нижний город широким полукольцом охватывал бухту, распахивая объятия всем своим гостям, не разбирая ни сословия, ни расы. В гаванях круглые сутки швартовались корабли, рекой текли товары и разноголосый, разноязыкий гомон поднимался в небеса.
Верхний город, чисто символически отделенный от Нижнего изящной Львиной площадью, купался в зелени парков и садов, разбитых еще во времена прадеда нынешнего герцога. Старые пышные деревья, росшие вокруг ритагонских дворцов с высокими окнами, балконами и затейливыми башенками, держали своими корнями весь холм. А его вершину венчал древний замок Асиз. Такой огромный и мрачный, что, казалось, он был построен не руками людей, а вырос исполинским грибом из гранитной скалы. С вершины его самой высокой башни в любую погоду были видны все окрестные земли на множество лиг вокруг, и никакой враг не мог подобраться к городу незамеченным. Хроники утверждали, что Ритагон никогда не был взят штурмом, и даже в Темные века неприятельские орды разбивались о неприступные стены замка, как волны о широкие ленты волнорезов.

Предыдущая страница 10 Следующая страница


11 Людмила Астахова

И во все времена в этом городе находилось место для всех желающих жить в мире и достатке. Кварталы, населенные огнепоклонниками-тангарами, плавно переходили в уютные улочки, застроенные эльфами, и на каждом углу стояли орочьи харчевни, где жаждущим подают к жирной ароматной лапше самое лучшее пиво по эту сторону Внутреннего моря. И что самое удивительное, людям в Ритагоне ни тангары, ни эльфы, ни орки ничуть не мешали жить.
Поразмыслив над вопросом ночлега, Ириен решил, что останавливаться у сородичей с его стороны будет не слишком разумно, если он не хочет, чтобы завтра весь Ритагон знал о его приезде. Даже Виридлин, сам умеющий, как никто иной, держать язык за зубами, не сможет удержать свою милую супругу от желания поделиться новостью с подругами.
Половину дня Ириен без спешки присматривался-приценивался к ритагонским постоялым дворам и гостиницам, пока не обнаружил знакомое человеческое лицо, маячившее прямо под вывеской «Цветок Шаэ». Нарисованное растение меньше всего напоминало упомянутый цветок, но раз хозяин постоялого двора, коренной анриджанец, повесил ее над входом, значит, имел на то все резоны.
- Альс?! - воскликнул он, хлопая себя по объемистому пузу, обтянутому кожаным передником, единственной, левой, рукой.
- Джажа? Ты как тут очутился?
- Решил сменить климат, в Инисфаре становится жарковато. Государь наш, Рустайан, с возрастом становится чересчур крут, - пояснил эмигрант. - Здесь людишки спокойнее, власти милостивее. Чего стоишь, брат-лангер? Заходи, гостем будешь. Да каким гостем! Самым дорогим. Эй, дармоеды! Примите у господина благородного эльфа его лошадь. Прошу, прошу, дорогой друг.
Хотя заведение открылось совсем недавно, у Джажа Раггу отбоя не было от постояльцев. В трапезную битком набилось народу, подавальщики сбивались с ног, с кухни валил ароматный пар, и почти все комнаты были заняты.
- Не волнуйся, Альс, для тебя у меня всегда найдется чистая постель, прожаренный кусок мяса и сколько угодно горячей воды, - уверял Джажа.
Ириен справедливо решил, что старый пройдоха привлек такое количество народа не только прекрасной кухней, но и сугубо южной разновидностью гостеприимства, когда с гостей разве только пылинки не сдувают, угождая любым прихотям и капризам. Одним глазом заглянув на кухню, Ириен отметил, что Джажа захватил с собой на чужбину все семейство, включая старшую жену - женщину не первой молодости с характером раненого василиска. Она заправляла готовкой, направо-налево раздавая подзатыльники поварятам и не забывая ни на минуту о главном своем долге - присматривать за другими женами Джажа, коих имелось ровно пять штук. Что как раз на одну меньше, чем считалось приличным иметь состоятельному человеку в далекой Ан-Ридже. Женщины ухитрялись сосуществовать вполне мирно, и каждая регулярно получала от супруга свою долю внимания, ласк и подарков. Альса поражало другое. Они, похоже, действительно любили своего пузатого и лысого однорукого мужа. Сыновьям Джажа на новой родине такая роскошь, как семь жен, уже не светила. Законы наследования в Игергарде признавали только одну законную супругу.
- Как всегда - бадью горячей воды? - спросил анриджанец, подобострастно изгибая могучий стан. - И самую красивую мойщицу?
- Точно, - подтвердил Ириен.
И то и другое его вполне устраивало. Эльфу отчаянно хотелось помыться после дюжины дней, проведенных в дороге. Конечно, носы Джажа и его слуг непривередливы, как, впрочем, у большинства людей, но даже эльф без нормального мытья рано или поздно начнет смердеть потом. Своим и лошадиным. Это только стороннему наблюдателю кажется, что эльфы не пачкаются и не потеют, что у них не гудит от усталости в голове и не урчит от голода в животе. На самом же деле заскорузлая от грязи рубашка Ириена ничем не отличалась от рубашки любого другого путника, лишенного в долгой дороге бани и иных удобств. И единственное, о чем он мечтал после купания, это крепкий сон в настоящей кровати, на настоящих простынях. Ириен как никто умел ценить такие приятные мелочи, как чистые волосы, мягкая подушка и надежно закрытая на засов дверь спальни.

Никаких особых занятий у Альса в Ритагоне не было. Он со спокойной совестью бездельничал, отдаваясь этому «делу» целиком и самозабвенно, как истинный солдат, в кои-то веки дорвавшийся до спокойной сытной жизни. Спал до полудня, потом спускался к Джажа, чтоб поболтать о том, о сем, обедал, проведывал Ониту, а потом бродил по городу без всякой цели. Благо знал Ритагон досконально, начиная от самых знаменитых храмов, дорогущих лавок, дворцов знатных горожан и заканчивая дешевыми борделями, портовыми кабаками, конторами вербовщиков и торговцев контрабандой. Возобновить старые знакомства Ириен не стремился, обходя стороной и злачные места, и респектабельные дома. Просто он любил Ритагон - город, созданный в гармонии с миром, город своих воспоминаний, былых надежд и радостей. Хороших городов на свете много, и эльф относился к каждому по-своему. Почти как к женщинам. Некоторые заставляли его страдать, некоторые отталкивали и презирали, некоторые навязывались, как шлюхи, некоторые его любили. Много было стран, много было городов, много было и женщин, но любил Ириен только одну женщину и только один город, и чувства эти были взаимны. Точно так же, как Ириен был уверен в любви Джасс, он был убежден в том, что Ритагон любит его. Мостовые сами стелились под ноги, двери трактиров гостеприимно распахивались навстречу, красивые девушки всех рас дружелюбно улыбались, весна смеялась в кронах старых деревьев. И, глядя на сияющие белизной паруса кораблей, входящих в гавань, на оживленную толкотню на улицах, на бесконечную череду праздничных шествий, Ириен вспомнил, что тоже умеет улыбаться. Попробовал раз, попробовал два, и когда при растяжении губ перестало болеть лицо, он решил, что вполне созрел для визита на улицу Трех Коней.
Она начиналась у круглой площади с конной статуей кого-то из лейнсрудских герцогов. Могучая бронзовая животина взвилась на дыбы, а бронзовый герой пронзал старинной пикой небеса. Снизу, с мостовой, торговкам всяческой зеленью отчетливо видны были лишь громадные копыта, весьма реалистично подбитые подковами, а посему площадь стойко, вот уже три столетия подряд, именовалось Копытом. Это была первая лошадь. Ее вторая «сестра» была представлена одной лишь каменной головой, торчащей из стены обывательского дома. Лошадиная морда выражала поистине мировую скорбь от того прискорбного факта, что с ее помощью можно было, при известной ловкости, влезть на балкон дамской спальни. «Паломничество» туда начиналось сразу, как только новая обитательница покоев приобретала женские формы и сугубо ритагонский неукротимый темперамент. Наличие или отсутствие законного супруга на посещаемость практически не влияло. Дом, который двадцать пять лет тому назад принадлежал Ириену, стоял как раз на полдороге между второй и третьей лошадьми, давшими имя всей улице. Через три квартала от него находилось развеселое заведение «Кобылка». Художник, малевавший вывеску, постарался отразить в творении все свое стремление к красоте и изысканности. На вывеске одетая в пышную розовую юбчонку легкомысленная лошадка знай себе облизывала леденец на палочке непристойно длинным языком. Хозяин «Кобылки» брал на работу только высоких сильных девчонок с мощным бюстом и громким смехом, и его «стойла» никогда не пустовали.
Несмотря на удачное расположение, добротность постройки и приличный район, дом пустовал. Ириен несказанно удивился сему факту, потому что прекрасно помнил, как в свое время желающие купить строение чуть не передрались меж собой, предлагая несусветные по тем временам и ритагонским расценкам суммы за дом. Но эльфьи глаза не лгали. Рассохшиеся ставни с потрескавшейся краской и заржавевший замок на двери говорили сами за себя. И Ириен не удержался. Открыть замок невелик труд, а вот ступить в мир памяти иногда сложнее, чем сломать самые крепкие запоры.
Дом спал смутным и тревожным старческим сном. Под ногами тихонечко постанывали ступеньки, где-то в подполе шуршала мышь, пахло пылью и запустением. Сквозь щели в старых ставнях внутрь сочился солнечный свет, узкими полосами ложившийся на пушистый от пыли пол. Растревоженная тишина плясала золотыми пылинками в острых, как мечи, лучах света. Ириен оглядел прихожую и тихо ахнул. Там были его старые вещи. Огарок свечи в бронзовой плошке, изображающей эльфийскую лодочку, старая вешалка-уродка в углу, истертый коврик на полу, синяя ваза с засохшим цветком. Все как прежде, как будто он только вчера шагнул за порог. Вещи не помнят предательства, и дом отозвался на приход хозяина. Он был рад. Об этом прошептала синяя ваза и скрипнула половица. Ириен прошелся по комнатам. За прихожей был маленький зал, сейчас пустой и темный, как кладовка. Но эльфу комната виделась такой, какой он ее оставил, обставленной по моде прошлого столетия. Вот тут стояли старые знакомцы - темно-вишневые бархатные кресла вокруг низкого резного столика с ножками в виде змей. От старинного бронзового зеркала на стене осталось только размытое светлое пятно на штукатурке, но Познаватель сквозь время продолжал глядеть в его мутные блеклые глубины, где спрятались несчитаные годы и лица всех тех, кто в него смотрелся. Девочка в голубом блио, седой мужчина с жестким взглядом карих глаз, смуглая юная невеста, счастливая и смущенная… Где ты теперь, беспристрастный свидетель чужих горестей и радостей? Кто любуется теперь своим нечетким отражением в тебе? Какой стареющей красотке ты льстишь каждое утро, умело пряча новые морщины? Ириен осторожно провел по стене, опасаясь, что штукатурка вот-вот обрушится, и пошел по направлению к бывшей библиотеке. Высокие шкафы, когда-то доверху набитые книгами, свитками и всевозможными бумагами, были пусты, оплетены многими слоями паутины и укоризненно молчали, напоминая разоренный склеп. Исчезли кованый шандал и пюпитр из розового дерева. Как жаль. Ириен любил свой ритагонский дом, свой единственный в мире дом. Здесь каждый предмет обстановки, каждая безделушка были особенными. Они жили своей чудесной жизнью, скрытой от всех и открытой для волшебства Познавателя. Он любил ощущать их истории, некоторые из них были достойны отдельной повести. Касаясь столешницы или кувшина, Познаватель мог узнать и кое-что о предыдущих хозяевах этих вещей. Например, кровать в его спальне когда-то принадлежала знаменитой куртизанке, которая кроме, несомненно, выдающейся красоты имела еще и необычайный литературный дар. И, лежа на обширном, как ячменное поле, ложе, Ириену порой доводилось ощущать на себе все образы, посещавшие покойную вот уже сотню лет красавицу.
Кровать осталась на том же самом месте, и одни только боги знают, почему бывшие хозяева не утянули ее с собой, когда покидали жилище. Почему они ушли? Вопросы, вопросы, сплошные вопросы, на которые необязательно искать ответы. Жить здесь Ириен не собирался. Он совсем не хотел надолго задерживаться в Ритагоне. Этот город слишком добр, слишком щедр на всевозможные чудеса, слишком дорог. Здесь легко расслабиться, забыться и снова сделать попытку стать простым обывателем, приятным соседом, желанным гостем. А Ириен по прозвищу Альс уже слишком взрослый, чтобы купиться на призрачные обещания, щедро расточаемые великодушным сердцем лейнсрудского герцогства. Вот только дом… Альс ласково погладил дверную ручку.
«Я не брошу тебя. Я позабочусь о тебе. Обещаю».
Дом поверил.
Ириен вышел на порог, на миг зажмурившись от яркого света, тщательно стряхнул пыль с рукавов куртки и с волос. Его благодушие переливалось через край, что случалось крайне редко и еще реже оставалось безнаказанным.
- Старый хозяин вернулся, - немного насмешливо сказал мужчина, в небрежной позе стоявший между кустов реньи. - Что-то потеряли, господин Альс?
Остатки хорошего настроения окончательно развеялись, едва только Ириен присмотрелся к нежданному своему собеседнику повнимательнее. И не только к нему. Наличие нескольких молодых людей незаметной наружности, топчущихся неподалеку и тщательно изображающих праздность, наталкивало на недвусмысленные выводы.
- Не узнаете совсем? Постарел сильно за двадцать пять лет-то?
С памятью у эльфа все было в порядке. Человека звали Рувин, и приходился он нынешнему герцогу ближайшим другом, доверенным лицом и молочным братом. Так было двадцать пять лет назад, и, если судить по драгоценностям и дорогой одежде лорда Рувина, ничего за эти годы в его положении не изменилось. В любом случае высокий господин с аккуратной бородкой, седыми висками и утомленным заботами лицом представлял здесь власть герцога. Ириен шагнул вниз со ступенек. Эльф и человек слегка поклонились друг другу, прежде чем сомкнуть руки в пожатии, как равные.
- Какая неожиданность, лорд Рувин. Давно не виделись, - сказал эльф, стараясь держаться как можно дружелюбнее. - Как вы меня нашли?
Тот сощурил темные, с орочьей желтизной глаза, широкие брови сошлись над переносицей в глубоком раздумье. Внимательный, любопытный, опытный в жизни человек, видевший на своем веку достаточно худого и доброго, чтобы делать свои собственные выводы. Человек, вступивший в пору увядания тела, но не разума, острого и незаурядного.
- Проще простого. Стражники с заставы доложили об эльфе с двумя мечами, въехавшем в город вместе с молоденькой девушкой. Я сразу догадался, о ком речь, хотя, признаюсь, не ожидал свидеться в этой жизни. А где же еще искать заезжего эльфа, как не в его бывшем жилище? В своей привязанности к прошлому вы удивительно предсказуемы. Двадцать пять лет уж прошло, а все равно тянет на былое пепелище. Я даже стал держать пари сам с собой, через сколько дней вы объявитесь на улице Трех Коней.
- И кто выиграл? - кисло поинтересовался Ириен.
- Я, конечно. А что за девица была с вами?
- Дочка одного старого орфирангского друга Я привез ее под присмотр к родному брату. Птиер Виним, письмоводитель, можете проверить.
- Уже проверил, - усмехнулся лорд Рувин в ответ на красноречивый взгляд Ириена. - Служба у меня такая, чтобы все проверять и все знать.
Меж ними лежало ледяное поле отчуждения, не преодолимое ни с одной стороны. Четверть века сделали свое черное дело. Времена, когда Ириен чувствовал вину за то, что его собственное лицо с возрастом почти не меняется, в отличие от облика людей, чьи годы становятся, кроме всего прочего, еще и морщинами, давным-давно миновали. Настоящей вины в том и быть не могло, а причины для терзаний и переживаний находились более существенные. Но одно Ириен успел узнать и запомнить твердо. Нет для людских глаз вида горше, чем молодое лицо эльфа, годящегося по возрасту в прапрадеды и помнящего их обладателя юным и красивым. Этого люди эльфам не прощают никогда.
- Вы всегда были крайне любопытны, милорд, - вздохнул Ириен.
- Не столько любопытен, сколько внимателен к мелочам, - поправил эльфа Рувин.
- Иногда это одно и то же, - буркнул себе под нос Ириен. - Чему обязан подобной честью? Ведь не каждого же заезжего чужестранца в Ритагоне встречает сам лорд… э-э-э?.. - Он вопросительно посмотрел на собеседника.
- Просто лорд-советник, - многозначительно усмехнулся тот. - К чему церемонии между давними знакомыми? Но вы правы, господин Альс, лично для вас я сделал исключение из правил, в знак былой дружбы, так сказать. Были ведь в нашей жизни и такие времена, не правда ли?
Эльф согласно, но не слишком охотно кивнул. Немалый опыт подсказывал ему прямо в заостренное эльфийское ухо, что если люди ни с того ни с сего начинают навязчиво предлагать предаться совместным воспоминаниям о «старом добром времени», то ничего хорошего ждать не следует, а следует это самое ухо не на шутку насторожить. Особенно если хочется сохранить при себе и уши, и другие части тела.
- Столько лет прошло, столько всего произошло, есть о чем порассказать в кругу друзей. Я осмелюсь предложить себя в спутники, потому что его светлость приглашает вас в замок Асиз. В качестве почетного гостя, разумеется.
При желании Ириен мог бы услышать, как в доме напротив стрелок скрипит колесиком, натягивающим стальную тетиву на самостреле. Но прислушиваться не имело особого смысла, эльф и так прекрасно понимал, что происходит. Незаметные парни из сопровождения лорда-советника не зря коснулись оголовий своих мечей. Бояться Ириен не боялся. Опять же при огромном желании от охраны можно отбиться, но эльф пока не видел никакого смысла в сопротивлении и неизбежном в таком случае кровопролитии. В том, что герцог Норольд настоятельно желает его видеть, еще ничего страшного нет. А методы… они у каждого господина свои.
- Так вы согласны?
- С удовольствием, - согласился Ириен, пожимая плечами.
А куда было деваться?
Теплый полуденный ветер, пахнущий листвой и морем, терзал флаги над крепостной стеной, длинные плащи стражников, волосы женщин и гривы коней. Странно, но в Нижнем городе совершенно не ощущалось, что день выдался такой ветреный.
В сопровождении лорда Рувина и его отряда Альс вошел в замок через главные ворота в качестве пленника и почетного гостя одновременно. Норольд принял эльфа в личном кабинете, восседая за девственно чистым широким столом с малахитовой чернильницей в виде поверженного дракона. При Корбине этот стол был завален горой бумаг вперемешку с морскими и сухопутными картами, футлярами из-под свитков и диковинными заморскими вещицами. Самое удивительное, что покойный ныне герцог прекрасно ориентировался в этом рукотворном хаосе и находил время для каждой бумажки. Норольд то ли умел правильно организовать свое рабочее место, то ли переложил всю бумажную рутину на доставшихся ему от отца расторопных и смышленых секретарей. «Скорее всего, второе», - решил Ириен. В юности наследник не перегружал себя такими обязанностями правителя, как изучение отчетов управляющих многочисленными поместьями, докладов мытарей и шпионов и доносов подданных друг на друга. Ему больше по душе были охота, лошади, танцы и женские ласки.
Внешность Норольд унаследовал от матери. Такой же нежный цвет кожи, тонкая кость и зеленоватый оттенок широко расставленных глаз. Если в двадцать герцог был трепетно хорош собой, то в сорок пять он стал очень красивым мужчиной по канонам красоты любой расы. Мужское платье из узорной ткани неуловимого оттенка морской волны удивительно шло ему, точно так же как и подобранные со вкусом украшения.
«Все до единого эльфийского происхождения», - отметил мгновенно Ириен.
Ритагонский герцог не поленился надеть корону, желая подчеркнуть официальность встречи. Он сухо улыбнулся в ответ на глубокий церемонный поклон эльфа. Но сесть не пригласил, оставив стоять посередине напольного ковра, такого пушистого и мягкого, что жалко было топтать такую красоту ногами.
- Добро пожаловать в Ритагон, господин Альс. Прошло немало лет. Говорят, вы много лет жили за морем, в Маргаре?
Эльф сдержанно кивнул.
- А еще мы слышали, что вы участвовали в Яттской битве. Так ли это?
- Совершенно верно, вы не ослышались, ваша светлость. В составе Вольной армии нашлось место и для меня, - подтвердил Ириен. - Я со своей стороны наслышан о подвигах лейнсрудских отрядов под вашим командованием.
Он ничуть не пытался подольститься к герцогу. Лейнсрудцы и в самом деле показали себя героями, когда выстояли под натиском оньгъенской Северной армии. Если бы не их мужество, лежать бы Ириену Альсу в жирном черноземе Яттской долины. И не только ему одному.
- Тем более я рад, что вы согласились быть моим гостем, Ириен, - мягко заметил Норольд. - Нам будет о чем поговорить и что вспомнить. Располагайтесь как дома.
«Ах вот даже как. Теперь это называют гостеприимством?»
Раньше, когда нравы были проще, Альса швырнули бы в подземелье. Во всяком случае, попытались бы так сделать, а он бы приложил усилия, чтоб освободиться. Так было бы намного честнее.
- Стоит ли так обременять себя, милорд? Я прекрасно устроился в гостинице у Джажа Раггу и могу дать обещание, что без вашего соизволения не уеду из Ритагона. До удовлетворения вашего… хм… любопытства.
Эльф был сама любезность, но герцог и его советник остались глухи к его просьбе и безразличны к его терпению.
- Оставайтесь в замке, господин Альс, - сказал Норольд тоном, не терпящим возражений.
Дар убеждения достался ему от отца, многократно подкрепленный весомым аргументом в виде нескольких стрелков с заряженными арбалетами. Они по невидимому сигналу лорда Рувима вошли в кабинет и прицелились в спину несговорчивому эльфу.
- Спасибо за приглашение, ваша светлость, - ядовито поблагодарил тот. - Кто мне покажет мою комнату?
Чувствовать себя марионеткой, послушной куклой в чьих-то ловких ручонках Ириен очень не любил и сопротивлялся подобному обращению со своей персоной как только мог, невзирая на лица, титулы и прочий маскарад. Герцог там или не герцог, Ириен бы не посмотрел, а мешало ему развернуться на каблуках и, если понадобится, прорубить в рядах тюремщиков путь на свободу, только очень сильное ощущение, что люди, бывшие когда-то его друзьями, совсем неспроста ведут себя как последние свиньи. Вернее даже сказать, что они просто вынуждены вести себя по отношению к нему себя подобным образом. Это обстоятельство никак их не оправдывало, но все же…
В замке Асиз было не продохнуть от скопления магии самого низкого уровня. Альс всей кожей чувствовал напряжение живущих здесь людей. От них исходила аура животного страха. Что-то здесь происходило, и, вероятнее всего, Ириена пригласили «погостить» специально для разрешения сложившейся ситуации. Примерно так рассуждал эльф, пока вежливый, но крайне нервный офицер сопровождал его в узилище. Комната была прекрасно обставлена, буквально завалена всяческими роскошествами вроде звериных шкур, золотых ваз и шелковых подушек. Эстетики украшений из шкур убитых тварей Ириен никогда не понимал, толка от золотых сосудов он не видел, а шелковые подушки оставляли его равнодушным. Он выглянул в окно, благоразумно забранное решетками, и пришел к выводу, что выйти через него сможет лишь существо, имеющее настоящие крылья, потому как находилось оно на головокружительной высоте прямо над вымощенным камнем двором. Дверь закрывалась снаружи, и к массивной щеколде прилагались еще два живых и хорошо вооруженных стражника. Ириен слышал, как офицер злым шепотом приказал глаз с «гостя» не спускать и угождать в любых разумных пожеланиях. Дело принимало забавный оборот, хотя, конечно, смеяться эльфу совсем не хотелось. Длинный нож - эльфийский леке, единственное оружие, прихваченное утром с собой из гостиницы, - у Ириена отобрали, и он чувствовал себя почти голым. Чтобы не тратить свои куцые запасы терпения, он решил, что самым верным выходом в данном положении будет здоровый крепкий сон - любимое развлечение узников всех времен и народов.
- Суки, - громко сказал эльф с чувством, обращаясь одновременно и к своим тюремщикам - хозяевам замка, и к богам, по чьему недосмотру творились это безобразие, и лег спать.

- Как себя ведет наш гость?
- Дрыхнет без задних ног, - тихо поведал охранник. - Прям как у мамки на печке.
Лорд Рувин недоверчиво покачал головой и осторожно вошел в апартаменты. Его предположения относительно реакции эльфа на пленение были самыми пессимистичными. Будь на то его воля, то все могло сложиться иначе. Хотя бы менее оскорбительно для гордой эльфьей натуры. Однако Норольд настоял на немедленной доставке Альса в замок. За двадцать пять лет у герцога выветрились из головы воспоминания о нраве Ириена.
Слова караульного с действительностью не расходились. Эльф развалился на кровати, возложив ноги, прямо в сапогах, на целую гору подушек. Выглядел он настолько безмятежно, что Рувину стало не по себе. Во сне Альс слабо улыбался. И у него было изумительно молодое лицо создания, прожившего несколько человеческих жизней. Сколько точно, Рувин даже вообразить себе не мог. Если в юности мысли о долгожительстве эльфа лорда-советника не посещали, то теперь все чаще и чаще, глядя на свое собственное отражение в зеркале, он понимал, как быстротечны людские годы, и каждой косточкой ощущал, что старость не за горами. А Ириен ничуть не изменился, сохранив и гибкость, и силу, и сноровку. Все-таки боги несправедливы к людям, отмеряя им так мало лет жизни.
- Какого хрена вы все это затеяли? А, Рувин? - спросил эльф, внезапно открыв глаза и заставив того вздрогнуть от неожиданности.
Ириен не пошевелился, пальцем не двинул, но лорду-советнику захотелось сделать шаг назад. Так, на всякий случай.
- Извини, так получилось.
- Паршиво получилось. Я вроде ничего плохого вам с его светлостью не делал, - ровно сказал эльф, закидывая руки за голову. - Можно было объясниться каким-нибудь иным способом.
- Можно, - согласился Рувин. - Но где гарантия, что ты согласишься нам помочь?
- Никаких гарантий. Я понятия не имею, чего тебе от меня надо, но, скорее всего, со спокойной совестью послал бы и тебя, и герцога куда подальше вместе с вашими делами и заботами.
- Но я все же попытаюсь. Хорошо?
- Валяй, - кивнул эльф, забрасывая при этом одну ногу на другую.
Лорд-советник тяжело вздохнул.
- Когда-то мы были молоды, когда-то мы даже дружили. Норольд был наследником, я - его дальним родичем и молочным братом, а ты - военным советником покойного герцога, лучшим мастером клинка в Игергарде. Что ты нашел в двух юных шалопаях, мне непонятно до сих пор. Мы же с его будущей светлостью тянулись всеми силами к загадке, которую ты всегда собой являл. Ты был неповторим, как солнце. Герцог Корбин всегда прислушивался к твоим словам, а он в принципе не имел привычки слушать кого бы то ни было, кроме себя. Женщины покорялись одному движению твоих бровей, бывалые воины преклонялись перед твоим воинским искусством. И мне тогда казалось, что для тебя нет ничего невозможного.
«Хорошенькое начало, - подумал Ириен. - Что же будет впереди?»
Он не перебивал, слушая предельно внимательно, стараясь не упустить ни единого жеста, ни малейшей интонации. Перед ним снова был тот самый Рувин - человек двадцати трех лет от роду, пылкий и нетерпеливый, который был искренне его, Альса, рад видеть. И одновременно это был Рувин старше прежнего себя ровно на двадцать пять лет, только гораздо разочарованней в жизни и циничней, и которому от эльфа было что-то нужно. Кто из этих двух Рувинов был более реальным, еще предстояло выяснить.
- Теперь Корбин лежит в усыпальнице, Норольд унаследовал герцогскую корону, а также все достоинства и пороки своего родителя. Я сделал неплохую карьеру. А кем стал ты, Ириен? Мне важно это знать хотя бы для того, чтобы понять, смогу ли я тебе доверять в дальнейшем.
- У тебя есть нужда в доверии ко мне или ты пишешь научный труд по влиянию четвертьвекового срока на характер и способности эльфов? - холодно полюбопытствовал Ириен.
Рувин удержался от резких слов и только хмыкнул. Ему ли не помнить, каким ядовитым и несдержанным на язык может быть Альс.
- Я надеюсь, что это сам Файлак послал нам тебя в тяжелые времена. У меня ведь есть к тебе дело. Очень важное и очень серьезное.
- Я догадался, Рувин.
- Но прежде всего я хотел бы удостовериться…
- В моей лояльности?
- Да, именно. Я сам стал тем, кем являюсь, а я человек в Лейнсруде и в Ритагоне не последний только потому, что всегда оставался верным присяге, верным слову, данному Норольду. Он верит мне, я же, в свою очередь, предан ему. На том и стоим.
И это тоже был тот самый, давнишний Рувин - отчаянный дворцовый интриган, нарушитель любых обязательств, свято блюдущий только узы дружбы и верности Норольду, своему молочному брату. Когда-то этот факт стал для Ириена неожиданным открытием, достойным самого пристального внимания и изучения.
- Я еще не вызвался добровольцем разрешать твои заботы, лорд Рувин. До сих пор у меня на лбу не было написано аршинными буквами «Готов влезть в любую ж-ж-ж… задницу». Это во-первых, а во-вторых, насколько я понимаю ситуацию, то она такова, что и тебе, и его светлости придется либо верить мне по старой памяти, либо оставить свои дела при себе. Так всегда и происходит, когда обращаешься к кому-то постороннему за помощью. И никакого иного способа узнать, подведу я вас или смогу помочь, не существует. По крайней мере я о нем ничего не знаю, да и ты тоже.
Эльф развел руками, мол, решать тебе, разумник, что надумаешь, то и будет. Лорд Рувин сосредоточенно молчал. Он успел подзабыть, как порой сложно договариваться с созданиями, по легенде первыми придумавшими само понятие договора.
- Ладно. Слушай внимательно. Дело в том, что Норольд женат вторым браком. От первого супружества у него есть дочь, которая наследовать, понятное дело, по закону не может. Несколько лет назад герцог женился на девице из рода Итаворт. Одэнна - красивая и милая девушка, совершенно здоровая, из семьи, где женщины рожают удачно и часто без всяких осложнений. Но она смогла родить наследника только спустя три года после свадьбы. Норольд весь извелся, ожидая, что жена вот-вот понесет, а этого долго не происходило. Его можно понять, если учесть, что повторно Нор женился после сорокалетия. Он стал подумывать о разводе, чтоб успеть выбрать более подходящую невесту, как вдруг Одэнна наконец забеременела. Герцогиня родила в положенный срок двух прекрасных малышей - мальчика и девочку. Все вроде наладилось, но вдруг стали происходить странные вещи. Наша герцогиня начала чахнуть прямо на глазах. Не то чтобы болеть, а просто из живого человека превратилась в перепуганное привидение, страшащееся собственной тени. Норольд пригласил лучших лекарей, но те только руками разводили, никакие травы, никакие мази - ничего не помогало. Потом лекарей сменили маги, и примерно с тем же результатом. На женщине не оказалось ни проклятия, ни порчи.
Ириен не стал перебивать рассказ лорда-советника, но слушать дальше ему уже не очень хотелось. Последнее дело - влезать в дела аристократов, где все события подчинены вывернутой наизнанку логике наследования титулов. И какова бы ни оказалась истина, она будет иметь право на признание, только если не навредит династическим интересам правителей. Повествование же лорда Рувина становилось все более похожим на сказку о глупом короле и безумной королеве. Вот только король… тьфу ты, герцог оказался к тому же слепцом, а ко… герцогиня до такой степени упорствовала в своем безумии, что довела ситуацию до крайности.
- Договор между магом и Одэнной заключался в том, что она отдаст ему то, чего не ожидает, в качестве платы за услугу, - продолжал рассказ Рувин. - Понятно, когда речь шла об абстрактной неожиданности, то это было одно дело, а когда нужно отдавать чародею родную дочь…
Не восхититься простотой и изяществом замысла неведомого мага Ириен заставить себя не смог. Он был готов поставить на кон собственную погребальную лодку и костер в придачу, поспорив на то, что хитрый колдун заранее навел чары на ничего не подозревающую девицу. Чары, препятствующие зачатию. А потом просто снял их. Легко, просто и… так по-человечески жестоко, вернее, по-чародейски бесчеловечно. Опять же там, где речь идет о наследниках корон и престолов, нет ничего чересчур сложного в том, чтобы заставить мать пожертвовать одним ребенком ради благополучия другого. Особенно если эта женщина выращена с самосознанием племенной кобылы, каковой она по большому счету и является. Если простолюдинки частенько продают своих детей ради остального семейства, то наследник лейнсрудского герцога стоит такой жертвы.
- А зачем мэтру Ситири нужна девочка?
- Кто же его знает? - невесело вздохнул лорд-советник. - Для чего бы она ему ни была нужна, никто не собирается отдавать ему Винсану. Одэнна сначала действовала сама, подослала к колдуну убийцу из Ритагонского братства. Люди Дэллина славятся тем, что всегда отрабатывают свои деньги…
- Понятно. Магия - отличная штука, но даже она не гарантирует бессмертия, - ухмыльнулся злорадно Ириен.
- Совершенно верно. Но магу ничего не сделалось, а от наемников, поговаривали, осталось несколько кучек пепла.
- И разобиженный чародей затеял хорошенько герцогиню припугнуть?.. - предположил эльф.
- Вот именно. У одной из фрейлин исчезла дочь, затем в подвале нашли разорванного надвое стражника, затем исчезли несколько слуг. Маги утверждают, что в подземельях бродит полудемон-оло. Теперь ночами в Асизе почти никто не спит. Я и тебе не советую. Пока мы не даем просочиться слухам за пределы замка, но долго так продолжаться не может.
- Сочувствую…
- Совсем не похоже на тебя. Насколько я помню, в тебе сочувствия столько, сколько льда на солнце, - покачал головой лорд-советник. - Мне нужна твоя помощь и совет. Нужно найти и урезонить мага и избавиться от оло.
Эльф какое-то время размышлял, разглядывая на потолке тончайшие узоры трещин в штукатурке.
- Что я посоветую? Найми ведьмака.
- Ты ужасающе старомоден, - вздохнул разочарованный Рувин. - Где тебя носило все эти годы? Во-первых, ведьмаков ныне принято именовать боевыми магами, о чем издан соответствующий эдикт, а во-вторых, я уже пробовал. Не глупее тебя буду. Двое отказались наотрез, третий сбежал и подал жалобу в совет архимагов.
- Причина отказа? - бесстрастно спросил Ириен.
- Говорят, что с демоном и магом-ренегатом, который его вызвал, можно справиться, только если знать его Истинное Имя.
- А я тут чем могу тебе помочь?
Рувин заговорщицки улыбнулся и даже погрозил эльфу пальцем, как нашкодившему пажу.
- Ты зря прикидываешься невинной девицей, мастер Альс. Теперь меня не проведешь на мякине, я уж не тот глупый двадцатилетний молокосос, которому можно долго и успешно рассказывать сказки. И не надо делать такие удивленные глаза. Тебе напомнить некоего юнца, чье Истинное Имя ты угадал, не сходя с места? Я имел возможность изучить труды на эту тему и выяснил, что далеко не каждому колдуну такое под силу, но все же дар ведать Истинные Имена существует. Следи за моими рассуждениями, эльф. Ты никогда не скрывал, что владеешь магической силой, что учился у великих волшебников. Так? Так. Затем тот памятный случай с Истинным Именем барона из Тассельрада. Это два.
- А что «три»?
- У меня просто нет другого выхода, если я хочу спасти Норольда и его детей. С Одэнной пусть разбирается сам, я бы, например, запер ее в самый отдаленный монастырь. Если история выплывет наружу, то в слишком многие головы закрадется мысль о возможности смещения правящей династии путем признания маленького Корбина колдуном. Где гарантии, спросят бароны и сам король Хальдар, что ребенок, зачатый с помощью колдовства, сам не является носителем скрытого магического дара, наличие которого совершенно несовместимо со светской властью? Вот я тебя спрашиваю, где гарантии того, что подобных разговоров не возникнет? Что ты мне ответишь, Ириен Альс?
- Никакой гарантии, хотя очень маловероятно, - сказал эльф как можно мягче. - Пусть Норольд разведется и снова женится на девушке с безупречной репутацией, пусть родит еще одного ребенка. Потому что, если через десять лет выяснится, что Лейнсруд приобрел нового волшебника, а не будущего герцога, станет поздно.
- А что делать с колдуном? Он вот-вот явится за малышкой, а Истинного Имени его мы не знаем.
Норольд приказал добиться от эльфа содействия любыми посулами или угрозами, и Рувин надеялся только на то, что в неведомой душе Ириена победят неистребимое для его расы любопытство и желание докопаться до сути. Или хотя бы жалость к малолетнему ребенку. На второе Рувин почти не надеялся. У эльфов немного иное отношение к детям, чем у людей или, скажем, у орков.
Тем временем эльф плавно перетек из лежачего положения в стоячее, снова заставив лорда Рувина ощутить себя старой неуклюжей каракатицей. Появившееся в молодости чувство острой неполноценности, которое, как ему казалось, он успел удачно изжить за последние четверть века, снова подавало признаки жизни.
- Ладно. Первое, я хочу есть. Второе, отправь в гостиницу к Джажа человека за моими мечами, и третье, для начала нужно поговорить с герцогиней.
- Наедине? - озаботился не на шутку Рувин. По двум первым пунктам возражений у него не имелось.
- Необязательно, - хмыкнул эльф. - Можно совместить беседу с ужином. Только поскорее.
Лорд-советник облегченно вздохнул. Заставить Одэнну остаться наедине с эльфом не смог бы даже Норольд. Нелюдей герцогиня боялась точно так же, как собак, лошадей, летучих мышей, ворон, колдунов, упырей, привидений и покойников.

Кусок нежнейшего мяса не лез женщине в глотку, стоило ей только перевести взгляд от золоченой тарелки на гостя, сидевшего по левую руку от герцога. Одэнну до тошноты пугали светлые серебристые глаза эльфа, глядящие, кажется, прямиком в ее душу, его иссеченное шрамами тонкокостное лицо, одновременно очень по-человечески усталое и полностью чуждое роду людскому своим запредельным спокойствием, узкие кисти рук, в которых хрупкие нож и вилка выглядели оружием. Пил нелюдь только ключевую воду, ел быстро, но не жадно и время от времени вонзал в переносицу герцогини свой цепкий взгляд. Что не мешало ему поддерживать непринужденную беседу с Норольдом и Рувином, улыбаться краешком тонких губ и прислушиваться к звучанию музыкальных инструментов. Герцог любил во время трапез услаждать свой слух звуками музыки.
- Жаль, что ты не попробуешь старого саффского, - заметил между делом Рувин. - Хоть в одном мы, люди, превосходим вас, ощущая приятнейший вкус вина и восхитительное чувство легкого опьянения.
Ириен неопределенно хмыкнул. Что такое опьянение, он знал. Не от вина, разумеется, а от той травы, что иногда курят орки в Маргарских горах, чтобы захмелеть, когда нет настоящей выпивки. Лично для него опыт кончился благополучно, но лишний раз вспоминать, как он целую ночь играл на треснувшей цитре и пел похабные частушки, все-таки не хотелось. И не столько из-за содержания частушек, сколько из-за нестерпимой боли в голове и сорванном горле, испытанной на следующее утро, ставшее одним из худших в жизни.
- Зато и от «радостей» похмелья я избавлен, - сварливо буркнул эльф, прикладываясь к чаше с водой.
- Да уж, я могу себе вообразить запой длиной в полвека, - хохотнул лорд Рувин. - Здесь без вмешательства богов дело не обошлось. Хотя, могу биться об заклад, будь эльфы склонны к пьянству, они бы и из этого занятия сумели сотворить некий ритуал, чтобы предаваться пороку иначе, чем все остальные народы. И тем самым противопоставлять себя другим расам.
- И каким таким занятиям я предаюсь противоестественным способом? - полюбопытствовал Ириен.
Рувин покосился на дам - герцогиню и ее падчерицу - и не стал развивать тему, ограничившись лишь двусмысленным смешком. Впрочем, Одэнна была настолько поглощена собственными мыслями, что вряд ли обратила внимание на столь скользкую тему беседы. Эльфий взгляд действовал на нее угнетающе, заставляя держать глаза опущенными, а рот на замке. Шестнадцатилетняя дочь Норольда от первого брака Рочжера особой остротой ума никогда не отличалась и потому молча наливалась малиновым румянцем, низко наклонившись над своей тарелкой. Девица стала настоящей головной болью для своего отца, да и для лорда Рувина тоже. Только величайшими усилиями удавалось до сих пор сохранять ее добродетель, с коей барышня так и норовила расстаться при первом же удобном случае. Плотские утехи манили Рочжеру с неодолимой силой, и Норольд уже начал подумывать о целесообразности содержать дитятко под стражей из евнухов до самого мига бракосочетания. Если, конечно, найдется желающий получить из рук герцога такое сомнительное сокровище. И чем больше проходило времени, тем острее Норольд желал сбыть дочурку с рук.

Предыдущая страница 11 Следующая страница


Другая река 12

- Хватит музыки, - негромко приказал герцог, махнув рукой, и с нажимом добавил: - Дамы тоже могут нас покинуть.
Одэнна тревожно вздрогнула, с нескрываемым ужасом вглядываясь в непроницаемое лицо мужа. «Пусть лучше рядом будет кто угодно, даже эльф, только не заточение в детской спальне, в стенах, сверху донизу расписанных чародейскими рунами, наедине со своими мыслями и болезненными фантазиями».
- Могу я еще остаться? - выдохнула она, с трудом разлепляя губы.
Герцог глянул на советника, тот в свою очередь на эльфа, который слабо пошевелил пальцами, мол, не возражаю, пусть остается.
- Расскажите мне, миледи, как он выглядит, этот ваш колдун? - спросил Ириен.
- Он не мой, - вспыхнула герцогиня.
- Одэнна! - шикнул на жену Норольд, и та поспешно вжала голову в плечи.
- Не ваш, разумеется. И все же, вы можете его описать? - терпеливо попросил эльф.
Он сам не знал, как относиться к этому странному существу, вся сущность которого состояла из клубка многочисленных страхов, суеверий и предрассудков. Для презрения - слишком жалкая, для неприязни - слишком несчастная. Что Норольд нашел в этой женщине, кроме смазливого личика и полной покорности его воле? Как можно зачинать наследника с рабыней по сути своей и духу? Кого она может родить, кроме себе подобного?
Одэнна промямлила что-то про высокого мужчину лет сорока с подстриженной бородкой, темноглазого и темноволосого, одетого в просторный серый плащ. Очень содержательное описание, но Ириен ни на что другое и не рассчитывал. Для мага нацепить обманную личину - дело простое. Впрочем, Альс готов был поклясться, что герцогиня боялась своего «благодетеля» до темноты в глазах и вряд ли запомнила бы его истинное обличье, вертись он у нее перед глазами нагишом. Далее Одэнна рассказала кое-что более интересное. Ничего чудесного колдун с герцогиней не делал, заклинаний не читал, ритуалов не чинил, декокт пить не заставлял и даже лишний раз руками пассы не производил. А бесплодие женщины маг толково пояснил одной лишь недоброй волей покойной супруги Норольда. С духом покойницы он сразу нашел общий язык, легко сняв порчу, едва только герцогиня дала обещание отдать требуемую неожиданную «безделицу». И только тогда, когда вслед за новорожденным мальчиком чрево Одэнны покинула никем не жданная девочка, несказанно удивив фактом своего рождения трех повивальных бабок, герцогиня догадалась, кто станет «безделицей». Разумеется, по доброй воле женщина родное дитя отдавать чародею не хотела, и жизнь ее превратилась в сплошную муку. Для начала она велела служанкам молчать о новорожденной, но виданное ли дело - хранить тайны в огромном дворце, до краев полном людским любопытством. Впрочем, маг прекрасно знал о рождении второго ребенка, тем более что сам его и предусмотрел.
- Сначала колдун прислал говорящего воробья, - рассказывал дальше лорд Рувим. - В качестве первого предупреждения.
Эльф едва сдержал усмешку, опустив взгляд в свой полупустой кубок. У зловредного волшебника определенно имелось чувство юмора. Обычно на людей говорящая птичка производит неизгладимое впечатление, даже на самых подготовленных. Воробьиная глотка мало приспособлена для человеческой речи, а значит, колдун очень талантлив.
- Потом была чайка, а следом ворон, - продолжал Рувим. - Вернее, ворона, но очень большая.
Герцогиня втянула голову в плечи, угнетенная воспоминаниями о страшной черной птице с мерцающей синеватой пленкой на умных злых глазах.
- Я велела нашить на детскую одежду яшмовые амулеты, - молвила шепотом герцогиня.
- И как? Не помогли? - со странным выражением на лице осведомился Альс.
- Нет. И курения из пяти пород деревьев тоже.
- И наклонные кресты? - уточнил он.
- Сразу после них пропала дочка леди Тилары, - вставил Рувим.
- Нитки заговоренные пробовали? - допытывался эльф.
- Синие, алые и золотые.
- И воду заговаривали?
- Заговаривали, - тихо подтвердила Одэнна.
Ириен прикусил губу. Герцог, герцогиня и лорд-советник завороженно следили за работой эльфьей мысли, которую выдавала изменившая наклон бровь.
- Значит, вся эта суеверная ерунда результатов не дала, - задумчиво молвил он. - А может быть, и цыплят резали?
Сотрапезники поспешно кивнули. Мол, тоже было дело.
- Странно, - сказал эльф после недолгого раздумья, обращаясь при этом скорее к куриному крылышку на блюде, чем к людям. - Почему меня ничто не удивляет? Почему мне не хочется внимательнее осмотреться вокруг, вдруг я попал не в герцогский замок, не в славный просвещенный город Ритагон, а на глухой хутор где-нибудь в Хаалаане или в Ветланде? И не властители Лейнсруда сидят со мной за одним столом, а темные подозрительные поселяне? Никто мне не ответит, почему так происходит?
Лицо герцога Норольда вытянулось в напряженной гримасе, он перевел недоуменный взгляд на своего советника, затем на супругу, те ответствовали полным непониманием.
- Хорошо, я выскажусь иначе, - вздохнул печально Альс. - Все, что вы делали, все эти дурацкие амулеты, курения, нитки, куры - не более чем глупые никчемные людские суеверия, в которых нет ни капельки смысла и силы.
- Этого быть не может! - охнула герцогиня. - Нитки всегда помогали…
Эльф сдержанно улыбнулся.
- Воображаю, как, должно быть, смеялся сам мессир Ситири, когда прознал о ваших милых забавах, светлейшая госпожа. А ведь несмешно, право слово. Невежество вещь не смешная, если не сказать опасная.
- Я еще думал, почему все колдуны, к которым мы обращались, начинали тяжело дышать, когда речь заходила о нитках, - подал голос Рувим. - Но никто ничего не сказал.
- Не хотели ссориться с герцогским домом, должно быть? - невинно предположил Ириен. - А может быть, ваши маги подумали, что связываться с семейкой мракобесов все же не стоит? Вы уж простите меня, ваша светлость, за дерзость, но иного слова я и подобрать-то не могу ни на одном человеческом языке.
«Есть пара словес на тангарском, - добавил он уже в мыслях. - Только произносить их при женщинах, даже таких глупых, нехорошо».
Норольд пошел красными пятнами, в юности предвещавшими окружающим вспышку гнева и разговор на повышенных тонах. Но годы сделали свое дело, и герцог лишь прошипел сквозь стиснутые зубы нечто невразумительное, метнув на жену взгляд, не предвещающий ничего доброго.
- Что же теперь делать? - спросил по-деловому лорд Рувим, готовый немедленно воплотить в жизнь любые рекомендации Альса.
- А ничего.
- Ничего?! - зловеще молвил герцог.
- А что, мои вещи из гостиницы уже доставили?
Рувим поспешил доложиться:
- Да, разумеется. Оружие, лошадь, сумки.
- Прекрасно, - заявил эльф. - Значит, сходим к девочке и ляжем спать.
- К к-к-какой девочке? - дрожащим голосом спросила герцогиня.
На нее никто не посмотрел.

В детской пахло молоком и медом. Мальчик сладко спал на необъятной кровати, задрапированной бархатом и шелком. Ириену было видно только маленькое ушко в окружении темных завитков. Насмерть перепуганная нянька закрыла пухлыми ладошками рот, чтобы не закричать посреди ночи. Еще бы, сам герцог с герцогиней и с лордом Рувином явились, но это куда ни шло, а то, страсть какая, настоящий эльф. Однако мальчик, наследник Норольда, его гордость и радость, Ириена интересовал меньше всего. С малышом Корбином было все ясно. Ребенок как ребенок, ни капли магической силы, обычное человеческое дитя, чей удел определен в миг рождения. Когда-нибудь у Лейнсруда будет четвертый герцог, носящий славное имя своего деда.
Комнатка девочки была поменьше, чем у брата, и кроватка, какая и положена детям в ее возрасте - уютная колыбелька, которую терпеливо покачивала хрупкая старушка. Старушка не простая, а потомственная сильная ведьма, неученая, но опытная за счет цепкого ума и преклонных лет. Она ничуть гостя не испугалась, даже не сделала вид, что смущена столь поздним визитом. Старуха степенно поклонилась герцогу, отвечая на легкий кивок.
- Спит, красавица, покушала кашки и сладко почивает, - доложила она.
Альс наклонился к колыбели. Будь он человеком, то непременно умилился бы пухленьким щечкам, крошечному ротику, маленькому кулачку: будь обычным эльфом, его поразила бы хрупкость этого создания. Но Ириен был Познавателем, а потому видел перед собой не двухлетнего ребенка и не нежный недолговечный цветок из человеческого сада. Он видел ее истинную сущность. Душа девочки еще спала и не осознавала себя, но хранила память об иной жизни, о смерти и о пути за Грань. Точь-в-точь как семечко бережет в себе знание обо всем растении в целом, об огромном дереве, в которое оно превратится со временем, оставаясь притом маленьким и беспомощным зернышком. Пока.
Девочка перевернулась на бочок, сладко причмокивая губами и улыбаясь своему невинному младенческому сну. Пройдет время, и Винсана проснется по-настоящему, вспомнит свое предыдущее воплощение, вернее, ей помогут вспомнить, и тогда на свете станет еще одной великой волшебницей больше.
- Славная у вас малышка, - сказал Ириен. - Вырастет красавицей.
И с чистой совестью ответил спокойным взглядом на немой вопрос герцога. Ему он ничего рассказывать из того, что открылось, не торопился и даже не знал, станет ли вообще это делать.
- Пока ей ничего не угрожает. Можете вытереть грязь. - Он показал на разрисованные рунами стены. - Девочка, наверно, пугается.
- Вы уверены?! Мою девочку не похитят?
Герцогиня ледяными пальцами впилась в плечо Ириена, желая добиться самого правдивого ответа.
- Миледи, не хотите - не верьте, но ничего плохого с Винсаной не случится. Во всяком случае, никто не станет красть ее из колыбели.
- Я вам не верю! Колдун грозился забрать ее. Он обещал…
- Как вам будет угодно, светлейшая госпожа. Держите стражу у порога детской, обвяжите своими дурацкими нитками все комнаты, размалюйте куриной кровью весь замок, но избавьте меня от истерик.
Одэнна беззвучно разрыдалась, уткнувшись лбом в край колыбельки.
- Не нужно мешать ребенку спать, миледи, - жестко приказал герцог, но руку жене, чтобы смогла подняться, подал и бережно вывел наружу.
- И все же я не понимаю, - возразил Рувим. - Угрозы колдуна не пустой звук, и он твердо намерен забрать девочку. Нужно ли пренебрегать безопасностью? Объяснись, будь любезен, лорд Альс.
Ириен нехотя пожал плечами.
- А на что волшебнику сдался двухлетний ребенок? В супе варить? Нянчиться?
- Что-то я не пойму…
- Я и сам плохо понимаю, но к утру обещаю что-нибудь придумать, - уверенно сказал эльф, хотя никакой уверенности не чувствовал. - Я обязательно что-нибудь придумаю, ваша светлость.
На рассвете на широкий подоконник распахнутого настежь окна села большая птица - редкий и диво какой красивый искристо-синий грай. Он прошелся вдоль решетки туда-сюда, с нептичьим сосредоточенным любопытством разглядывая эльфа. Тот в долгу не остался, подошел поближе к чудной птице и извлек из кармана куртки кусочек хлеба.
- Ну, здравствуй, мессир Ситири.
Грай покосился золотым глазом на протянутое угощение, но брать не стал. Не за тем прилетел.
- Я-тебе-не-враг, - странным скрежещущим голосом сказала птица.
- Я тебе тоже не враг. Перемудрил ты с девчонкой, Ситири. Или как там тебя зовут?
- В-замке-опасно.
- Сам знаю. Кто-то выпустил гулять оло, - согласился эльф. - Не ты случайно?
- Не-я.
- Я так и думал. А кто?
- He-знаю. Спроси-герцогиню. Не-мешай-мне.
- Нехорошо вышло, Ситири. Что мне теперь делать прикажешь?
- Уезжай-эльф. Уезжай-на-север, - проскрипел грай.
- Да как-то не с руки мне сбегать. Давай лучше встретимся, поговорим и вместе решим, что делать дальше.
- Пош-шел-ты…
- Что ты сказал?!
Но волшебник освободил несчастную птицу от заклятия, и грай немедленно взмыл в небо, громко вопя. В присутствии благородных дам Ириен не стал бы переводить его крик с птичьего языка.
Вот так всегда случается, стоит только связаться с людьми и их людскими проблемами. Проклятый чернокнижник обделывает малоприятные делишки, герцог с герцогиней перемудрили со своими детишками, Рувим блюдет государственный интерес, и все как бы при деле. А что в этой компании должен делать эльф? Почему люди так любят перекладывать свои заботы на чужие плечи? Вот он, вопрос вопросов, и на него не сыщется ответа ни в одной из мудрых книг. Ириен, промаявшись полночи без сна, прикидывая и так и эдак, ничего толкового придумать не смог. Если бы знать, какую роль здесь играет сама девочка… А еще неплохо было бы позавтракать.
Никакого плана у Ириена не имелось, кроме смутного подозрения, что обычным магическим поиском Ситири в огромном Ритагоне не найти и за целый год непрерывных поисков. Разве что развесить на каждом углу объявления вроде такого: «Доставить живым или мертвым…» А что, звучит красиво!
Утро, несмотря на визит разговорчивого грая, в целом выдалось скучным и неинтересным. Норольд и Рувим, вместо того чтобы пригласить к столу, потребовали немедленных действий или, на худой конец, объяснений, девица Рочжера глупо улыбалась, герцогиня звонко всхлипывала в кружевной платочек, прислуга шепталась по углам. В конце концов Ириену все надоело, он ловко уклонился от многозначительных бесед, наобещал с три короба, клятвенно заверив, что никуда из города не сбежит, и отправился прочь из замка. Для начала в «Цветок Шаэ», завтракать. Туда, где вопросов не задавали, а кормили не в пример лучше. Долгая жизнь и определенный опыт подсказывали эльфу, что если сталкиваешься с неразрешимой загадкой, то лучший способ переломить ход событий - это дать им развиваться самостоятельно, а убить кого-нибудь он всегда успеет. И он оказался прав. События, к слову, сумели-таки дождаться, когда он прикончит целую гору блинов со сметаной и расплатится за угощение. Они стояли на противоположной стороне улицы и делали вид, что по слогам читают вывеску над мастерской шорника. Смотреть, как два щегольски разодетых деловых молодца старательно изображают из себя малограмотных поселян, было сколь забавно, столь и поучительно, но Ириен не собирался задерживаться в этом районе надолго.
В квартале чародеев у эльфа имелось немало знакомых, и он намеревался переговорить кое с кем из них про злополучного мага-птицелюба. На то, что кто-то из волшебников попросту сдаст коллегу в руки наемника, Альс не надеялся. Профессиональная солидарность, и ничего тут не сделаешь. Действовать грубо, то бишь хватать мирных чародеев, пытать их или допрашивать иными варварскими методами, тоже бессмысленно. Однако разузнать поподробнее о нраве и привычках искомого мага не помешает, решил Альс.
Улицы в Нижнем городе хоть и кривые, но мощеные, а сливные желоба здесь чистят так же регулярно, как собирают подати, - часто и тщательно. Иначе не считался бы Ритагон самым чистым из игергардских городов. Тут, не в пример Орфирангу, не принято выливать нечистоты прямо из окон на головы прохожим, что сильно облегчает жизнь. Можно идти и любоваться старинными витражными окошками, еще сохранившимися со времен прадеда нынешнего герцога, решившего проблему дороговизны привозного стекла поощрением местных стеклодувов, существенно снизив налоги. Большие стекла были очень дорогими, а вот маленькими разноцветными пластиночками ритагонцы с удовольствием застеклили окна. Кто-то просто чередовал желтые и зеленые ромбики, а иной раз взгляд натыкался на настоящую цветную картинку из стекла.
Ириен благополучно миновал тангарский квартал, пустынный в утренний час по случаю традиционного молитвенного собрания, а заодно проверил за собой слежку. Как он и предполагал, число наблюдателей удвоилось за счет того, что к двум щеголям из гильдии убийц присоединились двое людей лорда Рувима. И те и другие тщательно делали вид, что друг дружку не замечают. Занятие, осложненное тем, что угнаться обычным шагом за легконогим эльфом дело непростое, а бег трусцой никак не совместим с сохранением тайны слежки. Шпионы обливались потом, тихо переругиваясь, но сдаваться не собирались. Ириен их прекрасно понимал и даже немного им сочувствовал. Тяжка доля городского следопыта. С другой стороны, а кому сейчас легко?
Ничем особенным, кроме вывесок над дверями, квартал чародеев от остальной городской застройки не отличался. Вывески, однако, были прелюбопытные. «Прекрасная Гиерина прозревает будущее», например. Эльф отлично помнил Гиерину - широкоплечую высокую тетку с копной жестких, как свиная щетина, вечно нечесанных кудрей, которая с достоверностью могла прозреть будущее не далее завтрашнего дня. Послезавтра таилось от колдуньи точно так же, как и от ее простодушных клиентов. «Тимон Мудрый чистит дом и воздух в нем от злых духов, нежити, бесов-пакостников и пыли». Лучше всего чистящему колдовству Мудрого давалась почему-то именно пыль. Еще одна вывеска утверждала, что всякий желающий за самую низкую цену сможет купить здесь наилучшее средство для общего омоложения организма, причем самый первый алчущий молодости получает в подарок еще одно такое же средство. Тут было над чем призадуматься. Если хозяин лавки гарантировал радикальное омоложение, то для чего тогда вторая порция снадобья? Вернуться в глубокое детство? Поделиться с другом? Подарить на день рождения любимой теще? Опять же какой организм можно считать первым? Самый-самый первый вообще или только на сегодня? Несмотря на щедрые посулы, у лавки продавца очередь не стояла, да и сама дверь выглядела так, словно ее не отворяли уже лет двадцать.
Шарлатанов и проходимцев в чародейских рядах всегда хватало, следовало только знать, что настоящий волшебник не станет украшать свое жилище лишними надписями. Они ему ни к чему. Кому надо, тот обязательно найдет дорогу к настоящему мастеру и дверьми не ошибется. Для начала Ириен решил зайти к Ролару из Аксы. Этот маг был ему всегда симпатичен, и не только потому, что в его жилах четвертая часть крови - эльфийская, и даже не потому, что Ролар, в отличие от своих коллег, умел хранить чужие тайны. Ролар из Аксы знал разницу между магическим кодексом и обычной совестью и не подменял одно другим. Ему можно было доверять. Ириен решительно постучался в его дом.
За прошедшие годы Ролар нисколько не изменился, и родство с эльфами тут было вовсе ни при чем. Магическая формула, продлевающая чаровникам жизнь и молодость, поддавалась не всем, но была насущной необходимостью, потому что на одну только учебу уходило подчас не менее двадцати лет. Есть ли смысл тратить лучшие молодые годы на бдения над пыльными фолиантами и вдыхать пары колдовских декоктов, если на все про все остается так мало времени? А Ролар талантами был совсем не обижен, регулярно пользовался своими способностями и выглядел самое большее лет на тридцать. От бабки-эльфийки ритагонскому магу достались только лучистые серые глаза, но они делали его заурядное длинное лицо памятным и необычным.
Узнав друг друга, мужчины крепко обнялись на пороге.
- Проходи в дом, будь моим гостем, Ириен.
Внутри Ириен сразу почувствовал присутствие женской руки. Маниакальная чистоплотность эльфов вошла в поговорку, и полукровки - потомки смешанных браков - были как никто подвержены этой болезненной привычке. Но Ролар и здесь превзошел все возможные границы. Казалось, что вся мебель была перемыта с мылом, а ковры выстираны в щелоке. Или маг только и делал, что лазил по дому с мокрой тряпкой, или… женился на чистокровной эльфийке.
- С женой познакомишь?
- А как же, - улыбнулся Ролар и крикнул куда-то в глубь дома: - Тимарэт! У нас гость!
Нет в природе ничего круглее глаз изумленного эльфа. Женщина на миг растерялась при виде сородича, но быстро взяла себя в руки и мило улыбнулась в ответ на поклон Ириена. Ритагонец поспешил представить гостя жене и, чтобы та не волновалась понапрасну, упомянул, что Ириен уже очень долго не бывал в Фэйре.
- Я приготовлю для вас хассар. Ролар говорил, это ваш любимый напиток, господин Альс.
- Буду очень признателен, - скованно буркнул тот.
Он, оказывается, и сам не представлял себе, насколько сильно отвык от общества соотечественников. Темноволосая эльфийка с длинными косами, заплетенными шассфорским способом, хрустальным голосом и изысканными движениями дикой кошки странным образом смутила Ириена.
- Слишком много времени прожил среди людей, друг мой, - тихо сказал Ролар, угадав, какие чувства испытывает его неожиданный гость. - Видишь, как нам с вами нелегко… Пойдем-ка в мой кабинет, там нам будет удобней.
Видимо, на вход в комнату, отведенную под кабинет, было наложено охранное заклинание, потому что здесь имелся некий намек на беспорядок. Кое-где на корешках книг, особенно размещенных на полках под потолком, виднелись следы пыли, ряды склянок стояли не слишком ровно, а на столе - о ужас! - неопрятной горой лежали свитки в количестве пяти штук. Твердая ручка Тимарэт до этого безобразия пока не сумела добраться.
- Ее родня не одобрила выбор. Я все же только полукровка, и в их глазах это обстоятельство много хуже, чем если б я был чистокровным человеком.
- Н-да, расстроил ты добропорядочных эльфов, отнял надежду спокойно дождаться твоей естественной смерти от старости и вернуть непутевую дочь в лоно семьи, - согласился Альс.
Ролар добродушно рассмеялся.
- Умеешь ты утешить в трудную минуту. Хотя доля правды в твоих словах, несомненно, есть. С моей стороны было бы большим свинством быстро умереть и оставить Тим страдать. Сам знаешь, страшно не умереть, страшно остаться жить.
Ириен сжал зубы так крепко, что челюсти чуть не треснули от напряжения. Ритагонец сам не знал, насколько верно высказался.
- Ты уже где-нибудь остановился? Если нет, то милости прошу ко мне. Места у меня хватит, и Тим возражать не будет, - продолжал маг.
- Спасибо, Лари. Меня уже пригласили. Очень настойчиво.
Стараясь не сгущать краски, Альс описал свое житье в герцогском замке и причины такого положения дел. Он не скрывал, что не совсем понимает, что происходит и чего ждать от незнакомого чародея. Умолчал Ириен только о самой девочке и ее потенциальных способностях. Маленькая принцесса ни в чем не виновата, и напускать на невинного ребенка стаю одержимых своим искусством магов эльф совсем не хотел. Он чересчур хорошо знал, на что способны носители колдовской мудрости, особенно если им подвернется возможность прирастить силу своего сообщества. Искушение слишком велико, чтобы перед ним устоять.
- Меня волнует только причина столь странного поступка. Зачем этот так называемый Ситири задействовал столь серьезные силы, вмешавшись в области, запретные для большинства чародеев? Игры с судьбой имеют обыкновение заканчиваться плачевно, - заключил Ириен свой рассказ.
- Ты считаешь, что линии судьбы девочки никак не связаны с Норольдом и Одэнной? - задумчиво молвил чародей.
- Это очевидно. Большего несоответствия между телесным воплощением и духовной сущностью я просто никогда не встречал. Так не бывает, Лари, или я вообще ничего не понимаю.
Ириен прошелся вдоль стенного шкафа, между делом рассматривая книжные корешки и ярлычки на коробках для свитков. Большинство трудов так или иначе касались вопросов создания артефактов и накопителей энергии. Интересная и сложная сторона магии, спору нет, но Ролар интересовал Альса не как большой специалист в этой области, а сугубо как человек, знакомый с большинством практикующих чародеев. Это только простым обывателям кажется, будто мир просто кишит могущественными колдунами, как старый пруд жирными карасями. Распространенное заблуждение, и не более. С таким же успехом можно утверждать, что многотысячная армия целиком может состоять из великих воинов и мудрых полководцев, в то время как в реальности дело обстоит с точностью до наоборот. Умный полководец один, толковых командиров не больше двух десятков, опытных воинов, способных правильно исполнить приказ, наберется от силы сотня, а остальные по большей части бестолковое стадо, гонимое на бойню с большими или меньшими потерями. Так что тех из разношерстной братии колдунов, кто обладал серьезной силой и выдающимися способностями, на самом деле было не так уж и много, а паче того умников, умеющих вмешиваться в сложнейшие переплетения судеб. Если Ролар не знал точно, о ком идет речь, то вполне мог догадаться. При условии, если направить его мысль в правильное русло.
- Странное у него имя. Си-ти-ри… Даже не имя, а скорее прозвище, Ситири на староаддале означает Искатель.
- Птицелов, мать его…
- Птицелов? - удивился Ролар.
- Он любит присылать свои послания с говорящими птицами. Мне сегодня посчастливилось поболтать с синим граем. Ума не приложу, где он сумел добыть такую редкую птицу. Их уже, поди, и нет нигде, кроме Дождевых гор.
- Может быть, под именем Ситири скрывается Танквиль из Саффы? Он, говорили, большой мастер в приручении животных, - предположил Ролар.
- Нет, Танквиля я знаю. Он не подходит, - покачал головой Ириен. - Подумай еще.
Ролар пустился в пространное рассуждение о возможностях представителей разных школ, благо выбирать было из чего. Лет пятьсот-шестьсот назад каждый более-менее толковый чаровник стремился основать собственную школу, все вместе вольные маги старались утереть нос ортодоксам из Облачного Дома, а по отдельности строили друг другу козни и всячески пакостили по мелочам, а если везло, то и по-крупному. Дело чуть не кончилось магической войной, но Оллаверн вовремя спохватился и принял упреждающие меры, наученный предыдущим печальным опытом двух таких войн, каждая из которых едва не истребила род людских магов на корню. Особо оголтелых уничтожили, а более податливых купили с потрохами. Потому что самым могущественным из всех заклинаний были, есть и будут деньги, и чем больше сумма, тем сильнее ее «магическое» воздействие. В настоящий момент жизнь теплилась только в четырех школах, носящих имена основных стихий. Кроме названия, Ириен ничего о них не знал и даже не пытался поинтересоваться, чем школа Воды отличалась от школы Земли, но смутно догадывался, что адепты первой не занимались орошением засушливых земель, а адепты второй были очень далеки от обработки почвы лопатой или киркой. У эльфа существовала своя классификация колдунов. Он делил их на две неравные части - на сволочей и выродков. В свою очередь сволочи разделялись на сволочей безвредных и сволочей корыстных. Выродки же бывали помешанные, жадные и наглые. Отдельной строкой стояли волшебники эльфийские, с ними Ириен находился в состоянии непрерывной войны.
- Подожди, Лари, - внезапно прервал рассуждения ритагонца Ириен, уловив за тоненький скользкий хвостик случайную мысль. - Давай попробуем зайти с другой стороны. Меня прежде всего интересуют странности или какие-то особенности твоих знакомых, а также все, что ты по этому поводу слышал. Что-то необычное, что-то очень хорошее или, наоборот, очень плохое, слухи и догадки.
Ролар растерянно почесал в затылке.
- Вроде давних разговоров, что Дис Канегорец предпочитает спать с мальчиками?
- Да, приблизительно.
Ухмылка на лице мага стала прямо-таки издевательской.
- Ну что ж, потом не жалуйся, Ирье, ты сам просил… - предупредил он.
И точно, в течение следующего часа на голову несчастного эльфа вылилось столько помоев, что немудрено было бы захлебнуться в мутном потоке грязных сплетен, вздорных обвинений и гнусных измышлений. И будь у Ириена волосы подстрижены так же коротко, как у Ролара, они бы встали дыбом. Выяснение, что есть правда, а что ложь, заняло бы три эльфьи жизни, а разоблачение - и того больше. Несколько раз Альс едва сдержался, чтобы не выскочить прочь, заткнув плотнее уши, а ведь его мало что могло смутить. Потом девятый вал похабени и преступлений, достойных самого мерзкого бандитского притона, постепенно сошел на нет, и Ролар уже рассказывал о некоторых странностях иных своих коллег. Этого добра тоже хватало. Ириен честно старался разобраться, где диковинные вывихи не совсем здорового разума, где невинные развлечения, а где сокрыта некая тайна.
- У меня такое ощущение, что пришлось искупаться в выгребной яме, - выдавил из себя эльф, когда рассказ был окончен.
- А каково там жить, можешь себе вообразить?

Предыдущая страница 12 Следующая страница


13 Людмила Астахова

- С трудом.
- И что ты теперь будешь делать со всей этой информацией?
- Буду сортировать. Ты позволишь мне немного поработать здесь?
- Да сколько угодно! А вот и Тимарэт с хассаром.
Женщина внесла поднос со снежно-белыми чашечками из тонкого китантского фарфора, над которыми струился розоватый парок. Терпкий аромат с легчайшей древесной нотой, как и полагается, мгновенно заполнил комнату, выдавая высший сорт заморского продукта. Сделав первый глоток, Ириен зажмурился от удовольствия. Сколько он уже не пил настоящего хассара? Год, два? Видят Светлые боги, все, что варили в дорогих заведениях по эту сторону Вейсского моря, можно смело именовать помоями. Но Ролар и его жена знали толк в приготовлении и питье прекрасного напитка. Пили в полнейшей тишине, прислушиваясь к внутренним ощущениям, наслаждаясь прихотливыми оттенками горечи, переливами терпкой сладости и намеками на маслянистость. Считалось, что хассар бодрит без возбуждения, пробуждая память и обостряя чувства, заставляет по-другому взглянуть на события прошлого и углядеть прозрачные знаки грядущего в тонком узоре настоящего.
- Вы настоящая мастерица, р'ои, - искренне похвалил Ириен.
- Верь ему, Тим, - подтвердил волшебник. - От моего старинного друга похвалы без причины не дождешься, а он выпил целое море хассара.
Тимарэт смущенно улыбнулась.
- Ну, подлинного хассара в этом море от силы наберется на маленькое мелкое озеро, но ваше угощение увеличило его глубину.
- Эк ты загнул. Я вижу, в Маргаре ты поднаторел в искусстве изящных комплиментов. Хотя, что я такое говорю, ты всегда умел сказать женщине что-нибудь милое и приятное.
Ириен в ответ только руками развел. «Кто? Я?! Выдумки и сплетни. Не верьте, прекрасная, не верьте, я сущий зверь». Ресницы Тимарэт взметнулись ввысь, как птичьи крылья. «О, эти самодовольные мужчины, они вечно придумывают небылицы и о себе, и о других. Уж дозвольте мне самой судить, кто здесь зверь». «Уж и не скажи ничего». Тихий вздох Ролара был весьма красноречив и, услышанный, повлек за собой нежный поцелуй.
Что ни говори, а иногда быть эльфом среди сородичей очень приятно. Приятно ощущать себя полностью понятым, свободным от подозрений в неискренности и высокомерии. Умение понимать собеседника почти без слов, лишь по неуловимым движениям, полувзглядам, значению сложенных рук иногда принималось чужаками за мысленную речь, редкое волшебное искусство - мыслеязык, беседу разумов. Впрочем, ничего удивительного, за века самоизоляции об изобретениях эльфов чего только не придумали и помимо умения читать мысли. Истина же, как всегда, от мудрецов ускользнула. Зачем лезть в чужие мозги, когда есть множество способов выяснить самые потаенные мысли собеседника, начиная от особого построения фраз и заканчивая наблюдением за его телодвижениями, которые подчас красноречивее любых слов.
Однако хассар сделал свое дело, Ириен с тщательностью и вниманием принялся сортировать полученные от Ролара сведения о собратьях по магическому дару и профессии. Постепенно отделяя явно сумасшедших от просто странных, ренегатов от законопослушных магов, ортодоксов от смутьянов, начинающих от многоопытных, слабых от сильных, везунчиков от неудачливых. И так дальше и дальше, шаг за шагом сужая крут подозреваемых.
Ролар с восхищением наблюдал, как вощеная доска покрывается замысловатым рисунком, состоящим из множества символических фигурок, соединенных между собой в определенной последовательности. С этой техникой волшебник-полукровка был знаком не понаслышке, он и сам нередко ею пользовался, когда требовалось в хаотической случайности событий, фактов и персон найти логику. Но охватить, как это делал Альс, сразу несколько сотен никак не связанных меж собой звеньев он не мог. Когда-то в древности мудрецы таким способом гадали, причем тем точнее, чем больше о себе и своей жизни рассказывал заказчик. В конце должен был получиться законченный узор, который можно трактовать вполне однозначно.
Звездочки соединились со спиралями, а те в свою очередь стали частью хитрых сплетений, и после того как Ириен брызнул на узор разбавленными чернилами, они с Роларом увидели перед собой итог трудов и раздумий. Юная девушка шагала навстречу зрелому мужчине.
- Эфраим! - сказал Ириен. - Эфраим из Трибара. У него умерла возлюбленная в год Паука. Это он. Я помню эту историю.
Ролар крепко сжал его плечо, не найдя слов для выражения своего восторга.
- За двадцать лет он абсолютно все сумел рассчитать. Он смог позвать ее душу из-за Грани и помочь возродиться вновь. Вот что он сделал.
- Поразительно!
- Поразительно… - согласился Ириен как бы нехотя. - А что теперь делать мне? Как мне найти Эфраима?
Мужчины призадумались, и не на шутку, ибо когда в кабинет заглянула Тимарэт, то для нее их сосредоточенное молчание стало сигналом тотчас исчезнуть. И вовсе не из женской застенчивости или тем паче забитости. Просто помочь она ничем не могла, а отвлекать мужа и его гостя от их раздумий было не в эльфийских правилах.
- У трибарца трагически умерла невеста, и затем он увлекся составлением звездных карт, - сказал Ролар. - Я знаю точно, он на некоторое время исчез и не подавал признаков жизни. Право слово, я и не догадывался, что он сейчас живет в Ритагоне.
- И живет давно и тайно. А насколько я знаю вашего брата, то нет для вас горше занятия, чем прозябать в безвестности, - пробурчал Альс. - Может быть, кто-то его укрывает? Кто-то из старых знакомцев?
Полукровка пожал плечами:
- Я даже краем уха ничего не слышал, клянусь.
- Да верю я, верю. Но Эфраима нужно найти во чтобы то ни стало.
В голосе Ириена не наблюдалось никакого энтузиазма. Эх, будь его воля…
- Придется искать в другом направлении, - вздохнул он.
- В каком?
- Понятия пока не имею.
Злоупотреблять гостеприимством, тем более таким искренним, какое Ириен встретил в доме Ролара и Тимарэт, он не хотел. Да и от вида ухоженного уютного дома, где царит не одна лишь чистота и магия, но в основном любовь и взаимопонимание, в сердце отдавало горечью собственных потерь. Когда ты просто бродяга, ночующий из года в год на постоялых дворах, обедающий в трактирах и владеющий только тем, что можешь унести с собой в одной руке, то проще всего вытеснить из памяти то возможное, но несбывшееся счастье, когда все могло быть иначе, по-другому, где-то там, с любимой и любящей…
- Я пойду, Лари… Засиделся я у тебя.
Горло сжали раскаленные клещи.
Они тепло попрощались, и Ириен обещал захаживать и непременно сообщить, чем кончится дело. Это было сделать проще простого, труднее было успокоить растревоженное сердце, которое есть и у эльфов тоже, что бы там ни придумывали шибко умные люди.
С порога чародеева дома Ириену открылась дивная картина. Число соглядатаев увеличилось еще вдвое, что не могло не порадовать жестокое эльфийское сердце. Бедолаги томились на жаре, истекая потом и раздражением, но предпринять ничего не могли, ибо соответствующего приказа не поступало.
Некоторое время Ириен колебался в выборе будущих собеседников, и так как с герцогом он уже имел беседу, и не одну, то теперь стоило послушать и другую сторону.
И тут эльф чуть не стукнул себя по лбу от досады. Нет, право слово, он дурак, родился дураком и помрет когда-нибудь полным дураком.
- Эй, ребятки! - радостным тоном воззвал Альс к тем самым щеголеватым парням, что преследовали его от самых ворот замка Асиз. - Ведите-ка меня к своему хозяину.
Парни удивились, но что им оставалось делать - повели. Тем более что господин Деллин уже ждал. С едва скрываемым нетерпением.
Как в любом ином уважающем себя цивилизованном городе обитаемого мира, в Ритагоне тоже была своя гильдия убийц. А как же иначе? Если у кого-то имеется непримиримый враг, то рано или поздно возникает непреодолимое желание его убить. Можно сделать это собственноручно, но совсем необязательно рисковать самому. Это в диких краях вроде Ветланда принято кидаться на обидчика с ножом, невзирая на то что у него самого может оказаться оружие. На то они там и дикари. Цивилизованность же отличается от варварства именно тем, что всегда отыщется тот, кто захочет сделать за вас грязную и опасную работенку. За отдельную плату, разумеется. Почему оружейникам можно объединяться в гильдию, и ювелирам можно, и ткачам с пекарями тоже не заказано, а убийцам нельзя? Само собой, вывески с ножом, удавкой и топором на неприметном особнячке на узкой улочке, что чуть в стороне от больших базаров и храмов, никто никогда не вывешивал. Но ни для кого в Ритагоне вот уже двести лет не было секретом, кто именно собирается в особнячке под покровом ночи. Ириен тоже знал и ничуть не удивился, когда в конце пути через весь город его привели именно сюда. Если бы кто-нибудь спросил его мнение, то эльф посоветовал бы выжечь это осиное гнездо самым безжалостным образом, как поступили бы правители в любом королевстве по ту сторону Ши-о-Натай. Но в подобных делах люди всегда считали нужным идти на взаимовыгодный компромисс. Раз Норольд терпел у себя под боком гнездо злодеев, стало быть, у него на то имелись какие-то причины. Да что там лейнсрудский герцог, сами игергардские короли ничего поделать не могли с могущественной столичной гильдией воров и убийц. Время от времени на татей устраивались грандиозные облавы, сотнями их предавали казням на городских площадях, но потом период гонений сменялся милостью, и тогда некоронованные короли сточных канав любезно оказывали услуги трону, убирая с дороги неугодных самым доступным способом - ножом под ребро или с камнем на шее в канал. Иногда сотрудничество между властителями и разбойниками становилось до такой степени тесным, что разница меж ними полностью стиралась. Бывало и такое.
С нынешним командующим ночной армией Ириен знаком не был. Оно и неудивительно, господину Деллину на первый взгляд едва сравнялось тридцать. Невысокий, бледный, невзрачный, как ночная бабочка, с длинными светлыми волосами, стянутыми на затылке простой тесемочкой, он казался совершенно безобидным, если бы не жесткие безразличные глаза. У эльфа никто не стал отбирать оружие, когда он предстал перед ритагонским мастером убийц. Зачем, если ему и так в спину смотрит с десяток заряженных и готовых к стрельбе арбалетов? Деллин не спешил рисковать при встрече с эльфом, носящим два клинка за спиной. Альс, в свою очередь, начал привыкать к звукам поскрипывающих колесиков взводного механизма.
- Рад, что вы решили заглянуть на огонек, господин Альс. Весьма наслышан о ваших подвигах, - тихо молвил убийца.
- Должно быть, вы были очень впечатлительным ребенком, - улыбнулся Ириен, вежливо намекая на возраст собеседника. - Чем еще я привлек ваше внимание?
Пускаться в долгие церемонные разговоры с наемным убийцей эльф не стремился. Меж ними лежала непреодолимая пропасть. Для воина это унизительно, для эльфа вообще неприемлемо. Убивать за деньги незнакомого человека, не сделавшего тебе ничего дурного? Скотство, да и только. То ли дело родича, то ли дело во имя великой цели… Сколько бы ни прожил Альс среди людей, обрастая их привычками, принимая и понимая их взгляд на мир, эльфийская мораль то и дело давала о себе знать подобными приступами надменности.
- Наш славный герцог нанял вас, чтобы найти одного вредного колдуна.
«Вот так тайна!» - мысленно попенял Ириен советнику Рувиму.
У мастера убийц в замке Асиз были надежные связи, и осведомители не зря брали из его рук серебро на непредвиденные расходы.
- Возможно, - уклончиво сказал Ириен. - Но я его убивать не собираюсь.
- Да знаю я, знаю, - махнул рукой Деллин. - Иначе дочка герцога умрет. Уже весь город знает, что злой колдун за то, что на празднике имяположения его обделили подарками, наложил проклятие на принцессу. Говорят, если она до шестнадцати годов уколется до крови, то заснет непробудным сном.
Такой версии эльф еще не слышал, но удивления своего никак не выказал. Недаром непроницаемость эльфьей физиономии вошла в поговорки и присказки.
- Если вы все знаете, то, что нужно от меня? Я лишь решил помочь его светлости. По старой дружбе, так сказать.
- И в чем заключается помощь? - тихо и вкрадчиво спросил Деллин. - Может быть, и я смогу помочь его светлости чем-нибудь?
- Мне надо замолвить перед Норольдом словечко? - догадался Ириен. - А я уж подумал, что кому-то охота отомстить за своих людей.
- Люди взяли заказ, даже не поинтересовавшись толком, с кем придется иметь дело. Туда им и дорога, если оказались болванами и связались с колдуном. Он оказал мне услугу, не вынудив в этот раз тратиться на дорогие гробы. Похороны ведь, по традиции, за мой счет, - пояснил равнодушно убийца. - Так что передай колдуну большой привет от меня.
- С удовольствием. А что касается разговора с герцогом, то тут ничего обещать не могу. И не хочу.
- Почему?
- Я за услуги посредника беру дорого. Тебе не расплатиться, - обманчиво легким голосом сказал эльф.
Деллина перекосило. Он, конечно, ожидал отпора, но только не такого наглого.
- Я не ослышался? - прошипел убийца.
- Нет. Но, если хочешь, я повторю. Хочешь договориться с Норольдом, иди к нему сам, Ха'ара-вен-Лий.
Истинное Имя, точно серебряный ошейник на шее оборотня, сомкнулось вокруг глотки Деллина, заставив того задохнуться.
- Мне еще раз повторить? - спокойно полюбопытствовал эльф, разглядывая страдальческие гримасы на лице главы гильдии.
Тот пошел бурыми пятнами, и Ириен решил, что пора ослабить хватку, потому что арбалетчики за его спиной пришли в легкое недоумение от неожиданной реакции патрона, да и кровоизлияние в мозг ритагонского мастера убийц в эльфьи планы не входило. Пока.
- Мне не нужен посредник, эльф. Мне нужен колдун, - прохрипел Деллин.
- Зачем, если не секрет?
Убийца захлебнулся кашлем, говорить ему не хотелось, причем до такой степени, что он готов был сам себе язык откусить. Лицо его налилось дурной кровью в попытке противостоять силе Истинного Имени. Впрочем, Ириену не нужно было никакого колдовства, чтобы понять побудительные мотивы мастера Деллина в его желании отыскать мэтра Ситири. И то была не месть и тем более не пресловутый кодекс чести, глупая выдумка умников из числа недоучек-студиозов с графоманскими наклонностями. Наемное душегубство, точно такое же ремесло, как и всякое иное, имело неприятную сторону в виде потенциальной опасности для целостности головы. Деллин думал о своем будущем, и пополнить ряды висельников ему не хотелось. Платный убийца желал для себя спокойной старости. И надеялся купить себе у герцога вольную от всех грехов, принеся в качестве откупного голову зловредного колдуна в мешке. Замысел отчетливо читался на его гладеньком личике. Ириен глумливо ухмыльнулся. «Не видать тебе головы Ситири, грязная тварь». Сумасшедший чародей заслуживал определенного наказания, но делать его жизнь разменной монетой в грязных ручонках убийцы эльф не собирался. Понятие корпоративной солидарности ему тоже было не чуждо, и сдавать птицелюбивого волшебника Альс никому не стал. Поступи он так, ему бы пришлось несладко. Что-что, а мстить чародейское братство умело во все времена.
- Я надеюсь, твои слова про кучку пепла - это только шутка? - молвил медленно эльф. - Где закопали твоих людей, мастер?
- Где? На погосте, как и всех прочих, - пробормотал Деллин, заметно серея губами. - Уж с полгода прошло…
Ириен искренне расхохотался, не сдерживаясь. Убийца уже вообразил, что мертвецов будут поднимать из могил, и сильно струхнул.
- Пошли кого-нибудь, чтобы показали мне их могилы. - Ириен тихо-тихо добавил, так чтоб его услышал только Деллин: - Более мне от тебя ничего не нужно, Ха'аравен-Лий. А я замолвлю-таки словечко перед Норольдом. В качестве компенсации, так сказать.
- Лунь! Кот! Покажите эльфу, где лежат Топор и Чернявый!
Парни недоуменно переглянулись. На их лицах лежала печать неподдельного удивления. Чтобы мастер Деллин - да отступил? Такого сроду не было. Эльф искренне пожалел парней, главарь не простит им свидетельства его слабости. Такое не прощают и не забывают.

У каждой расы свои погребальные обычаи. Тангары уходят в вечную жизнь за Гранью на вершинах своих могучих башен Смерти, в чистом пламени, как завещано мудрыми предками. У эльфов тоже принято огненное погребение, и Ириен сам рассчитывал, что после смерти кто-то положит его тело в узкую церемониальную лодку, закроет лицо белым полотном и разожжет высокий костер, чтоб эльфийская душа как можно скорее обрела новую плоть для очередного воплощения. Орки предавали мертвецов земле, но по их вере на месте упокоения сажалось дерево, и вместо печальных погостов орки получали зеленые рощи, почитаемые не больше и не меньше, чем какие-то иные места. Память о мертвых надлежало хранить лишь в песнях, а место, где орк обретает свой последний приют, не так уж и важно. И только люди упорно выкладывают своих усопших ровными рядами, занимая под кладбища нелишние в хозяйстве земли. В Ритагоне испокон веков мертвецов хоронили на Холодном поле, которое со временем превратилось в целый город могил. Здесь были и роскошные усыпальницы, и простые холмики с криво воткнутой табличкой с неразборчивыми надписями, и древние склепы, от одного взгляда на почерневшие створки входа в которые у малодушного зрителя возникала непроизвольная дрожь в коленях.
Наемников закопали в новой части погоста, выделенной для простолюдинов, и их хозяин поскупился даже на самый дешевый камень. Одна табличка на двоих - негусто. «А главное, недорого», - ухмыльнулся про себя Ириен. Пройдет совсем немного времени, и все следы того, что тут уже есть чья-то могила, потеряются, и сверху ляжет новый постоялец «вечной гостиницы».
Где-то в густой кроне старой нарани пронзительно крикнул грай, заставив Ириена невольно улыбнуться. Значит, его маневр не прошел бесследно и не остался незамеченным. Все-таки привычки волшебника - это страшная сила. Эфраим не спешил отказываться от услуг своих крылатых помощников. Сейчас чаровник забеспокоится не на шутку. И сделает первый шаг.
Эльфу не хотелось тратить много времени на рысканье по Ритагону в тщетных поисках Эфраима-трибарца. Сам объявится.
Побродив вокруг могил без всякой цели, Ириен еще раз убедился в глупости и недальновидности герцогини. Подсылать убийц к волшебнику - дело бессмысленное и проигрышное. Но исполнители, по всей видимости, стоили заказчицы, и в том, что их поджарили, не было ничего удивительного. Значит, оба оказались закоренелыми идиотами.
Храм Двуединого находился рядом, и Ириен, немного поколебавшись, решил заглянуть туда и уважить Неумолимую-Милостивого маленьким подношением. Они всегда были почти друзьями. Почти.
В отличие от храмов Пестрых святилища Великих Старых никогда не пустовали. Закутанные с головы до ног в серые необъятные одежды жрецы сновали вдоль стен бесшумными тенями. Несколько коленопреклоненных заплаканных женщин истово молились Двуединому у самого алтаря. Черные и белые его ступени, олицетворявшие лестницу в новую жизнь, в возрождение, терялись где-то во тьме под самым потолком. Трепетали на сквозняке свечки, пахло благовониями, и никто не обратил внимания на эльфа. Только служители Оррвелла утверждали, что их бог исключительно людской, и нелюдей в храмах странника не приветствовали. Для Куммунга, для самой воплощенной Смерти было все едино - что эльф, что орк, что человек. Смерть едина для всех, когда бы она ни пришла. Ириен осторожно положил на самую нижнюю ступеньку алтаря, иссиня-черную, маргарский браслет с бирюзой. По странной прихоти мастера-ювелира узор на браслете походил на переплетение множества рук. Среди них угадывались и детские ручонки, и тонкие женские пальцы, и мужские руки. И каждая рука сжимала бирюзовое яблочко. Красиво и… тревожно. Вещь рассказывала эльфу о предательстве и измене, постигших тех, кто осмелился носить этот браслет. И Ириен давно решил пожертвовать такую штуковину храму Неумолимой. Как мужчина, он мог обращаться только к противоположной, женской ипостаси божества. А как женщина, она не должна была остаться равнодушной к украшению с такой историей.
- Возьми мой подарок, Госпожа, и будь внимательна к делам моим, - тихо прошептал Альс; пренебрегая каноническими словами молитв. - И помоги мне… Если захочешь…
Отвернулся, прикрыв на миг глаза. Чтобы не видеть, как тает его подношение в черноте алтарного камня. Просьба была услышана. Неумолимая никогда не забывала продемонстрировать свое особое расположение к нему, но эльф не знал, радоваться этому или печалиться. Как показывала практика, расположение божества, тем более столь могучего, далеко не всегда является благом. Но и не всегда обращается бедой.
Ириен слышал, как к нему приближаются, но не пошевелился, даже глаз не открыл.
- Пусть твое благоволение простирается на ту, чьи часы сочтены тобой еще до ее рождения. И больше нет у меня желаний, - сказал он богине, касаясь пальцами обжигающе ледяного камня, сдерживая рвущийся стон боли и экстаза.
- Ты молишь о жизни или о смерти, эльф? - спросил глухой голос.
- Я прошу о внимании.
- Забавно. А я всегда думал, что твои сородичи мало чтут Двуединого. Впрочем, как и другие нелюди. И только мы, люди, трепещем пред Смертью. Заметь, самыми почитаемыми с каждым веком становятся Арраган и Куммунг. Небо и кладбище. Что может быть более завораживающим для смертного?
«Ты сегодня сама любезность, Неумолимая», - не забыл поблагодарить эльф.
- Разве только созерцание чужой глупости, - отозвался он.
Все-таки голоса у людей обманчивы. Слышишь ломкий старческий голос, а на поверку оказывается, что обладатель его и размерами, и статью точь-в-точь племенной бык, а бывает - голос приятен и молод, а хозяин его согнут и кривобок. Эфраим был не молод и не стар, не толст и не худощав, не низок и не высок ростом, и на первый взгляд не дашь ему более сорока. Гладко зачесанные русые волосы стянуты серебряным обручем над высоким чистым лбом, камзол отменного качества, ровная спина и походка гимнаста. Вот только из горла выходят звуки стершиеся, как древние осскильские монеты.
Мужчины смерили друг друга оценивающими взглядами. Чародей - немного озадаченно, эльф - чуть подозрительно. Оба кое-что слышали друг о друге, но далеко не так много, чтобы иметь полное представление относительно сил и возможностей оппонента. Возможно даже, Ириен был осведомлен лучше благодаря рассказам Ролара, а может, и нет. Еще неизвестно, где волшебник добывал информацию о самом эльфе.
- Не припомню случая, когда я мог перейти тебе дорогу, мастер Альс, - сказал Эфраим.
- Я просто не предоставлял тебе такого случая, - пробурчал тот, но, подумав, добавил: - Мне не нравится твоя затея с девочкой.
- Альс, мне плевать, что тебе нравится, а что нет, - резко ответил волшебник. - И с каких это пор тебе стало дело до чужих детей? Девочка не твоя и даже не Норольдова. Она моя.
Альс промолчал, созерцая пляшущие язычки пламени свечей. По-своему Эфраим был прав, душа маленькой наследницы герцога была душой его возлюбленной. Более того, теперь уже ничего сделать нельзя. Когда память Винсаны пробудится, ей не будет дела до тех людей, что зачали ее смертную плоть. Но волшебник истолковал молчание Ириена по-своему.
- Она была невероятно талантлива, сама воплощенная Сила. Всего двадцать пять лет… - прошептал он. - Я ничего не мог сделать, я опоздал… А она еще не владела искусством в полной мере. И потом… пойми, я столько лет потратил на вычисления. Дни и ночи, ночи и дни. Я преступил все законы, нарушил все запреты. Но я сделал это… Я нашел способ вернуть ее…
- Эфраим, - мягко сказал Альс. - Мне не нужны твои оправдания. Не мне судить тебя. Не здесь и не сейчас. Я хочу знать, почему в подвалах замка Асиз бродит оло?
Если волшебник и удивился этим словам, то вида не подал. Он лишь поджал губы.
- Я думаю, что Одэнна обращалась не только к людям Деллина… - сказал он, делая акцент на словах «не только». - Боюсь, что тут я ни при чем и тебе не помощник.
Ухмылка у Ириена вышла, можно сказать, хамская. Он уже успел кое-что придумать.
- Вот тут ты ошибаешься, мастер Ситири, - мурлыкнул он. - Придется тебе помочь мне.
- Это еще почему?
- Потому что ты, наверное, хочешь дожить до того момента, когда Винсана пробудится?
Эфраим поморщился, словно у него вдруг разболелся зуб. Хотя виданное ли дело, чтоб колдуна мучила зубная боль?
- Ее зовут Эридэлл. Это во-первых, а во-вторых… Ты мне угрожаешь, эльф?
- А ты считаешь, что я не представляю для тебя никакой угрозы? - вопросом на вопрос ответил Альс, улыбнувшись как можно миролюбивее.
Если вдруг случился бы меж ними поединок, то ни Эфраим, ни Ириен не смогли бы предсказать точно, кто выйдет из него победителем. За эльфом была быстрота и молниеносность движений, за волшебником - его магическая сила, а опыта хватало обоим. И не в храме Куммунга устраивать побоище, в самом-то деле. Неумолимая не прощает такого пренебрежения к ее святилищу.
- Чем же я могу помочь?
- Нужно уничтожить оло и колдуна, который привел его в замок.
- Так спроси у герцогини.
- И опять услышать описание какого-нибудь безликого «мессира Ситири»?
Ой как не хотелось магу помогать эльфу, и еще сильнее эльфу не хотелось просить помощи у мага. Но чтобы спуститься в подземелья замка Асиз, нужно было иметь хоть какую-то поддержку извне.
- У меня эти доморощенные чародеи в печенках сидят… - пробурчал Эфраим нехотя, но соглашаясь.
- А у меня герцоги, колдуны, чудовища, бабы-дуры и их детишки, - перечислил Альс, отгибая по очереди пальцы сжатых кулаков, как принято было считать в Маргаре. - Почему, спрашивается, именно я должен разгребать те кучи дерьма, которые вы тут навалили совместными усилиями?
- Значит, судьба у тебя такая, эльф.
- Ты мою судьбу оставь в покое… птицелюб… - окрысился мгновенно Ириен, но в подборе ругательств ограничился только мысленным сравнением мага со слабоумным недоноском.
Эльф очень не любил, когда его пытались ткнуть носом в его же незавидную судьбу. И нечего всяким разным полоумным чародеям лазить в его душу своими кривыми ручонками.
- А я могу быть уверен, что ты не сдашь меня с потрохами Рувиму и его лихим парням? - подозрительно проворчал колдун. - Где гарантии?
На что эльф бесшумно всплеснул руками, изображая крайнюю степень возмущения:
- Все поголовно только и жаждут получить от меня какие-то гарантии. Ты, герцог, Рувим, герцогиня… Это что, мода такая пошла? И свои просьбы теперь принято подкреплять парочкой стальных арбалетов за спиной? А давай наоборот, ты дашь мне гарантии, что не станешь больше досаждать их светлостям, а просто дождешься, когда Эридэлл пробудится по-настоящему, а я тебя за это не убью.
Предложение было наглым, но, видимо, у Эфраима не осталось выбора. Маг мрачно кивнул, соглашаясь, и сказал:
- Клянусь тебе в том, что дождусь пробуждения Эридэлл.
- И…
- И помогу тебе совладать с хозяином оло.
Слова обещания были сказаны в храме, и Двуединый стал свидетелем. Такая клятва во все века считалась нерушимой.
- Я тоже помогу тебе, - пообещал эльф.
Кое-что он уже придумал.

Сколь ни мнил бы себя великим волшебником Ириен (а он, кстати сказать, вовсе не считал себя таковым), он вынужден был согласиться, что не зря прихватил с собой в подземелье амулет, сработанный Эфраимом. Неказистая бронзовая безделушка, больше всего напоминавшая засохшую соплю, оказалась верным подсказчиком на пути к логовищу оло. Точь-в-точь магнитная стрелка в компасе моряков, только с каждым верным шагом амулет становился все горячее и горячее. Кроме амулета Эфраим снабдил эльфа удивительным фонариком. Света, видимого обычным глазом, он не давал, но тем не менее Ириен видел в кромешной тьме длинных подземных коридоров. Стены, пол и потолок, словно нарисованные серебристым карандашом на черной бумаге, зеленоватые крысы и тараканы, и розоватые остывшие следы оло. Кто никогда не сталкивался с этой тварью, тот в полной мере мог считать себя везунчиком. Оло, порождение колдовства, некромантии и злой воли, считался самым зловредным полудемоном этого мира. Мертвец, в которого вселяли посредством обряда мелкого демона-нсала, мог стать ужасом и проклятием целой провинции. Единственное, что сдерживало чудовище, так это солнечный свет. Как и вся нечисть из Нижних миров, полудемон не переносил света. Бороться с оло - занятие долгое и опасное, но Ириен не видел иного способа выскользнуть из цепких рук ритагонского герцога. Норольду и Рувиму эльф с самым важным видом пояснил особую важность своей миссии в подземелье Асиза, всеми правдами и неправдами увязав воедино и злонамеренного «птичьего» колдуна, и опрометчивое обещание герцогини, и судьбу девочки Винсаны. Поверили ему или нет - отдельный вопрос, и, откровенно говоря, уходя все дальше по следу оло, Альс начинал думать, что ответа на этот самый вопрос он может и не узнать. Волшебная лампа не вечна, и очутиться в непроглядной темноте означает сразу распрощаться с жизнью.
Но следы оло вдруг стали ослепительно-алыми, амулетик обжег пальцы, а ноздри уловили густую мерзкую вонь. Гниющее мясо и кровь, плесень, тухлое яйцо и острые запахи выгребной ямы. Все вместе и усиленные в несколько раз. Так воняет только оло. Привычного ко всему Альса чуть наизнанку не вывернуло.

Предыдущая страница 13 Следующая страница


Другая река 14

- Аш-ш-ш-шс-с-с-с…
Оло тварь могучая, но не шибко умная. Полудемон вылетел навстречу, завывая во всю глотку. Смотреть на него было еще противнее, чем обонять. Видимо, поганец-некромант решил пошалить и добавил к плоти мертвеца еще с три десятка крысиных трупиков разной степени свежести. А посему на тулове чудовища чередовались заплатки гниющей голой кожи и серо-бурой шерсти. Крысиные зубы и длинный, толщиной с мужскую руку, чешуйчатый хвост, молотивший о стены коридора, как бич.
- Ну ты красавец! - буркнул себе под нос эльф, уворачиваясь от первого броска монстра.
Они кружили и кружили, норовя достать друг друга. Ириен полудемона - своими мечами, а тот в ответ - острыми когтями, наполненными трупным ядом, хвостом и зубами. Оло видел эльфа прекрасно, тот же - не слишком хорошо, потому что лампа начинала понемногу тускнеть.
- Давай, Эфраим, не подведи меня. И'элло а'масиро туу! - выкрикнул эльф заклинание, как и было условлено заранее с волшебником.
И Эфраим где-то вдалеке от места побоища, от замка Асиз, в своем тайном укрытии, протянул к эльфу через амулет ниточку, связывающую некроманта - хозяина оло и само чудовище.
- Ах ты мразь! - взвыл Ириен, сразу уловив истинную сущность колдуна. - Получай! Тень Малой Луны - Ишвернвалини-Аго!
И рубанул по груди полудемона. Сначала один раз, а потом другой, еще сильнее. Оло заорал в ответ и попытался прижать верткого эльфа к стене. Но первое же слово, сказанное на лонгиире - Истинном языке Творения, отбросило монстра в сторону, как тяжелый таран. Вторая фраза заставила демона-нсала покинуть мертвое тело. И когда Ириен закончил заклинание, демон скользнул в Нижние миры. Но не один, а с душой молодого смазливого паренька, полного самомнения и самодовольства, а как следствие - самоуверенности, о котором все соседи по Лесной улочке говорили только хорошее. Завтра утром несчастные родители обнаружат свое чадо мертвым. Парень опрометчиво решил, что сможет заработать авторитет, сначала напустив полудемона, а потом его изгнав.
Но то будет завтра, а пока Ириен поблагодарил небеса за то, что магическая лампа приказала долго жить и он не увидел, во что превращается недавнее вместилище пришельца из Нижних миров. Нос старательно подсказывал, что пропущенное зрелище совсем не для слабого желудка. А носу своему Ириен Альс привык доверять. Более того, он любил эту часть своего тела за то, что она не торопилась сунуться не в свои дела.
Возвращался обратно Альс втрое дольше, сопровождая каждый свой шаг многоярусными тангарскими ругательствами. Сориентироваться в абсолютной темноте подземных коридоров и найти правильный путь оказалось нелегкой задачкой. Пару раз эльф с размаху налетал на углы и пребольно стукался лбом, и с каждым таким столкновением сумма его счета к герцогу возрастала на порядок.
«Может быть, запросить с Норольда по ведьмацким расценкам? - думал он, потирая ушиб. - А ведьмаки… тьфу ты… как их там… боевые маги не дураки совсем. Тут действительно без Истинного Имени не обойдешься». Альс всегда уважал наемных истребителей нечисти, коих теперь полагалось именовать боевыми магами. Кое с кем сводил его на большой дороге злой бог судьбы, и приходилось делить эльфу с ведьмаком не только кусок лепешки и плошку воды, но и хитрую ухмылку слепой богини удачи. Ребята они были умные и умелые, а главное, реально глядящие на вещи и не питающие лишних иллюзий.
«Точно. Слуплю с Рувима так, как взял бы настоящий ведьмак… тьфу… боевой маг», - решил твердо Ириен, когда наконец выбрался на свет белый.
Стража, приставленная к выходу из подземелий, успела и помолиться всем богам, которых сумела припомнить, и выпить для сугреву, а также для поднятия боевого духа, и за помин души нелюдя, на случай, ежели оная у него все же имеет место быть. Протрезвели стражи от диких и жутких воплей, несшихся из темноты. А потом, когда из подземелий выбрался грязный, злой и ругающийся монстр и стал ломиться сквозь решетки, хмель покинул их окончательно. Кто не бросился врассыпную, тот через некоторое время опознал мастера Альса по светлым глазам на черном от грязи лице.
Вырвавшись из заточения, нелюдь плевался, грозился карами и, пока гнался за невольными своими тюремщиками по замковому коридору, успел немало наподдать под зад кое-кому из арьергарда. И хорошо еще, что не мечом, а только ногой в сапоге.

Серебро и золото, сложенное в аккуратные стопочки, по дюжине монет в каждой, радовали эльфийский глаз ничуть не меньше, чем изумительный пейзаж, открывающийся из окна кабинета лорда Рувима. Море и небо слились в экстазе, стерев линию горизонта, и казалось, что корабли уходят прямо в небеса, возносясь к неведомым мирам, точь-в-точь как это описано в древних легендах эльфов. Многовесельные гирремы, пузатые шикки, стройные ихсы и хищные тангарские ладьи уносили с собой на память частичку великого города Ритагона, чтоб обязательно вернуться к его радушным причалам.
- Ты отвлекся, - строго молвил Рувим. - Пересчитай свои деньги.
- Я тебе доверяю, милорд, - лениво ответил эльф. - Ты погляди, какая красота. Хотя ты каждый день смотришь в окно…
- Да уж, - отмахнулся лорд-советник. - Ты обещал объяснить мне свои странные слова насчет Винсаны.
Рувим выглядел озабоченным не на шутку. По всему городу уже вполголоса рассказывали о том, что из замка изгнаны все швеи и наложен запрет на употребление любых иголок, начиная от тончайших для вышивки бисером и заканчивая шилом сапожника. Все веретена сожжены, и отныне само прядение в стенах Асиза сурово карается, как измена. И. все для того, чтобы маленькая принцесса Винсана не укололась и не погрузилась в вечный сон. Ибо таково проклятие разобиженного колдуна.
- Я хотел бы все же узнать… - напомнил Рувим.
- Что?
Советник слегка замялся.
- О поцелуе любви…
- Чего? - не понял эльф, вскидывая недоуменно брови.
- «Лишь поцелуй любви вернет принцессу к жизни», - охотно процитировал лорд Рувим строку из новомодной песенки. - Это правда?
Ириену ничего не оставалось, как кивнуть после недолгого почесывания собственной макушки. Люди в очередной раз проявили свою привычку переиначить все по-своему, сообразно пристрастию к романтическим финалам. Такого он не говорил. Когда эльф с честными глазами и искренним видом рассказывал его светлости Лейнсрудскому герцогу о том, что его дочка ближе к совершеннолетию рискует уколоться и забыться длительным сном, который вовсе не является смертью, он совершенно не рассчитывал, что к достаточно скучной истории людская фантазия дорисует столько романтичных деталей. Мысль о том, как пояснить грядущие перемены в девочке, ему подкинул мастер убийц.
«Поцелуй любви? Как же! - подумал Ириен. - Хотя это идея. Пусть Эфраим им и воспользуется, если додумается, конечно».
- Час от часу не легче…
- А кому сейчас легко? - поинтересовался эльф, как всегда, сугубо риторически.
Он сгреб деньги в кошель, не пересчитывая. Пора было уходить, ибо каждый час промедления мог породить в герцоге Норольде и его верном друге, соратнике и советнике Рувиме, желание попридержать у себя столь ценного воина, сумевшего справиться и с колдуном, и с полудемоном-оло.
- А что будет с моим домом?
- Бумаги оформлены, и он теперь твой на вечные времена.
Ириен удовлетворенно улыбнулся и пожал руку лорду-советнику. Вот за эту любезность он был очень благодарен герцогу. Если что и стоило отвоевать, то это старый дом на улице Трех Коней. Теперь о нем позаботится Джажа Раггу. И не столько за деньги, сколько по старой дружбе.

Ириен Альс любил этот город, он любил Ритагон так сильно, что не мог оставаться в нем дольше, чем требовалось, чтобы собрать свои пожитки, позавтракать в «Цветке Шаэ» и доехать до Северной заставы. Бежать от тех, кого любишь, становилось его новой привычкой. Эльф бежал, не оборачиваясь, словно за ним гнались все полудемоны девяти преисподен.
На заставе его задержали. Слишком велика была очередь въезжающих. Приближалась знаменитая ярмарка Трех Богов, и казалось, что все герцогство двинулось в Ритагон, включая младенцев и столетних старцев. Эльф с высоты своего седла безучастно наблюдал за толпой и терпеливо ждал, когда в ней образуется достаточная брешь, чтоб его Онита могла в нее прошмыгнуть.
- Оп-п-па! Ириен Альс!
Этот голос эльф не спутал бы ни с чьим другим, проживи он хоть тысячу лет. Словно рядом ударил колокол. Даже невозмутимая Онита прижала уши. Ириен заторопился спешиться.
- Анарсон! Анарсон, сын Фольрамина!
Эльф и тангар под изумленные взоры окружающих обнялись, как братья. Долго по тангарскому обычаю хлопали друг друга по спинам, в разговоре бойко переходя с адди на эйлсоон и обратно.
- Куда подевал своих парней?!
- Оставил в Маргаре.
Если Анарсон и удивился, то вида не подал.
- Вот жалость-то. А ты тут какими судьбами? Или уже того… ну, в смысле, опять ноги уносишь? - расспрашивал тангар.
- Ты же вроде не собирался вернуться? - увернулся от неприятного вопроса эльф.
- Ты же знаешь нашу родню. Всю плешь проели. Мол, возвращайся, мол, мать с отцом уже и не надеются на встречу. Стыдили-рядили, пока не плюнул да и не приехал обратно в Ритагон.
- И чем теперь занимаешься?
- Лавку держу, - усмехнулся одними глазами тангар. - Ты не думай, не оружейную. Ты смеяться не удумаешь?
- С чего?
- Книжную лавку. Называется…
- «Разные вещи», - припомнил Ириен. - Так же как в Маргаре. А еще говорят, что эльфы зубами держатся за всякие традиции.
- Иди ты! Тут вам до чистокровных тангаров расти и расти еще, - самодовольно заявил Анарсон, запуская руку в свою роскошную пшеничного цвета бородищу. - Так, может, погодишь уезжать и зайдешь в гости? С женой своей познакомлю, с детьми.
Альс открыл рот, чтоб отказаться, мол, скорее всего, не увидеть ему более Ритагона, но глаза его сами по себе скользнули прямиком к сияющему островерхими башнями замку Асиз. Задержались на нем, словно волосы зацепились за гребень. На вершине самой высокой из башен, в крошечной комнате, венчающей длинную винтовую лестницу, по которой почти никто и никогда не поднимался, на полу лежало маленькое острое веретенце. Эльф улыбнулся.
- Скоро я вернусь, тогда и познакомишь.
- Дело твое, Ирье, - согласился Анарсон.
Они еще потрепались о том о сем, припоминая времена, когда лицо тангара еще не украшала борода, когда он был искателем приключений, горячим тангарским парнем, сведшим дружбу с эльфийским мечником Джиэссэнэ, а уже через него познакомившимся с Альсом.
- Бывай, Ирье, - сказал на прощание тангар. - И смотри, через пару годков жду тебя в гости. Ты обещал.
- Эльфы держат слово.
- Я знаю. Даже такие негодяи, как ты, - расхохотался тот.
Почему Ириен Альс знал, что обязательно снова окажется в Ритагоне? Ну совсем не потому, что был Познавателем, уверяю вас.

В роскошной детской, на драгоценном ковре, маленькая девочка, игравшая в это время с нянькой в куклы, расправила пышное платьишко своей новой подружки, румяной фарфоровой красавицы.
- Ну, лапушка моя, как мы назовем твою доченьку? - ласково спросила старушка. - Смотри, кружевца какие красивые.
- Эли, - сказала малявка, немного покрутив в ручонках игрушку. - Эли-Дель.
Старушка удивилась, но не более того.

Интерлюдия
ПОЛЦАРСТВА ЗА ЛЮБОВЬ…

Мэд, человек. Лето 1693 года

Солнечный луч нехотя соскользнул с подоконника на уголок ковра, спугнутый протяжным звоном колоколов на Золотой звоннице Тартоннэ. Все существование жителей эрмидэйской столицы, от рождения до смерти, было привязано к этим звукам. Колокола возвещали о наступлении рассвета и заката, полудня и полуночи, призывали к молитве, били тревожный набат, когда приближались враги. Колокола были таким же символом Эрмидэйских островов, как и знаменитые гавани, священные рощи тысячелетних нарани и алмазный жезл островных герцогов. Правоверный эрмидэец к третьему звону должен был быть уже полностью одет, побрит и преклонить колени для утренней молитвы, но то правоверный, а не Мэд Малаган, который как ни в чем не бывало валялся в кровати, чуждый положенным угрызениям совести. Он лежал, жмурился от удовольствия: во-первых, вчерашние немалые возлияния никак не сказались на здоровье, а во-вторых, девушка, крепко спавшая рядом, была прекрасна. Имени ее Мэд припомнить не смог, как ни старался, но округлая крепкая попка, которую не прикрывало одеяло, оказалась выше всяких похвал. Мордашка тоже не подкачала. Все-таки не перевелись еще на островах настоящие красотки, не всех барышень попы успели укутать с ног до головы в глухие покрывала и задурить головы уверениями в греховности плотских утех. Во всяком случае, по довольной улыбке, блуждавшей по полным губкам спящей красавицы, видно, что ночные радости пришлись ей по вкусу. Более всего Мэд переживал, что в Тартоннэ ему придется вести монашеский образ жизни, отказывая себе в самом насущном - в дамском обществе. За шестнадцать лет местные нравы могли измениться лишь в сторону торжества добродетели.
Садясь в Инисфаре на купеческую онирему, Мэд собирался сойти в Тиройе, но что-то заставило его подбросить монетку, загадав на невыразительный профиль какого-то из маргарских монархов. Серебро легло на палубу руной вниз, предрешив будущее, а затем благополучно перекочевало в кошелек капитана в оплату за проезд до Тартоннэ. Не то чтобы кто-то сильно стосковался по родине' или, упаси светлые боги, решил вернуться в лоно семьи, нет и еще раз нет, но иногда даже самый здравомыслящий человек совершает безрассудные поступки, а Мэд Малаган никогда не относил себя к таковым.
По дороге от гаваней к самой дорогой гостинице Мэд насчитал больше двух десятков храмов один другого роскошней, что неудивительно, если учесть, что церковь Вечного Круга зародилась именно на Эрмидэе, а вот то, что святилищ Старых и Новых богов почти не осталось, Малаган счел нехорошим признаком. Еще немного - и острова превратятся во второй Оньгъен.
По этому поводу он, собственно, и напился, благо плохого вина на Эрмидэях сроду не водилось, а от восхитительной кассии еще никто по утрам не умирал. Одна мысль не давала покоя Мэду Малагану. Зачем он здесь и что теперь делать? Потому что никакой определенной цели в Тартоннэ у него не имелось даже приблизительно.
Мэд не стал дожидаться, пока после четвертых колоколов явится слуга, чтобы прибрать в комнате, а заодно и убедиться, что постоялец жив, потому как в такое время нормальный человек спать уже не может в принципе. Он неторопливо оделся, долго скреб щеки, заросшие совершенно свинской щетиной, привел в порядок волосы, ограничившись простеньким орочьим хвостом на макушке. Это в Маргаре Мэд не упускал возможности довести до сведения всех и каждого посредством традиционной прически из множества тончайших косичек, что он есть сын своего народа. На всякий случай, если вдруг кто в том усомнился, глядя на его выдающийся эрмидэйский нос и эрмидэйскую же кожу с неповторимым медным оттенком. На улицах Тартоннэ Мэд Малаган не имел ни малейшего шанса выделиться, кроме как ярким маргарским платьем, орочьими татуировками на руках и прочими заморскими штучками.
Как ни жаль было будить красотку, оставлять ее наедине со своими вещами Малаган не планировал. Девица не слишком опечалилась, с благодарностью приняла положенную награду с дополнением в виде шелковых чулок немодного в Инисфаре синего цвета, которыми здесь, на островах, могла похвастаться не каждая благородная девушка. Прижимая сокровище к пышной груди, девушка выпорхнула за дверь, сияя, как новенькая золотая монета. Теперь Мэд мог быть уверен, что веселые барышни Тартоннэ не оставят его скромную персону без внимания.
Он шел по улице Манжоли и не узнавал родного города, в котором родился и вырос. Где многочисленные лавки, лавочки и лавчонки, в которых шестнадцать лет назад можно было купить любую чепуху из любой части обитаемого мира? Где цветочные гирлянды на окнах? Где канатные плясуны, танцовщицы и акробаты? Где священные глиняные кошки Турайф? Где, наконец, закутанные в оранжевые плащи жрецы и жрицы Сайлориан? И кто, скажите на милость, заставил высоких и от природы стройных эрмидэйских девушек носить эти уродливые широкие платья, закрывающие их от подбородка до кончиков пальцев на ногах и руках? И самое поразительное, что за все время Мэд не встретил ни единой вывески с алой руной «трохс», чей хитрый завиток указывал на предлагаемые услуги мага. Никакого следа хотя бы гадальщиков, продавцов амулетов или целителей.
Квартал, который во времена Мэдовой юности населяли волшебники, тоже перестал существовать. Вернее, дома продолжали стоять на том же самом месте, но жили в них совершенно другие люди. В нишах возле парадной двери теперь вместо символических фигурок стояли разнообразные Круги Вечной Жизни. И ничего более.
Ноги сами по себе принесли Мэда к уютному одноэтажному особнячку с решетками на окнах в виде кованых цветов и бабочек. В нише, где раньше спала медная змея на яшмовом яблоке, стоял уродливый деревянный Круг, даже колокольчик над входом, похожий на лепесток нарани, новые хозяева сменили на уменьшенную копию одного из златозвонных.
- Что вам здесь надобно, молодой человек? - раздраженно спросила молодая женщина в темном платье, вышедшая на порог и наткнувшаяся на замершего в растерянности Малагана.
На взгляд Мэда, лет ей было поменьше, чем ему самому, не больше двадцати пяти, но говорила она с отчетливыми старушечьими интонациями.
- Простите, монна, - ослепительно улыбнулся Мэд. - Здесь когда-то жил мой друг. Его звали Тайшейр.
- Мы живем в этом доме почти десять лет, и ни о каком Тайшейре я не слышала. Разве что он был одним из тех богомерзких колдунов, которых его светлость выгнал вон, - фыркнула девушка, осеняя себя на всякий случай круговым движением.
- Шестнадцать лет назад все было иначе, монна, - примирительно сказал Мэд. - Так вы не знаете, куда мог съехать мой друг?
- Не знаю и знать не хочу. Но на Эрмидэях вы его не найдете.
Новая хозяйка подозрительно прищурилась, отыскивая в чертах Мэда порочные следы богомерзкого чародейства, и, не найдя искомого, нырнула обратно в прохладную тишину дома, очень невежливо захлопнув дверь прямо перед носом Малагана. Что-то подобное Мэд предвидел, но в глубине души надеялся, что худшие его прогнозы не сбудутся так скоро. Благодаря вдовствующей герцогине церковь Вечного Круга на островах обретала власть и силу, как обычно начав с изгнания магов как самых опасных своих конкурентов в борьбе за умы и души людей. На нелюдей ее претензии не распространялись, но только потому, что те никогда постоянно не жили на Эрмидэях. Даже вездесущие орки. Нет, конечно, в гавани заходили тангарские суда, куда же без них, но испокон веков острова принадлежали исключительно людям, чем, с одной стороны, можно было гордиться, а с другой… можно и не гордиться. Тайшейр полагал, что Тартоннэ ничуть не стал бы менее прекрасен, если бы здесь, как в Дарже, Саффе или Инисфаре, жили иные расы, взаимно обогащая народы культурой и знаниями. Но кто станет слушать колдуна, когда вокруг на все лады твердят о исключительности и неповторимости.
Тут сложно спорить, эрмидэ на самом деле совершенно необычный народ, не похожий ни на кого - ни на южан, ни на северян. Русоволосые, светлоглазые островитяне в глубокой древности мнили себя родичами птиц из-за резких, немного птичьих черт лиц. Некоторые особо отважные умники всерьез утверждали, что эрмидэ есть прямые потомки прошлого человечества, которое мстительные боги разделили на четыре расы. Правда, весомых доводов своей правоты они никогда не приводили, да и проверить сию весьма спорную истину вряд ли представлялось возможным. На деле же островитянам в большинстве своем было совершенно наплевать, откуда заявились сюда их предки, главное, что острова были их домом. Домом обжитым, обустроенным и уютным для своих обитателей.
Мэд побродил еще немного по кварталу, надеясь отыскать хоть какие-нибудь следы пребывания прежних хозяев. Но тщетно. Даже самая безобидная из всех живших здесь чародеек, милейшая старуха Асмиль, гадавшая на рунных табличках и никогда никому не нагадавшая неприятностей, покинула свой неприметный домик навсегда. Теперь в нем жило бедное семейство, сумевшее разорить вековой сад, посаженный еще дедом Асмиль. Там росли редчайшие деревья таило, отваром из их листьев они с Тайшейром пользовали от поноса всю детвору в этой части города. Вид засохших покореженных стволов окончательно испортил Мэду настроение. Мимо заброшенного храма Сайлориан, славившегося изяществом форм и яркими, нетускневшими красками росписей - с ним были связаны самые сладчайшие воспоминания ветреной юности, - он прошел совершенно спокойно. Даже брошенный волшебниками квартал, где каждый дом был как заросшая травой могила, не вывел его из себя, а вот засохшие деревья в ныне чужом саду добили окончательно. Настолько, что больше всего Мэду захотелось прямо отсюда пойти в порт и уплыть куда глаза глядят на первом подвернувшемся судне. Лишь бы не видеть и не знать, во что превратился Тартоннэ. Нужно было срочно вернуться в гостиницу и залить свое разочарование доброй кассией или даже чем-нибудь покрепче.
Однако неприятности и не думали заканчиваться, наоборот, они перешли в форму изощренного издевательства. От намерения напиться пришлось отказаться. Возле гостиницы царило необычное оживление, и по тому, какое количество солдат в гвардейской форме торчало возле входа, Мэд сразу обо всем догадался. По его непутевую душу явился его светлость Великий герцог Эрмидэйский Инвар. Вот уж кого Малагану видеть не хотелось, по крайней мере сразу по приезде. Он надеялся, что сия чаша минует его, но тщетны надежды, когда речь идет о высоком долге и родственных чувствах.
Мэд неодобрительно отметил, что дверь его комнаты нараспашку и там полно совершенно посторонних людей. И не то чтобы ему было что прятать, но он еще питал призрачную надежду на неприкосновенность своего временного жилья. Все-таки он родной брат его светлости, и не просто родной, но и старший. Телохранители, никогда в глаза Мэда не видавшие, сделали попытку его задержать на пороге, но Инвар сделал однозначный жест.
- Привет, Инвар. Что-то ты рановато, - расцвел улыбкой Мэд.
- Привет, Мэдрран, - сухо ответил герцог. - Ждите меня снаружи, - приказал он своим здоровенным охранникам, один внешний вид которых должен был повергать простолюдинов в трепет. Он и повергал. Таких здоровенных громил Мэду видеть еще не доводилось, даже в Ан-Ридже.
Инвар выглядел одновременно злым и встревоженным. Он хмурил брови, без конца теребил рукоять кинжала, висевшего у пояса, раздраженно кривил губы, всем своим видом выражая растущее недовольство.
- Зачем ты явился? - без обиняков спросил Инвар, усаживаясь в жалобно скрипнувшее кресло. Оно было рассчитано на человека менее могучего сложения.
- Как ты любезен, милый братец. А как же родственные чувства? А братская любовь? Похоже, ты не слишком скучал, - улыбнулся грустно Мэд. - Ничего, если я постою, ваша светлость?
Они были мало похожи меж собой. Даже родственниками их можно было считать с большой натяжкой. Прямо говоря, совсем непохожи. Худой невысокий Мэд и мощный холеный Инвар.
- Я задал тебе вопрос и жду прямого и честного ответа.
- Разве я не волен более вернуться на родину, братец? Я просто хочу отдохнуть, набраться сил, повидать родню. Мое право. Я ведь не в Высокий замок заявился. Кстати, я и не собираюсь там объявляться. Такой вот прямой и честный ответ тебя устраивает?
- Вполне, - резко бросил Инвар. - Когда ты собираешься уехать?
- Еще не знаю. Я только вчера вернулся, а ты уже жаждешь моего отъезда. Стыдись, брат, - с наигранной укоризной сказал Малаган, ехидно ухмыляясь. - Как поживает наша благородная мать? Сестры?
Мужественные и, бесспорно, красивые черты брата моментально окаменели.
- Если ты ждешь радостной встречи, то я тебя разочарую, - мрачно сказал он. - Очень сомнительно, чтобы мать захотела тебя видеть.
- Я не настаиваю, - развел руками Мэд. «Не очень-то и хотелось». - Если только Дарион сама не пожелает.
- Дарион живет на Кивирине, в поместье своего мужа.
Когда Мэд в последний раз видел сестру, она собиралась выйти замуж. Сияющие серые глаза, яркие губки, роскошные темно-русые косы - слава всех женщин, урожденных Келлан, Дарион отличалась от своих сестер самым существенным, а именно добрым нравом. Она единственная из родни Мэда иногда писала письма и вообще поддерживала отношения с братом-изгоем. Именно ее Мэд хотел бы видеть в первую очередь. Но, видно, не судьба.
- Она и дети здоровы? - спросил Малаган.
- Да, волею Всевышнего.
- А мама?
- Ее здоровье в руках бога, - сказал Инвар и отвел глаза. - Она настоятельно просила не говорить о ней с тобой. Вообще.
- Хорошо.
Мэд задумался. Значит, все безнадежно. Нет, он не обижался на мать, это было совершенно бесполезно, она была из тех женщин, что способны пройти босиком по горящим углям, доказывая свою правоту. Глупо, разменяв четвертый десяток и приближаясь к пятому, надеяться, что настанет день, когда его поймут и простят.
- Сегодня я был возле дома Тайшейра. Может быть, ты знаешь, куда он уехал?
- Я не интересовался, - неохотно ответил Инвар. - Вроде бы куда-то на север.
- На Ахеи?
- Нет, вряд ли. Скоро мы наведем и там порядок. В пределах моих владений нет места колдовству. Я, собственно, и тебя хочу предупредить, что делаю исключение. Все-таки ты мне брат и мы рождены от одних родителей. Я даю тебе времени до двадцатого дня гвадера.
- А потом?
- А потом, Мэдрран, либо отрекайся от своей проклятой силы, либо убирайся с островов.
- Н-да, братец, за эти годы ты неплохо научился отдавать приказы недрогнувшим голосом. Остается надеяться, что и править ты научился самостоятельно, а не под диктовку нашей благородной матери.
Инвар вспыхнул гневным румянцем, но сдержался. «Демоны, - подумал Мэд, - а ведь когда-то мы ложились спать в одну кровать». Инвар родился на пять лет позже Мэдррана. Между ними был еще малыш Кей, но он умер во младенчестве. По всем законам именно Мэд должен был стать Великим герцогом, а Инвар - остаться всего лишь его младшим братом. Но злой бог судьбы Файлак распорядился иначе. Мэд родился волшебником. В восемь лет это стало очевидным фактом. Маг не мог стать герцогом, и отец лишил его права первородства, наследства и титула. Это была не прихоть, а насущная необходимость, закон практически всех держав обитаемого мира, и неважно, что в одних поклонялись Старым богам, а другие приняли новую веру. Властитель не мог быть волшебником, а чародей - королем.
Так случайно герцогом стал Инвар, в котором не было и крохи магии. Инвар был наслышан о способностях своего старшего брата, преувеличивая их до невозможных размеров, и потому культивировал в себе беспокойство о будущем своей власти. Его страхи поддерживали мать и сестры. Особенно мать. Леди Китиру чудовищно оскорбил выбор старшего сына, и она прекратила с ним всякое общение много лет назад.
- Я не позволю…
- Прости, Инвар. - Мэду не хотелось ссориться. - Простите, ваша светлость, я ни в коем разе не ставлю под сомнение законность ваших прав. Хочешь вина?
Не дождавшись разрешения, Мэд налил Инвару полный бокал благородной золотисто-розовой кассии, напитка дорогого и ценимого во всем обитаемом мире не меньше, чем драгоценное саффское вино. Он не забыл, что часть виноградников на самом южном из Эрмидэйских островов - Хоно - по-прежнему формально принадлежала ему. Скорее всего, Инвар тоже об этом помнил, и потому казалось ему, что нежная влага отдает полынной горечью.
- В прошлом году урожай был не слишком хорош, - пробурчал он, без всякой охоты делая маленький глоток.
- А мне нравится, - легко откликнулся Малаган. - Я, пожалуй, слишком одичал в степи, чтоб оставаться тонким ценителем кассииских оттенков.
- Нужно было там и оставаться.
- Какой ты грубый, Инвар, - покачал головой Мэд. - Грубый и глупый.

Предыдущая страница 14 Следующая страница


15 Людмила Астахова

Герцог хмуро покосился на брата, но отвечать на оскорбление не стал. Ругаться с Мэдом было занятием неблагодарным и крайне утомительным. Препираться с ним можно было до бесконечности, а сравниться в язвительности и колкости с Мэдом Инвару никогда не удавалось.
- Если ты решишь убраться, то моя благодарность будет выражена в приличной сумме. Золотом. И чем быстрее это случится, тем больше будет эта сумма.
- Я подумаю над твоим предложением, - сказал Мэд.
- Подумай.
- Хотелось бы встретиться со старыми знакомыми. Надеюсь погостить у тетушки Эффис и Тиджера. А там поглядим, - заверил брата Мэд. - Может быть, стоит заглянуть к своим старым знакомым здесь, в Тартоннэ? Или они уже меня забыли? Кстати, ни у кого не намечается праздника?
- Леди Шиллиер с мужем празднуют завтра день рождения своей старшей дочери, - проворчал нехотя Инвар.
- Как, Шил еще не овдовела?
- Не надейся.
- У Шил, кажется, имелась младшая сестра, если я не ошибаюсь.
- Скоро она выйдет замуж за наследника владетеля Агнера.
- Прекрасно. Значит, мне тоже может перепасть кусочек свадебного пирога, - мечтательно пропел Мэд, подражая эльфийскому акценту Альса.
Инвар недовольно фыркнул, он успел отвыкнуть от выходок своего непутевого братца, вполне способного покуситься на целомудрие невесты. Такое случалось и раньше, когда Мэд ухитрялся обольстить невинную девицу чуть ли не накануне свадьбы, лишая жениха долгожданной награды. Второго такого распутника, как Мэдрран, в Тартоннэ не было и не будет. Среди отцов семейств, в которых имелись девицы на выданье, вот-вот должна была начаться тихая паника.
- Не переживай, - улыбнулся Мэд. - Я давно уже поумерил свои аппетиты. Пусть добрые горожане спят спокойно. Невинность здешних красавиц пребудет в полной безопасности.
Малаган налил себе еще вина, потом еще и еще, и сделал вид, что не заметил, как Инвар уходит. Кланяться он тоже не стал. В конце концов, старшим из них двоих был именно он. Опустошив кувшин и не ощутив никакого опьянения, он разозлился неведомо на кого. А надо было на себя - за то, что решил в очередной раз испытать судьбу.

Золотистые фонарики, развешанные на всех деревьях и кустах вокруг усадьбы Хайэссов, служили приглашением на праздник. Аллею от ворот к широко раскрытым дверям дома освещали десятки факелов. Не хватало только волшебных синих огней. Если память Малагану не изменяла, то раньше эти холодные огоньки Хайэссы покупали у Тайшейрова закадычного приятеля Кайрена. Сгинули волшебники, не стало и колдовского огня.
Мэд поправил маску и присоединился к толпе гостей. Кое-кого он узнал, в основном из старшего поколения, но большинство молодых дам и их кавалеров были ему незнакомы. Юные барышни, которых он помнил детьми, давно выросли, мальчики превратились в мужчин, да и он сам изменился слишком сильно, хотя… Мэд мог поклясться, что большая половина уже оповещена о его появлении и большинство взглядов из прорезей масок и полумасок устремлены на его скромную персону. Аристократы есть аристократы, в их обществе не существует такого понятия, как тайна. Все знают все и про всех. Так было всегда, и никакая церковь не в силах изменить нравы истинных эрмидэйцев, в чьих жилах течет вино пополам с горькой морской водой.
- Как вы находите наш скромный праздник? - спросила щедро расшитая жемчугом и кружевами черная шелковая полумаска, возникшая рядом. Настолько рядом, что Мэд немного смутился.
- Великолепно, монна. Восхищению моему нет и не может быть предела.
- Лучше или хуже, чем шестнадцать лет назад? - поинтересовалась полумаска, предлагая отпить из своего бокала.
Ну конечно, кто бы сомневался, его инкогнито с легкостью раскрыто. Если оно вообще имело место быть. Мэд вздохнул, смиряясь с неизбежным поражением.
- Если речь идет о виновнице того праздника, то никакие сравнения здесь неуместны. Вы стали совершенно неотразимы, Шиллиер.
Женщина улыбнулась, красиво изогнув полные, яркие, как спелые вишни, губы. Чуть приподняла маску и… в этот миг Мэдрран ит-Гирьен ис-Келлан понял, что пропал. Пропал навсегда, потому что не влюбиться в нее было невозможно, как невозможно перестать дышать, как невозможно остановить сердце.
- У вас всегда была хорошая память… Как же мне звать вас теперь, мой принц?
- Как и прежде, прекрасная монна. Просто Мэд. Когда-то вы обращались ко мне именно так, - твердо ответил Мэд.
- Ах вот как. Значит, просто Мэд. И ничего не изменилось? - многозначительно спросила она.
- Ничего, монна.
Мэд отпил еще глоток и по старой традиции обрел право поцеловать женщину в губы, которым он с удовольствием и воспользовался. К взаимному удовольствию, кстати сказать. От Шиллиер пахло точно так же, как в тот день, когда ей самой исполнялось пятнадцать: немного жасмина, немного нарани и совсем чуть-чуть аймолайского лотоса. Мэд едва справился с желанием скользнуть губами вниз по стройной гордой шее в уютную ямку рядом с ключицей. Кто бы мог представить, что бесцветный длинноногий птенчик превратится в удивительную гибкую и волнующую красавицу.
- Наши дамы изнывают от желания уделить вам внимание. Не заставляйте же их ждать, полуночный гость, - шепнула Шиллиер ему на ухо, специально касаясь кончика мочки губами. - Смелее, просто Мэд, смелее.
Смелости Малагану было не занимать, и не только с дамами, но то, с какой прытью набросились на него прелестницы-аристократки, оказалось для него неожиданностью. Приятной, разумеется. С другой стороны, ажиотаж среди женщин привлек внимание их мужей, и кое-кто, уже искоса поглядывая на нежданного гостя, начинал подумывать о возможной дуэли в случае чего. Чего именно, они себе прекрасно могли представить. За шестнадцать прошедших лет приключения Мэда успели обрасти невероятными подробностями и превратиться в легенды. Сколько там правды и сколько вымысла, не знал никто.
Окруженный со всех сторон пышными юбками, драгоценными кружевами, драгоценностями, запахом духов и помад, поимый дорогим вином и кормимый деликатесами, Мэд вдруг почувствовал себя прежним, тем самым юным повесой, для которого весь мир вращался вокруг женских прелестей и веселых попоек. Только тот Мэд давно умер, и пепел его развеялся над Великой степью, и Мэду нынешнему вся эта чувственная суета казалась лишь милой шалостью, очаровательной прогулкой в прошлое, трогательным воспоминанием юности. То, чему более никогда не повториться. Он являл собой саму любезность и благородство, заставляя дам восхищенно вздыхать, серебристо смеяться, смущенно опускать ресницы и сожалеть лишь о том, что высокое чело их разлюбезного кавалера не венчает корона герцогов. А ведь могла бы, могла…
В полночь Шиллиер с мужем, кстати, высоким и очень симпатичным представителем семейства Эспир, представили гостям свою дочь, именинницу и виновницу торжества. В день пятнадцатилетия девушка из аристократической семьи становилась не только полностью взрослой, но и чьей-то невестой. Замуж она выйдет года через два-три, за эти годы привыкнув и к будущему супругу, и к обязанностям хозяйки дома. Девочка в цветах дома Хайэсс - серебряное шитье поверх синего и серого бархата - беспокойно взирала на веселую толпу, но Мэд сильно сомневался, чтобы дочь Шиллиер переживала за свое будущее. Женщины Хайэсс славились своей красотой, плодовитостью и умом, прежде всего умом, а посему от женихов у них отбоя не было. Мэд присмотрелся повнимательнее и заметил мальчика из семьи Саваж, ровесника именинницы, на которого был устремлен взор девочки.
- Монна Хайэсс выбрала правильно, - одобрительно шепнула на ухо Малагану одна из его спутниц, кажется, младшая из племянниц лорда Хиссуна. - Они знакомы с детства и успели свыкнуться с мыслью о супружестве. Кто знает, может быть даже, они смогут еще и полюбить… Впрочем, это совершенно неважно. Так ведь, мой… Мэд?
- Полностью с вами согласен, монна Тар. Красивая пара.
Мальчик Саваж выглядел совершенно счастливым и даже немного влюбленным. Справедливости ради, эрмидэйские аристократы редко в матримональных планах шли против сердечных склонностей своих отпрысков. Они поступали проще, с младенчества воспитывая у детей понимание долга перед семьей. Маленькие мальчики и девочки прекрасно знали, что брак и любовь совсем не одно и то же. А кто знал это лучше всех? Конечно, Мэд. Глупо, как глупо, думал он. Вернуться туда, где тебе нет места, туда, где никто тебя не ждет, вернуться просто шутки ради и вдруг полюбить ту, о которой никогда не вспоминал. Какая чушь, какая банальность, право слово. Вот теперь гляди во все глаза на самую прекрасную женщину на свете, принадлежащую перед богами и людьми другому, на ее детей, на ее праздник, на ее жизнь и не забывай себе напоминать как можно чаще, что у тебя нет ни малейшего шанса, Мэд не-верящий-в-любовь. Вернее будет теперь сказать не-веривший-в-любовь.
Мэд не отрывал глаз от Шиллиер, пока она говорила положенные обычаем слова, утверждая свою дочь в праве женщины, и объявляла о помолвке. Она сняла полумаску и теперь лучилась счастьем, как весеннее солнце. Гости выразили свою радость ликованием и без задержки перешли к вручению подарков. Девочке в подобном случае дарят украшения, кроме браслетов, а мальчику - оружие, кроме самострелов. Горка драгоценностей на серебряном подносе росла прямо на глазах, и каждый следующий подарок был дороже предыдущего. Кольца, серьги, диадемы, кулоны и колье со временем составят приданое невесты, но отныне только муж имеет право дарить ей драгоценные украшения. Мудрый обычай, и всегда супругу можно сказать, что во-о-от это миленькое колечко преподнесла троюродная бабушка на пятнадцатилетие. В качестве подарка у Мэда были серебряные серьги, купленные еще в Инисфаре. На самом деле их выбрал Яримраэн, изрядно потрепав нервы ювелиру своей эльфьей придирчивостью. Предназначались они для одной неприступной красавицы, на которую Малаган положил глаз, хрупкое изысканное творение безвестного мастера должно было решить вопрос благосклонности. Но встреча так и не состоялась, потом красотка позабылась, а сережки остались и до сегодняшнего вечера благополучно болтались на дне дорожного мешка.
- Ах, мама, смотри, какая прелесть! - восторженно пискнула девочка, вертя в руках Мэдов подарок. - Настоящие заморские!
- Ваша красота достойна самого лучшего обрамления, монна, - с поклоном заверил Малаган.
- Говорят, вы много путешествовали, лорд… э… Мэд.
Этот чуть томный тон, полный смысла и значения взгляд… Мэд с одобрением глянул на Шиллиер, мол, девчушка несомненно делает успехи.
- Поверьте, я нигде не встречал более красивой и умной девушки, чем вы, монна Флай.
- Позвольте вам не поверить, - мило улыбнулась девочка и перевела дерзкий взгляд куда-то за спину Мэда. - Как я рада вас видеть, дядюшка!
Мэду не оставалось ничего иного, как отойти в сторонку, чтобы любимый дядюшка смог запечатлеть поцелуй на лбу именинницы и водрузить поверх кос целую диадему из отборных рубинов. Одно утешало, что этот подарок будет смотреться наиболее уместно, как раз когда Флай сравняется сорок.
- Не огорчайтесь, милорд, - тихо сказала Шиллиер. - Ваша наглая лесть произвела на Флай неизгладимое впечатление. Вы так старомодно сладкоречивы, что она немного растерялась.
- Что-то я не припоминаю, чтобы вы в свое время были до такой степени понятливы.
- Сейчас в моде намеки и символы. Под пристальным взором отцов Церкви мы стали более скрытны и сдержанны в своих чувствах.
- Наверное, я слишком стар для подобных тонкостей. И здорово отстал от моды.
- С вашими талантами?! - Шиллиер округлила аккуратно подведенные глаза. Ажурный веер вспорхнул в руках, как живая птица. - Попробуйте нагнать упущенное. Я больше чем уверена, вы сумеете превзойти самых искушенных из нас.
На следующий день он прислал ей букет из белых диких роз и нежно-голубых нигелл. Без записки и каких-либо объяснений. Символы так символы. Белый - искренность, сочетание белого и голубого - воспоминания детства, дикие розы - внезапное чувство, нигелла - довольна ли ты тихим семейным счастьем? Шиллиер ответила расписным шарфом с цветущими сливовыми ветками. Держись своего слова, тем самым говорила она. Несколько дней Мэд просидел в гостинице, взаперти, как брошенный пес. Пил кассию последнего урожая, пил и думал о женщине, которую по большому счету совершенно не знал. Где-то в глубоких слоях памяти витал образ девчушки с длинными русыми косами, на которую в свое время он не обратил никакого внимания. Да и как заметить смешливого нескладного подростка, когда вокруг полным-полно цветущих красавиц, готовых на все. Ну, почти на все. Хотел ли Мэд соблазнить чужую жену? Нет. Впервые в жизни - нет.
Он сидел у окна, глядя на море крыш и на настоящее море, и мысленно говорил с Шиллиер, которая незримой тенью сидела рядом, почти физически ощущая тепло ее плеча - и запах. Жасмин, нарани и капелька лотоса. Ему достанет только видеть ее иногда, обмениваться парой ничего не значащих слов, знать, что ее жизнь безмятежна. Ему так мало нужно для счастья. Как же он, дурак, раньше не понимал того же самого Ириена, готового пожертвовать ради любви всем, и жизнь оказывалась самой малой из возможных жертв. Другое дело, чем у самого Малагана не было ничего такого, что он мог бы пожертвовать, кроме собственной никчемной жизни. А нужна ли она Шиллиер, вот в чем вопрос. Скорее всего, нет. Она никому не нужна.
От полного душевного разлада его спас Тиджер. Он появился как всегда неожиданно, но удивительно вовремя, когда Мэд уже начинал обдумывать возможность свидания с Шиллиер. Кузен Тиджер, красавец, шалопай, ровесник, достойная пара и точная копия самого Малагана, старший сын тетки Эффис, самой экстравагантной дамы островов. Вырваться из его объятий еще никому не удавалось, а потому Мэд и пытаться не стал, принимая как должное и троекратные мужские поцелуи, и дружеский удар по печени.
- Совсем забыл, да? Загордился?! - радостно рявкнул Тиджер. - Приехал и, вместо того чтобы послать весточку родне, ухлестываешь за столичными юбками.
- Зачем опережать события, если новости у нас летят быстрей любого гонца? - рассмеялся Мэд.
Вот уж кого он был рад видеть, так это кузена Тиджера. Тот успел загореть до черноты, стать еще красивее и обаятельнее, приобретя от жизни в провинции только здоровый цвет лица и душевную широту.
- Матушка жаждет видеть тебя как можно скорее. Если до ночи я не приволоку тебя в ее будуар, то до следующего года буду лишен сливок и медового печенья, - заявил кузен. - Собирайся немедленно, ибо жизнь моя висит на волоске.
Его мать всю жизнь старалась как можно реже появляться в столице, еще реже она вспоминала, что состоит в ближайшем родстве с вдовствующей герцогиней, и в ее щедром сердце всегда имелось место для любимого племянника. Кроме Мэда тетя Эффис до безумия любила кошек, собак, лошадей, карточные игры, маскарады и слезливые романы. Мэд думал недолго. Тетушкины забота и печенье - это то, что нужно для несчастного влюбленного. Она-то уж найдет, чем утешить разбитое сердце.
- Ты еще не разучился лечить кошек? - поинтересовался Тиджер как бы невзначай и лукаво подмигнул. - Матушкин лекарь уморил уже троих, за что и был выгнан в шею.
- Вылечу я ее кошек, вылечу. Что я, зря лишился короны, в конце концов?
По дороге в поместье Тиджер рассказал все новости. Кейра вышла замуж, и у нее шестеро детей; Пайл подарила леди Эффис еще пятерых внуков; Кэмрон вот уже три года как овдовела и снова замуж не торопится; дядя Тайрон совсем плохо видит, зато слышит как летучая мышь; в прошлом году их жеребец взял главный приз на скачках; монна Силиста продала наконец свой участок леса, и теперь весь Хатой принадлежит семье безраздельно. Молчал Тиджер только о себе, но Мэд не стал его пытать расспросами. Не хочет человек откровенничать, ну и не надо.
Усадьбу Энора-ди-Фросс, в которой прошли лучшие мгновения Мэдовой жизни, заботливо и регулярно подновляли, благо было кому, и даже самый придирчивый глаз не углядел бы признаков разрушения в двухсотлетнем доме, где родился один из прадедушек Мэда. За два века дом несколько раз перестраивали в соответствии с модой и вкусами хозяев, и теперь издали сооружение напоминало огромный белый торт, с башенками, колоннами, балкончиками и эркерами в самых неожиданных местах. Во-от то широкое окно, слева на втором этаже, Мэд узнал сразу, едва не прослезившись от умиления. Его комната, его окно, его родня…
- Мэдрран! О Мэдрран!
Это тетушка простерла к нему руки, стоя на высоком пороге. Как маршал во главе своего многочисленного непоседливого войска. Все обитатели усадьбы от мала до велика, начиная от последнего поломоя и заканчивая любимыми внуками, вышли встречать гостя вслед за своей госпожой.
Эффис не дала Мэду поцеловать ее руки, а сразу заключила племянника в объятия, довольно крепкие для дамы ее возраста. Впрочем, что касается возраста, то определить его человеку со стороны было бы крайне затруднительно. Одевалась тетушка в самые яркие шелка, которые только можно было достать на островах, волосы ее, от природы белокурые, растворяли седину, спина оставалась ровной, а стан - тонким, как у девушки, зеленые глаза лучились как звезды. Если бы Мэд точно не знал, что его тетя должна была в следующем году отметить семидесятилетие, то он дал бы ей не больше тридцати пяти.
- Я счастлив видеть тебя в добром здравии, прекрасная монна, - сказал Мэд, целуя женщину по очереди в обе щеки. - Ты, похоже, за завтраком пьешь эликсир вечной молодости.
Тетя ткнула твердым пальчиком ему под ребра и звонко расхохоталась серебряным колокольчиком, как девчушка.
- Ты по-прежнему дружишь с двумя большими «Л», Мэдди.
- Большие «Л»?
- Лесть и Ложь, милый. - Она развернулась к домочадцам и громко объявила: - Прошу любить и жаловать, Мэдрран ит-Гирьен, лучший из великих герцогов, каковыми эрмидэ так и не удостоились называться за грехи свои. Помните об этом.
Мэд смутился. Он столько лет был только лишь Мэдом Малаганом, что почтительный поклон, которым ответили на тетушкины слова собравшиеся, выбил его, фигурально выражаясь, из седла.
- Наверное, будет лучше, если об этом факте лишний раз не напоминать, - пробормотал он. - По отношению к Инвару это… хм… ну, скажем… будет не совсем лояльно.
Эффис только фыркнула. Видимо, Инвар и сестра успели ей изрядно насолить. Интересно чем?
Мэд осмотрелся вокруг. Сколько полузнакомых, позабытых лиц. Неужели эта пышногрудая дама с выводком разновозрастных детишек та самая Пайл, которую они с Тиджером не без оснований дразнили Селедкой, а высокий широкоплечий мужчина с пудовыми кулаками тот самый младший братик, боящийся до обмороков темноты и пауков? Мэд не верил глазам. Шестнадцать лет, каких-то шестнадцать лет. Великая Пестрая Мать, ты, наверное, пошутила!
Тех, кого Мэд так и не сумел признать, представляли тетя и Тиджер. Кажется, вся родня по материнской линии, включая детей ее сводного брата, явилась, чтобы взглянуть хоть глазком на знаменитого Мэдррана-лишенного-короны. А заодно с ними старые и новые слуги, горничные, поварята, судомои, садовники, прачки, кормилицы, конюхи и псари, певцы, лютнисты. Мэд был недалек от истины, когда сравнивал тетку с крупным военачальником. В Эно-ра-ди-Фросс обычно одновременно проживало около шестисот человек, а во время особенных событий, вроде нынешнего, не менее тысячи. При желании из мужчин можно было организовать целый полк. Хотя почему только из мужчин? Женщины Эноры все как одна стоили еще одного полка. И в этом отношении за шестнадцать лет ничего существенно не поменялось. В родовом гнезде ди-Фросс находилось место и непризнанным гениям от поэзии, и бедным дальним родственникам чуть ли не с Ахейских островов, и принцам крови, и неисчислимому количеству всяческой живности.
Первым делом Эффис потянула племянника к приболевшей кошечке, самой обыкновенной трехцветной зверушке, занимающей в сердце хозяйки ничуть не меньше места, чем самый породистый из скакунов, оцененный в золоте по собственному весу. Когда же тварюшка была благополучно исцелена, полагающаяся за доброе дело доля искренних благодарностей была получена сполна, Мэду милостиво разрешили отдохнуть после дороги. Его прямо как в детстве сопроводили до порога старой комнаты, поцеловали в лоб и пожелали спокойной ночи. И Мэд уснул, едва коснувшись головой подушки, совершенно счастливый.
На рассвете Мэда разбудил знакомый свист под окном. Не отдавая отчета в своих действиях, он подскочил к окну. Тиджер в одних лишь широких полотняных штанах, которые до сих пор носят рыбаки в маленьких деревушках, помахал рукой, приглашая к раннему купанию.
- Штаны в комоде, - прошипел кузен.
- Вода холодная.
- Ты что, спятил, Мэдди?!
Изумлению Тиджера не было предела. Как в конце месяца алхоя море может быть холодным до такой степени, что в нем нельзя искупаться? Она бодрящая, да, но не такая уж и холодная. Для настоящего эрмидэ, разумеется. Мэд не стал спорить, натянул штаны и по старой привычке вместо лестницы и двери воспользовался старой лозой за окном. Получилось, конечно, не так ловко, как в былые времена, но Малаган остался собой доволен, сноровка никуда не делась, что радовало.
- Догоняй! - крикнул Тиджер.
Тропинка вела вниз по склону, мимо цветников, прямиком к пляжу. К слепяще-белому, как снег, песку, к ровной бирюзовой глади мелкого причудливо изогнутого залива, к детству, к простой чистой радости. Мэд с легкостью догнал кузена и, на ходу развязав шнурок на поясе, вмиг сбросил штаны и с разбегу нагим нырнул в воду. Холод сначала обжег как пламя, но несколько энергичных гребков разогнали по телу кровь, наполняя бодростью и небывалой силой. Тиджер плыл рядом, не отставая, не то страхуя отвыкшего от подобных процедур кузена, не то желая сравниться в силе и ловкости. А что, раньше такое частенько случалось, когда никто не хотел уступать первенство.
Все же море еще не успело как следует прогреться, и купальщики выскочили на берег много раньше, чем могли бы. Растянулись на влажном прохладном песке, бросая друг на друга украдкой любопытные взгляды из-под прищуренных век. Урожденные Фросс, что мужчины, что женщины, никогда, до глубокой старости, не становятся тучными. Для тридцатипятилетнего мужчины, сельского аристократа и признанного гурмана Тиджер выглядел великолепно, лишь по-хорошему заматерев и удачно сменив юношескую легкость на зрелую силу.
- Зачем тебе все ЭТО? - спросил кузен, на которого татуировки Мэда произвели неоднозначное впечатление. - Это колдовство такое?
Малаган мотнул головой:
- Совсем нет. Просто у меня есть один орк знакомый… Хороший че… орк, отличный друг, соратник, можно сказать. Так вот, эти рисунки вроде подарка. «Киилайт» называется.
Точнее Мэд объяснить не мог. Золотистые руны, вплетенные меж цветами и пестрыми птичьими телами, стали частью тела, такой же, как кожа. Мэд уже не представлял себе жизни без их невесомой брони, и хотя в рисунках не было никакой магии, защищали они порой лучше самого крепкого доспеха. Киилайт это киилайт. Кто хочет подробностей и разъяснений, пусть спросит у орков.
- Выглядит устрашающе, но женщинам должно нравиться, - ухмыльнулся Тиджер. - А вот попам лучше не показывать.
- Это я уж постараюсь.
Леди Эффис никогда не была набожна, в этом радикально отличаясь от своей младшей сестры, но под давлением вдовствующей герцогини возвела на своей земле красивый храм Вечного Круга, выделяя на его содержание вполне приличную сумму. Правда, кроме белых одежд и окладистой бороды, местный клирик ничем от остальных обитателей не отличался. Веселый упитанный малый с наклонностями ярого прожигателя жизни, любитель вина и колбас, дамский угодник, немного поэт. Возможно, метаморфоза произошла уже здесь, а может быть, леди Эффис выбрала себе в духовники самого необычного из священников. Но даже при очевидной терпимости отца Жотама Мэд не рискнул бы снять рубашку в его присутствии.
Они с Тиджером еще немного помолчали. Совсем не потому, что им не о чем было поговорить, скорее вопросов и ответов было столько, что в них вязли языки. Первым, как обычно, не выдержал Тиджер. Тряхнул головой совершенно как-то по-собачьи, отгоняя лишние мысли.
- Что за прозвище такое дурацкое - Малаган? Малэн а'ган - серый сокол. Это на тебя не похоже.
- Я тоже так думал. Но не называться же в каждом трактире настоящим именем! В Дарже так называют всех эрмидэ за некое сходство с охотничьей птицей. И масть подходящая, и нос не подкачал.
Мэд продемонстрировал в доказательство свой выразительный профиль, словно созданный для того, чтобы чеканить его на звонкой серебряной и золотой монете.
- Ты не жалеешь?
Мэд сразу догадался, о чем идет речь.
- И да, и нет. Сначала - да. Лет в двенадцать хотелось справедливости. Когда отца прижали, то хотелось отомстить, и не только ему и Инвару, а вообще всему свету. А потом… Когда понял, что на всю жизнь останусь разменной монетой между высокородными семьями, которые будут вертеть подпорченным герцогом как сами захотят, когда на кон поставили жизнь Тайшейра, когда постепенно стал превращаться в полуручного зверя вроде барса из отцовского зверинца, тогда - нет.
- Но ты мог бы остаться. Зачем бежать за море оттуда, где все свои?
- Ага, до такой степени свои, что не спрячешься даже в отхожем месте от любящих глаз. Прости, Тидж. Я не хотел тебя обидеть, но ни ты, ни тетя Эффис не смогли бы защитить меня от себя самого. Словом, я ни капельки не жалею. Ни о чем. - Мэд усмехнулся. - Великий чародей из меня тоже не получился.
- Как так?
- А вот так, братишка. Таких магов, как я, на свете пруд пруди, туча, а великих волшебников раз-два и обчелся.
- А все говорили… - растерянно протянул Тиджер, на миг превратившись в маленького мальчика, у которого отняли сладкий пирожок. И даже не отняли, а пообещали большой пирог, а оказалось, что маленький, да и того нет.
- В маленьком пруду и лягушка страшный зверь. Так примерно говорил Тай. На Эрмидэях уж скоро пятьсот лет как великим магам места нет. Всех почти повывели. А после маменькиных новаций так и вовсе останутся острова без волшебства. К добру ли, к худу, не знаю.
- Вот и оставайся. Тебя прогнать никто не посмеет. - Тиджер покосился зеленым глазом на кузена. - Уверен, Инвар уже пробовал. Так?
- Разумеется, - кивнул тот. - Там видно будет.
- А ты… ты изменился.
Мэд промолчал. Было бы удивительно, если бы после стольких лет странствий он вернулся все тем же двадцатилетним юнцом если не телом, так душой. Тиджер тоже стал иным. Более цельным, что ли, а может быть, более мудрым. Кузен и в юности имел немало положительных черт, подчас оказываясь более проницательным, более зрелым, более справедливым, чем многие одногодки. Сколько неприятностей, а то и преступлений удалось избежать благодаря трезвому уму Тиджера. Мэд не сомневался, что и гонористые бароны, и сельские старосты прислушиваются к советам и приказам своего сюзерена не только из вассальной почтительности или, упаси Пестрая мать, из страха. Процветание графства держалось на широких плечах Тиджера так же крепко, как скальная твердь самих островов в бурных волнах Внутреннего моря. И милостивые боги, в которых здесь уже мало кто верил, сделали так, что они оба остались только братьями и тень восьмизубой короны не легла между ними, как должно было случиться. Вассал есть вассал, а господин есть господин, и ничего с этой разницей не может поделать даже самая могущественная магия.

Сколько ни боролась новая вера со Старыми богами, с их праздниками и обычаями, сколько ни изгоняли еретиков и магов, а все без толку. Солнцедень как отмечали буйными гуляниями, карнавалами и шествиями, так и отмечают. И ничего с этим не поделаешь. А потому иерархи Вечного Круга по здравом размышлении решили, что умнее будет превратить языческое празднование в один из святых дней, и пусть себе люди веселятся, но только не по поводу летнего солнцестояния, а по случаю рождения Пророка. Так и повелось, что с утра правоверные отправляются в храмы и часовни, чтобы прославить Говорившего с Богом молитвой и благочестивыми песнопениями, а уж после начинается настоящее веселье.
Сначала добрые верующие из Энора-ди-Фросс зарезали рыжих кур, раскупорили последние бочонки с кассией, сели за ломящиеся от снеди и выпивки столы, чтобы отметить праздник, как завещали предки, и стали поднимать здравицы и за Вечный Круг, и за Пророка, и за Властителя Небес Аррагана, и за любимую тещу, и за кума, и за детишек, и так далее до самого заката. А как только жаркий лик скатился в прохладные воды Крайнего океана, зажглись цепочки костров, вино полилось рекой, и кому-то срочно захотелось уединиться в густом сумраке священной рощи.
Откричал в нестерпимом наслаждении мимолетной страсти сумасшедший Солнцедень и оставил на опухших от поцелуев губах привкус золы и вина. На легких крыльях пролетел самый короткий месяц в году - эрби сладкий, единственный месяц, когда можно давать невыполнимые обещания, обманывать опостылевших супругов, не отдавать долги. Так в старину и говорили: «Долги получишь после эрби». Дни стояли жаркие и душные, Энора-ди-Фросс по ночам не спала, танцевала, распевала на все лады любовные баллады, признавалась в любви, тосковала и нежилась на сквознячке. Все незамужние барышни устроили на Мэдррана ит-Гирьена настоящую охоту, буквально не давая прохода ни днем, ни тем более ночью. Особенно ночью. И даже если с вечера Мэд не находил в своей постели жаждущую ласк девицу, то к рассвету обязательно кто-то появлялся. Запираться не имело смысла, потому что ключи от его комнаты разве что не раздавались. Разочаровывать дам, благородных или простолюдинок, было не в правилах Малагана. Только ни от кого из них не пахло жасмином, нарани и немного аймолайским лотосом.
После альковных подвигов он обычно спал до полудня. Потом, свежий и полный сил, выходил на лодке в море, охотился на мелких акул и кальмаров, играл с детьми своих кузин и прислуги. Детей Мэдовы дикие татуировки ничуть не пугали и не смущали. Даже наоборот.
Иногда к нему присоединялась монна Эффис. Ей устанавливали легкое кресло прямо на пляже в тени скал, и она, в белоснежных легчайших маргарских шелках, в огромной широкополой шляпе, наблюдала со стороны за битвами пиратов, охотой на буйволов, дикими плясками орков и молча улыбалась.
Дети с визгом влетели в воду, все как один загорелые до черноты, и младший сын кухарки, и Тиджеровы бешеные двойняшки, резвясь, словно целая стая веселых дельфинов. От их воплей Мэду сразу заложило уши, и он направился к Эффис.
- Хочешь? - предложила она, кивнув на хрустальный кувшин с соком.
Сок, хоть и из ледника, успел изрядно нагреться, но Мэд небрежно постучал ногтем по горлышку, охлаждая питье до ледяной корочки. Очень удобное заклинание на случай жары из арсенала Тайшейра.
- Спасибо, монна. Очень вкусно.
- Дагонни, дружок, пойди присмотри за малышами, а то старшие сегодня что-то чересчур расшалились, - попросила Эффис опасно ласковым тоном.
Высокий плечистый Дагонни, последнее тетушкино увлечение, не заставил себя долго упрашивать, вразвалочку направился к детям. Ему еще не исполнилось и двадцати пяти, но тело у него было великолепное. Это признавал даже Тиджер, главный критик матушкиных кавалеров.
Они остались одни.
- Поговорим? - спросила тетя.
- Поговорим. О чем?
- О тебе, естественно. В последнее время я только о тебе и говорю, или слушаю, что говорят о тебе, или читаю. О, не надо смотреть на меня глазами юной девственницы. Или ты думал, что сможешь посетить Эрмидэи инкогнито, никто не узнает старшего брата герцога, колдуна и нарушителя спокойствия?
- Вряд ли.
- Это мягко сказано, милый мой. Твой братец забросал меня письмами, из которых на ковер буквально капает желчь. Семьи Валлэт и Сармор уже прислали своих доверенных лиц для переговоров.
- Чего они хотят от меня?
- А ты подумай, племянничек. Ты ведь родился аристократом и без меня знаешь устремления главных семей Эрмидэев.
Мэд размышлял недолго. Тетя была права, он ничего не забыл.
- Я не выступлю против воли отца и власти родного брата.
- Я знаю, милый. Но ты вернулся, и кое-кто подумал, что, возможно, ты передумал. - Эффис печально вздохнула. - Но даже не это самое плохое. Никто насильно тебя на трон сажать не станет, Инвара тоже можно успокоить, а вот с церковниками мне справиться не под силу. Ты обладаешь магической силой, и только уважение к твоим предкам удерживает патриарха от решительных действий. Слухи о детях, которых ты исцелил, уже докатились в столицу, в Тартоннэ.
- Ну что теперь поделаешь, значит, докатились, - почти равнодушно согласился Мэд. - Я умею не слишком много, до великого целителя мне далеко, но детей и животных я лечить могу. И буду лечить, как бы на мои способности ни смотрела Церковь.

Предыдущая страница 15 Следующая страница


Другая река 16

- Тебя ждет аутодафе.
- Тогда я уеду.
- Ради всего святого, разве есть только такой выход? - воскликнула тетка. - Подумай хорошенько.
Личико Эффис сморщилось от душевных страданий и как-то сразу состарилось. Она сжала хрупкой лапкой подлокотник своего кресла.
- А что мне думать? Я слишком хорошо себя знаю и совершенно точно представляю, кто я есть. Вернее сказать, кем я был от рождения. Не наследником Великого герцога, не избалованным мальчиком - любимцем матери, не развеселым гулякой, не аристократом. Я маг-целитель. Это моя истинная суть, мое наполнение, судьба и смысл, если так угодно. И я не могу пройти мимо собаки, умирающей от чумки, или ребенка, сгорающего в грудной лихорадке, не могу оставить их умирать, даже если буду знать, что помощь не в моих возможностях и силах. Если же я отрекусь от того единственного, что у меня есть, кем же тогда я стану? Тенью, пустым местом, ничем. Эффис, ты наследница двадцати поколений благородных предков, кто, как не ты, должен знать, в чем состоит долг, твой собственный и мой тоже. Подожди, не перебивай, я еще не закончил. - Он немного помедлил, словно подбирая ускользающие слова. - Я знаю, моя мать умирает от опухоли. Она умирает и не желает моей помощи из-за своего сумасшедшего фанатизма, из-за того, что магия грешна, а на самом деле из-за своей глупой гордости и бессмысленного упрямства. И никакого выхода нет. Или она отказывается от моей помощи, помощи проклятого колдуна, или я отрекаюсь от своей силы. В любом случае в итоге она умирает.
- Она безумна, Мэд. Мне страшно видеть, как из милой ласковой девочки, на которой женился твой отец, получилась мрачная упертая фанатичка. Как такое могло случиться, ума не приложу, - вздохнула Эффис.
В главном зале Энора-ди-Фросс на стене среди лепнины, росписей и хрустальных светильников до сих пор висел портрет, изображающий всех четырех сестер. Эффис - самая старшая, двадцатилетняя хрупкая красавица со стальным характером, Игенс и Майв - тринадцатилетние подростки, одновременно похожие и поразительно разные, и пухленькая куколка в кружевах - Китира, пяти лет от роду. Она выросла, став удивительной красавицей с очами-звездами, и Великий герцог женился на самой прекрасной девушке на Эрмидэях. Великие герцоги никогда не брали жен из-за моря, охраняя свой суверенитет и независимость, они выбирали девушек из старинных аристократических семей, благо выбрать было из кого. Не слишком богатое и именитое семейство Фросс в единый миг вознеслось на вершину могущества и славы, что вовсе не принесло добра и счастья родителям, сестрам-двойняшкам и младшему брату. Только Эффис сумела избежать разрушительной силы приближенности к владыкам островов. Она оказалась самой сильной, вышла замуж по жесткому расчету в тридцать лет, рассчитав настолько правильно, что еще двадцать пять лет была безумно любима мужем, купалась в роскоши и имела все, что только можно пожелать. И никогда не завидовала своей младшей сестренке, кроме одного - Мэд родился у Китиры, а не у нее.
- Этот мир достаточно велик, чтобы в нем нашлось место для меня и для моих способностей. Собственно, потому я и уехал шестнадцать лет назад. Свет не сошелся клином на Тартоннэ и Высоком замке.
- И ты нашел такое место?
- Да.
- И где же?
- В сердцах моих друзей… - сказал Мэд и внезапно смутился, увидев, как взметнулась бровь Эффис. - Извини за неуместный пафос, но иначе не скажешь, тетушка.
- Хм. По крайней мере ты не превратился в законченного циника и еще можешь произнести слово «друг» без кривой ухмылки. Для тридцатишестилетнего мужчины это немало.
Они помолчали, наблюдая, как мальчишки оседлали Дагонни.
- Значит, я больше тебя не увижу, - обреченно молвила Эффис, но лицо ее не дрогнуло.
Мэд ничего не ответил.
- Дядя Мэ-э-эд! Дядя Мэ-э-э-э-эд! - Девчушка неслась, как брошенная из пращи сильной рукой мокрая галька. - Па-а-алец!
Из неглубокого пореза текла кровь. Девочка поранилась об ракушку, что случалось с детьми столь часто, что на такие дела даже внимания никто не обращал. Но это был повод приблизиться к бабушке, дядюшке-колдуну и кувшину с холодным соком.
- Противная ракушка. Больно.
Притворные слезы, как жемчужины, крупные и сверкающие, повисли на ресницах. Такие высыхают в один миг. Сразу после глотка вожделенного сока.
- Давай свой пальчик.
От девочки пахло морем, водорослями и солнцем. Мэд слизнул капельку крови, смешно надув щеки, дунул на ранку и снова лизнул маленький пальчик. Эффис и девочка изумленно охнули: ни пореза, ни крови не осталось.
- Ух ты!
- Беги, стрекоза, - приказал Мэд, развернул малышку лицом к морю и шлепнул по попке, обтянутой мокрыми штанишками. - Тебе нельзя пить холодное. Беги.
Девочка побежала демонстрировать новое чудо своим друзьям, а то ведь не поверят, что дядюшка может останавливать кровь, как настоящий маг.
- Из тебя вышел бы неплохой отец.
- У тебя любопытное чувство юмора, тетушка. Не так уж и сильно я люблю детей, просто от этих паршивцев нет никакого спасу. Если сумеешь избавить меня от этой орды варваров, буду только признателен.
- Непохоже, чтобы ты слишком страдал в такой веселой компании. Я сильно сомневаюсь, что за все прошедшие годы у тебя была возможность поиграть с детьми, - заметила тетка, задумчиво глядя куда-то вдаль, за горизонт. - Пользуйся моментом, в жизни бывает всякое.
- Стараюсь.
В тех местах, где Мэд жил последние годы, детей действительно было мало, во всяком случае тех, с кем можно было беззаботно поиграть. И только теперь Мэд понял, как ему не хватало этого за морем. Как ему будет не хватать теплого берега, смеющихся ребятишек, любящих глаз тетки.

Тартоннэ тонул в жарком мареве полудня середины гвадера. Днем воздух был подобен густому сиропу, который медленно стекал с вершин холмов, как огнедышащая, но невидимая лава. Самые древние старики не припоминали такой жары. Большинство аристократических семей отправились в свои поместья на самый северный остров Эрмидэев Эспий, любоваться водопадами и наслаждаться прохладой священных рощ. Те же из горожан, у кого не было эспийских усадеб, затворялись в своих домах и терпеливо ждали вечера, когда бриз облегчит их страдания. В разгар лета жизнь в Тартоннэ начиналась после заката и не прекращалась до самого рассвета. Город был залит огнями, они отражались в заливе, и зрелище получалось просто фантастическое, от него перехватывало дыхание и невозможно было оторвать глаз. Фонари на стенах и окнах домов, на экипажах, на кораблях, на крепостной стене. Светильники, свечи и факелы в руках горожан. Тартоннэ, белый и застывший мертвец в полдень, пылал, как драгоценное ожерелье могучего великана, брошенное в черную теплую воду. Горожане торопились уладить все свои дела до наступления утра. В том числе и любовные. Послать по жаре слугу с запиской в дом возлюбленной или возлюбленного было делом неблагодарным и практически безнадежным, зато уже в сумерках мальчишек с загадочным видом, с неприметными свертками в руках сновало по улицам больше, чем бродячих котов. Сады и парки столицы насквозь пропахли дамскими духами, и шорох шелков заглушал шелест листвы. Темнота покровительствовала падению нравов, полумаски стремительно вошли в моду, а ленты на одежде и особенно в волосах срочно вышли из нее. Они, окаянные, постоянно цеплялись за ветки. Жара тоже сыграла на руку любвеобильным эрмидэйцам, разжижая кровь самым отчаянным ревнивцам и притупляя бдительность самых строгих ревнителей морали. Никто не хотел драться на дуэлях, никто не хотел делать лишних движений, если только эти движения не доставляли удовольствие.
Заявиться в такое время в столицу было со стороны Мэда если не форменным сумасшествием, то весьма и весьма подозрительным поступком. Впрочем, репутации Мэда уже ничто не грозило, испортить ее было невозможно, а посему славный город Тартоннэ попросту высунул от напряжения мысли язык и с неизменным интересом стал ждать новостей, а Мэд поселился в своем старом номере в гостинице и стал ждать дождя. Джасс в свое время кое-чему его научила, и теперь он мог немного предчувствовать погоду. Не всегда и не точно, но вполне достаточно, чтобы запастись толикой терпения. По всем признакам скоро жара должна была спасть. Инвар не появлялся и не слал своих подручных, хотя, конечно, знал о возвращении брата.
Днем Мэд спал, причем с большим комфортом, чем Великий герцог в своем Высоком замке. Простенькое заклинание, посильное даже магу-новичку, - и в комнате устанавливалась свежая прохлада горного ручья, в которой спать было гораздо приятнее, чем в удушающей духоте, царившей повсюду. Колокола ему мешали, но и с этой напастью он справился, плотно заткнув уши.
И каждый вечер Мэд, выходя на улицу, давал себе зарок, что ни за что, под страхом смерти не пойдет в сторону холма, к кованной в виде камышей ограде со стилизованными кувшинками на воротах. Он быстро узнал, что Шиллиер осталась в городе и что она почти совсем одна, но предпочитал бродить вокруг ее усадьбы, как потерянный пес, приглядываясь и прислушиваясь, но не пытаясь проникнуть внутрь, кроме как в помыслах. Ему хотелось выть на сырно-желтые луны от грусти и невнятного томления духа. По сути дела, задерживаться в Тартоннэ было чистой воды безумием. Срок, отпущенный Инваром, подходил к концу, и со дня на день Мэд ждал уведомления от патриарха, которое обычно сопровождалось арестом и заточением в тюрьму. А тюрьма, даже самая родная, в его романтические планы не входила.
Мэд ждал своего часа не зря. Он, похоже, остался единственным в городе магом и первым почувствовал, что где-то за горизонтом уже собираются грозовые тучи. И тогда он послал Шиллиер записку на простой бумаге: «Если кто-нибудь станет жаловаться на погоду, смело говорите, что завтра будет дождь. Я приду после дождя. М.». К демонам символы и намеки. Староаддаль, на котором он написал свое послание, сам по себе был изысканным жестом и единственной предосторожностью. Простолюдины архаичного, тысячелетней давности общего адди знать в принципе не могли, как и далеко не все высокородные владели им свободно. Кроме Шиллиер. Та знала и оролирс, и койли. Она вообще умела много больше, чем воспитание требовало от аристократки. Кроме занятий обычными женскими рукоделиями, сносного музицирования и примеривания драгоценностей, Шиллиер была прекрасным каллиграфом и собирательницей древних книг.
Радостно и пронзительно звонили колокола, возвещая о долгожданном дожде, который лил не переставая целый день, смывая в море жару и духоту. Черные свирепые тучи метали в залив гроздья молний; визжали от ужаса и восторга дети, выбегая под тугие струи. Их тут же затаскивали обратно бдительные мамаши, стращая всевозможными карами. Почему после стольких дней мучений нельзя побегать по лужам, Мэду было невдомек. Он с превеликим наслаждением попрыгал бы вместе с ребятней, если бы не рисковал быть ославлен как сумасшедший. От взрослого мужчины ждут вдумчивых и достойных поступков, хотя почему именно, никто никогда не говорил. Оставалось только лежать пузом на широком подоконнике и изнывать от зависти к маленькому сыну гончара, который развлекался измерением глубины луж собственной ногой, а так как дождь не прекращался, то впереди его ждало множество прекрасных открытий.
Когда Мэду надоело глазеть в окно, он отправился в трапезную залу, решив основательно подкрепиться перед свиданием. В свое время кухня в «Алебарде» считалась одной из лучших, здесь подавались самые нежные супы из морских змей, фаршированную рыбу, овощи и фрукты. Змей, похоже, всех повыловили и сожрали, в рыбу недокладывали зелени и пряностей, а на овощи Мэд и вовсе смотреть уже не мог. Он заказал сыр, лепешки, жареную рыбу и кружку вина. Не кассии, простого маргарского, слабенького и больше похожего на забродивший компот. Дождь к середине ночи кончится, и Мэд не собирался напиваться. Он еще успеет сделать это много раз по дороге в Игергард. О нет, точно Малаган еще не решил, как никогда заранее не строил планов, полагаясь на затейливую вязь своей судьбы и помня о том, что чем строже будут намерения, тем сложнее будет воплотить их в жизнь. Можно было вернуться в Маргар или снова испытать судьбу в Дарже… Мэд слишком хорошо знал себя. Когда придет время, он сядет на первый попавшийся корабль, и совершенно не имеет значения, куда именно будет прокладывать путь капитан. Куда-нибудь да приплывут.
За годы странствий у Мэда появилось острое чутье на чужое внимание. Он затылком ощущал тревожные взгляды, устремленные на его спину. И пускай в трапезной помимо Мэда сидело еще с десяток постояльцев, он ощущал себя в центре паутины, сплетенной из глаз, вздохов, тяжелого шарканья кухарки, грохота посуды. Ничего страшного в том не было, но аппетит портился. И когда пожилая подавальщица взметнула перед его носом несвежей салфеткой, терпение Малагана исчерпалось. Он проникновенно заглянул в глаза женщине и поинтересовался причиной столь странного поведения. На всякий случай напомнив, что законы блюдет и на челядь порчи не наводит, как и обещал. Подавальщица печально хлюпнула носом и шепотом поведала, что ее племянница, дочка главной прачки, вот уж сутки не может разродиться первенцем, мучается и, стало быть, совсем может помереть, если благородный господин не попробует помочь роженице. Женщина при этом деликатно именовала Мэда лекарем, только произносила слово с акцентом, как чужестранное. Спрашивать, отчего не пригласили настоящего лекаря, смысла не было, наверняка приглашали, но нынешние врачеватели не торопились опускаться до простого родовспоможения. Все боялись обвинения в колдовстве. Повивальные бабки испокон века обладали зачатками дара. Мэд колебался недолго. Это было сильнее его. Сильнее желания увидеть Шиллиер, сильнее страха попасться в поле зрения церковников, сильнее боязни неудачи, а в этом случае его тут же обвинят во всех грехах. Его сила уже пела в крови, когда Мэд шел следом за провожатой под проливным дождем по узким переулкам. Он будет делать то, для чего создан, и это самое главное, самое важное в жизни.
Молоденькая женщина с потными спутанными волосами, мокрым искаженным мукой лицом лежала на залитой кровью лавке и уже не могла даже кричать. Возле вертелась повитуха, и, как назло, у нее не имелось даже крохотной искорки дара. Просто тетка, не слишком трезвая, недостаточно умелая. Мэд мигом озлился, в шею вытолкал бестолковую тетку, помыл руки в теплой воде, до красноты натерев их кусочком мыла, и присел рядом с роженицей.
- Ничего, маленькая, сейчас я посмотрю, что к чему. Не бойся меня. Я не сделаю больно.
Он положил руки на живот и понял, что почти опоздал. Нерожденный мальчик был уже при смерти. Маленькое сердечко почти не билось и вот-вот могло остановиться. Медлить было нельзя. Мэд сложил пальцы строго определенным образом и, нашептывая на странном языке, стал делать пассы, заставляя матку сокращаться и выталкивать плод. Разумеется, появившись на свет, ребенок не издал не звука. Мэд чувствовал, как трепещет последняя тоненькая, как волосинка, ниточка, связывающая тельце и душу, чей огонек медленно и неуклонно гас. Отправляться в погоню за Грань за душой новорожденного Мэд не мог, для требуемого чародейского обряда у него не было ни времени, ни нужных компонентов. У колдуна был только он сам.
Магия вещь недешевая, и речь идет совсем не о деньгах. За любое деяние полагается расплата, нужно только знать, чем платить, сколько и кому. Кое-кто платит из чужого кармана, чужими жизнями, чужими душами, оттого и слывет колдовство делом нечистым и бесчестным; чьей-то силы хватает с избытком и на себя, и на других; а кто-то может только отдать частичку себя, чтобы отсрочить неизбежное, заставить смерть отступить. Мэд по прозвищу Малаган принадлежал к последним и, кроме собственной души, ничего не имел. Мальчик умирал, его мать беззвучно раскрывала рот, пытаясь спросить, почему тот не кричит, а у Мэда не хватало сил сказать ей правду. А правда состояла не только в том, что ребеночек умрет (сколько малышей так и не делают свой первый вздох), а и в том, что у женщины детей больше не будет. Нет вокруг головы бедняжки невидимых обычным глазом светлячков, которых во время родов видят все обладатели магической силы, - душ ее будущих детей.
«Прости меня, Шиллиер», - сказал мысленно Мэд, прощаясь со своей любовью. Только ее светом можно было разжечь огонек жизни новорожденного. Он приоткрыл маленький синий ротик младенца, легко коснулся его губами и сделал резкий выдох. Ему показалось, что сквозь него промчался огненный смерч, нутро скрутило такой нестерпимой болью, что Мэд невольно вскрикнул. И сразу за ним слабенько пискнул малыш. Он оживал прямо на глазах, из серо-синюшного становясь, как полагается, красным. Теперь его можно было спокойно обмыть, завернуть в чистую тряпку, положить на грудь матери и только тогда допустить к ним обоим протрезвевшую повитуху, заставив предварительно помыть руки.
Внутренняя боль быстро прошла, и Мэд вообще ничего не чувствовал. Врут, когда говорят, что любить больно; любить замечательно, взаимно или нет, но только любовь сама по себе радость и счастье, а вот не любить - мука из мук, и пустота в сердце болит ничуть не меньше, чем отрезанная нога или рука. Обрадованным родичам младенца Мэд, понятное дело, ничего объяснять не стал, достанет и тех разговоров, которые поползут уже с утра. Вода попала ребеночку в горлышко, а он ее отсосал, вот и все, пояснил он женщинам. Ничего страшного. А счастливого папашу, крепкого парня с добрыми телячьими глазами, отозвал в сторонку для разговора.
- Спасибо, милорд, век за вас молиться будем. Чего хотите просите.
Парень хорошо знал, что говорит не с простым колдуном, а с братом самого герцога.
- Ничего мне не нужно от тебя, тей, - устало сказал Мэд. - Запомни только, что скажу, хорошо запомни, и не дай тебе боже забыть мои слова.
Парень напрягся, как натянутый лук, но твердо кивнул, соглашаясь.
- Больше у твоей жены детей не будет.
- Как так? - вскинулся молодой отец.
- Судьба такая, тей, - одернул его колдун. - Потому береги своего сына. И закажи отцу и братьям попрекать единственным ребенком. Ему много судится, и ежели сумеешь сберечь дитя, то и он сумеет поднять всю семью. Внуками будешь гордиться, когда время придет.
Бедный папаша только моргал девичьими ресницами, не зная, как принять столь чудное предсказание, радоваться или печалиться.
- Только смотри не проговорись родне или жене, если хочешь удачу удержать.
- Как рыба буду нем.
- Смотри, - пригрозил колдун.
Мэд немного преувеличил. Такой Силой, чтоб прозреть будущее мальчика, он не обладал. Но в том, что малыш вырастет необычным человеком, готов был присягнуть. Рожденные при таких обстоятельствах серыми и незаметными не бывают.
Он чудом умудрился отбиться от угощения, пища в глотку не лезла, впрочем, уходя, он всей кожей почувствовал, какое облегчение испытывают люди. Они сильно рисковали, приглашая к себе колдуна, а то, что он еще и брат герцога, сковывало их будто панцирем по рукам и ногам. Колдун тоже вздохнул свободней, ему меньше всего доставляло удовольствие видеть место, где он принес в жертву единственное свое богатство.

Когда Мэд оказался на улице, стало ясно, что дождь кончился. И он пошлепал по лужам к дому Шиллиер. Она ждала, а Малаган никогда не обманывал в ожиданиях женщин, тем более которых любил. Причем совсем недавно.
К заветной калитке он шел целую вечность, как на казнь, чувствуя себя по меньшей мере убийцей, но убийцей нераскаявшимся. Потому что, случись времени повернуть вспять не один, а даже десяток раз, он поступил бы точно так же. Потому что только держа в руках ожившего ребенка, он ощущал настоящее счастье. Как красноглазый куритель шоши, готовый отдать за глоток своей отравы жизнь и душу, как пьяница, способный за кувшин вина вынести из дома последние деньги. Хотя за подобные сравнения Тайшейр в свое время поколачивал ученика чем под руку придется. Дар, дескать, не смей равнять с дурными пристрастьями. Альс тоже со свойственной эльфам рассудительностью развивал мысль дальше и считал, что Дар как свойство, положенное сверх необходимого для жизни, есть средоточие самого великого счастья и самого глубокого страдания своего носителя, одно уравновешивает другое. Эльф был несомненно прав и знал, о чем говорил.
Безмолвный слуга провел Малагана в беседку, увитую пахучими цветами жионкаль, которые после дождя благоухали почти на весь парк. Шиллиер не зажигала светильника, оставаясь лишь тенью, пока не вышла ему навстречу.
- Вы хотели меня видеть?
Видят боги, она была еще прекраснее, чем Мэд представлял себе в мечтах. Видят боги, она заслуживала самых возвышенных чувств.
- Да. Очень, - сказал Мэд и подумал: «Хотел», но добавил совсем другое: - Завтра я исчезну из вашей жизни, Шиллиер. Наверное, навсегда. Но я не мог уехать, не поблагодарив вас за все.
- За что же?
Ах этот удивленный изгиб шелковой брови. Якобы удивленный.
- За незабываемые минуты нашей встречи, за память, за самое удивительное лето, за запах жасмина, нарани и аймолайского лотоса, за то, что я был так невозможно счастлив, думая о вас.
Он говорил совершенно серьезно, ничуть не смущаясь возвышенностью и излишней романтичностью, хотя это было так старомодно.
- Что-то случилось, - проницательно заметила женщина. - Вы ведь не это хотели сказать мне, Мэдрран? Что-то произошло, и вы теперь говорите совсем не то, что собирались.
- Вы правы… Я хотел признаться в любви. Но, Шиллиер, я не могу этого сделать.
- Почему?
- Я слишком хорошо понял, что же я такое на самом деле. Мой отец не зря лишил меня положенного наследства, он хорошо представлял, что такое магия. Или у него были достаточно умные советники, чтобы просветить его насчет возможных последствий, если на трон воссядет герцог-маг. Потому что прежде всего я носитель волшебного дара, а уж потом все остальное.
- О чем вы?
- Все слухи о том, какой я могущественный колдун, которым нет числа, только лишь слухи. Я очень посредственный маг, и оттого моя жажда Силы больше, чем у других волшебников, кого боги одарили щедрее. Так вот, о чем я… я понял, что мои чувства к вам…
На языке зудело «оказались меньше, чем желание быть самим собой», но Мэд, конечно, ничего подобного сказать не мог.
- …Мои чувства к вам никому ничего хорошего не принесут. Я не смею просить вас о любви, потому что знаю одно - магия и любовь не уживаются рядом. Я не причиню вам боль, я только прошу не держать на меня зла… ла-ла-ла… бу-бу-бу…
Остальные слова уже не имели ни малейшего смысла, Мэдов язык говорил сам по себе что-то благородное, что-то уместное моменту, выбирая такие обороты, чтобы женщине было приятно их вспомнить, приятно думать, что она может вызвать столь возвышенные чувства. А сам Мэд просто смотрел на красивую и умную женщину, которая делала вид, что принимает все вышесказанное за чистую монету. Шиллиер если не понимала, то непременно чувствовала, что произошло что-то непоправимое, что они оба утратили что-то, ее губы улыбались, а глаза оставались серьезны и печальны.
- Спасибо, Мэдрран, - просто сказала она. - Я буду помнить.
- Я тоже буду помнить, монна. Прощайте.
Они на целое бесконечное мгновение соприкоснулись губами, почти совсем невинно, в тон моде на несерьезные отношения и несерьезные поцелуи.

Шествие закутанных в черные и алые саваны монахов перегородило всю улицу, застопорив движение по обе стороны площади Дэв. Впереди несли позолоченный Круг Вечной Жизни, более всего напоминавший Мэду шипастое кривоватое колесо. Хор красиво тянул мелодию гимна, шагая враскачку, следуя за своим символом веры. Далее рослые плечистые монахи с хоругвями образовывали почти кавалерийское каре, а следом шествовали в строгом порядке последователи новой веры. Церковники явно приписали всю заслугу в изменении погоды своим молитвам, возложив на свои отнюдь не слабые плечи.
Вдовствующую герцогиню несли в паланкине в одном ряду с иерархом Даэвином. Ее светло-серое с металлическим отблеском платье нехорошо оттеняло густую нездоровую желтизну кожи. Китира морщилась от сдерживаемой боли, но терпела, даже заставляя себя время от времени улыбаться. Герцогиня знала, что жить ей осталось самое большее до осени. Опухоль в животе уже давала о себе знать приступами дурноты и острой боли, становившимися все более частыми и длительными. Она прикусила губу, сдерживая стон, но внезапно боль резко схлынула. Китира вскинула глаза и в толпе увидела того, кого менее всего ожидала и, самое главное, хотела увидеть. Пронизывающе внимательный взгляд старшего сына с жесткого лица незнакомого мужчины, стоявшего среди толпы горожан. Вдовствующая герцогиня сердито моргнула, словно пытаясь отогнать привидевшийся призрак.
Она все видела, все замечала. Черты стали грубее, заострились скулы, глубже запали щеки - почти ничего не осталось от того миловидного мальчика, любимца и первенца. Еще более он стал похож на Гирьена, а еще больше - на проклятую прабабку Арусу, от которой достался ему ненавистный богомерзкий дар колдовства. Ее портрет, столько лет мозоливший глаза Китире, наконец-то удалось вынести в подвал на съедение крысам. Плевать на то, что стоит он бешеных денег. Плевать. Просто не стало сил видеть насмешливую полуулыбку на узких губах родственицы. Словно та торжествовала свою победу. Это сияние в зеленых распутных глазах под длинными ресницами, блеск алмазов сквозь круто изогнутые пепельные локоны, нежнейший румянец на детских пухлых щеках. Неудивительно, что, как говаривали семейные хроники Келланов, прадед Мэдррана пал жертвой чар босоногой безвестной плясуньи. Такая могла стать и королевой. Китира тяжело вздохнула, напоминая самой себе, что Мэдрран тоже мог стать герцогом, если бы не колдовство, мог стать славой Эрмидэев, и чем демоны не шутят… Впрочем, он никем не стал.
Она мысленно видела все так, словно оно случилось вчера, а не столько лет назад…
…Детский смех звенел над садом. Мальчики катались на пони. Мэд и его двоюродный братец Тиджер, как всегда, дразнили малыша Инвара, прячась от него за деревьями. Жаркий летний день неумолимо клонился к закату, и совершенно ничто не предвещало беды, которая уже стучалась в ворота Высокого замка.
Когда Гирьену доложили, что его аудиенции испрашивает маг Тайшейр, тот немного удивился, Китира же отчего-то даже обрадовалась, надеясь развлечься в обществе знаменитого волшебника. А он был невероятно знаменит в те годы, когда по всем островам ходили разговоры о сорванном в Игергарде заговоре и выскочке-графе, поднявшемся из полной безвестности к самому трону. Китире не терпелось услышать эту историю из первых уст.
- Ваша светлость… - сказал Тайшейр, и от звука его голоса стало почему-то холодно, несмотря на зной.
Герцогиня как могла отгоняла от себя дурное предчувствие, приписывая свои ощущения беременности. Он говорил какие-то вежливые, положенные по этикету слова, но Китира, затаив дыхание, ждала, когда же маг скажет самое страшное, самое главное, зачем он, собственно, пришел. Пока наконец он не сказал:
- Я бы хотел встретиться с вашим сыном. С Мэдрраном.
- Нет, - выдохнула женщина. - Я не хочу…
Но волшебник ее не слышал, он внимательно смотрел на лужайку, на мальчиков, на Мэда. И тот словно отозвался на взгляд. Остановился, нахмурился, слез с маленькой лошадки, хотя для того чтоб это произошло, обычно нянькам приходилось выворачиваться наизнанку. Мальчик не сводил глаз с высокого сутулого человека в невзрачной коричневой тунике.
- Привет, - сказал Мэдди, вопросительно глядя на мага.
- Привет, малыш. Я пришел к тебе в гости.
- Ты волшебник, - полувопросительно сказал мальчик.
- Да, а как ты угадал?
- Узнал… наверное.
- Иди погуляй еще, Мэд, - строго приказал Гирьен. - Нам нужно поговорить с господином волшебником.
Мальчик нехотя согласился, но далеко не отошел и к игре не вернулся.
- Объяснитесь, мессир, - потребовал герцог.
Китира видела, что муж едва сдерживает желание выгнать колдуна взашей.
Маг Тайшейр не боялся ни герцогов, ни королей, он лишь скрестил руки на груди:
- Ваш сын станет волшебником, хотите вы того или нет. Вы знаете, что это значит, ваша светлость? Хотите убедиться?
- Что такое? - прошипел Гирьен. - Мой сын не может быть колдуном. Ни за что. Это редкий дар. Этого не может быть…
- И тем не менее это так, милорд.
Китира закрыла лицо руками. Словно сбылась старая страшная сказка, которую ей сказывала на ночь нянька. Однажды в замок пришел злой колдун и сказал, что заберет маленького мальчика с собой и тоже сделает его колдуном…
- Я не стану вырывать ребенка из ваших рук, миледи, не стану превращать вас в статую из соли, - тихо сказал Тайшейр. - То была слишком страшная сказка. В реальности все будет много проще, уверяю вас.
- Я не отдам тебе своего наследника, колдун, - сказала гордая герцогиня. - Убирайся!
Гордый герцог приказал слугам сопроводить волшебника из Высокого замка. Очень вежливо. А потом, когда скрывать правду уже не было никакой возможности, потому что мальчишка не только научился словом зажигать огонь, но и заставлял ложки летать по воздуху, когда не хотел есть кашу, Гирьен сам призвал старого колдуна, а Китира сама вручила ему судьбу своего первенца…
Вдовствующая герцогиня горько усмехнулась своим мыслям. Сказка получилась скорее грустной, чем страшной, потому что сын-волшебник так и не вернулся к своей несчастной матери с сокровищами. Мать сама отреклась от него, когда поняла, что за чудовище она выносила в чреве и родила на свет. Рано или поздно она должна была это понять.
«Интересно, - подумала она, - читает ли он сейчас мои мысли. Он ведь может».
«Могу», - ответил кто-то внутри незнакомым голосом. А может быть, она просто успела забыть, как звучит его голос. Они ведь давным-давно не разговаривали.
«Не надо. Я не хочу, чтобы твоя магия касалась меня». Она даже не испугалась. Наверное, потому что много лет готовилась к этому разговору.
«Тебе ведь больно».
«Пусть. Пусть болит. Это не твое дело».
«Прости, но я мог бы помочь… но, видимо, ничего не изменилось».
«Не нужна мне твоя дьявольская помощь. Моя душа…»
«Не надо о душе. Извини… Я рад, что встретил тебя».
«Мы больше не увидимся. Никогда. В светлых небесах нет места для… для таких, как ты. Изыди из моих мыслей».
«Мама…»
Он действительно ушел из мыслей, но боль не возвращалась. Китира не выдержала и обернулась, обшаривая взглядом толпу, но никого не увидела. Он снова ушел, только теперь действительно навсегда, сделав на прощание маленький и такой ненавистный подарок. Кусочек своего могущества, усмиривший боль тела. Однако оставалась еще душа, и ее боль не могла утолить никакая магия…
Корабль был тангарским, назывался «Серая тучка» и шел прямиком на север, в Тассельрад.
- Эй, капитан! - крикнул с берега на чистейшем эйлсооне Мэд рослому бородачу с нечесаной гривой золотых волос, подвязанных растрепанной веревкой. - Хочу плыть на твоей посудине. Пустишь?
- Два сребреника в день устроит? - в свою очередь поинтересовался тангар.
- Полтора.
- Иди к…
- Полтора - и вылечу твои зубы. Так пойдет?
Капитан думал недолго.
- Пойдет. И посмотришь ногу Лойссу. Забирайся, - сказал он и сделал знак матросам, чтобы бросили трап.

Предыдущая страница 16 Следующая страница


17 Людмила Астахова

Очень скоро «Серая тучка» подняла свои полосатые паруса, подхватила ветер, и Тартоннэ растворился в синеве. Мэдрран ит-Гирьен ис-Келлан снова покидал свой родной город, но в этот раз точно знал, что делает это в последний раз.

Глава 5
КРЫЛЬЯ МАРГАРА

Ради друга можно сделать многое, даже отрастить крылья.

Джасс, человек. Осень 1692 года

Обычно в Маргарские горы осень приходила внезапно. Деревья на склонах за одну ночь становились из темно-зеленых красными и оранжевыми. А на рассвете все лужицы подергивались тоненьким ледком. Однако в этом году холода не торопились занять новый плацдарм в своем победном шествии на юг. Горные долины благоденствовали в теплых солнечных лучах. Дни, полные, как медовые соты, ароматами трав и плодов, сменялись один другим, и казалось, что боги решили остановить время навсегда в самой благодатной поре. Даже ночью было тепло, как в самый разгар лета.
Джасс потратила дюжину дней, чтобы добраться до Алистара. Не задерживаясь нигде дольше одной ночи, она лишний раз старалась не попадаться на глаза бывшим знакомым. У Дрэгора Банна везде имелись глаза и уши, а ему теперь нельзя доверять. Как говорят, не верь единожды солгавшему… Однако исключения есть из всех правил. И всегда можно найти в своей жизни того, кому стоит доверять в любом случае.
Тропинка еще не кончилась, а путешественница уже учуяла запах жареного мяса и дыма. Она пошла медленнее, ступая почти бесшумно. Так и есть. Знакомая широкая спина, обтянутая кожей куртки, жбанчик крепкого пива под рукой, и фальшивое насвистывание себе под нос песенки про любовь морской девы, исполнение которой считается верхом неприличия в любом обществе.
- Тсан!
- Джасс!
Он обернулся и шагнул навстречу, хватая Джасс в охапку. Тсан признавал только такие объятия, чтобы кости трещали. Они не виделись много лет, и бывшая хатами не смогла удержаться, чтобы не хлюпнуть носом от полноты чувств.
- Уж не знал, чего и думать. Твое послание застало меня врасплох, - прогудел мужчина недовольно.
- Клянусь, я не побеспокоила бы тебя без крайней нужды.
- Сначала еда, потом разговор. Угощайся, драгоценная, коли не побрезгуешь, - без особых церемоний предложил Тсан. - Только-только летала птичка. Свежатинка!
Джасс не привыкла капризничать, когда дело касалось еды. Она с жадностью впилась зубами в горячее мясо. Сок стекал по подбородку и пальцам, капал на раскаленные угли и зловеще шипел. Тсан не отставал в импровизированной трапезе, и очень скоро с жирной уткой было покончено. Только начисто обглоданные кости да перья вокруг затушенного костра свидетельствовали о том, что кто-то позавтракал на лесной полянке утром последнего дня месяца сангареди.
- Мне позарез нужно попасть в Ар-наг-Уллу, - сказала Джасс.
- Рискованное дело. С Могенсаем не шутят.
- Знаю. Но я готова рискнуть.
- Тогда надо кое с кем посоветоваться. Поехали.
Тсан - человек дела, ему всегда были чужды долгие рассуждения. Он быстро закидал землей остатки костра и приторочил к седлу мешок Джасс, облегчая ей ношу. Шли торопливо, ведя за собой гнедую на поводу, и почти не разговаривали. О чем говорить-то? Впутывать Тсана в свои неприятности Джасс собиралась лишь косвенно. А у Тсана особых новостей, видимо, не было. Джасс, не задавая ни единого вопроса, могла сказать, что в Алистаре процветают обе его таверны - «Под башней» и «Добрая леди», где отменная кухня и много мест, надежно укрытых от посторонних глаз и ушей. Женщины по-прежнему не дают алистарцу проходу, но тот верен трем своим женам, из которых одна - эльфийка, другая - человеческая женщина, а третья, страшно сказать, чистокровная тангарка. Прелесть Тсана как раз и состояла в устойчивости и неизменности его симпатий и привязанностей. Однажды войдя в круг его друзей, можно было не сомневаться, что и по прошествии многих лет его расположение останется прежним. Тсан из Алистара считался парнем надежным во всех отношениях.
- От Ярима есть какие-нибудь вести? - решилась спросить Джасс.
- Пока нет, - как бы нехотя пробормотал Тсан.
- Ладно, поговорим потом.
Тсан покосился на нее темным чуть раскосым глазом и отвернулся. Это был плохой знак. Трактирщик совсем не умел скрывать свои чувства.
Стража на городских воротах традиционно оставалась не в меру обленившейся и круглые сутки сонной. Десятник лишь вяло помахал Тсану двумя пальцами, а на его спутницу даже не глянул. Эка невидаль, Тсан Длинный с бабой. Удивительно, если бы в такую рань и без бабы.
Утро только начиналось, а улочки города были уже полны народа. Тсан привел Джасс к «Доброй леди», и она пожалела, что воздержалась от расспросов. За полгода алистарец успел пристроить роскошную купальню, расширил кухню и повесил шторки на окна в каждой комнате.
- Если захочешь, чтоб тебе потерли спинку, зови служанок.
Польщенный искренним восхищением гостьи, Тсан сразу распорядился согреть воды.
- В комоде есть платье, его выбирала Свилль. Приведешь себя в порядок - спускайся ко мне.
- Спасибо, дружище, вот уж не ожидала от тебя такого внимания. А кто такая Свилль?
- Сестра Энллари. Младшая, - слегка смутился Тсан.
- Четвертая жена?! - изумилась Джасс.
- Боги тебя покарают за такие слова. Такое придумаешь! Энллари мне глотку бы перерезала. Свилль недавно переехала из Чефала. Ты глупостей не думай, а то Энллари обидится.
Джасс только и оставалось, что растерянно кивнуть.
Горячая вода с добавлением розового масла, мыло в горшочке, пахнущее листом лиловника, мягчайшая простыня, неспешное банное блаженство - что может быть лучше?
Тсанову свояченицу Свилль отличали те же пристрастия в цветах одежды, что и Джасс. Она удачно выбрала темно-серое теплое платье с красивой вышивкой бордовым шелком. К платью прилагались белые шелковые чулки, бордовые остроносые туфельки и модное нынче покрывало на голову - серебристо-серое и невесомое, как осенний туман. С покрывалом пришлось порядком повозиться, а вот туфли сидели как влитые. Порой переодевание коренным образом меняет человека. Из темного зеркала на Джасс смотрела незнакомка. Молодая дама с загорелым лицом, худая и хрупкая, совсем не похожая на дикую степную воительницу, не расстающуюся с мечом. На всякий случай Джасс пристегнула к запястью стилет, без которого чувствовала себя абсолютно голой. Придирчиво отыскивая признаки возраста, она обнаружила несколько седых волос в густой, но недлинной шевелюре. В целом Джасс осталась удовлетворена увиденным. Напоследок она слегка пощипала себя за щеки для придания им здорового румянца, приготовившись к любому разговору.
Под кухней у Тсана располагалась довольно большая комната, изначально предназначенная для тайных встреч. Попасть туда можно было только одним путем - через кладовку с соленьями вниз по узкой винтовой лестнице. Существовал еще и подземный ход, ведший прямо на свалку.
Тсан пригласил для разговора Вирийта - орка-кэву. Его имя в свое время гремело по всей Великой степи. Говорили, что лучшего караванного мастера еще не рождалось под двумя лунами. И если бы не страшная рана, полученная при нападении грабителей, то Вирийт и по сей день не сменил бы род деятельности. Он осел в Алистаре, взял себе седьмую жену и зажил в свое удовольствие. Праздность претит чистокровному орку, предприимчивость у кошачьеглазых в крови, а потому Вирийт развлечения ради организовал весьма недурственную шпионскую сеть, собирая любую информацию, которую только можно продать.
- Как твоя рука, Вир?
Орк смущенно улыбнулся и продемонстрировал левое плечо, закатав рукав туники. По смуглой коже синеватыми толстыми змеями разбегались уродливые шрамы.
- Стреляю я теперь хуже, сестренка. Но было бы грешно жаловаться на злого бога судьбы. С таким ранами не выживают. Кабы не Альс…
Джасс невольно вздрогнула, смутив орка еще больше. И он стразу перевел тему в деловое русло.
- Из-за Уллары вернулся один из моих доверенных агентов и кроме всего прочего сообщил, что у Могенсая появился знатный пленник. Эльф благородной крови, - пояснил Вирийт. - Мы уточнили, и оказалось, что это твой принц Яримраэн.
Сбывались ее самые наихудшие опасения. Крот не соврал.
- О Пестрая Мать! Он просто не может жить без приключений, - огорченно вздохнула Джасс. - Что за него хочет Могенсай?
- Боюсь, слишком много, - заверил ее Тсан. - Чересчур бастард похож на своего папашу.
Алистарец подметил верно. Характерную внешность сына владыки Фэйра перепутать сложно. Могенсай никогда дураком не был и рассчитывал получить изрядный куш. Но вот станет ли владыка Илланд платить выкуп за изгнанника?
Джасс осталось от досады лишь закусить губу до крови. Неприступный замок расположен на вершине скалы, как гнездо диких пчел. Конечно, назвать Сорочье Гнездо замком было бы немалым преувеличением. Так, внушительные руины некогда мощной крепости. Главарь самой многочисленной и жестокой шайки Маргарских гор Могенсай по прозвищу Клык отвоевал это убежище в кровавой войне с несколькими другими бандами, и попасть туда сложнее, чем в Белую башню Оллаверна.
- А кого мы знаем из ближайшего окружения Могенсая? - спросила Джасс.
- Кречета! Я знаю Кречета, - сказал Тсан. - Это его сводник.
- А я знаю Гаймала, младшего брата Могенсая, - отозвался Вирийт. - Он еще совсем молод и не слишком умен. Он часто бывает в «Цветочном доме» у девчонок.
- «Цветочный дом» - это бордель, - пояснил алистарец.
- Молодой, говоришь? - задумчиво протянула Джасс.
Орк встретил ее взгляд и поморщился, безошибочно угадывая направление мыслей бывшей хатамитки.
- Не делай этого. Девочки рассказывали о нем паршивые вещи. Давай придумаем что-нибудь получше.
- Не говори глупостей, Вир. Когда Могенсай поймет, что за Ярима ему выкупа не получить, он прикончит эльфа как пить дать. Штурмом Ар-наг-Уллу нам не взять, денег на выкуп у нас тоже не хватит, а значит…
- Я понял, ты решила очаровать Гаймала.
Вирийт посмотрел на бывшую хатамитку осуждающе.
- Может быть, лучше похитить Гаймала и обменять его на принца? - предложил Тсан, вызвав у Джасс только кривую усмешку.
- Ты плохо знаешь Могенсая, - пробурчал орк.
- Он скорее сварит суп из родного братца, чем откажется от тех денег, которые, по его мнению, должны предложить за эльфийского принца. Могенсай относится к золоту слишком трепетно, чтобы позволить родственным узам встать между собой и мешком золота. Не бойся, Вирийт, я не стану торговать телом, - усмехнулась женщина. - До этого, я думаю, дело не дойдет.

- Я соскучился… Где же ты, Джасс?
Капризные детские нотки в голосе могучего мужика, голыми руками рвущего якорную цепь, вовсе не подвигают на любовные подвиги, как может показаться. Особенно, когда он, развалившись медузой, лежит на не слишком чистых простынях, а в отражении зеркала отчетливо видна грязь между пальцами ног.
«Ярим! Сволочь! Скотина! Тварь остроухая! Я надеюсь, ты оценишь величие моего подвига? А если не оценишь, я сама тебя прикончу!»
- Погоди! - бросила она через плечо и игриво хихикнула. Надо же как-то скрыть нервную дрожь отвращения.
Ах, ну наконец-то этот узелок поддался. Теперь накидка распахнется в нужный момент. «Гай, ты готов? - мысленно спросила бывшая хатами и в отражении увидела, что вопрос уже неуместен. - Пестрая Мать, сколько же он платит за то, чтобы девица сделала ЭТО?» - напоследок ужаснулась она, прежде чем медленно развернуться к Гаймалу лицом и окинуть его долгим, как вдовья бессонная ночь, и бесстыжим, как надписи на стенках в портовом сортире, взглядом. Таким, какого устыдились бы самые прожженные даржанские шлюхи. Гаймал задышал чаще и подался вперед.
- Я иду к тебе, - пообещала Джасс, приближаясь к ложу.
Перед тем как вспрыгнуть на кровать, она плотнее запахнула накидку, а как только оказалась на ногах мужчины, сразу же ее распахнула. Кроме чулок, завязанных широкими шелковыми лентами над коленями, на ней ничего не было.
- Ух ты!
«А ты думал?» - злорадно оскалилась Джасс. И сделала вид, что хочет поцеловать разбойника в губы.
- Что ты делаешь?!
Невесомое малиновое облачко слетело с раскрытой ладони женщины прямо Гаймалу в глаза. Он обмяк, повалился на спину и сразу захрапел. А Джасс опрометью кинулась к окну, высунулась по пояс и долго блевала на растущие внизу кусты реньи.
«Чистоплюйка проклятая! Чтоб тебе! - кляла она себя последними словами. - Ведь знала же, что чары подействуют, и все равно струсила, когда представила, что придется с этим гадким вонючим зверем…»
Замечательное средство из арсенала бывших соратниц по Хатами предназначалось для случаев, когда требовалось соблазнить мужчину, но при этом избежать… гм… самого главного. Наведенные чары заставляли доблестного мужа думать, что он провел с прекрасной воительницей жаркую ночь любви, а на деле «герой» лишь видел роскошные и крайне непристойные сны. Вот каково оно - женское коварство. Неудивительно, что хатами держали чары в строжайшем секрете.
- Вир, я больше не могу… - заскулила Джасс, вываливаясь в коридор. - Он омерзительный!
Орк сидел на корточках и жевал хеннай.
- Я тебя предупреждал. Терпи теперь, - проворчал он. - Послезавтра Моги собирается закатить пирушку. Твое дело уговорить Гаймала взять тебя с собой. Сможешь?
- А есть выбор?
- Прикрой сиськи, - злобно прорычал Вирийт. - На месте Альса я бы тебе шею свернул за такие шутки.
«На твоем месте, дурак, Альс бы катался по полу со смеху», - мысленно хмыкнула Джасс. Эльф такие вещи называл по-степняцки - заставить кота есть перец. Если не можешь затолкать в глотку, то надо намазать под хвостом. Поедание острой приправы не только будет добровольным, но и сопровождаться громкой радостной песней.

Издалека резиденция Могенсая выглядела довольно сносно, но вблизи замок оказался много хуже, чем ожидала Джасс. Настоящее сорочье гнездо. Довольно грязное, но вполне пригодное для долгой осады, если какая власть осмелится навести в кои-то веки порядок в провинции и положить конец бесчинствам знаменитого разбойника.
За годы, пока здесь хозяйничали разбойники, к огромному донжону пристроили множество разнообразных помещений, и теперь Ар-наг-Улла вполне соответствовала своему названию - Сорочье Гнездо. Крыша донжона когда-то выгорела вместе с парой этажей, и теперь стропила торчали в разные стороны. Джасс даже приостановила свою лошадь, чтоб внимательно осмотреться. Лично ей зрелище внушало оптимизм. Сохранилась часть крепостной стены, но ров пришлось засыпать, потому что подъемный мост сгнил и рассыпался. Сбежать отсюда двум ловкачам проще простого. В воротах стояла сильно пьяная стража. Веселье, стало быть, уже началось.
Гаймал радостно оскалился, приветствуя соратников. Присутствие красивой женщины, ехавшей рядом, заставляло его выпячивать грудь и надуваться от гордости, как индюк. Джасс постаралась произвести впечатление на младшего братишку Могенсая. Бархатное платье с большим вырезом, открывающим потрясающие воображение виды. Жены Тсана полдня укладывали ей волосы, смазывая их блестящей липкой массой, а потом накручивая каждую прядь на горячую медную трубку, чтобы получились жесткие завитки. Эти манипуляции походили на пытку, и Джасс с ужасом думала о том, что большинство знатных женщин подвергаются такому испытанию каждую дюжину дней. Увешанная с ног до головы блестящими побрякушками и безоружная, Джасс чувствовала себя почти нагой. Только особые ножны, спрятанные между лопатками на спине, и узкий, гибкий клинок в них утешали ее в этом незавидном положении.
Пиршество затевалось в гигантском квадратном зале. Два могучих стола вдоль стен упирались торцами в широкий хозяйский помост, на котором стоял стол Могенсая. К немалому удивлению Джасс, разбойник, едва освоивший написание собственного имени, решил возродить в разрушенном замке традиции его бывших благородных хозяев. Он сидел во главе стола в резном кресле, изображая из себя нобиля. На натур слабых и нервных Могенсай производил неизгладимое впечатление. Ни одно из словесных описаний не давало полного представления о знаменитом разбойнике. Карие глаза навыкате, кривые острые зубы, толстые губы, голая грудь в орочьих татуировках терялись на фоне роскоши его убранства. В иссиня-черную гриву грязных волос было вплетено множество ленточек, украшенных драгоценностями. В ушах болтались буквально грозди бриллиантов, еще одну серьгу с черной жемчужиной Могенсай вставил в ноздрю. А колец и браслетов, надетых обычным способом, так и вовсе было не под силу сосчитать. Многочисленное войско Могенсая красочно и основательно напивалось, опустошая глиняные кувшины с местным ядреным самогоном. Две трети шайки являлись метисами всех существующих рас. Женщины, что жили с бандитами: шлюхи, добровольно присоединившиеся к дикой вольнице, бывшие пленницы и просто дуры из горских деревень, - не отставали в выпивке от кавалеров. Они бросали друг в друга костями, игриво визжали и благосклонно принимали всяческие знаки ухаживания вроде увесистых шлепков по заду. Веселье продолжалось. Столы ломились от простых, но обильных кушаний. Джасс прекрасно знала, что примерно в половине случаев такие попойки заканчиваются грандиозной поножовщиной. На что и уповала.
Могенсай мрачно жевал оленью ногу, мерно двигая челюстями, и поначалу не обратил внимания ни на брата, ни на его спутницу. По обе стороны от главаря развлекались его приближенные. Слева лысый жирный тип с сальной усмешкой облапил хохочущую от удовольствия деваху, пытаясь задрать ее юбку как можно выше. Это Кречет, решила Джасс, опираясь на описание Тсана. Рядом с Кречетом длинноволосый юнец мирно похрапывал в блюде с остатками жирной подливки. Справа от Могенсая громко спорили две лохматые личности в рваных кафтанах на голое тело. Еще немного, и их спор обещал перерасти в драку.
А еще дальше, в углу, сидел Яримраэн собственной персоной, как всегда скучающий, надменный и великолепный. Такой, каким только и может быть эльфийский принц, в чьих жилах течет кровь самой древней королевской династии в мире. Он медленно отхлебывал что-то из кубка, лениво и невозмутимо обозревая сборище своими ярко-синими, как сапфиры, глазами. Порой, когда Джасс пыталась себе вообразить отцовскую родню Ярима, всех его сводных братьев, дядьев, кузин и прочих с такими же пронзительными глазищами, у нее начинала кружиться голова. Густые, тонкие и жесткие, как у всех эльфов, волосы Ярима платиновой мягкой волной лежали на плечах, обтянутых черным муаром дублета.
- Пофли я тебя с братом пофнакомлю, Джасс, - прогнусавил Гаймал и потянул за собой Джасс.
Она молча выдернула руку, но пошла следом, представляя себе, каким сделаются лица Могенсая и Ярима. Она оказалась права. Главарь разбойников выкатил на нее свои буркала и громогласно взревел так, что проснулся даже бесчувственный юнец в тарелке:
- Дык то ж Джасс! Вот так дела! Джасс из Инисфара! Ну, удружил, брательничек. Поди не знал, с кем судьбина сведет. А?
Гаймал лишь хлопал глазами, переводя ошалелый взгляд с Джасс на брата и обратно. Взор его постепенно обретал мрачность, и неудивительно, он уже подозревал, что придется делиться женщиной со сладострастным братом. Но тут-то он ошибался. Могенсай, конечно, искренне любил постельные забавы, но он прекрасно помнил, что не так давно его нежданная гостья носила на лице черно-красную раскраску Сестер Хатами. На свете и так много женщин, чтобы тащить в постель хатамитку. А еще он не хотел связываться с Дрэгором Банном, ибо слухи ходили разные.
- А ты все небо коптишь, Моги? - ухмыльнулась в ответ Джасс. - Стал настоящим лордом, королем этого сброда. Поздравляю!
Могенсай деловито почесал за ухом и решил не обижаться. От бывшей хатамитки и подручной господина Банна он ожидал больших неприятностей.
- Чего тебе вдруг вздумалось зайти на огонек? - поинтересовался он.
- А присесть не предложишь? Твой братишка обещал мне царское угощение. Правильно, Гай? - ласково проворковала женщина, бросая на Гаймала кокетливый взгляд.
- Дык садись, гостюшка. Выпей с нами, закуси, чем боги послали, - пригласил Могенсай, одним движением плеча сбрасывая с лавки обоих лохматых разбойников, так и не закончивших свой ожесточенный спор.
Женщина грациозно присела на освободившееся место рядом с Гаймалом и позволила ему осторожно обнять себя за талию. Главарь сам налил ей вина, но, прежде чем выпить, Джасс обтерла платочком край кубка. Прикасаться губами к краю с прилипшими недопережеванными кусочками было, откровенно говоря, противно. Разбойники подивились ее выходке, но никто не разобиделся. Таких тонкостей этикета они не понимали. Потом они выпили еще, и, когда ревнивое внимание Гаймала ослабело, Джасс осторожно скосила глаза на эльфа. Ярим изумленно изогнул бровь, ничем иным не выказав своего удивления. Тогда Джасс протянула руку к шее Гаймала и, как бы лаская, быстро сделала несколько знаков пальцами. На орочьем языке жестов это означало: «В полночь жду в спальне». Ярим обязан был догадаться, что речь идет о комнате Гаймала.

Джасс распахнула окно не ради наслаждения пейзажами, действительно прекрасными и величественными, а чтобы на какое-то время избавиться от стойкого запаха перегара. Гаймал дрых без задних ног, заливисто храпя и пуская обильные слюни. Покупка ингредиентов для хатамитских чар и подготовка заняли бы слишком много времени. А резать горло любвеобильному парню она не стала, ограничившись надежным усыплением. Джасс совершенно не хотела, чтобы Могенсай гонялся за ней по всему Маргару, одержимый жаждой мести. Немного снотворного зелья в смеси с самогоном сделали свое дело, и теперь Гаймал мог мирно почивать до самого утра.
«Однако где же Ярим?» Джасс нетерпеливо выбила дробь пальцами на подоконнике. По стене, на которую выходило окно спальни, шел узкий карниз шириной чуть больше мужской ладони, а сама стена обрывалась в глубокое ущелье Уллары, которая грозно гремела на его дне. Без острой необходимости Джасс старалась вниз не смотреть.
Ярим шагнул на подоконник, легкий и грациозный, как дикий кот, словно его путь пролегал по садовой дорожке, а не по узкому карнизу над пропастью.
- Чем я заслужил счастье видеть тебя? - тихонько мурлыкнул эльф, бесшумно спрыгивая на пол.
- Я решила не дожидаться, когда Могенсай сбросит тебя в пропасть, и пришла прикончить тебя сама, - в тон ему сказала Джасс.
Эльф порывисто шагнул навстречу. Его объятия были легки, словно накинутый на плечи шелковый платок, и длились ровно одно мгновение. Радость захлестнула их души теплой волной.
- Когда мы виделись в последний раз, ты твердо обещала забыть меня навсегда, - отстранившись, сказал эльф.
- Еще успеется, - заверила Джасс, беззвучно смеясь. - Тебя разве не интересует, зачем я все бросила и явилась в этот вертеп?
- Полагаю, что у тебя противоестественное влечение к эльфам, - невинно ответил Ярим.
- О да, у меня противоестественная страсть спасать эльфийские шкуры. Мне донесли, что ты в большой беде и Могенсай держит тебя пленником, чуть ли не в цепях. Но что-то непохоже.
Эльф с деланым смирением кивнул, изображая муки совести, которой у него никогда не было. Для заложника, лишенного всякой надежды на вызволение, он выглядел на удивление беспечным.
- Я в цепях? Почему ты решила, что без твоей неоценимой помощи мне грозит неминуемая смерть? - Ярим говорил в ироничной и цветистой манере своей расы. Он просто допустить не мог, чтобы ему кто-то делал одолжение, пусть даже самый близкий друг.
- Яр, меня убедили, что с тобой случилась беда, - разозлилась Джасс. Она ткнула в грудь эльфа твердым пальцем, словно собираясь проткнуть его насквозь. - После того как вы с Альсом со мной поступили, я и думать о тебе должна забыть. Считай как хочешь, но без меня тебе никогда отсюда не выбраться. По крайней мере живым. А время уходит, и наш побег становится с каждым мгновением все более и более рискованным предприятием.
Принц поглядел на нее странным, крайне подозрительным взглядом.
- Да с чего ты взяла, что я в плену?
- А ты свободен? - не поверила Джасс своим ушам.
- Абсолютно. Буквально только вчера собирался податься поближе к Дарже. Но передумал и задержался на пирушку. Иначе разминулись бы.
- Вот как?! И давно ты гостишь у Могенсая?
- Почти два месяца, а если быть точнее, то с пятнадцатого каесса.
- И что ты тут забыл?
- Это допрос? - ухмыльнулся Ярим. - У меня тоже могут быть темные делишки. Не слишком темные, но не совсем законные.
Джасс всегда соображала достаточно быстро.
- Похоже, меня сюда заманили.
- Кто?
- Бог весть, не знаю. Главное, чтобы не оллавернские магистры.
Лицо эльфа приобрело сизоватый оттенок. Не иначе от страха.

Предыдущая страница 17 Следующая страница


Другая река 18

- Ты слышишь? - спохватился он. - Кажется, ты не ошибаешься. Пора доставать твой меч, где бы ты его ни прятала. Я уже слышу, как по лестнице топает своими сапожищами наш любезный хозяин. Надеюсь, дверь закрыта надежно?
Ярим сидел на корточках на подоконнике и со смертельной тревогой в сердце наблюдал, как женщина собирается с мыслями.
А в дверь уже тарабанил Могенсай, и от того, как она сотрясалась, любой мог догадаться, что не только кулаком. Весь замок был уже на ногах.
- Джасс, лучше открой по-хорошему! - крикнул Могенсай, предварительно треснув ногой по косяку дверей. - Тебе деваться некуда. Я тя пальцем не трону, клянуся. И никто не тронет. Шафф грил, мол, с ейной башки и волосинка не свалится. В Оллаверне тя людишки кой-какие ждут. Все одно ведь не сбежишь, а дверь ломать на полный желудок мне несподручно. Слышь, девка? Я правду грю! Клянуся Пестрой Мамой.
- Предатель хренов! - крикнула Джасс.
- Мы люди маленькие, одно дело на тракте кровянку пускать, а иное дело нос совать в мажьи дела. Пущай попервоначалу колдуны расплатятся со мной. Ты мне без надобности. Давай, не падлючься! А я эльфа твого рубить не стану. Пущай повертается к себе.
- Слышал? Что значит - колдуны? - беззвучно спросила у Ярима Джасс, но эльф покачал головой, мол, сам не в курсе дел.
Могенсай, как ни странно, говорил чистую правду.
- Даром я столько времени держал остроухого приманкой? Давай не кочевряжься, деваться-то некуда, - продолжал главарь. - Клянуся Пестрой Мамой, я отпущу ельфа! На все четыре, как грится! Думаешь, мне была охота с колдунами якшаться? Хрен бы они мне сдались! Самого за яйца прижали, демоны облачные!
Дверь героически держала оборону. И пока она оставалась целой и неприступной, надо было что-то решать.
- Я не могу попасть в лапы к магистрам. Ты пойдешь со мной? - прямо спросила Джасс.
- Иначе я бы не стал лазать по отвесным стенам, рискуя расшибиться в лепешку.
Эльф сильно преувеличивал. Проделанный им путь он мог повторить в глухую безлунную ночь, да еще и с завязанными глазами.
- Я безумно рада, что ты все-таки ценишь свою жизнь, - процедила сквозь зубы Джасс. - Тогда надо поторопиться.
В ответ Ярим оскалился в волчьей ухмылке. Им обоим не впервой было отчаянно рисковать.
- Честное слово, мне просто не терпится узнать, как ты собираешься выкрутиться из этой истории.
- Как МЫ собираемся, ты хотел сказать? - уточнила Джасс. - У меня припасен сюрприз.
- Сюрприз? Ох!
- Пусть это будет маленьким секретом, - зловеще усмехнулась женщина.
- Итак, незабвенная, куда ты, туда и я, - заверил ее эльф, изобразив изысканный придворный поклон.
- Тогда наверх. На крышу.
- Куда-куда?!
Глаза у эльфа стали круглыми, как блюдца. Такого поворота событий он не ожидал и порядком растерялся, наблюдая, как Джасс лезет в окно.
- Ты собираешься повторить мой путь?
В ответ Джасс что-то прошипела сквозь сжатые зубы. Не самое подходящее время, чтобы признаваться в боязни высоты. Перемещаясь крошечными шажками, она медленно поползла по карнизу, моля всех богов удержать ее от невольного взгляда вниз. «Один, два, три… - считала она шаги, стараясь не смотреть, как легко и непринужденно Яримраэн идет следом, с любопытством наблюдая за ее мучениями. - Ничего, дружок, потом поглядим, как ты запоешь», - злорадно ухмылялась Джасс своим планам, о которых Ярим пока не догадывался.
- Что-то я не понял насчет крыши? - осведомился эльф, тревожась видом побелевших пальцев женщины.
- Много будешь знать - скоро состаришься, - прохрипела Джасс.
До конца стены оставалось совсем немного. Какая-то дюжина ударов сердца.
Крыша сгорела давно, а лестницы, восстановленные наспех, успели прогнить, и всякий сунувшийся в башню рисковал разбиться насмерть из-за хрупких ступенек, способных развалиться в любой миг. Последние годы проход наверх был наглухо забит досками, и никто из бандитов, даже по большой пьяни, не торопился забраться на вершину донжона, дабы, забавы ради, помочиться с высоты вниз на головы соратников. Как это сделал в последний раз Лукавый Сиги. Беднягу отыскали среди мусора и грязи со спущенными штанами и сломанной шеей. Его судьбу никому не хотелось повторять.
Беглецам пришлось перепрыгнуть с карниза на выступ башни. Темный узкий коридор, весь заросший паутиной и пылью настолько, что сквозь их слои пришлось пробиваться с помощью ножей, вел прямиком к лестнице. Джасс шла впереди, а Ярим, брезгливо морща нос, следовал за ней. К его величайшему удивлению, проникнуть внутрь башни не составило особого труда. Доски были аккуратно подпилены и даже снабжены маленькой щеколдой. Ярим догадался, что все эти изменения были сделаны давно и не руками Джасс. У нее наверняка нашелся сообщник среди бандитов. Он только подивился способности бывшей хатами находить сторонников в любом враждебном окружении. Мысленно эльф перебирал всех головорезов Могенсая в поисках таинственного доброжелателя, но окончательно запутался. После того, что произошло в Инисфаре год назад, ее появление стало для принца громом среди ясного неба. Однако, следуя за ней по непредсказуемо хлипким доскам, по одной ей известному маршруту над черной бездной, Ярим доверял ей целиком и полностью, как никому из людей, эльфов или представителей других рас.
- Осторожно сделай пять «гусиных» шажков и резко поверни направо, - прошептала Джасс. - Уже почти пришли.
Ярим выполнил все указания и уперся носом в закопченную стену.
- Согнись и проползи в дыру.
- Слушаюсь и повинуюсь, госпожа, - ядовито прошипел Яримраэн.
Джасс с удовлетворением представила перекошенное от злости красивое лицо принца. Жаль только, что увидеть это зрелище из-за кромешной темноты невозможно. Но все равно, вывести эльфа из себя - это уже весьма серьезная задача, с которой Джасс успешно справилась. Она извлекла из тайника маленький бронзовый светильник и огниво, чтобы осветить громоздкое сооружение, стоящее перед ними и накрытое большим куском промасленной ткани. Женщина осторожно стянула покрывало, обнажая странную конструкцию.
Эльф тихо ахнул:
- Великие небеса! Что это?
- Летун, - с нескрываемой гордостью ответила Джасс, нежно касаясь ладонью удивительного сооружения. - Его построил один старик по имени Пирс.
Это имя ничего эльфу не говорило.
- Пирс был великим человеком, ученым и изобретателем, - пояснила Джасс. - Он сбежал от Могенсая позапрошлой зимой и добрался до Инисфара к Жекку Кроту.
- Кто такой этот Крот?
- Неважно. Тоже неплохой человек… - отмахнулась бывшая хатами. - Скажи - красавец? - спросила она с гордостью, словно сама выдумала и сделала летуна.
И в данном случае Ярим согласился с ее словами. Он потрясенно взирал на летуна. Небольшое, собранное из тонких досок тело с дверками по бокам и окошечком впереди, с двумя длинными крыльями. Они походили на стрекозиные и были обтянуты тканью, пропитанной незнакомым составом, делающим ее жесткой и упругой. Позади нелепо торчал вертикальный хвост, схожий с акульим плавником. Летун покачивался на неровном полу, поразительно схожий с исполинской птицей, которая готовилась к полету, переваливаясь с лапы на лапу. Эльф заглянул внутрь конструкции, обнаружив там две малюсенькие скамеечки, несколько рычажков непонятного назначения и палку, похожую на рулевое весло лодки.
- И эта штуковина полетит? - с недоверием спросил он.
- Должна. По крайней мере Пирс клялся Жекку, что летун может долететь чуть ли не до Инисфара. При попутном ветре, разумеется, - с достаточной уверенностью в голосе заявила Джасс. - Насчет ветра можешь не переживать.
- В ветре я почти уверен, на то ты у нас и заклинательница погоды, а вот насчет штуковины я бы не торопился с выводами. Что-то мне не доводилось слышать про подобные полеты.
Джасс, копавшаяся в пыльном ящике, остановила свои поиски и уперлась ледяным взглядом в Ярима.
- У тебя есть другие варианты выбраться отсюда? Боишься - оставайся с Могенсаем, а я рискну долететь если не в Инисфар, то хотя бы на другой берег Уллары.
Она швырнула в эльфа какой-то тряпкой, на поверку оказавшейся старым шерстяным свитером из тех, что носят орки-пастухи в горах.
- Натягивай или убирайся, - отрезала женщина, надевая поверх платья такой же свитер.
Джасс отодвинула кожаный щит, загораживающий пролом в стене, открывая путь для летуна. Осталось только залезть внутрь сооружения и столкнуть его вниз, причем все это сделать одновременно. Для этого случая Пирс предусмотрел длинные шесты, которыми полагалось отталкиваться сразу с обеих сторон.
- Ну? - спросила Джасс явно в последний раз. - Ты со мной или нет?
- С тобой. Давай палку, - прошипел эльф.
Бывшая хатамитка ухмыльнулась, добавив парочку крепких ругательств, которых постыдились бы даже прожженные инисфарские шлюхи. Она решительно протиснулась в нутро летуна, словно делала это не раз и не два, и Яриму оставалось только последовать ее примеру. Скамеечки-сиденья оказались неимоверно узкие, и все равно места катастрофически не хватало. Эльфу пришлось согнуться в три погибели, упираясь подбородком в коленки.
- Приготовься! - скомандовала Джасс. - На счет «три» толкайся шестом что есть сил… Один, два, три!!!
Летун содрогнулся от толчка, но почти не сдвинулся с места.
- Еще раз!.. Один, два, три!!!
Конструкция оказалась наполовину висящей над пропастью. Летун скрипел, качался, но упорно не желал слетать вниз, как курица с насеста.
- Кидай шест и налегай грудью вперед! - прокричала Джасс, наваливаясь всем телом на переднее окошечко.
- А-а-а-а!!! - кричали они в один голос, одной надорванной глоткой, когда летун все-таки оторвался от башни.
Сначала он ринулся вниз, а затем, когда Джасс изо всех сил потянула за рычаг, резко взмыл вверх, устремляясь за восходящими теплыми потоками воздуха.
- Летим! - с восторгом орал Ярим, совершенно позабыв о знаменитой эльфийской сдержанности. - Летим, Джасс!
- Летим! - подхватила вопль бывшая хатамитка.
Могучий порыв ветра подхватил летуна и вознес его высоко над замком и всей долиной. Они летели на закат, в сторону Внутреннего моря, поднимаясь все выше и выше. Ар-наг-Улла быстро осталась позади, где-то внизу промелькнули искорки костров.
Летун скрипел и подрагивал, как живое существо. Ветер свистел в крыльях. «Так вот что слышат птицы, когда летят на зимовье», - подумалось эльфу совершенно неожиданно.
- Это твой ветер? - спросил он.
- Мой, - с гордостью ответила Джасс. - Хорош? Она не стала рассказывать, что делала джад-камень целых полгода, собирая по крупинкам силу морских ветров. Готовилась неведомо к чему. Теперь, когда камень был расколот и его сила высвободилась, Джасс надеялась, что ветра хватит до самого утра. Потом летун будет лететь сам по себе еще какое-то время. Таким образом, они с Яримраэном окажутся на безопасном расстоянии от Могенсая и от оллавернского легата. А там, глядишь, милостивые боги помогут им приземлиться… Может быть.
- Тебе действительно не страшно или ты просто так удачно притворяешься? - спросил Ярим, глядя, как женщина деловито управляется с рычагами летуна.
- Страшно, Ярим. Страшнее, чем я ожидала, - призналась она. - Но я ни за что не сдамся на милость вонючим оллавернским ублюдкам. И тебя не оставлю. Должна же я как-нибудь отплатить тебе за Хисар и остальное. Не кривись, мои слова только кажутся напыщенными, я и на самом деле это чувствую.
- Значит, мне несказанно повезло, - согласился Яримраэн. - Но все равно твой план с самого начала был чудовищно опасной авантюрой. А если бы этот… летун сгнил за зиму или, наоборот, рассохся? Пришлось бы прыгнуть с башни вниз головой.
- Тебя что-то не устраивает? - проворчала Джасс. - Знаешь, как любят говорить тангары, кто боится обжечься, тот не суется в кузню.
- Ладно, извини, если наболтал лишнего, - примирительно сказал эльф. - Лучше посмотри - какая красота.
И он показал на желтую и серебристую луны, повисшие над миром, как два светильника в храмах Небесного Властителя Аррагана. Спокойная медлительная Шерегеш и стремительная непоседа Сирин. Возможно, они будут последним, что увидит в этой жизни давно ставшая взрослой девочка-жрица из Ятсоунского храма. Жекк, вторя бедняге Пирсу, клялся, что летун должен опуститься на землю достаточно плавно, чтобы пассажиры не пострадали. Джасс не отличалась крупным телосложением, Ярим тоже. Даже вместе они весили недостаточно, чтобы летун камнем свалился вниз, а размах его крыльев Пирс рассчитал для планирования и постепенного снижения. Несмотря на отчаянность побега, Джасс совсем не торопилась расставаться с жизнью. Что, собственно, она успела повидать в свои немногие годы? Дно, грязь, ненависть и ложь. И немного любви.
Полет продолжался спокойно, в кромешной тьме легкое покачивание корпуса летуна и шелест ветра убаюкивали, но Джасс всю трясло от пережитого. Совершенно очевидно, что вся затея с пленом Ярима была ловушкой. Ловушкой специально на нее. И бывшая хатами даже думать не хотела о том, кто все затеял. У кого нашлись немалые средства и влияние, чтобы заставить главаря всех отморозков Маргарских гор плясать под свою дудку? Никто в здравом рассудке не станет связываться с Облачным Домом и Хозяином Сфер. Оллавернцы распустили слухи о грозящей Яриму опасности, чтоб они дошли до ушей Джасс. Конечно, она примчалась по первому зову. Как сделала бы то же самое по отношению к любому лангеру. А что это означает? А то, что Альс был прав, когда сбежал. На эльфа можно сколько угодно злиться, но так или иначе он оказался прав. А теперь она сама представляет угрозу для всех своих друзей. Джасс скосила глаз на эльфа. В следующий раз можно ведь и не успеть.
Летун сильно тряхнуло.
«Одну минуточку, - подумала Джасс. - Что происходит?»
Черное бархатное небо стремительно падало на землю. Или это земля рванулась навстречу небесам и лунам? Ветер уже не шелестел, он выл во всю глотку, заглушив крик эльфа.
- Джа-а-а-асс! Падаем!
- А-а-а-а! - подхватила она, впиваясь руками в непослушные рычаги.
Они падали так быстро, что не заметили, как внизу мелькнула речка, шумно прыгающая по гигантским камням, и не успели испугаться. Врежься летун в камни, костей своих они бы не собрали. Но эльф и женщина поняли это, лишь когда летун зарылся в густые кусты, смягчившие удар при посадке. Он буквально рассыпался на кусочки, превратившись в один миг в груду мусора.
- Ярим, ты жив? - шепотом спросила Джасс.
Эльф ответил каскадом отборных ругательств, прорвавшихся сквозь истерический смех.
- Боги и демоны! Ты сумасшедшая, совершенно ненормальная! Я тебя люблю! - орал Ярим.
У него была сломана нога чуть выше лодыжки, разбит лоб и собственной коленкой выбит правый клык. Но эльф был абсолютно счастлив. Джасс осторожно ощупала себя, но, кроме онемевших от долгой неподвижности ног, никаких отклонений не нашла. Значит, они все-таки сумели.
- Надо выстругать тебе подходящую шину для ноги.
- Давай подождем до рассвета, а то ты в темноте тоже что-нибудь сломаешь, - предложил эльф.
Он был прав. Джасс оттащила его в сторону, на более ровное место, а сама уселась рядом.
- Из-за ноги мы не сможем идти в Инисфар прямо сейчас. Ниже по течению должна быть деревушка.
- Ты успела рассмотреть, пока мы падали?
- Яр, я тщательно изучала карты. Вирийт снабдил меня всем необходимым. И я примерно представляю, где мы находимся.
Принц удовлетворенно кивнул:
- Дальше что?
- Останемся в деревне, пока срастется твоя нога. Вернее сказать, останешься ты.
- Ты что, удумала бросить меня? - прямо спросил эльф.
- Было бы хамством обвинять меня в равнодушии после того, что я сделала для тебя, - мягко возразила Джасс. - Я оставлю тебя в деревне, дам денег, а сама попытаюсь сделать то, что не до конца получилось у Альса.
- Сбежишь куда глаза глядят?
Худое лицо женщины приобрело странное выражение. Словно своими словами эльф нанес ей болезненную рану. Ярим предполагал, что она ожесточится против Ириена, не пожелает признать очевидное, откажется увидеть его поступок в истинном свете или возжаждет быть обиженной. Это было бы так… по-человечески. Принц не ожидал увидеть ее такой: смирившейся и сломленной…
Яримраэн прикусил свой длинный невоздержанный язык. Менее всего он хотел обидеть бывшую хатами. Или сделать ей больно.
- Ему ты уже не поможешь, - проворчал эльф, оправдываясь. - А себе навредишь.
- Зато помогу тебе. Меня никто не сможет шантажировать твоей свободой и жизнью.
- Ты до такой степени вошла в роль жертвы, что уже не понимаешь, где граница дозволенного. Я сам себя защищу.
- Бесчувственная свинья ты, а не эльф.
Это было глупо. Взаимная жажда самопожертвования не приводит ни к чему хорошему.
- Джасс… так нельзя.
- Отвали!
- За что ты меня так любишь?
Замечательный вопрос.
- Ты сам сказал, Яримраэн. У меня противоестественная тяга к эльфам. Извращение.
Не улыбка получилась у Джасс, а шакалий оскал. «Боги! - задохнулся от леденящего ужаса эльф. - Она становится точь-в-точь как Ириен. Те же ухмылки… интонации… даже руки складывает как он. Что же вы оба сотворили с собой?»
- Я серьезно.
- Ну могу я любить хоть кого-нибудь просто так? - взорвалась негодованием Джасс. - Не за доблесть, не за храбрость, а просто так?! Я женщина или кусок бронзы?
Рука у нее оказалась тяжелая. Принц честно заслужил оплеуху и не роптал. Подумаешь, еще один синяк под глазом.
На рассвете Джасс соорудила для сломанной ноги эльфа надежный лубок, и уже к полудню они добрались до деревушки. Теперь Яримраэн даже радовался, что приключение для него закончилось так удачно. Мог и хребет сломать.
- Прости, но я не составлю тебе компанию, принц.
- Как пожелаешь, хатами. Но летать я с тобой больше не буду. И плавать, - сказал с чувством эльф, и подумав, добавил: - Бегать, наверное, тоже.
На рассвете второго дня Джасс исчезла, напоследок посмеявшись над более распространенной в жизни практикой, когда первым из спальни красотки сбегает эльф, оставив у изголовья кровати букетик полевых цветочков на долгую память. Вместо букета Ярим нашел скрыню со сметаной.

Немного чар, совсем чуть-чуть, чтобы ты ничего не заметил, эльфийский принц. На большее моей силы все равно не хватит.
Я знаю, что ты мне скажешь, я сама говорила то же самое Альсу. Я тогда не знала, как это - нести своим друзьям погибель, не желая того. Теперь знаю. Смогла бы я жить, зная, что тебя убили по моей вине? Ты самое прекрасное создание на свете, и ты мог погибнуть от руки грязного маргарского бандита. Поэтому спи себе и не трать свое царское красноречие на недостойную твоей дружбы женщину.
Я только легонько поцелую тебя в лоб и уйду туда, где никто про меня ничего не слышал. Думаешь, таких мест нет? Есть, есть, поверь. Зато я теперь точно знаю, как несчастна была островная королева Ильимани. Откуда? Мне досталась ее судьба. У нее отняли все: сына, мужа, королевство, веру в богов. У Ильимани отняли всю ее жизнь. Как и у меня. А я не хочу, чтобы у меня забрали еще и тебя.
Спи, до рассвета еще далеко…

Эльфьи переломы заживают быстро, через шестидневье Яримраэн уже мог не только опираться на ногу, но и довольно быстро ходить. На деньги, которые Джасс оставила семье фермеров, его кормили как на убой, и принц быстро поправлялся. Пастораль для принца закончилась так же внезапно, как и началась. Он даже не успел пресытиться праздностью.
Младший из сыновей хозяина влетел на задний двор, как камень, пущенный из пращи.
- Тут господина эльфа какой-то орк спрашивает!
Считается неприличным использовать в отношении чистокровного эльфа выражение «навострил уши», но Ярим сделал именно так: весь подобрался, напружинился и… навострил уши.
- Зови.
Молодой гонец от Вирийта с поклоном передал от своего господина коротенькую записку на ти'эрсоне. Где только толмача нашел? «У ночи есть глашатай» - гласила она.
- У меня с собой лошади. Вы можете сидеть верхом?
- Могу, - отрезал эльф.

Предыдущая страница 18 Следующая страница


19 Людмила Астахова

Он наскоро попрощался с добрыми хозяевами, осчастливив их тем, что не стал забирать остаток денег. Следовало поторопиться, если эльф не хотел свести знакомство с небезызвестным легатом Оллаверна, с самим Шаффом - Глашатаем Ночи. А Яримраэн не хотел. И не знал ни единого человека, орка, эльфа или тангара, кто согласился бы на добровольную встречу с архимагом из Облачного Дома. Именем Глашатая Ночи разве только матери детей не пугали. Ему ничего не стоило выпотрошить все тайны из эльфийского принца, а у Ярима тайн хватало.
- Господин Вирийт сказал, что укрываться от погони лучше всего там, где тебя никто не ожидает увидеть, - многозначительно молвил посланник.
Более всего эльфа не ожидали увидеть в Фэйре, но на такие крайне меры он пока не был готов пойти. И все же бывший караванный мастер знал, о чем говорил.
- Я не задержусь в Алистаре.
- Мы едем в Фирласс. Там вас уже ждет шикка, плывущая в Даржу.
- Вот как? Отлично.
Вирийт предусмотрел почти все. Кроме случайности. Капитана шикки сильно поранили в пьяной драке, и, пока тот лечился у целителя, Яриму пришлось на несколько дней задержаться в городке. Эльфу самому не мешало немного отлежаться, он натрудил только что сросшуюся ногу, и она все время болела, ни днем, ни ночью не давая покоя. Принц еле дождался утра, когда смог подняться на борт «Жемчужной девы» - самой паршивой посудины на всем Внутреннем море. Хуже корабля была только его команда, состоящая из полудюжины мерзких ублюдков.
Зачастую судьба подает нам весьма отчетливые знаки, предупреждающие о грядущих событиях. Она буквально ходит следом, как надзиратель, и тычет носом в предзнаменования беды. Люди же остаются слепы и глухи, они настойчиво пренебрегают знаками, гордо шествуя навстречу опасностям, высоко задрав носы. И только потом, уже после крушения всех своих надежд начинают припоминать о недвусмысленных намеках судьбы. Но не одним лишь людям свойственно невнимание к таким знакам. Не нужно возводить напраслину на целую расу, другие ничуть не лучше. Сколько бы ни гордились эльфы своим опытом и прозорливостью, но и этого оказывается мало.
Единственное, что сумел сохранить при себе Яримраэн, - невозмутимое выражение лица, когда «Жемчужную деву» нагнала стремительная тикка «Облако» под темно-синим флагом с белым листом нарани по центру полотнища. Никто из команды, включая капитана, и не помыслил о сопротивлении. Шикка покорно свернула паруса и бросила якорь. Вид оллавернских знамен действовал сильнее, чем залп зажигательных орудий.
Первым на борт «Жемчужной девы» сошел высокий черноволосый господин в наимоднейшем колете, выглядевший так, словно собирался на королевский прием. Распущенные по плечам локоны, большой сапфир в мочке уха, пальцы унизаны перстнями, начищенные до зеркального блеска сапоги - идеальный царедворец.
- Вы себе представить не можете, ваше высочество, как я счастлив вас лицезреть, - заявил он и изящно поклонился. - Какая честь для меня!
Яримраэн ответил не менее изысканным поклоном, изогнув стройный стан ровно в той степени, в какой предписывалось тинитониэльскими церемониймейстерами в случаях, когда эльфийский принц вынужден приветствовать незнакомого людского чародея в обстановке, не располагающей к доверительному общению.
- Зовите меня Шаффом, ваше высочество, - улыбнулся волшебник. - И соизвольте пройти на мой корабль.
- А если не соизволю? - спросил принц.
- Вряд ли у вас получится не соизволить, ваше высочество.
- Вы думаете, не стоит и пытаться?
Ярим многозначительно положил ладонь на оголовье своего меча.
- Абсолютно бесполезно, уверяю вас. Дозвольте же мне проявить уважение к вашей крови и вашему батюшке и не применять против вашего высочества ни грубой силы, ни магии. А кроме того, я бы хотел побеседовать с вами как цивилизованный человек с благородным сидхи - в приятной обстановке взаимного доверия.
Голос Глашатая Ночи тек сладкой патокой, от его приторности у принца сводило скулы. Яримраэн осмотрелся кругом. Драться ему пришлось бы сразу со всеми, в том числе с командой «Жемчужной девы», не говоря о молодых людях в длинных одеяниях - подручных господина Шаффа, изготовившихся к поимке эльфийского принца.
- Хорошо, будь по-вашему.
«Твоя жизнь в землях людей всегда будет разменной монетой», - сказал как-то Илланд. Еще в те времена, когда они с Яримраэном разговаривали друг с другом. Так оно и вышло.
Эльф отстегнул ножны с оружием и подумал, что швырнуть их к ногам Глашатая Ночи было бы красивым, но истеричным жестом отчаяния. Удовольствия наблюдать, как сын владыки Фэйра впадает в гнев, принц магу не доставит.
- Милости прошу, на «Облако»! Будьте как дома, ваше высочество.
Яримраэна окружили со всех сторон маги-«пилигримы», отгородив стеной своих тел от всего остального мира. Принц мог гордиться собой: чтобы захватить его в плен, Глашатаю Ночи потребовалось аж двадцать человек. Какая-никакая, а честь!
Капитан «Жемчужной девы» не успел порадоваться двойной выгоде: и деньги получил, и в Даржу не пришлось плыть. С рук стоявшего на юте волшебника сорвалась алая молния и поразила шикку ниже ватерлинии, следующий удар расколол корабль пополам, а третья молния, изумрудно-зеленая, добила тех из матросов, кому удалось удержаться на плаву после крушения.
Шафф пристально посмотрел на эльфа и, широко улыбаясь, развел руками в стороны.
- Никаких свидетелей, ваше высочество. Только вы и я.
Нельзя сказать, чтобы Ярима до глубины души потрясла расправа с моряками. Чего-то подобного он и ожидал. Но его внутренние щиты тут же сомкнулись, намертво отгородив сознание от любого магического проникновения. Теперь их могли разомкнуть либо смерть, либо подлинная свобода.
- Зря ваше высочество мне до такой степени не доверяет, - с упреком в голосе сказал Шафф, сразу почуяв изменение в состоянии пленника. - Я не собираюсь ни пытать вас, ни чинить над вами другое насилие.
Щиты Яримраэна затвердели еще сильнее. Он хоть и бастард, но все же принц, часть Пламенного Дома, и хранить секреты своего народа его учили с младенчества. Ярима можно запытать до смерти, но боль сделает щиты сильнее, и никто из чужаков не сможет через него причинить вред Фэйру, владыке и другим сидхи.
- Мне не нравится ваше представление о цивилизованности, - спокойно заявил принц. - Поэтому я не буду рисковать.
- Как вам будет угодно, ваше высочество.

Они сидели друг напротив друга в капитанской каюте, где каждая вещица, каждый предмет обстановки кричал о вопиющем богатстве. О нет, никакой позолоты, хрусталя или парчи, тем паче всяких звериных чучел или, того хуже, фаллических символов из нефрита, столь любимых современными нуворишами. Яримраэн знал толк в роскоши. Воспитание позволяло оценить стоимость деревянной обшивки, тончайшую работу ювелира, сделавшего серебряную посуду. О мебели разговор отдельный, а цену каждого кресла лучше простому обывателю вообще не знать. Ради спокойного сна.
Глашатай Ночи пил вино, эльфийский принц-изгнанник изучал собственные ногти. Молчание затягивалось не на шутку, и с каждым мигом магу становилось ясно, что эльф первым разговор не начнет никогда. Эльфы - существа чудовищно упертые.
- Я не стану спрашивать вас, куда отправилась Джасс'линн. Если вы знаете, то ни за что не скажете. Если не знаете… а я склоняюсь именно к этому варианту, то есть ли смысл задавать этот вопрос? Верно?
- Тогда что я здесь делаю? - полюбопытствовал Яримраэн. - Почему не плыву в Даржу на «Жемчужной деве»?
- На вашем месте я бы интересовался, по какой причине вы не кормите рыб вместе с остальной командой шикки, - хладнокровно молвил волшебник.
Губы принца изогнула надменная улыбка.
- Я примерно представляю себе причину столь беспримерного образца милосердия со стороны Оллаверна. И все же?
- Вы, принц, будете нашим козырем в рукаве.
- Козырем? В рукаве? Мухлюете в карты, господин Шафф? - мурлыкнул эльф.
- Есть немножко. Но с вашей подругой иначе не получается. Поверьте, вам будет гораздо безопаснее в уютном тихом месте, где ничья злая воля не сделает вас…
- …разменной монетой. Не смущайтесь, господин Шафф, называйте вещи своими именами. Я привык.
- Вас станут беречь как зеницу ока.
- Польщен. Вот только оценят ли ваши старания Тинитониэль и Серебряный трон?
- А каким образом, простите, Серебряный трон узнает?
- Рано или поздно… а лучше все же рано. Все становится достоянием гласности.
- Оллаверн сумеет договориться с Серебряным троном. А ваш отец оценит заботу о его непутевом потомке.
- Я изгнан.
- Родная кровь, - напомнил маг, отпивая еще один глоток из своего кубка. - Вы до сих пор так наивны, что полагаете, будто вашему… владыке безразлична ваша жизнь и судьба?
Ярим едва сдержал улыбку. «Это же надо, чтобы оллавернский маг так хорошо разбирался в тонкостях эльфийской натуры», - с иронией подумал он.
- Я думаю, что Иланд при желании скрутит Облачный Дом в бараний рог, особенно если натравит на вас Зеленую Ложу во главе с Арьятири.
- Не думаю, что Иланд проведает о вашем… мм… приключении достаточно скоро, чтобы нам помешать. Да, собственно, дело-то не в вас. Вы - страховка против Ириена Альса.
- Ага! Козырная страховка! Изумительно! - рассмеялся эльф, откидывая назад голову с неподражаемой грацией.
Ах, какой у него был смех - серебряный, звенящий, заразительный. Шафф чуть не подавился кассией от острейшего приступа зависти. Когда-то маг несколько десятков лет вырабатывал легкость и изящество движений, шлифовал манеры и учился быть непринужденным. А для эльфа все это так же естественно, как дыхание. Вот он сидит напротив, одетый как попало, в какие-то тряпки с чужого плеча, и всей роскоши - платина волос, но кажется, будто принц с ног до головы облачен в королевские одежды. Нет, скорее даже в доспехи, которые хоть и инкрустированы серебром и бирюзой, а выдержат удар булавы.
«Ничего, ничего, красавчик! Поглядим, кто будет смеяться дольше и громче, - разозлился Глашатай Ночи. - Хромоногий принц - прекрасная тема для драмы. Жаль, не родилась пока новая сочинительница Саганар».
- Рад, что вы в хорошем настроении, ваше высочество.
- А что еще остается пленнику?
- Ну-ну! Не преувеличивайте! При чем здесь плен? Лишь приглашение в гости. Уверяю, вам понравится.
- Я все равно сбегу, - весело пообещал принц.
- Не выйдет, - заверил его Шафф. - Я не Сигирин, и хисарская история со мной не повторится. И уж тем более не Могенсай. Летунов в нашем мире мало, и не скоро наступят те времена, когда двуногие покорят небо. И ваша верная освободительница не явится на помощь. Не в ее интересах. А если явится, то…
Глаза их встретились.
…она молчит, плотно стиснув разбитые черные губы… липкие от крови волосы намотаны на руку в кожаной перчатке… голова откинула назад так сильно, что шея вот-вот сломается… но она молчит… пустые глаза с кровавыми белками между воспаленными веками… кровавая слезинка на щеке… душа, готовая истечь в желанную щель между мирам и оставить искалеченное тело на потеху безразличным палачам… но нет… душа тоже умрет… навсегда…
Рот Яримраэна наполнился кровью из прокушенной губы. Он был наслышан о нравах оллавернских магистров, чтобы не считать себя безумцем, помешанным на пытках. Но… нет страшнее палача и дознавателя, чем колдун.

Глава 6
ДВАЖДЫ БЛУДНЫЙ СЫН

Торвардин, тангар. Поздняя осень 1694 года

Чужак сошел на берег ранним утром и прямиком направился в портовую корчму под названием «Треска». Из поклажи у него имелись только тощий заплечный мешок да меч в изрядно потертых кожаных ножнах.
«Наемник», - определил хозяин «Трески», глянув на пришельца. Среди земляков Кандер-корчмарь считался тангаром просвещенным и бывалым. В свое время ходил он и в Ветланд, и в Маргар, а однажды повидал и сам Орфиранг. То, что Орфиранг он наблюдал ровно столько, сколько потребовалось купеческой тикке, чтобы пройти полным ходом мимо столичного порта, Кандер-корчмарь не уточнял. Да и в чем разница, собственно говоря, дорогие мои?
- Парень - вояка, точно вам говорю, - рассказывал потом корчмарь своим благодарным слушателям. - Куртка кожаная, пояс с серебряными заклепками, «орочий хвост» на макушке, нос крючком, что у твоего сокола, а морда вся в шрамах. И руки в шрамах. Мне ли наемника не опознать? Еще, пожалуй, тот головорез. На пальцах кольца с каменьями людской работы. Награбил, знамо дело. Однако ж за пиво и закусь платил исправно. Серебром игергардским, новым, свежей чеканки. Сдачи не стал брать. Цельный ягр, между прочим. У таких деньги завсегда имеются. А потом куда пошел - не знаю.
- К Тору пошел, - буркнул один из выпивох.

Молодая женщина в синем потрепанном платье вешала белье, подпирая провисающие веревки палками-распорками. Пестрая маленькая собачонка вертелась около ее ног, норовя перевернуть корыто.
- Сударыня?!
Она уставилась на незнакомца круглыми от испуга глазами. Собака разинула пасть.
- Д-да?
- Не подскажете ли, где живет Торвардин, сын Терриара?
- То-то-торвардин?
Чужак в кожаной куртке терпеливо улыбнулся и кивнул. «Может, заика?» - подумал он.
- Там… В конце улицы… У бухты, - выдавила из горла молодуха и ткнула пальцем куда-то вдаль.
- Спасибочки, красавица.
Чужак отвесил тангарке легкий поклон. С пьяных глаз, не иначе. Он шел по узкой улочке, провожаемый недоуменными взглядами женщин и стайкой детишек, пыливших чуть позади, на безопасном расстоянии от странного гостя.
Дома тангары строили добротно. Нижний этаж из тесаного камня, а верхний - из дерева, под неизменно желтой черепицей островерхой крыши. Окошки узкие, как бойницы, забранные ажурными решетками, двери окованы медью, что городские ворота. Без тарана и не ворвешься, коли хозяева пускать не захотят. На каждом подоконнике короб с цветами, даром что ранняя осень. Такие дома, похожие один на другой, как родные братья, стояли в каждом тангарском квартале в любом городе, где жили представители этого славного племени. А жили тангары практически везде. Это в Темные века они ютились в своих подгорных городах, покидая их ради торговли или войны, а как только стало возможно, старейшины двинули свои общины в вольный мир, который, несомненно, приобрел от знаменитого тангарского трудолюбия и неизменности следования традициям.
Чужак остановился возле дома, где над дверями висела дубовая доска с искусно вырезанными рунами на эйлсооне. Надпись означала родовое имя хозяев. Пока пришлый чесал затылок, размышляя, каким из двух дверных, молотков стучать, дверь распахнулась сама. На пороге стоял ясноглазый широкоплечий юноша. Так, должно быть, выглядел Тор в пору своей ранней юности. Те же золотистые кудри, ореховые глаза под длиннющими ресницами, пушистая поросль на щеках. «Наверное, младший братец», - решил чужак.
- Что вам угодно, сударь? - спросил молоденький тангар.
- Я ищу Торвардина, сына Терриара, внука Энардина, - вежливо, как полагается, спросил пришлый.
Рев из глубины дома, раздавшийся следом за этими словами, возвестил, что тот явился по адресу. На порог вылетел сам Тор, голый по пояс, в кожаном фартуке, и, не тратя даром слов, сгреб гостя в могучие объятия. Пока мужчины бурно обнимались, юноша восторженно таращил глаза. Еще бы, товарищ Тора собственной персоной. Сколько раз вечерами младшенькие пробирались в спальню Тора, чтоб мучить того бесконечными расспросами о подвигах в далеких странах. Первые полгода после возвращения бедняга практически не высыпался, удовлетворяя безграничное любопытство братьев. И вот теперь молодой тангар безошибочно определил в человеке-чужаке Мэда Малагана, островитянина с Эрмидэев.
- Мэд, дружище! Какими судьбами?! Вот так встреча! - гремел голос Тора. - Заходи в дом! Эй, Лэн, не стой столбом, кликни мать, чтоб собрала на стол. Гость в доме!
Лэнниард мигом рванул с места - оповещать домочадцев, что к Тору приехал боевой товарищ. А Тор первым делом повел гостя в горницу к деду, соблюдая священную тангарскую традицию. Главой дома считался именно старый Энардин. Мэд ожидал увидеть убеленного сединами старца с бородой до колен, а встретил его кряжистый широкоплечий муж, которого и дедом-то с трудом назовешь. Даже борода у него была не слишком седая. Теперь Мэд Малаган увидел, каким Тор станет на старости лет. Впечатляющее зрелище. Энардин крепко сжал эрмидэйцу руку, сурово вглядываясь в лицо.
- Благослови тебя Святой огонь, парень. Друг моего внука станет и моим внуком! - гаркнул он и мощно шлепнул Мэда по спине, едва не сломав тому позвоночник.
- Да осторожнее, дед, - предупредил Тор, видя, как Малаган охнул от удара. - Так человека можно и зашибить. Отвык от людей, что ли?
Семейство Тора собралось за столом в полном составе, оказав гостю немалую честь. Даже хозяйка дома - мать Торвардина облачилась в алый праздничный наряд из сыновних заморских подарков и села за общий стол. Мэд знал: присутствие женщины означает, что он принят в семью как ее полноправный член. Мысленно он рассмеялся, вообразив себе, что если тангарское семейство решит усыновить всю лангу, то эльф и орк в качестве сыновей будут смотреться экзотически. Достопочтенный Терриар, отец Тора, произнес прочувствованную речь, общий смысл которой сводился к перечислению достоинств их славного рода. Под роскошное пиво из домашних запасов Мэд внимал ему с особым прилежанием. Как водится, говорили в основном дед да отец, иногда дозволяя вставить пару фраз самому гостю и Торвардину, четверо же младших братьев степенно молчали. Насколько помнил Мэд, тактика Тора еще в бытность ланги заключалась в простом принципе: «Ты - начальник, я - дурак». Тор редко вступал в публичный спор с Альсом, даже по пустякам, зато в беседе один на один у них с эльфом порой до драки доходило. А что делать? Ортодоксальное тангарское воспитание, беспрекословное подчинение младшего старшему у Торвардина в крови.
Уже перевалило за полночь, когда Тор привел своего гостя, едва ноги передвигающего от пережора, в свою холостяцкую спальню, где места вполне хватило бы и еще на троих.
- А я не верил твоим рассказам о знаменитом тангарском обжорстве, - просипел Мэд, заваливаясь в уже приготовленную постель. - Чуть брюхо не лопнуло.
- Уж больно ты тощ, дружище, чтобы равняться в еде на порядочного тангара, - хохотнул довольный Тор, помогая Малагану стянуть сапоги. - На меня тут тоже попервоначалу косились, как на чахоточного, когда приходилось за стол садиться в приличной компании. По нашим меркам, я и сейчас непристойно костляв.
На Малаганов непросвещенный взгляд, назвать Тора тощим можно было с трудом. Налитые силой мускулы перекатывались под дубленой кожей на плечах и груди.
- В Инисфаре женщины млели от твоей фигуры и телосложения, - напомнил Мэд, ухмыляясь. - Я думал, ты давно женат и нарожал парочку детишек, а ты все еще в холостяках ходишь. Как же так?
Тангар неожиданно погрустнел. Когда сын Терриара вернулся в родной городок прославленным воином в дорогом доспехе, с кошелем, полным золота, многие пожалели о том, что злословили по адресу его семьи. Мать с сестрами рыдали от счастья, запершись на женской половине дома, гордые отец и дед распахнули объятия для наследника родового имени и чести, а подросшие младшие братья буквально ходили за ним хвостом. Соседи и родня выражали столько почтения и восторга, что Тору порой становилось неудобно. Конечно, он большой молодец и многое повидал, не запятнал чести, не посрамил имени, и на Совете старшин с ним разговаривали как с равным, но вернулся он в основном ради Лионан. Ради ее прекрасных голубых глаз и янтарно-золотых кос. И то, что она вышла замуж, стало для Тора страшным ударом. Сначала он не поверил ни ушам своим, ни глазам. Ведь обещала же ждать, клялась. Пусть тогда Лионан еще была девчонкой, но для Тора она всегда оставалась единственной возможной невестой, женой и матерью его будущих детей. Ей едва сравнялось тринадцать, когда Тор попросил у ее отца согласия на обручение, как того требовал строгий тангарский обычай. И получил вежливый, но твердый отказ. Семья у Лионан была богатая, и, мол, не пристало девице из рода Уннд идти за парня, у которого даже толкового ремесла в руках нет. Недостойная партия для богатой невесты и единственной дочери, стало быть.
Торвардин, ясное дело, такого позора не стерпел, отверг всех предложенных матерью кандидаток в невесты, разругался с отцом, поспорил с дедом. Плюнул на традиции, да и подался в Даржу в погоне за переменчивым наемничьим счастьем. И клялся священным огнем, что не вернется домой иначе как героем. И вернулся. Спустя пятнадцать лет. Чтобы швырнуть к маленьким ножкам Ли все добытое богатство.
И швырнул. Еще как швырнул - красиво, гордо и отчаянно. Изумрудное колье работы инисфарских златомастеров, лазурный саффский шелк, чеканное золото игергардских монет свалил перед Лионан прямо в жирную грязь. Наглый жестокий гордец, решивший, что можно безнаказанно топтать сердце женщины.
Вот уж порадовались городские кумушки, вот уж чесали свои длинные ядовитые язычищи. Ведь все знают, что хуже тангарских сплетниц, злее и языкатее в целом свете не сыскать. Свекровь у Лионан - сущая ведьма, должно быть, невестке всю кровь выпила, а муж, неплохой, кстати, парень, удачливый торговец и судовладелец, только зубами вслед скрипел. Кто же осмелится показать зубы настоящему лангеру? Тора и раньше не сильно пытались задирать местные забияки, зная крутой нрав внука Энардина. Дед в свое время гонял мужиков и вдвое его старше по главной улице с оглоблей наперевес. Вряд ли кто в Ролло сильно удивился, что Тор ушел в наемники. Если в ком и жива была тангарская воинственность, так это в нем.
- Вот такие дела, дружище. Не дождалась меня Ли.
- Да ты в своем уме, тангар? - изумился эрмидэец. - Тебя не было столько лет. Никто не знал, вернешься ты или нет. Это для тебя время пролетело незаметно. Разве можно требовать от женщины, чтобы она губила свои лучшие годы на бесплодное ожидание? - продолжал Мэд, не скрывая укора.
Торвардин понуро кивнул головой:
- Да знаю я все. Размечтался, наверное…
- А может, Лионан и ждала бы, но родители ее заставили выйти замуж? - робко предположил Мэд в надежде хоть как-то утешить друга. - У людей так сплошь и рядом. Никто у девушки порой и не спрашивает желания.
- Так то у вас, у людей, а у нас женщины всегда вступали в брак по доброй воле. Супружество у нас пожизненное. Один муж на всю жизнь. В том-то все и дело.
Похоже, Тор уже успел смириться со своим жребием и на злого бога судьбы не пенял. Что Малагану в тангаре всегда нравилось, так это умение смиряться с действительно неизбежным. Девушка теперь для него потеряна навсегда, и ничего с этим не поделаешь. Торвардин хоть и не сразу, но принял свою участь как должное. У самого Мэда с женщинами никогда проблем не было. Слишком много, чтобы всех упомнить. Да и не способствовала мыслям о женитьбе бродячая жизнь, которую с юности вел Малаган. А теперь… Теперь Мэду Малагану и надеяться не на что.

Тангарская корчма от подобных заведений, где хозяйничали люди или орки, ничем принципиально не отличалась. И только по обилию всех мыслимых сортов пива, которое здесь пили в чудовищных количествах, тангарское питейное заведение стойко удерживало первенство. Бочки в три обхвата стояли на козлах вдоль стены за спиной хозяина, подставляя лоснящиеся латунные краники под его ловкие пальцы.
Они сидели в «Треске» за кружкой доброго темного пива, пребывая в центре ненавязчивого, но пристального внимания посетителей. Тор уже привык к подобному проявлению тангарского любопытства и подозревал, что всю оставшуюся жизнь за его спиной будет литься чуть слышный шепоток: «Вот он, тот самый Торвардин, который был наемником в Маргаре. Тот самый, которого бросила Лионан».
- Если тангар всю свою жизнь от рождения до смерти не проведет на глазах у родни, соседей, собутыльников, то всегда будет считаться паршивой овцой в стаде. Порой мне хочется бежать отсюда прочь, хоть в Маргар, хоть в Игергард, - печально сказал Тор, разглядывая дно глиняной кружки. - Так что не обращай внимания, говори, никто подслушивать не станет. Им вполне достаточно пялиться на твою спину, чтобы получать удовольствие.
- Не обижайся, но я даже рад, что ты не успел по-настоящему остепениться, осесть в Ролло, как того желал.
Тор внимательно посмотрел на собеседника. Он сам не ожидал, что будет так взволнован встречей со старым другом, что так обрадуется малейшему намеку на изменение участи.
- Говори прямо, Мэд, не тяни жилы. Твои заходы издалека мне всегда действовали на нервы.
- И все же начну я, пожалуй, издалека. Я оставался в Маргаре дольше всех, все ждал чего-то, сам не знаю, чего ждал. Одно время даже у самого Микхала служил, его племенных коней пользовал. Ты же знаешь, я лошадок люблю и толк в них знаю. Как раз познакомился с милейшей молодой вдовушкой, а та возьми да и пригласи меня в свою теплую постельку на постой.
- А ты и согласился, - хмыкнул Тор, ни капли не усомнившись в выборе друга.
- А чего там? Времена были смутные, а вдовушке досталась в наследство оружейная лавка. В общем, жил я в свое удовольствие, - продолжил повесть Малаган, жестом подзывая прислугу и заказывая новую порцию пива. - Все ничего, а потом вдруг взял да и рванул на Эрмидэи.
- Вышел утром из дому - да и в порт, ничего никому не сказав, - добавил Тор. Он слишком хорошо знал Малагана.
- Точно, - легко согласился Мэд. - Это в моем стиле. Но сначала кинул монетку.
- А как родня?
- Как и прежде. Любят, ненавидят, презирают и боятся. Традиции - это святое, сам знаешь.
Тор видел, что брат-лангер не слишком жаждет рассказывать о впечатлениях от поездки на родину. Оно и понятно. Каждый раз, когда тангар думал о Малагане, душа его содрогалась от ужаса. Представить, что родная кровь отреклась от тебя и нет на свете уголка, где примут, поймут и простят, тангар не мог. Во все века его народ жил, крепко держась друг за друга, и надо было совершить что-то воистину чудовищное, немыслимо страшное, чтобы родная мать отреклась от сына-тангара. Тысяча лет гонений и истребительных войн сделали тангаров единой семьей. То ли дело люди, чуть что - и брат пойдет на брата, отец на сына. Традиции у них такие.
- На островах я не задержался. Сначала в Тассельраде побывал, потом по Игергарду меня носило. Слышал кое-что об Ириене. Он оказался в Игергарде как раз перед Яттской битвой и прямиком двинул в Вольную армию.
- Видно, ему не по нутру стали те дела, что оньгъе творили с его сородичами, раз он решил тоже подписаться в справедливом деле, - согласился Тор. - И где он теперь?

Предыдущая страница 19 Следующая страница


Другая река 20

Тангар аж вперед подался, чтоб не пропустить ни слова.
- В Ветланде, - торжественно объявил Мэд.
Торвардин присвистнул от избытка чувств и звонко хлопнул себя по ляжке.
- Это ж надо! В самый глухой угол забился!
- Вот тут-то самое интересное и начинается. Ритагон город большой, не меньше Даржи. Помнишь Анарсона? Того самого, с которым мы по Ктэйлу шли? И он там теперь поселился. Я в Ритагоне прожил последние полгода и вынужден признать Альсову правоту - лучше города в мире нет и не было. Знал бы - сразу туда отправился.
Мэд расписывал в красках свою замечательную жизнь в Ритагоне, живописуя все подробности, и Торвардин, одним ухом слушая его россказни, чувствовал, что перебивать не стоит, что Мэд просто боится выпалить единым духом все, что его растревожило, прячась за ворохом слов. Иначе не бросил бы Малаган свое безбедное житье в «лучшем городе мира» и не заторопился бы в Ролло. В то единственное место, где он мог найти своего друга - Торвардина, сына Терриара.
- Армию Оньгъена разбили у Яттса девятнадцатого сангареди. Не без участия нашего славного эльфа, разумеется. Потом всю долину до самого Ладдса разделили посередине между Хальдаром Игергардским и королевой Тиандой. Торжественно схоронили ее муженька Кэрина. Сам видел усыпальницу. Но главное не это…
- А что главное?
- А то, что в Ритагоне стали поговаривать, будто Тианда жаждет разыскать свою падчерицу - младшую дочь Хакка Роггура, ее нынешнего супруга. Девочку якобы в раннем детстве отдали в Ятсоунский храм Оррвэлла на послушание. Столько лет не вспоминали, а тут вдруг проснулись родительские чувства не только у благородного родителя, но и у мачехи. Представляешь, Тор, какие чудеса бывают? Ничего не напоминает?
- Забавно, - задумался тангар.
- О да. Я просто обхохотался, - кисло ухмыльнулся Мэд. - Особенно когда узнал, что пропажу звать Джасс'линн. Понимаешь, все складывается так, будто наша Джасс и есть та самая пропавшая падчерица королевы Тианды, дочка Хакка, ее нынешнего супруга. Теперь ее ищут все кому не лень: маги из Оллаверна, агенты Тианды, игергардская тайная служба. Я прекрасно помню, как хатамитки называли Джасс воплощением Белой Королевы. А если я тебе теперь скажу, что весь Игергард гудит и ждет пришествия владычицы ветров, что ты мне на это скажешь?
- Это очень плохо, Мэд, - озабоченно проворчал тангар. - Так они и на нас скоро выйдут.
- По-твоему, я три дня блевал за борт паршивой тикки, пока сюда плыл, зачем? Чтобы пива с тобой попить? - фыркнул Малаган. - Нужно собирать всех наших. Только вместе мы сможем устоять. Мы же ланга.
Они снова будут вместе, как прежде. От осознания этого Тору впервые за три года стало легко и спокойно. Оказывается, это именно то, чего ему так не хватало. Тангар довольно улыбнулся.
- Остается только выманить на свет божий обоих эльфов, и можно заняться нашей барышней вплотную, - уверенно заявил Мэд. - Только я не видел Яримраэна с самого Инисфара и вообразить себе не могу, где его искать.
- Может быть, он до сих пор с Джасс?
- Вряд ли. Яримраэн сидеть на одном месте не умеет…
Ни Тор, ни Мэд совершенно не заметили, как в корчме началась потасовка. Гул возбужденных голосов прервал их беседу на самом интересном месте. И едва Мэд решил рассмотреть, что происходит, как в него врезался дюжий тангар. Скамейка под лангерами не выдержала, и они оба свалились под стол. Торвардин вскочил первым, Малаган замешкался. За что и получил изрядный пинок под ребро.
- Проваливай отсюда, падаль!
Это прорычал медноволосый тангар в коричневой куртке. Странно. Мэд видел его впервые в жизни.
- Тебе чего, малый? - достаточно спокойно поинтересовался Малаган, решив, что драчун ошибся адресом.
- Отстань от моего друга, - сказал Тор, медленно надвигаясь на забияку. - Он тебе не по зубам, Солли.
Рыжий метнул на Тора полный ненависти взгляд и, тяжело сопя давно сломанным носом, рявкнул:
- Убирайтесь оба! Наемники вонючие. Вам в приличном заведении не место, - и добавил на эйлсооне несколько непристойных эпитетов.
Зря, ох зря Солли сказал такое про мать лангера. Лицо Торвардина налилось дурной кровью, и он, одним движением отшвырнув в сторону стол, двинулся на обидчика. К счастью, в Ролло мало кто, кроме стражи, носил при себе оружие. Торов меч давненько пылился дома в кладовой. Мэд в корчму явился безоружным. Иначе крови бы пролилось в «Треске» немерено. Тангары сшиблись, как два диких вепря. Но как ни силен был рыжий, побороть бывшего наемника ему оказалось трудно. Мэду даже вмешиваться не пришлось. Зрители приветствовали каждый удар громким ревом, даже корчмарь не протестовал против учиняемого разгрома. В Ролло имелась острая нехватка зрелищ.
- Давай, Тор, всыпь ему как следует!
- Вмажь ему, Сол!
- Тоже мне защитник выискался!
- Брательник-то сам небось хвост поджал!
Мэд прислушался к выкрикам и быстро сообразил, что обидчик Тора является братом того самого парня, который женился на Лионан. И если сам Харанд понимал, что не стоит бесчестить себя и жену открытой враждой, то Солладир решил восстановить справедливость по своему усмотрению. За что, собственно, и поплатился. Торовы кулаки превратили лицо рыжего в багровое месиво. А сам забияка лежал на полу бесчувственный среди обломков мебели и осколков посуды.
- Что, добились своего? - зло спросил Тор, обводя тяжелым взглядом примолкших зрителей. - Скучно стало? Решили стравить наши семьи? Не выйдет, поняли? Ничего у вас не выйдет, - и добавил, обращаясь уже к Малагану: - Давай, Мэд, помоги мне.
Они с трудом подняли избитого тангара, взяли под руки и волоком потащили к выходу. Носки его башмаков скребли по доскам пола, и это был единственный звук в притихшей корчме.
- И что теперь будет? - поинтересовался Мэд. Его опыт подсказывал, что в лучшем случае обе семьи пойдут друг на друга стенка на стенку, а пострадают самые невиновные.
- Мне все равно. Главное, чтоб Ли не обидели. Они и так ее поедом едят. Сволочи!
Когда они доволокли незадачливого Солли до порога дома, его родня в полном составе не спала. В окнах, несмотря на поздний час, горел свет. Видимо, доброхоты успели донести о происшествии в «Треске». Тор без капли колебания твердо постучал в дверь. Ему открыл сам Харанд. Такой же рыжеволосый, с огненной бородой, как его драчливый братец. Позади него толпились остальные мужчины семейства, готовые броситься на пришельцев. Кое у кого в руках были охотничьи ножи. Но Харанд стоял как скала, сдерживая жаждущих мести собственной спиной.
- Твой брат оскорбил мою мать, - сказал негромко Тор.
- Он жив? - спросил тангар.
- Жив, конечно. Мы дрались голыми руками. Лицо я ему разбил знатно, но до смерти убивать не стал. Хотя за то, что он сказал, ему можно было и шею свернуть, - пояснил спокойно Тор.
- И на том спасибо. - Харанд обернулся: - Нечего глаза пялить! Заберите в дом шалопутного. Я еще с ним сам потом поговорю, - и хрястнул одним кулаком по другому.
Когда избитого внесли внутрь и Тор с Харандом остались одни, воцарилось гнетущее молчание. Тангары мерили друг дружку тяжелыми взглядами, а Малаган делал вид, что внимательно изучает решетку на окне.
- Моего друга зовут Мэд, - внезапно сказал Тор.
Мэд Малаган церемонно поклонился в ответ на сдержанный кивок тангара.
- Через пару дней мы уезжаем из Ролло, и, наверное, я уже не вернусь. Поэтому самое время попросить у тебя прощения, Харанд, сын Заридина. И у твоей жены тоже.
Глаза Харанда налились кровью. Тангарская ревность вошла в поговорку, на юге порой говорили «ревнив, как тангар», имея в виду всякого ревнивого безумца. Но Харанд сдержался.
- Лионан сама меня выбрала, я ее не неволил, - глухо сказал он, кусая обветренные губы.
- Я знаю. Мне надоели разговоры, да и тебе наверняка тоже. Когда я уеду, все наладится. Пройдет время, и кумушкам надоест чесать языки.
- Тебя никто из города не гонит.
- Да, это так, но и оставаться я здесь больше не могу. Знаешь, как люди говорят: с глаз - долой, из сердца вон. Мало ли на свете хороших тангарских девушек… Так что прощай, Харанд. И не обижай ее. Договорились? Кто ж виноват, что я себе придумал лишнего?
Мужчины помолчали, мысленно переваривая тяжкий разговор, и затем как-то внезапно протянули друг другу руки. Для крепкого тангарского рукопожатия.
- Прощай, Торвардин, - сказал рыжий тангар вслед уходящему сопернику.
Домой они вернулись в молчании. Мэд как ни в чем не бывало завалился спать, а Тор всю ночь провел без сна. Дом пах детством, матушкиными пирогами, раскаленным, железом из отцовской мастерской. На окнах комнаты старые шторки с журавлями, которые вышивала до замужества старшая сестра. Комод и полки они сколотили когда-то с дедом. Простой полосатый ковер вышел из-под рук другой сестры, когда та только училась ткать, а горшки под немудреные цветы - наследство от прабабки, старой карги, до сих пор топчущей землю.
Сколько раз эта комната снилась тангару в чужих краях, и одна только мысль о том, что нужно сюда вернуться, заставляла крепче сжимать рукоять меча в бою. Другое дело, что радость возвращения обернулась горечью всеобщего разочарования. Дед молчал, но в его желтоватых глазах притаилась грусть. Оттого что не вышло из любимого внука хорошего мастера, только и научился что железякой махать. Отец и мать просто радовались, что сын вернулся целым и невредимым из своих опасных странствий. Хотя… они тоже были разочарованы. Торговля Тора не влекла, кузнецом он тоже был неважным, что правда то правда. Так, не кузнец, а подмастерье, которому настоящий мастер разве только мехи позволил бы качать. Вот что касается механики, тут - да, Тор мог дать фору любому умельцу в Ролло и его окрестностях. На чужбине он времени даром не терял, и если попадала к нему какая-нибудь механическая игрушка, он тут же разбирал ее на детальки и с упорством неофита изучал скрытые в ней секреты. Торвардин привез из Маргара целую сумку ученых свитков, стоивших не меньше, чем знаменитые саффские шелка. Труд «Разнообразные свойства металлов, кои пригодны будут для всяческих механизмов», вышедший из-под пера знаменитого Белара Инисфарца, тангар зачитал до дыр.
- Тор, - тихонько позвал из коридора Лэн. - Тор, ты спишь?
Тот осторожно, чтоб не разбудить Мэда, выскользнул к брату. Дверь легонько скрипнула.
- Что надо?
- Мне тут сказали… - замялся Лэн.
- Да, я подрался с братом Харанда. А потом мы с Малаганом оттащили его домой.
- И что ОН?!! - охнул несдержанно юноша, имея в виду, разумеется, мужа Лионан.
- Ничего особенного. Поговорили по-хорошему. Я ведь в самом деле на него не в обиде. Да и на Ли тоже. Чтобы она свою молодость и красоту убила на ожидание? Да ни за что! Какой из меня муж-кормилец? Одно слово - наемник, - грустно сказал Тор.
- Не говори так! - вспыхнул Лэн. - Ты самый лучший, самый сильный, самый…
- Самый глупый? - хмыкнул тот, обрывая словоизлияния братца. - Не говори глупостей, ради Святого огня. И вот еще что - еще раз хоть словом, хоть взглядом заденете Лионан, более нет у меня братьев. Понятно?
Лэн потрясенно кивнул.
- Будет на то высшая воля, найду себе девушку по душе, а нет - так тому и быть. Но только Ли тут ни в чем не виновата. Женщина сама вправе выбрать отца своим детям. А теперь топай спать, братишка. Топай, а то пристал, как репей к козьей заднице.
Юноша ушел, и Тору стало спокойней на душе. Паренек растет толковым и со временем станет тем, кем не смог стать для своей семьи Торвардин, - опорой, гордостью и примером для подражания.
Если уж тангар что-то решил, то никакая сила не заставит его отступить от задуманного. А если уж он сказал кому о задуманном, то хоть режь его, но быть посему. А потому, когда утром Торвардин объявил потрясенной родне, что покидает дом и Ролло, разразился настоящий скандал.
- Прокляну, - грозно молвил Терриар. - Сделаешь только шаг за порог - прокляну.
- Отец! - взвыл Тор. - Да за что же?!
- Не перечь отцу!
От дедова шлепка ладонью дубовая столешница застонала.
- Нечего со мной как с мальчишкой разговаривать! Нашли кого воспитывать!
- Ты и есть мальчишка, - прорычал отец. - Хочу - уйду, хочу - останусь? Тебе в родном доме плохо стало? Зачем тогда вернулся? Материнское сердце терзать?
- Дед, ну ты хоть ему скажи…
- Чего я должен сказать? Что я не узнаю своего внука?
- А ты меня хорошо знал? Когда я ушел, мне еще двадцати не было…
- И вернулся таким, каким ушел, - махнул рукой Терриар в сердцах. - Опозорил чужую жену, толком ничему не научился, ты… ты… даже жениться не сподобился.
Торвардин взорвался негодованием.
- На ком жениться? На девчонках-писюхах, которых через день водит в дом Ламалирр?
- Ты забыл, что Лионан замужем? У нас не бывает временных браков, как у эльфов, - напомнил дед. - Если бы ты хотел начать нормальную жизнь, то давно бы уж выбрал себе девушку. Да за тебя любая бы пошла. Никто не глянул бы, что ты полжизни угробил на чужбине.
- Вот именно. Ежели бы хотел жить нормально… - с нескрываемой досадой фыркнул Терриар.
Как ни обидно слышать такое от родного отца, но прав родитель. Нормальная жизнь для тангара - это семья, жена, дети, исконная вера, доходное ремесло. Но Тор не сделал и шага в нужном направлении. И Лионан тут ни при чем.
- Отец, послушай, - сказал терпеливо Торвардин. - Я пятнадцать лет жил своим умом…
- А я о чем!
- Я взрослый давно. Мне скоро сороковник стукнет, и указывать мне, как жить, чем заниматься и кого в жены брать, поздно.
- Ты слышал? - прошептал убитый наповал словами сына Терриар, обращаясь к Энардину. - И это нам тангар говорит! Ты своего отца до его смертного часа слушался беспрекословно, хоть уже сам внуков завел, я против твоего слова не пойду. А он, вишь, взрослый! И никто ему не указ! Да тангар ли мой первенец? Или это оборотень к нам явился? Торвардин, ты, часом, не в человека превратился?
И снова прав папаша. Сколько исконного тангарского послушания осталось в Торе? Это для лангеров, для эльфов и людей он весь из себя тангар. А среди своих чужак чужаком.
- Мне стыдно соседям в глаза смотреть. Давно ль ты в храм последний раз ходил? Часто ли возносил хвалу Священному огню? - продолжал вопрошать отец. - Можешь не отвечать, я и так знаю.
- Я сохранил свою веру!
- Так что ж ты теперь ведешь себя как безродный бродяга?
Разговор мало-помалу утрачивал черты диалога и превращался в обвинительный приговор. Оказывается, не так уж и порадовал родительские сердца блудный сын, когда шагнул на порог отчего дома.
- Значит, так, дитятко, - твердо заявил Энардин. - Воля моя нерушима. Либо ты воссоединяешься с нами навсегда и снова станешь тангаром не на словах, а на деле, то бишь женишься, остепенишься, займешься делом. Либо… - старик тяжко вздохнул, - уходи куда хочешь и не возвращайся. Никогда. Мы отплачем по тебе как по мертвому и станем жить дальше. Проклинать тебя никто не станет, но и возврата уже не будет. Решай.
Суров был тангарский патриарх. Однако так заведено исстари. Паршивую овцу из стада вон, чтобы породу не портила и не вводила в искушение следовать неверным путем на общую погибель остальных - слабых и юных. Ни для кого не будет исключения, ни для героя, ни для смутьяна.
Плечи Торвардина поникли, как от невыносимого бремени. Знал, знал ведь, что не сможет стать прежним, не сможет беспрекословно слушаться старших сородичей, не сможет забыть, что был равным среди равных, не сумеет вычеркнуть из жизни пятнадцать лет, наполненных свершениями и событиями, а еще отказаться без сожаления от собственного трудного опыта. Даже ради Лионан.
«Придумал себе женщину, да еще и разобиделся, что оказалась она не выдуманная, а настоящая, честная и мудрая, - с тоской подумал Тор. - Видно, прав был Унанки, когда говорил, что нельзя вернуться таким же, каким ушел».
- Не могу я гнить здесь, - выдавил он из себя и медленно повернулся к отцу с дедом. - Хотите - проклинайте, хотите - хороните, но я все решил для себя.
Встал и ушел, тяжело ступая по скрипящему полу.
- Кто бы знал, Мэд, что мы с тобой окажемся в равном положении. Ты - изгнанник, я теперь тоже, - сказал он Малагану. - Вот оно, оказывается, как бывает.
- Ты привыкнешь, дружище, - грустно улыбнулся эрмидэец. - Я же привык. Они тебя все равно любят и будут любить.
- Не знаю. Успею ли привыкнуть? Думаю, пророчество Матери Танян все же сбудется и мы с тобой помрем гораздо раньше, чем рассчитывали.
- Да ты у нас оптимист, Торвардин! Не хорони нас прежде времени. Мы еще поборемся, лангер.
Малаган шлепнул тангара по плечу. Мол, не горюй, все обойдется. Может быть… потом… кто знает. Но пока все и не думало обходиться, если призадуматься. Наоборот, Тору пришлось выслушать еще немало нелицеприятных слов от деда, пережить блеск отчаяния в глазах матери, безмолвный укор сестер и беспредельное горе младших братьев. Но по сравнению с ожесточенным гневом отца все остальные эмоции родичей оказались каплей в море. Наверное, впервые Терриар ничего не мог поделать с упрямцем-сыном и его слово ничего не значило. Он и представить себе не мог, что такое может случиться.

Серые чайки отчаянно кричали, предсказывая грядущую непогоду. Моросящий дождик незаметно сменился мелкой снежной крупкой, но ничто не могло заставить большую купеческую тикку отложить свое плавание в Тойон. Тем более что это был последний рейс в году. Зимние шторма в этих широтах поистине ужасающие, и даже отчаянные капитаны морских тангаров не рисковали своими жизнями и кораблями ради самой надежной выгоды. «Отважная килька» скрипела всеми своими снастями, но ледяной ветер, наполняющий паруса, упорно гнал ее в открытое море.
Тор до последнего момента надеялся увидеть среди толпы провожающих знакомое синее покрывало. Глупо было думать, что Лионан решит прийти на причал, когда вокруг столько любопытных и еще больше осуждающих взглядов. Она, бедняжка, и так столько горя натерпелась. Теперь ее станут винить еще и в том, что дом Рэнг остался без старшего сына. Ничего, когда-нибудь все забывается, даже в маленьком тангарском городке. Женит первенца, и более никто не посмеет худого слова сказать. Не так уж много времени осталось.
Сборы заняли совсем немного времени. Лангер взял с собой лишь смену одежды, старое одеяло да еще всякие важные мелочи вроде огнива, котелка и мешочка с солью. Тор уходил налегке, оставив все сбережения матери. Нельзя сказать, что было ему так же легко на душе, но не осталось и сомнений. Словно разом разомкнулись все цепи, оборвались все ремни и перерезана последняя из ниточек, бесчисленное количество которых связывает тангара с его родней. Прав отец, какой из него тангар? Лангер - да. И более, пожалуй, уже никто.
Тор тяжело вздохнул и отвернулся от быстро удаляющегося берега. Несмотря на теплый плащ и мягкий шерстяной свитер домашней вязки, его знобило. Тангар отхлебнул из фляжки тягучего медового чака, но внутреннее тепло не торопилось растекаться горячими кругами по всему телу.
«Не хватало только простудиться в дорогу», - подумалось Тору. На корабле в отрытом море даже простой насморк превращается в сущее наказание.
- Ты бы полечил меня, Малаган. Не ровен час, заболею в дороге, - попросил он.
Островитянин спорить не стал. Он всегда радовался, когда кто-то жаждал воспользоваться его целительскими умениями.
- Это мы мигом. Наклонись-ка.
Руки эрмидэйца, которые легли на затылок, излучали приятное ласковое тепло и сразу начали изгонять дрожь и признаки надвигающейся хвори. Хороший он целитель.
- Да ты никак стал сильнее? - почувствовал Тор.
- Выходит, что так, - вздохнул Мэд. - В последнее время сам себе не нарадуюсь.
- Растет, значит, силушка? Это хороший знак.
«Еще бы, - подумал Малаган. - За такую-то цену». Его возможности действительно прирастали день ото дня. Все проще и проще давались самые сложные целительские заклинания. Сбывалась давняя мечта подняться над собой, достичь новых высот мастерства, прежде закрытых и недоступных. И только в сердце у веселого, неунывающего эрмидэйца становилось все холоднее и холоднее. Так медленно, но неуклонно с каждым прохладным днем осени остывает море, чтобы в разгар зимы покрыться толстым слоем льда. И умом Мэд понимал, что для него весна не наступит уже никогда.
- Ты чувствуешь, Тор, как мы все становимся похожи меж собой? Я иногда ловлю себя на том, что называю всех остальных - «они». И людей тоже. И все больше понимаю Сийгина и Альса, - задумчиво сказал Малаган.
- Вот теперь и я понял. Ты прав. Смололи нас жернова судеб, эрмидэ, - вздохнул Тор. - Пойдем. Я напиться хочу. Мертвецки.
А если тангар чего сказал вслух, то так тому и быть. Как там говорят, тангар сказал - тангар сделал? И Торвардин, сын Терриара, внук Энардина ответственно, целеустремленно и непоколебимо напился, как и обещал. А кто ж не напьется, когда и повод есть, и компания? Ну разве только эльф какой.
Ветер усиливался и всю ночь немилосердно трепал «Отважную кильку». Словно кто-то невидимый и могущественный специально подгонял корабль к игергардским берегам. Навстречу… чему?

Приложение
ВСЕ О МИРЕ ДВУХ ЛУН

Боги

Великая Пестрая Мать - Праматерь всех богов.

Старые Пестрые боги

Каийя , слепая сестра Файлака - богиня удачи-неудачи.

Предыдущая страница 20 Следующая страница


21 Людмила Астахова

Курайн - богиня снов и забвения.
Ракейта - бог торга и вестей.
Рудайс - бог тайн и лжи.
Сайнен - бог первой крови.
Сурабай - бог искушения и истины.
Турайф - богиня встреч и разлук.
Файлак - злой бог судьбы.

Великие Старые боги

Арраган - бог неба, властелин земли и небес.
Куммунг - двуединое божество смерти, именуемое одновременно Милостивый Хозяин и Неумолимая Хозяйка.
Оррвелл - бог-странник, бог-волшебник, покровитель магии, прародитель всего колдовства.
Сайлориан - богиня всех страстей, от любви до ненависти.
Яххан - бог-хранитель, хранитель жизни всех существ.

Языки и народы

Адди - общий язык.
Койл - язык северных народностей людей.
Логри - язык орков.
Лонгийр - истинный язык Творения.
Оролирс - язык южных народностей людей.
Староаддаль - устаревший адди, язык тысячелетней давности, сильно отличающийся от современного.
Ти'эрсон - классический язык эльфов Фэйра.
Химман - язык эльфов Даррана.
Эйлсоон - язык тангаров.
Эл'сьер - тайный язык Познавателей.

Тангары

Мореходы - торговый народ.
Горные тангары - клан отверженных, исповедующих веру в Подгорные Силы. Живут в замкнутых поселениях вокруг рудников.
Оседлые тангары - самая многочисленная часть народа, живущая либо отдельными кварталами, либо отдельными городками. Подчиняются цеховым старшинам и религиозным старейшинам.
Тангары-огнепоклонники . Называть гномами считается тягчайшим оскорблением.
Продолжительность жизни - не более 150 лет.

Орки

Невысокие, стройные, смуглые или меднокожие, глаза янтарно-нефритового цвета, заостренные уши, черные блестящие волосы.
Многочисленный народ, состоящий из множества кланов, разделенных на касты.
Кэву - высшая каста - «горцы». Тату - красно-черный сокол.
Ко-мер - средняя каста - «дневные». Тату - сине-зеленая змея.
Талусс - низшая каста - «ночные». Тату - черный цветок.
Продолжительность жизни - чуть более 100 лет.

Эльфы (самоназвание сидхи)

Народ долин.
Высокие, худощавые, светлокожие, волосы жесткие, прямые, всех возможных цветов, уши заостренные.
Национальное королевство - Фэйр.
Владыка Иланд из династии Андараль.
Столица - Тинитониэль.
Продолжительность жизни - до 550 лет.

Люди

Самая многочисленная раса.
В некоторых неканонических легендах утверждается, что изначально весь мир населяли только люди, но боги разделили их на четыре разные расы в наказание за четыре смертных греха - братоубийство, гордыню, нетерпимость и жадность.
Королевства: Игергард, Оньгъен, Тассельрад, Маргар, Аймола, Ветланд, Кьентри.
Продолжительность жизни - обычно 60, очень редко до 100 лет.

Метисы

Потомки межрасовых браков.
Брачные союзы регламентируются согласно брачному уложению - Имлану, с последующим признанием законными потомков, наследованием прав и имущества.
Официально браки с другими расами запрещены только у тангаров. В порядке исключения мужчина-тангар может жениться на человеческой женщине. Женщина-тангарка, живущая с мужчиной иной расы, лишается имени, имущества и детей-тангаров.
У людей официально межрасовые браки не запрещены. Жрецы Старых богов такие браки обычно освящают без проблем.
У эльфов единственно приемлемыми считаются браки с людьми.
Мужчина-орк может жениться на любой женщине, а женщинам, наоборот, подобное строго запрещено, особенно женщине из высшей касты, ее могут даже убить.
Полуэльф - потомок сидхи и человека.
Полуорк - половина оркской крови.
Тэннри - любая примесь тангарской крови.
Ичер - редкая смесь кровей всех четырех рас.
Квартерон - примесь одной четвертой эльфийской или орочьей крови.

Формы браков

Истинный - супругам дается общее Истинное Имя. Заключается очень редко, только при согласии трех волшебников, так как влечет за собой непрерывную связь во всех последующих рождениях.
Освященный - самая распространенная форма, с непременным освящением уз в святилище любого из богов, без возможности развода.
Брак-айора - временный брак для рождения детей с определенной наследственностью. Раньше очень часто встречался у эльфов, для сохранения расы.
Брак-эсха - брак без наследования одним супругом имущества другого, но с признанием детей.
Брак-тенас - брак колдовской, скрепленный волшебными силами.

Магия

Соединение волшебного дара и волшебной силы. Магия Истинных Имен. Собирательная магия - накопленная энергия «намоленных» предметов, мест и строений.
Возможности.
Сложение заклятий. Мыслеязык, чтение мыслей или общение без слов, встречается очень редко. Власть над силами и стихиями. Магия превращений. Истинное превращение и создание личин. Познавание, самый редкий дар видения Истинных Имен, их отражений.

Волшебники-люди

Облачный Дом, или Оллаверн , - главное обиталище людских магов.
Хозяин Сфер и Глашатай Ночи , его представитель, входят в так называемый Круг Избранных (его члены именуются магистрами), образуемый главами трех главных кланов - воинов, книгочеев, пилигримов (странствующих колдунов); также к Кругу примыкают Сторожа - внутренний суд магов.

Волшебники-эльфы

Объединены в Зеленую Ложу и именуются Ведающими , решения принимаются коллегиально, путем открытого или тайного голосования.

Орочьи волшебники (шаманы)

Не объединяются. Один раз в сорок лет собираются самые старые шаманы из каждого клана в тайном месте под названием Юта-кас, где избирается ноар-ют, которому на одну ночь даруется сила прозрения будущего.

Тангары лишены магической силы.

Времена года и месяцы

В году 370 дней, 16 месяцев. В каждой неделе по 6 дней.
Алсир , новолунный - 23 дня.
Олот , месяц огнелиста - 17 дней.
Балагер , нежный - 28 дней.
Алхой , сияющий - 23 дня.
Дейху , медвяный - 23 дня.
Эрби , сладкий - 15 дней.
Гвадер , жаркий - 31 день.
Верован , спелый - 25 дней.
Каесс , изобильный - 25 дней.
Сангареди , увядание - 22 дня.
Эферван , сон травы - 25 дней.
Ирон , глаз зимы - 21 день.
Линог , месяц сов - 21 день.
Ивайти , сон земли - 27 дней.
Араш , ветровей - 23 дня.
Каси , туманный - 22 дня.

11-й день алсира - весеннее равноденствие - Новый год.
19 балагера - приход весны.
13-й день дейху - летнее солнцестояние.
11-12-й день каесса - осеннее равноденствие.
24 эфервана - Ночь Духов.
11-й день линога - зимнее солнцестояние.
7 ивайти - Йони, эльфийский Новый год.

Предыдущая страница 21 Следующая страница


Другая река 22

Системы летоисчисления народов обитаемого мира

Основной датой отсчета современной эпохи Вэйхэлл считается закладка первого камня в основание города Ятсоуна, духовного центра всего континента (соответственно 1695 год от основания Ятсоуна).
У эльфов годы отсчитываются от воцарения очередного владыки - 1695 год соответствует 464 году Нилландэс.
У орков летоисчисление ведется от падения последнего королевства орков - 1695 год соответствует 8731 году.
Летоисчисление у тангаров - от последнего сошествия Священного огня - 1695 год совпадает с 5117 годом.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ТО, ЧТО ВАЖНЕЕ ВСЕГО     (Страница 1)
    • Джасс, человек. Осень 1691 года (Страница 1)
    • 1558 год. Сто тридцать три года назад (Страница 1)
  • Интерлюдия
    ЧЕСТЬ НЕДОСТОЙНЫХ     (Страница 2)
    • Сийгин, орк. 1693 год (Страница 2)
    • Къентри, Къентри, орочьи горы… (Страница 3)
  • Глава 2
    ВСЕМ СМЕРТЯМ НАЗЛО     (Страница 3)
    • Ириен Альс, эльф. Ранняя весна 1692 года (Страница 3)
    • Осень 1691 года (Страница 6)
  • Глава 3
    ЯЩЕРИЦЫ И САЛАМАНДРЫ     (Страница 8)
    • Джасс, человек. Поздняя осень 1691 года (Страница 8)
  • Глава 4
    РИТАГОНСКИЕ СКАЗОЧНИКИ     (Страница 10)
    • Ириен Альс, эльф. Весна 1692 года (Страница 10)
  • Интерлюдия
    ПОЛЦАРСТВА ЗА ЛЮБОВЬ…     (Страница 14)
    • Мэд, человек. Лето 1693 года (Страница 14)
  • Глава 5
    КРЫЛЬЯ МАРГАРА     (Страница 17)
    • Джасс, человек. Осень 1692 года (Страница 17)
  • Глава 6
    ДВАЖДЫ БЛУДНЫЙ СЫН     (Страница 19)
    • Торвардин, тангар. Поздняя осень 1694 года (Страница 19)
  • Приложение
    ВСЕ О МИРЕ ДВУХ ЛУН     (Страница 20)
    • Боги (Страница 20)
    • Великая Пестрая Мать - Праматерь всех богов. (Страница 20)
    • Старые Пестрые боги (Страница 20)
    • Великие Старые боги (Страница 21)
    • Языки и народы (Страница 21)
    • Тангары (Страница 21)
    • Орки (Страница 21)
    • Эльфы (самоназвание сидхи) (Страница 21)
    • Люди (Страница 21)
    • Метисы (Страница 21)
    • Формы браков (Страница 21)
    • Магия (Страница 21)
    • Волшебники-люди (Страница 21)
    • Волшебники-эльфы (Страница 21)
    • Орочьи волшебники (шаманы) (Страница 21)
    • Времена года и месяцы (Страница 21)
    • Системы летоисчисления народов обитаемого мира (Страница 22)


Людмила Астахова

Другая река

Цикл: "Знающий не говорит" - 3

 Читать книгу

Аннотация

Ланга распалась. Но как не войти дважды в одну и ту же реку, так невозможно лангерам вычеркнуть пятнадцать лет из жизни и вернуться к прежним отношениям. Нет места на родном острове волшебнику Мэду Малагану. Орк Сийгин так и не найдет сил простить невольных убийц своей матери. Торвардин не сумеет вписаться в подчиненную вековому укладу жизнь своих сородичей. Не сможет Ириен Альс пройти мимо тех, кто отчаянно нуждается в защите и помощи.Бывшим воинам Армии Судьбы не под силу повернуть время вспять, но и остаться равнодушными к чужим бедам они тоже не могут.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Людмила Астахова - Биография

Людмила Астахова

На основную страницу

Биография

Людмила Астахова http://irien24.moikrug.ru/ Обо мне: Астахова Людмила специалист широкого профиля Специализация, навыки, экспертиза 9 лет работы бухгалтером (услуги, оптовая торговля) Образование Высшее: специалист промышленной фармации, Национальная фармацевтическая академия Украины, Харьков 1988 — 1994. по специальности не работаю

Прочее: писательство (сочиняю прозу в стиле фэнтази, стихи)