Людмила Астахова - Армия судьбы

1 Людмила Астахова

Глава 1
ДЕЗЕРТИР И РЕНЕГАТ

Если в кого-то все время тычут пальцем и говорят: «Он - враг!» - не верь, пока сам не посмотришь в глаза чужака.

Пард, Человек. 19 лет назад. Осень 1676 года

В самом начале осени по пыльной дороге, ведущей из Тало в Эвраст, шел солдат. Был он молод, не старше двадцати пяти лет от роду, рыжебород и голубоглаз, настоящий урожденный оньгъе, с какой стороны ни посмотри. Невысокий, коренастый, с длинноватыми руками, из тех, что в зрелые года становятся поперек себя шире. Если доживают до зрелых лет. Звали солдата Аннупард, а попросту, для друзей и начальства - Пард. Правда, друзей и начальства у него больше не имелось, но по разным причинам. Друзья Парда все как один полегли в сражении на никому не нужной войне, до которых любителем был оньгъенский король, а от отцов-командиров Пард сбежал сам, добровольно избрав бесславную участь дезертира. Мир достаточно велик, а жизнь коротка, чтобы гробить ее в походах его величества Веррона III, резонно рассудил молодой человек и применил тактический шаг, именуемый в просторечье «дать деру». Теперь возврата в Оньгъен и быть не могло, потому как дезертиров там испокон веков ждала веревка. Но Пард и не думал сожалеть о содеянном. Мир и вправду был несказанно велик, он убедился в том сам, своими ногами, так сказать. Из армии он сбежал еще весной и до сих пор топтал изношенными сапогами дороги королевства Китант, в которое подался исключительно из тех соображений, что местные жители там пока не торопились каждого первого встречного оньгъе вешать на ближайшем столбе. А таких мест оставалось на свете совсем немного и с каждым годом становилось все меньше и меньше. Оголтелые попы из Церкви Вечного Круга - единственного духовного пастыря оньгъе, проповедовали немало спорных идей, и самая популярная их догма отрицала наличие у всех «нелюдей» души, низводя последних на уровень животных, подлежащих скорейшему истреблению. А так как «нелюдей» в мире было ничуть не меньше, чем богоизбранных «людей», то надо ли говорить, как популярна была Церковь среди этих самых «нелюдей». Регулярные, словно смена времен года, Священные походы в сопредельные государства, организуемые Святыми легатами, сделали свое дело. Если у многочисленных владык континента и имелось что-то общее, то это была ненависть к Святым землям - Оньгъену и оньгъе. Потому путь молодого дезертира лежал на юг, к берегам Вейсского моря, а лучше всего в саму Великую степь, где мало знали о том, что творится на севере, и ежели и слышали краем уха о тамошних войнах и междоусобицах, то не принимали их близко к сердцу.
В начале своего пути дезертир Пард прибился к небольшой своре точно таких же беглецов от «священного долга», но долго с ними не задержался. Свора она и есть свора, и замашки главаря Парду пришлись не по вкусу, а кроме того, грабить хутора, уничтожая все живое на своем пути, ему не хотелось. Оньгъе нагляделся на все прелести разграбления небольших городков и замков, еще будучи солдатом регулярной армии. Братские могилы, до краев наполненные ободранными догола телами, до сих пор снились ему каждую ночь. Да что говорить, и солдатом-то Аннупард стал не по желанию сердца, как ни странно это звучит для истинного обитателя Святых земель. И уж никогда и никому он не признавался, что более всего хотел стать скотным лекарем. Ну, хотя бы помощником такового, на крайний случай. Все детство Пард таскал домой увечных зверюшек: собак, кошек, голубей и кроликов, - лечил их, и не без успеха, а лет эдак в пятнадцать вполне профессионально принял роды у соседской коровы, заработав несколько медных монет и единодушную рекомендацию односельчан к провинциальному ветеринару в ученики. Но не сложилось у парня. Как назло, молодой король решил, что ему надлежит превзойти славу покойного папаши по части воинственности. Новый героический поход против «прихвостней поганых нелюдей» требовал много солдат, одними наемниками дело не обошлось. И когда на городской площади зачитали указ его величества о мобилизации всех мужчин старше двадцати лет; Аннупард Шого понял, что мечте его, скорее всего, не суждено сбыться. И верно, вместо ступки с пестиком и скальпеля десятник вложил в широкую ладонь юноши прорезную облегченную секиру - старое доброе оружие оньгъенской пехоты. Что самое удивительное, Пард секиру полюбил, а войну нет. Бывает ведь такое?! Удачно пережив два бездарных похода на Аррнас, солдат решил, что пора возвращаться к любимому делу, то бишь к врачеванию недугов у бессловесный тварей. Но не тут-то было. Веррону III захотелось стяжать славу покорителя Шальги, карберанского города, славного не только орочьим ополчением, но и высокими стенами. Под ними, под этими стенами, и пало более двух третей оньгъенского войска, а с оставшимися много не навоюешь. Тогда добрый король, не будь дурак, решил отыграться на собственных солдатах, объявив, что казнит каждого пятого как труса и предателя. Аннупарду хватило одного взгляда на длинный ряд виселиц, чтобы решить распрощаться и с королем, и с родиной, и с вездесущими попами.
Одному было идти невесело, но все же безопасней, чем ватагой. Народ в Китанте был серьезный и на солдат смотрел с недоверием, не без причин ожидая от них грабежа и насилия, и, завидев их, сразу норовил хвататься за вилы и другой острый сельскохозяйственный инвентарь. Пард специально обмотал лезвие своей секиры полотном и первым делом избавился от форменной куртки, обменяв ее на шерстяное полукафтанье, и потому в иных селениях его даже пускали в трактир поужинать, а иногда и переночевать в конюшне.
Когда дорога сделала очередной поворот, мягкий полуденный ветер принес густой тяжелый запах гари и разложения. Указатель на столбе четко указывал в этом направлении, свежая надпись на нем гласила «Эвраст». В Эвраст так в Эвраст, подумал дезертир, уже без всякой радости примерно представляя, что именно ему доведется увидеть за очередным холмом, поросшим чахлыми деревцами арога.
В Китанте строить замки было как-то не принято. Землевладельцы жили в просторных усадьбах, окруженных садами. Пард находил этот обычай очень симпатичным и, когда подворачивался случай, норовил рассмотреть эти строения поближе. Подобное любопытство порой оборачивалось для дезертира плачевно. Один раз свора злобных волкодавов не поужинала им только из-за его врожденной ловкости и умения лазать по деревьям. А однажды охранники с дубинками едва не переломали Парду все кости. Но в этот раз, похоже, ему ничто не угрожало. Три трупа возле сторожки показывали, что при внезапном нападении короткие дубинки не помогают.
Аккуратно подстриженные деревья вдоль посыпанной песочком аллеи показались какому-то злому шутнику подходящей заменой виселиц, и он не поленился использовать каждую удобную ветку для развешивания уже почерневших на жаре тел. Смутить оньгъе такими выдумками тяжело, потому что Пард видел и кое-что похуже. Здесь по крайней мере на мертвецах была кожа. Местным живодерам до оньгъенских заплечных дел мастеров еще расти и расти, решил он.
Дальше было еще интереснее. Левое крыло богатого каменного дома сгорело дотла, сожженное не случайным пожаром, а чьими-то умелыми и ловкими руками. Мало ли умельцев бродит по земле. Кто-то умеет тачать сапоги, кто-то поет лучше птицы, а кому-то сподручней подпустить красного петуха в хату. По всему было видно, что всю многочисленную челядь заперли в этой части усадьбы и сожгли живьем, добавив для верности в огонь сырой нефти. Вот откуда взялась столь густая и неотвязная вонь. С хозяином поступили немногим лучше, вернее сказать, намного хуже, и прислуге, на взгляд Парда, даже повезло. Он всегда считал, что смерть в огне предпочтительнее, чем смерть на колу, если есть возможность выбирать. Но мужчине средних лет в шелковой окровавленной рубашке, с холеными белыми руками выбора, как водится, не предоставили. Он умер чуть менее суток назад, и разложение еще не успело тронуть искаженного мукой лица, но оньгъе оно совершенно не понравилось. Есть такие лица, которые даже после смерти несут отпечаток тайного и явного злодейства. Даже Неумолимая Госпожа не в состоянии стереть с губ гнусной усмешки, а из глаз удалить огонек жестокости.
Пард прекрасно помнил, какое было лицо у мертвого Ронара Бонго, его десятника, в тот поистине благословенный день, когда шальгские орки-лучники утыкали десятника стрелами до такой степени, что господин Бонго стал похож на дикобраза. Зеленовато-серое, холодное, застывшее, оно и после смерти было лицом садиста, насильника и самодура.
Компанию хозяину поместья составили его ближайшие помощники, чьими изуродованными до неузнаваемости телами, лишенными всех выступающих деталей и частей, был устлан весь внутренний дворик.
Пард по-хозяйски обошел уцелевшие помещения, включая кухню и кладовки, рассчитывая найти что-нибудь съестное. Девственная чистота полок свидетельствовала о том, что неизвестные головорезы оказались людьми серьезными и обстоятельными. Они не только не оставили в Эврасте никакой поживы, но и прихватили с собой шпалеры, гобелены, посуду и даже книги. Да что там книги, вся дворовая живность была либо перебита, либо съедена. Хотя нет, не вся. Где-то по развалинам бродил петух. Пард отчетливо слышал, как тот озабоченно квохчет, и во что бы то ни стало решил получить этот сомнительный трофей. Но то ли птица была не так проста, то ли у оньгъе притупился инстинкт охотника, однако погоня за неуловимой тварью успехом венчаться не торопилась. А куролов забрел в один из уцелевших подвалов и там обнаружил небольшую, но совершенно не поврежденную дверь. Запиралась она на простой, хоть и увесистый засов. Для человека со сложением Аннупарда открыть дверь оказалось делом плевым, и, сунув нос в подземелье, он сразу и безошибочно угадал в нем тюрьму. Только там может стоять такой особый запах прелой соломы, испражнений, крови, ржавого железа и гнилья.
Стон… или хрип? Чье-то неровное дыхание в полумраке.
- Кто там? - спросил Пард, останавливаясь в дверном проеме.
В ответ только вздох и слабое шевеление в самом темном углу узилища. Пард взял в одну руку секиру, другой рукой крепко сжал чахло коптящий факел и медленно двинулся вперед, напряженно вглядываясь в пляску теней на камнях стен. Чутье у бывшего солдата - как у лисицы, и оно подсказывало, что повода для беспокойства нет. Вряд ли кто стал бы прятаться столько времени в запертой снаружи темнице, если бы имел возможность выбраться наружу. Может быть, забытый всеми узник, а может, старый страж, привычный к сумраку и тяжелым запахам подземной тюрьмы. За первой решеткой Пард разглядел скелет и полуразложившийся труп, за второй - несколько изувеченных, относительно «свежих» мертвецов и, наконец, в самом углу он увидел торчащую из вороха гнилого тряпья руку, привязанную толстой веревкой к кольцу, вмурованному в стену. Рука была живая, хотя сильно покалеченная и покрытая коркой черных струпьев. Ее хозяин лежал на полу, уронив голову на голую грудь. Бедолага находился при последнем издыхании, если судить по хриплому бульканью, которое изредка вырывалось из его глотки.
- Эй, приятель, ты живой?
Пард не слишком рассчитывал получить вразумительный ответ, но его и не требовалось. Узник отчетливо скрипнул зубами, дернулся, от чего грязные пасмы волос прочертили в луже полукруг, но голову поднять не смог.
- Я тебе помогу, - пообещал дезертир.
Кем бы ни был бедняга, за что бы ни был столь нещадно искалечен, но даже умирать человек должен не в грязной конуре, а под открытым небом. Небось уже давненько солнца не видел, с жалостью подумал Аннупард. Война сделает бесчувственным кого угодно, и оньгъе мог спокойно пройти мимо мертвых детей, истерзанных женщин, кричащего умирающего. Но сама мысль о неволе и ненависть к ней заставила его перерезать веревку на тощем запястье узника, подхватить под мышки его недвижимое тело и что есть сил протащить его наружу, к солнцу, к свету, к пусть предсмертной, но свободе. Факел пришлось бросить внизу, и дезертир, чертыхаясь и проклиная все на свете, волок длинноногого узника по крутой лестнице, натыкаясь впотьмах на какие-то углы и выступы, которых раньше не замечал.
- Уф! Ну вот и все. Кажется, выбрались.
Хозяйственный двор был залит солнечным светом, ослепившим дезертира, как летучую мышь. Некоторое время он тер глаза, размазывая по лицу пот и грязь, матерясь, но зрение, как назло, не торопилось возвращаться. Пард присел рядом со спасенным, представляя себе, каково узнику - давнему обитателю тьмы, если так худо его глазам после получаса блуждания в подземелье.
- Ты потерпи, мужик. Не смотри пока на свет, а то ослепнешь.
Тот в ответ только легонько пошевелился. «Живучий, однако», - подивился Пард. Он терпеливо подождал, пока глаза перестанут слезиться, и решил-таки осмотреть свою «добычу». Но лучше бы он этого не делал.
Так пытают либо страшного, ненавистного врага, либо ради скотской забавы. Парду доводилось встречать любителей чужой боли, и не только на войне, где нет места милосердию и жалости. В родной деревне он в сопливом детстве до полусмерти избил соседского парнишку, забавы ради замучившего котенка. Лицо бывшего заключенного покрывал толстенный слой грязи, смешанной с запекшейся кровью. Неестественный угол лишенного волос подбородка указывал на то, что челюсть сломана в нескольких местах.
Тело покрывало неисчислимое количество шрамов, язв и ожогов, ногти были сорваны, а сами пальцы рук, сломанные не раз и не два, срослись как попало - вкривь и вкось. Этот человек перенес немыслимые муки…
И тут он открыл глаза. Светло-серые, как жидкое серебро, с точечкой зрачка в центре. Нечеловеческие глаза, полные предельного сосредоточения и боли. Пард отшатнулся и, чтобы убедиться окончательно во внезапной догадке, отодвинул липкие пряди над ушами. Так и есть, заостренные кверху, почти без мочки, самые натуральные эльфьи уши. Если бы в корчме Парду на тарелке подсунули подгнивший трупик крысы, а он умудрился бы откусить кусочек, то наверняка не испытал бы такого отвращения и гадливости. Рыбьи глаза, острые уши, обкромсанные космы тонких и жестких волос - все один к одному. Эльф, проклятущий мерзкий эльф - вот кто это такой! К горлу подступила тошнота, словно дезертир покопался голыми руками в кишащей червями могиле. В водянистых рыбьих глазах нелюдя мелькнуло узнавание.
«Понял, гад, кого ему послала судьба на помощь!»
Лучшая из шуточек злого бога Файлака, позволившего спасти пленника-эльфа его заклятому врагу - оньгъе. Удивление сменилось могильным безразличием. Кажется, эльф за несколько мгновений успел смириться с мыслью о неминуемой расправе.
- Демоны! Вот гадость! Падла! Не пялься на меня, сука!
Пард схватился за секиру, намереваясь проломить эльфу голову, размахнулся как следует и… лезвие глухо тюкнуло по земле рядом с острым ухом. Черная короста на месте губ дернулась, выпуская алую струйку, словно эльф хотел что-то сказать. Проклясть? Поблагодарить?
- Я тебя вытащил - и хватит, - хрипло проговорил оньгъе, выдергивая секиру из земли. - Сдыхай теперь сам.
Он с трудом оторвал взгляд от серебристых омутов и не пошел, а побежал к выбитым воротам, намереваясь помыть руки в ближайшем колодце. Ненависть и отвращение к эльфам текли у него в крови, добавляя ей красного цвета и солености, они передавались из поколения в поколение и превосходили по силе ненависть к остальным нелюдям - оркам и тангарам, вместе взятым, в несколько раз. Где был ее исток, никто в Святых землях и не помнил, но слово «эльф» так давно стало ругательством, что каких-то обоснований уже и не требовалось. В детстве мать рассказывала страшные сказки о злобных и коварных эльфах, которые после смерти превращаются в упырей-кровососов. В безбородом отрочестве за прозвище «эльфья рожа» можно было получить ножиком в пузо, а прозвание «полуэльф» ставило человека на один уровень с растлителями малолетних и скотоложцами.
Убить эльфа дело богоугодное, что клопа задавить, так почему он не зарубил остроухую тварь на месте? Почему оставил помирать своей смертью в полуразрушенной, разграбленной усадьбе? На эти вопросы не было у Аннупарда ответов. Он стремился уйти от проклятого места как можно дальше, куда глаза глядят, лишь бы подальше.
Никогда прежде встречать кого-то из проклятого народа молодому оньгъе не доводилось, да и не стремились, по вполне понятным причинам, эльфы в Святые земли, отсиживаясь за своими горами. Там они лелеяли злобу по отношению к настоящим людям и с помощью своей демонической магии насылали на тех болячки и черный мор. Пард даже поинтересовался однажды насчет этого у своего учителя - лекаря Харанга, но в ответ получил кривую ухмылку да пару подзатыльников, на которые добрый доктор был весьма горазд. Ладно, пусть про хвори все выдумка, а все остальное - правда? Что эльфы воруют детей из колыбелек, подкладывая на их место трухлявый пень или дохлого щенка? Может быть, до сумасшествия пытают пленников, живьем сдирая кожу или вырывая из груди еще живое сердце? Отрезают языки человеческим девушкам, прежде чем изнасиловать?
Сколько бы ни наговаривали на орков, сколько бы ни рассказывали небылиц, но Пард своими глазами видел оркских красоток, гораздо более целомудренных, чем многие девчонки из его деревни, не говоря уже о городских. Орки-стрелки, отчаянно защищавшие Шальгу, вызывали лишь уважение, и не только у Парда. Высокие могучие тангары с такими роскошными бородищами, что любой оньгъенский поп обзавидуется, считались еще более достойными врагами. Достойными для того, чтобы сойтись в честном поединке и, даже будучи сраженными насмерть волнистым двуручником, принять смерть как должное. Правда, если уж быть до конца честными, Оньгъен ни разу не сходился в битве с тангарскими дружинами, все стычки ограничивались попытками пиратов под флагом Святых земель захватить длинные ладьи тангаров-купцов. Оньгъе хватало и этих подвигов.
Сухая пыль скрипела под ногами дезертира, солнце садилось за холмы, и уже не чувствовалось ни гари, ни вони. Там, во внутреннем дворе умирал искалеченный светлоглазый эльф, существо, лишенное души, гнусное и отвратительное по сути своей… Где-то вдалеке подал голос луговой шакал, высоким подвыванием приветствуя восход Шерегеш в сиреневом мерцающем небе. Ему отозвался другой зверь. Ночные мародеры договаривались о встрече на развалинах поместья. Этой ночью эльфу придется худо. Дезертир Пард остановился, сплюнул на землю, проклиная себя, свою безразмерную глупость.
- Будь ты проклят, паразит, будь ты триста раз проклят… Лучше б ты сдох!
И повернул обратно, пытаясь хоть как-то объяснить свой дурацкий поступок. Кроме любопытства - самого распространенного людского греха, - он ничем обосновать его не мог. Любопытство гнало его по жизни, словно семижильный кнут в руках погонщика толстошкурых ленивых волов. Аннупард Шого хотел знать, хотел понимать, хотел своими глазами убедиться в существовании проповедуемых с высоких амвонов истин. Таким уж он уродился ренегатом и еретиком.
Эльфу снова повезло несказанно, и шакалы за ночь не добрались до него. Видимо, им хватило другого мяса. И долго искать бывшего узника не пришлось. Он сумел отползти совсем недалеко. Лежал, свернувшись калачиком, как младенец в утробе матери, грудой костей и истерзанной плоти. Парду оставалось только подивиться невероятной живучести этого существа. Да человек бы уже или с ума сошел, или откинул копыта. Почувствовав его присутствие, эльф проснулся и уставился на оньгъе своими чуть раскосыми глазищами.
- Думай что хочешь, - буркнул Пард злобно.
Но тот лишь вздрогнул всем телом. Пришлось тянуть его в дом, чтоб на месте поискать каких-нибудь чистых тряпок для перевязок, а лучше всего мазь или чего-то подобного. Несколько старых рваных простыней, которыми побрезговали разбойники, пришлись очень даже кстати, а вот с лекарствами не повезло. Кроме полупустой бочки с вином Пард ничего не сыскал, хотя перерыл все, что уцелело при грабеже. Полная фляжка доброго красного вина - вот и все лекарство.
- Открывай рот, - приказал дезертир, склоняясь над эльфом, который подозрительно покосился на флягу. - Это просто вино.
Но нелюдь не только не пожелал подчиниться, но и всеми силами постарался отодвинуться подальше, заслоняясь искалеченными руками.
- Зачем я вернулся? Затем, чтоб тебе помочь, скотина! - не на шутку разозлился Пард. - Надо было мозги тебе сразу вышибить и не возиться с такой неблагодарной тварью, как ты. Хочешь знать, почему я здесь? Я, вишь, на лекаря учился… на скотьего доктора… всякую тварь живую лечил: лошадь, корову, козу. Хоть у них тоже души нету, а боль-то звери чуют… Понимаешь?.. Да и не лекарь пока… уже… а вовсе дезертир и… мародер. Я оньгъе, ты видишь, я оньгъе и таких, как ты, должен перво-наперво резать безо всякой пощады. А я вон тебе помогаю, пытаюсь помочь, а ты что делаешь?
Неблагодарный больной напряг последние силы и разлепил разбитые ссохшиеся губы, сначала издав сдавленный хрип, перешедший в настоящее змеиное шипение, пока не сумел выдавить нечто членораздельное:
- Вино нельзя. Воды. Пить воду.
- Ишь ты! - ядовито ухмыльнулся Пард. - Может, тебе религия пить вина не дозволяет? Благочестивый или как?
- Воды, - прошелестел эльф.
- Ладно, это даже проще.
Пард принес воду. Никогда он не видел, чтобы ее пили с таким наслаждением и такими муками, а уж смотреть на этот процесс было в высшей степени омерзительно. Кроме как втягивать в себя воду с помощью свернутого в трубочку языка у эльфа не получалось.
«Может быть, они так и пьют, словно змеи, эти эльфы поганые?»
Напившись, тот впал в беспамятство. Пард решил времени не терять. Поймал-таки одинокого петуха с подпаленным хвостом, одуревшего от нежданной свободы и одиночества, и пустил упитанную птицу на целебный суп, твердо пообещав себе на капризы эльфа внимания не обращать. А вино выпил сам.
Бульон получился на славу, ароматный, наваристый, с золотистыми кружочками жира, то что нужно для восстановления сил. Оньгъе растормошил эльфа и с нескрываемой угрозой спросил, мрачно глядя прямо в его мутные глаза:
- Куриный навар пить будешь?
Эльф согласно кивнул, но одной доброй воли оказалось недостаточно. Номер с языком тут не прошел, эльф захлебывался и обжигался, а ничего путного не получалось. И пришлось гордому Аннупарду Шого кормить своего пациента из ложечки, морщиться от отвращения, но прикасаться к нелюдю, придерживая того за костлявое плечо.
- Спасибо, - прошипел эльф, опустошив миску.
- Вот ещё, - фыркнул в ответ оньгъе. Даже принимать благодарность было несказанно противно.
- Сними, - внезапно попросил эльф, указывая на тонкий блестящий ошейник, охватывающий его шею. По металлу шли какие-то значки и насечки на незнакомом языке, и Пард, с некоторым ужасом в глубине души, догадался, что это вещь не простая, а волшебная.
- Ты колдун?
В животе сладко зудели от страха кишки. Попы внушали, что магия пошла целиком от демонов и прикоснувшийся к ней обречен на проклятие, а магия нелюдей тем более. В Оньгъене уже двести лет за колдовство сжигали на медленном огне.
- Сними. Не бойся.
Пард гордо вскинул подбородок с курчавой бородкой, задетый за живое.
- Так ты колдун или нет?
Он не собирался сдаваться. Пусть нелюдь скажет, тогда и посмотрим, что делать. Но эльф только прикрыл устало глаза, мол, не хочешь - не надо. Больно гордый был. Ну что же, мы тоже гордые. И Пард оставил узника одного, чтобы подумал как следует над своим поведением. Он облазил все поместье, нашел даже подземный ход, правда, полузасыпанный от старости. Вернувшись, обнаружил, что эльф не пошевелился. Но оньгъе не расстроился. Так даже удобнее изучать объект своего любопытства. Бывает так иногда, что встретишь какого-нибудь жуткого урода, страшного, мерзкого, и не в силах глаз оторвать от его уродства. Когда Пард был маленьким мальчиком, в соседней деревне за рекой жил старый солдат. Где и когда враги вырвали ему глаза, он никому не говорил. Жуткие глазницы его были черны и вечно сочились гноем, и Пард страшно боялся случайной встречи со слепцом, но, если таковая приключалась, не мог глаз оторвать от ран, хотя у него мурашки бежали по спине и сердце заходилось от ужаса.
У этого эльфа от прежнего, наверняка красивого облика остались только длинные темные ресницы и чудом не сломанный прямой тонкий нос с точеными крыльями ноздрей. И глаза, конечно. Единственное, что жило на изуродованном лице. Говорят, что эльфы могут зачаровывать взглядом, и, по-видимому, это так и есть. Иначе и не объяснишь заботу оньгъе о своем самом ненавистном враге. Не глаза, а глазищи. Такие бы бесподобно смотрелись на женском лице - светлые, яркие и совершенно ничем не напоминающие рыбьи, даже не водянистые. Скорее они походили на какие-то чудные светло-светло-серые кристаллы.
- Сними. Прошу тебя, - снова попросил эльф и добавил чуть погодя: - Больно. Очень.
Пард колебался, то поднося пальцы к злополучному ошейнику, то отводя руки, пока наконец не решился. Ничего ровным счетом не почувствовав, он нащупал хитрый замочек, понимая, что переломанными пальцами, да еще и без ногтей, эльф бы ни за что его не одолел. Вздох искреннего облегчения, когда ошейник полетел в другой конец комнаты, дал дезертиру понять, что он сделал не просто доброе дело, а нечто большее.
- Спасибо.
Пард не поверил, увидев в глазах эльфа слезы. А еще говорят, что нелюди не могут плакать. Эльф не плакал, сил не было, но одна слезинка все же скатилась по щеке. От вида чужого унижения оньгъе стало как-то не по себе. Что может быть глупее мужских слез? Пард отвернулся.
- Ириен, - шепотом сказал эльф.
- Что? - не понял оньгъе.
- Имя… Мое.
- Ириен? - переспросил тот.
Эльф кивнул.
- Значит, тебя зовут Ириен. А меня зовут Пард. Вот и познакомились.
Больше они не разговаривали. Спасенный совершенно выбился из сил, затих, а затем и заснул, укрытый куском одеяла, а Пард, наблюдая за наступлением ночи, крепко призадумался. Из поместья нужно убираться. Не ровен час, объявится кто из родни погибшего хозяина. А как отнесутся местные к оньгъе-дезертиру и покалеченному эльфу - это очень тревожный вопрос. И где гарантии, что Пард не разделит предыдущей участи эльфа? Уходить отсюда надо, и все дела, решил за себя и своего пациента Аннупард, прежде чем завалиться спать.

Избавленный от колдовского ошейника, Ириен уже на следующее утро смог самостоятельно слезть с кровати, несказанно удивив Парда. Передвигался эльф не слишком уверенно, но зато целенаправленно. Парду, словно привязанному, пришлось ходить следом, потому как эльф не торопился пояснять ему цель своих тщательных поисков. В итоге ею оказались два чудных меча с узкими лезвиями, необычайно красивые и необычным образом заточенные. Мастерская работа, хоть и явно эльфийская. Недаром покойный хозяин замка польстился на них. Ириен толком рассказать ничего не мог, из его поврежденного горла вырывалось только змеиное шипение, но привел оньгъе в прелюбопытную комнатенку. Владетель Эвраста любил потешить себя не только грабежами и разбоем на большой дороге, но и пытками случайных бродяг, а кроме того, благородный господин баловался чернокнижием. Чего он добивался от эльфа, Парду осталось не вполне понятно, но, разглядывая коллекцию, состоящую из сушеных девичьих голов, бутылей с какими-то отвратительными кусками, кошачьих шкурок и прочей мерзости, он решил, что медленную и мучительную смерть хозяина на колу можно смело называть заслуженной казнью. Прежде чем уйти из поместья, дезертир с удовольствием бросил в колодец чародейский ошейник, впервые в жизни искренне прочитав очистительную молитву.
Они вышли на тракт уже ближе к вечеру. Эльф в одежде с плеча своего мучителя выглядел пугалом, но держался с таким достоинством, что не каждый король осмелился бы обратиться к нему без дела. Он вроде и не стремился к обществу своего добровольного спасителя, специально делая вид, что идет рядом только из-за общего направления. Спрашивать Парда о ночлеге он тоже не собирался. Просто свернул в приглянувшуюся рощицу, нюхом угадав ручеек, скрытый в высокой траве. Оньгъе возмутился, но поплелся следом. Ему же пришлось собирать хворост, разжигать огонь и варить еду, потому что «его эльфячье величество» все время пролежал под кустом, свернувшись калачиком. Пищу принял чуть ли не силком, то и дело бросая на полыхающего злобой оньгъе пронзительные взгляды.
- Ты меня не выводи из себя, тварь, - предупредил Пард. - Последний раз о тебя руки мараю. Мне что, делать больше нечего, как нянчиться с разной нелюдью? Небось ты бы об меня ноги вытер и дальше пошел? Так ведь? Все! Завтра ухожу.
- Уходи, - тихо каркнул эльф и закрыл глаза.
Аннупард всегда считал себя человеком слова - как обещал, так и сделал. Еще до рассвета проснулся, быстренько собрал манатки и направил стопы прямиком на юг. Дорога сама ложилась под ноги, только успевай коленями двигать, осеннее солнышко не пекло, а ласково грело. И вообще, бродяжья жизнь была по всем признакам хороша и удобна, а одиночество совершенно не тяготило. Шел он, шел, но затем присел на обочине, чтоб попить водички и съесть сухарь, да так и просидел на месте, пока не увидел вдалеке высокую фигуру такого же одинокого путника.
Мечи, привязанные веревкой к спине, успешно служили упрямому эльфу противовесом, а не то его точно согнуло б пополам. Голову он обвязал платком, справедливо решив, что вид обкромсанной шевелюры может вызвать ненужные подозрения у встречных прохожих. Обычай срезать волосы рабам был в ходу почти во всех землях. Когда он поравнялся с сидящим Пардом, то лишь покосился на оньгъе с необъяснимым выражением лица и медленно попылил дальше.
Тогда бывший солдат, а ныне дезертир плюнул себе под ноги, грубо выругался и увязался следом и более попыток бросить малахольного эльфа не предпринимал. И очень скоро открыл для себя простую старую истину - какое бы доброе и благое дело ни сделал человек, рано или поздно он хотя бы раз непременно пожалеет об этом. Пард жалел о том, что связался с эльфом, по двадцать раз на дню, а иногда и гораздо чаще. И было от чего. То ли эльф ему попался какой-то особо сволочной, то ли вся их порода отличалась скверным характером, но каждая попытка наладить контакт с Ириеном оборачивалась для несчастного оньгъе припадком раздражения и плохо сдерживаемого гнева. Эльф не желал быть послушным, демонстративно игнорируя все указания добровольного спутника и лекаря в одном лице. С отвращением пил отвары, что готовил ему Пард из знакомых целебных растений, не позволял ставить примочки и тем не менее выздоравливал не по дням, а прямо-таки по часам. Парду становилось чуть ли не до слез обидно. Пациент сам себя лучше всякого лекаря может вылечить. Ну почему люди так не могут? Что за вселенская несправедливость? За что этому остроухому отродью такой дар, в то время как люди от маленькой ранки могут помереть в три счета?
Они уходили все дальше и дальше на юг, убегая от подступающей осени, постепенно притираясь друг к другу, можно сказать даже привыкая, хотя наибольшие усилия потребовались именно от Парда.
Голос у эльфа восстановился довольно быстро, о чем сам оньгъе узнал совершенно случайно, когда услыхал, как тот тихонько мурлыкал себе под нос песенку, когда мылся в ручье. С мытьем вышла отдельная история. Пард себя никогда не считал засранцем, но патологическая тяга эльфа к купаниям была ему непонятна. Зачем, скажите на милость, полоскаться в воде, если накануне они до нитки вымокли под проливным дождем, зарядившим на целый день?
Снова зубами пришлось скрипеть, когда эльф вернулся от ручья не только чистый, но и с тремя рыбинами, нанизанными на примитивную острогу.
- Это ты рыбам песенки пел? - мрачно поинтересовался оньгъе, сердито потроша добычу.
- Нет, себе, - без зазрения совести признался Ириен.
- Дурному не скучно и самому, - фыркнул Пард.
- Сегодня мне почти не больно говорить.
Он осторожно разминал до сих пор неловкие пальцы, которые, в отличие от всего остального, заживали медленно. Медленно, разумеется, относительно той удивительной скорости, с какой исчезали с его тела иные раны. Даже шрамов почти не оставалось.
- Может, все же на следующем привале я сварю отвар из корешков зубата и ванночки из него поделаем? Верное же средство, - давясь раздражением, предложил Пард.
В ответ, как обычно, он получил тяжелое отстраненное молчание. Парду оставалось только созерцать лохматую макушку. Остроухий предпочитал сидеть в странной позе, упершись лбом в согнутые колени. Пард смотрел и злился. На него и на себя.
- Если ты считаешь, что мои лекарства не подходят, то так сразу и скажи, - пробурчал он, возвращаясь к рыбе.
- Некоторые помогают.
Право слово, слышать это было приятно, хотя Пард никому не признался бы в том даже под пыткой. Рыбку он обмазал глиной и запек в угольях. Не еда, а сплошное блаженство, если бы только не требовалось чистить кусочки для эльфа. Мелкие движения были тому недоступны. Странное дело, но челюсть свою Ириен вправил и залечил чуть ли не в первую очередь. Парду, еще в бытность учеником скотьего лекаря, пользовавшего по бедности не только животных, но и людей, довелось сталкиваться с такими неприятными переломами. И он видел, как люди мучаются, пьют через трубочку, едят жиденькую кашку, а иногда и калеками остаются на всю жизнь. А тут всего ничего, какая-то пара суток с небольшим - и полный порядок. Парда трясло от злости и зависти.
- Ты ведь колдун, что ж тебе твоя волшба не помогает с руками-то?
Пард вложил в вопрос все накопившееся злорадство.
- Я не целитель, - спокойно пояснил эльф, не реагируя на явную насмешку. - Я знаю только несколько самых простых заклинаний. Кровь могу остановить, простой перелом срастить, ожог или рану затянуть, шрам убрать - вот и весь арсенал.
- А тот, через щеку, на память оставил?
Ириен невольно потрогал белую толстую нитку рубца, идущую от правого уголка рта к виску.
- От волшебного оружия шрамы не исчезают. Только тот, кто нанес рану, может ее излечить.
- А он, я так понял, не хочет, - усмехнулся недобро Пард.
- И не хочет, и не может. А что касается пальцев, то переломы слишком сложные. Да и больно сильно.
- Так сильно, что мочи терпеть нет? - с наслаждением нахамил оньгъе.
Но Ириен ответил серьезно:
- Я несколько раз пытался, но сознание терял. Не получается.
- А почему тогда от помощи отказываешься? Может, корешки-то помогут?
- Лошадям твои корешки помогают, а у… нелюдей от зубата хрящи окостеневают, - нехотя пояснил эльф. - Мне так разок локоть «полечили». Еще чуть-чуть - и сустав бы уже никто не смог разогнуть.
- Я не знал, - честно признался Пард.
- Ну так теперь знать будешь и никого калекой не сделаешь, лекарь, - сказал эльф как отрезал, продемонстрировав кусочек своего подлинного норова.
Оставалось Парду только челюстью хлопать от неожиданности. Он, конечно, обозлился поначалу, но к сведению случай принял и даже повадился советоваться с Ириеном о лечебных свойствах иных трав. Многого он от эльфа не добился, но попутно выяснилось, что тот изведал в своей жизни немало неприятных приключений, заканчивавшихся серьезными ранениями, и очень часто оказывалось так, что помочь было совершенно некому и приходилось обходиться своими силами.
- А ты кто такой? - поинтересовался как-то раз оньгъе.
- Как это кто? - не понял Ириен.
- Наемник, бродяга, пилигрим, шпион?
Тут эльф внезапно задумался, сделав для раздумий остановку прямо посреди дороги.
- Наверное, наемник.
- Наверное?
- Я ношу оружие, я воин, я иногда нанимаюсь в армию, значит, я - наемник. По крайней мере так можно охарактеризовать род моих занятий.
- Но на самом деле ты считаешь себя кем-то иным? - догадался внезапно Пард.
- Почему ты так решил? - холодно спросил Ириен.
- Очень просто. Я, например, сбежал со службы, значит, я дезертир и к тому же предатель, но я таковым себя не считаю, потому что никто не спрашивал, хочется ли мне быть солдатом. Правильно? Я всегда хотел за лошадьми ходить, быть для всяких тварей лекарем, им я себя в глубине души и считаю. Да, недоучкой и невеждой, но именно лекарем, а не дезертиром.
Внезапно эльф улыбнулся. Еле заметно, самым уголком губ, и то была первая улыбка, которую Парду довелось видеть на его лице. Кривая и неловкая, но это первый признак выздоровления, как говорится в «Канонах».

1 Следующая страница


Армия судьбы 2

- Да ты философ, Пард. Этак каждый станет считать себя на самом деле кем-то иным. Шлюха - жертвой мужской похоти, наемный убийца - непризнанным поэтом, а пьяница - праведником. Хотя, возможно, ты и прав. Из тебя на самом деле лекарь лучший, чем солдат.
Пард надулся, углядев в его словах скрытую насмешку. Можно подумать, эльфу виднее, какой он воин, если он и лекарь не самый лучший. Но буквально на следующий день оньгъе выпал случай убедиться в том наглядно.

- Сюда идут люди, - внезапно сказал эльф.
- Что?
- Я говорю, что в нашем направлении со стороны дороги идут люди. Числом… э… одиннадцать.
Глядя, как Ириен аккуратно положил у ног мечи, Пард тоже придвинул свою секиру поближе. Люди эти могли быть кем угодно: лесорубами, охотниками или такими же бродягами, но им следовало увидеть, что два путника возле костерка совсем не безоружны. Прошло еще несколько мгновений, и Пард тоже услышал шуршание в кустах, топанье десятка ног и пыхтение. Эльф даже ухом не повел, продолжая поворачивать прутик с кусочками жирного кролика - вечерней своей добычи.
В людях, которые стали появляться со всех сторон из-за деревьев, Пард сразу и безошибочно опознал отъявленных головорезов. И он никак не мог ошибиться. Оньгъе сам мог стать точнехонько таким. Если бы захотел насиловать, убивать и грабить безнаказанно - до тех пор, пока из брюха не выпустят кишки или шею не обовьет жесткая веревка. Только двое из банды оказались метисами, а остальные представляли собой столь любимую оньгъенскими попами расу «настоящих» людей. Но такое явное преимущество никак не отражалось на их бандитских рожах.
- Что я вижу?! - радостно воскликнул самый толстый и розовощекий из компании. - Оньгъе в компании с эльфом? Ниски, я не сплю? Или, может быть, сегодня какой-то особенный день?
Квартерон с грязной каштановой шевелюрой игриво хохотнул в ответ, но тяжелый топор в его руках выглядел совсем не игрушечным.
- Оньгъенская собака моя. Родня как-никак.
- Трахни рыжего, как дед бабку твою трахал. Авось понравится, - предложил смуглокожий красавец со сломанным носом.
Головорезы довольно заржали. Предстоящая забава их весьма привлекала. И они, и даже Пард прекрасно понимали, что двое против одиннадцати просто не могут выстоять. Типичная оньгъенская внешность Парду приносила одни только неприятности, начиная от проклятий, брошенных негромко вслед крестьянкой, и заканчивая тяжелыми побоями. Даже сбрив бороду, он оставался бритым оньгъе, безошибочно узнаваемым в глухую безлунную полночь.
- А что будем с чучелом делать? - вопрошал тем временем толстяк - главарь.
- Прирезать его…
- В Морокене за остроухих дают десять монет серебром…
- Да на кой нам эльф?
Предложений было много, и разнообразием они не отличались. Пард невольно покосился на Ириена. Тот нимало не смутился и на высказывания разбойников обращал внимания не больше, чем на ветер в кронах местных кривых сосен. Но едва главарь сделал шаг в его сторону, эльф неуловимым движением подхватил мечи и принял недвусмысленную стойку. Определенно, он собрался драться.
- А ты совсем тупой, - усмехнулся толстяк. - Считать не умеешь?
- Умею, - сказал эльф и без всякого предупреждения пошел в атаку.
Мечи в его руках ожили, и за их бешеным блеском Аннупард не сумел разглядеть тех быстрых, текучих движений, которые превратили эльфа в неуловимую тень. Брызги крови расцвели под росчерками его мечей.
- Девять, - сказал Ириен.
Два трупа молча рухнули в начинающую желтеть траву и тем самым побудили к действиям остальных разбойников. Одного, того самого квартерона, Пард зарубил сразу и схватился еще с двумя. Ему повезло, потому что оба оказались не слишком умелыми мечниками. Он тоже не мог похвастаться каким-то особым мастерством, но все же четыре года на войне дают больше практики, чем многие годы грабежа беззащитных. Тем временем Ириен максимально сократил преимущество противника посредством стремительного отсекания голов, рук и ног. Пока Пард справился с одним из своих врагов, тех усилиями эльфа осталось всего трое, в том числе толстяк. И очень скоро наступил момент, когда эльф сказал:
- Один. Устраивает такая арифметика?
В правый глаз и сонную артерию главаря одновременно были направлены лезвия эльфьих мечей. Оказался ли этот аргумент недостаточно весомым, или у толстого помутилось в мозгах от ошеломительного отпора, но он дернулся вперед и умер в тот миг, когда сталь пронзила его мозг.
- Сволочи, - беззлобно сказал Ириен, обтирая оружие от крови. - Такой кролик пропал.
От ужина остались только затоптанные головешки, а никаких иных запасов у них не имелось.
- Опять ложиться спать голодными, - констатировал печальный факт эльф. - Давай посмотрим, может быть, у этих гадов что-нибудь съестное найдется. - И он принялся деловито потрошить походные мешки разбойников. - Помоги мне узлы развязать.
Добыча оказалась скудной. Три лепешки, сваренное вкрутую яйцо, яблоко и пригоршня орехов.
- Маловато, но для ужина сойдет, - вздохнул Пард.
- Жаль кролика, - отозвался Ириен.
Впервые оньгъе полностью согласился со своим исконным недругом. Они быстренько оттащили поверженных бандитов в ближайший овражек, справедливо полагая, что за довольно прохладную ночь те не успеют завонять. Предварительно эльф снял с главаря почти новые ботинки подходящего размера, а с квартерона - красивую куртку из серой замши.
- А ты большой мастер на мечах сражаться, - сдержанно отметил Пард.
Он не мог не похвалить эльфа, не признать очевидного, хотя совсем не хотелось это делать. Самое противное то, что эльф принял похвалу как должное, ничуть не смутившись и никак не отреагировав.
- Как же сталось, что ты попался в плен к какому-то провинциальному психу? - довольно ядовито спросил оньгъе.
Эльф в задумчивости почесал макушку.
- Я сам долгое время не мог понять свою ошибку. Обычно я чувствую… ну, могу ощутить подвох. Но тут… Он присоединился к торговому обозу в Тало. И ничем не выделялся среди других. Обычный помещик, пожалуй, даже приятнее в обращении, чем большинство нобилей. Скорее всего, у него это была обычная тактика. Попасть в обоз, присмотреться, кто из охраны и путников чего стоит, а потом дать своей банде условный знак. Я бы, положим, отбился… мм… разными способами, но он уронил мне на голову кувшин пива и успел застегнуть на шее… ту штуку.
Лицо Ириена исказилось от едва сдерживаемого отвращения. Возможно, даже к самому себе.
- Женщин изнасиловали и перерезали, детей… я не буду тебе рассказывать… а меня и еще нескольких купцов взяли в плен.
Пард пожал плечами.
- Я понимаю, что за купцов можно взять выкуп, а от тебя какая выгода?
- Не было никакого выкупа. Купцов просто запытали. До смерти.
- А тебя?
- И меня, - молвил эльф и демонстративно отвернулся, не желая продолжать разговор.
Он медленно сжевал свою долю ужина и завернулся в одеяло.
- Ложись спать, Пард, - напоследок посоветовал Ириен. - На сегодня с нас развлечений достаточно.
Оньгъе злился на Ириена весь следующий день, стараясь не смотреть на эльфа без особой нужды. Более того, он эльфа ненавидел всей душой, всем сердцем. За то, что тот стремительно, невозможно быстро для человека выздоравливает, нарушая все мыслимые законы исцеления плоти. За то, что не жалуется на дикую боль в плохо сросшихся пальцах. За то, что не просит помощи. За то, что, даже покалеченный, он остается опасным и страшным врагом. За то, что переживет не только его самого, Аннупарда Шого, но и его внуков. За то, в конце концов, что оньгъе привязался к нему. За все сразу.
Как просто устроено было мироздание еще совсем недавно. Нет, Пард не был одержим манией величия человеческой расы и фанатиком веры тоже не был даже в годы доверчивой юности, но вообразить себе путешествие на пару с эльфом он не мог даже в самых горячечных снах. И еще одно он понял - что ненавидеть много проще и удобнее, чем сделать попытку понимать.
Они обошли сторонкой большую деревню, стараясь никому не попадаться на глаза. За рекой, петляющей среди аозовых рощ, начинались земли, принадлежащие Великому князю Даржи. У Китанта с соседом всегда были тесные связи, Великие князья частенько женились на китантских принцессах, а даржанские купцы имели право беспошлинного транзита товаров и существенные скидки при торговле в самом королевстве. А посему пограничные посты между государствами были такой же редкостью, как радуга зимой. Оньгъе слабо представлял себе, что он будет делать в Дарже. Вперед его влекли все то же неистребимое любопытство и жажда нового. Пард и Ириен спустились к воде и, поблуждав по берегу пограничной реки, убедились, что переправиться можно буквально в любом месте. Они расположились под защитой густых кустов в ожидании темноты. Пока Пард собирал сушняк для костра, эльф вооружился острогой и, раздевшись догола, полез в воду. Похоже, он видел сквозь толщу воды так же отчетливо, как и на воздухе, и каждый взмах заточенной палки заканчивался трепетом серебристого рыбьего тела на ее острие. Пард с тихой ненавистью наблюдал за рыбалкой, понимая, что такой точности движений ему не достичь никогда. На долю человека оставались лишь жестокая зависть и растущее чувство неполноценности.
Поймав с десяток некрупных рыбешек, эльф обернулся и радостно, как ребенок, рассмеялся рыбацкой удаче. Пард лишь скрипнул зубами с досады и сделал вид, что не заметил этого греющего душу смеха.
- Почему ты злишься на меня? - спросил Ириен, не выдержав, по-видимому, напряженного молчания спутника.
- Мне надоело таскаться следом за тобой, - пробурчал Пард.
- Разве я заставляю тебя? - слегка удивился тот.
- Заставляешь.
- Как?!
Изумление эльфа было столь неподдельно, что его глаза на мгновение из миндалевидных стали совершенно круглыми.
- Не знаю как! - окрысился Пард. - Так, как вы всё делаете! Втихаря и обманом!
Оньгъе бросил свое занятие и встал во весь рост, сложив руки на груди и вперив гневный взгляд в эльфа. В свете закатного солнца он казался отлитым из кипящей меди. Медная буйная грива волос, огненная борода, загорелая почти до черноты кожа, да и внутри у Аннупарда бушевал настоящий пламень.
- Я ничего плохого тебе не сделал, - спокойно сказал эльф. - И я в самом деле благодарен тебе за помощь. Я немало прожил среди людей, но тебя сейчас понять не могу. Чего ты хочешь от меня?
- Я не хочу, чтобы мной командовал какой-то бродячий эльф! Может быть, у тебя есть касательно меня какой-то особый план? Так поделись! Я не желаю играть втемную.
Ириен недоуменно сдвинул брови. Ему разговор нравился все меньше и меньше.
- Разве я управляю твоей волей или желаниями? Отдаю приказы? Принуждаю к чему-нибудь? Ну, приведи хотя бы один пример, Аннупард!
Он тоже вскочил на ноги, чтобы не смотреть в пышущее ненавистью лицо оньгъе снизу вверх.
- Ты - эльф, - высказал Пард свое главное обвинение.
- Да. А ты только заметил? И что с того? Ты ненавидишь меня за то, что я - эльф? Хочешь меня убить за это?
- Нет, убить не хочу, - не слишком уверенно ответил оньгъе.
- Но я никогда не перестану быть эльфом. Даже после смерти я буду мертвым, но все равно эльфом. А кроме того, эту проблему очень просто разрешить. Ты идешь в Даржу, и я направляюсь туда же, а там поступай как знаешь.
- А почему это мы в Даржу собрались?
Эльф мгновенно успокоился и внимательно посмотрел на Парда. Теперь он говорил рассудительно и спокойно, как взрослый - с несмышленым дитятей.
- А вот это выглядит совсем по-детски. И твоя странная злость… Мы оба совершенно свободны в выборе дорог и направлений, и незачем прятаться за словами. Если я не устраиваю тебя как спутник по причине ли моей расы, или еще по какой, то проще было бы не навязывать себе мое неприятное общество. Я буду всегда признателен тебе за спасение, лечение и поддержку, Аннупард, и никогда не смогу в полной мере отблагодарить тебя. Но разве я виноват, что не соответствую оньгъенским догмам о нелюдях?
- Не разговаривай со мной, как с сопляком неразумным! - прошипел Пард. - Тебе не понять…
- Чего мне не понять? Как просто и понятно ненавидеть, презирать и оскорблять всякого, кто отличается разрезом глаз, формой ушей или цветом кожи? Прекрасно тебя понимаю. В Фэйре это умеют делать ничуть не хуже, чем в Оньгъене, можешь мне поверить на слово. Или ты думаешь, что мне особо приятно было принимать пищу и воду из рук человека, который считал и продолжает считать меня говорящим животным, существом без души? У меня тоже были любящая мать, и мудрый учитель, и настоящий друг, и многое другое, что есть у тебя, и то, чего у тебя, человек, не будет никогда. И кстати, как бы ты меня ни ненавидел и ни презирал, ничего в тебе и тем более во мне это не изменит. Я останусь эльфом, а ты - человеком. И никакого противоречия я здесь не вижу.
Он повернулся и ушел, оставив Парда наедине с его сумбурными мыслями. Кого теперь винить? Ну, только себя. В Оньгъене все вокруг знали прописную истину о том, что они - народ избранный, народ-богоносец в великой милости Творца, наделенный бессмертной душой, тогда как нелюди - лишь говорящие животные, ходящие на задних ногах. Один только Аннупард не знал и все норовил проверить слова отца-настоятеля. И нет чтобы проверить самым простым способом, скажем, распороть эльфу пузо и посмотреть, те ли у него кишки, как и у людей. Ведь совал нос в разные книжонки, что церковники держали у себя под подушками для личного пользования, разговоры водил крамольные, язык орочий выучил, скотина этакая. Такие вот дела. А настоящему оньгъе это ни к чему. На то мы и люди, чтобы косо смотреть на тех, кто отличается глазами, ушами, волосами, цветом кожи, и твердо помнить, кто избранная раса.
Мир вокруг необратимо разрушался, устои, и без того не слишком устойчивые, падали, догмы на глазах ветшали, и Парду хотелось выть от тоски. И не от вселенского этого развала, а оттого, что ни за какие коврижки он не хотел идти дальше без Ириена.
Оньгъе дочистил рыбу и прикопал ее в угольях. Не пропадать же добру. Он скорее почувствовал присутствие эльфа, чем услышал его шаги. Но за ярким кругом света человеческие глаза не в состоянии ничего разглядеть, и потому он просто бросил куда-то в темноту:
- Тут… э… ужин готов, Ириен…
Тот не заставил себе долго ждать, подошел и как ни в чем не бывало, уселся на песочек, но не напротив, а почти рядом. Плечом к плечу. Рыба удалась на славу, но они ели молча. И только когда последний плавничок был обсосан и брошен к горке костей, Пард спросил как бы невзначай:
- А ты бывал раньше в этой самой Дарже?
- Бывал, - буркнул лукавый эльф, жмурясь на желтобокую Шерегеш, как сытый кот. - Но это было давно.
- И какая она?
- Увидишь.

Сказать, что Пард был потрясен Даржой до глубины души, - ничего не сказать. Он вырос в маленьком поселке рядом с небольшим городом и за всю свою недолгую жизнь видел немало небольших городков, больше смахивающих на деревни-переростки. Однажды довелось ему побывать в самой Мегрине - столице Оньгъенского королевства, и с тех пор Пард считал ее великим городом. Но по сравнению с Даржой она оказалась крошечным захолустным городишкой с узкими грязными улочками, кособокими домишками. Даже знаменитый кафедральный собор с его колокольней в пятьдесят локтей - гордость и слава оньгъе - выглядел на фоне храмов Даржи скромно и убого. Пард и представить себе не мог, что возможно такое несусветное столпотворение разномастного народа. Не город, а неоглядная громадина, вальяжно разлегшаяся на обоих берегах полноводной Дой, Даржа представлялась ему кипящим котлом, в котором плавились все мыслимые расы и народы.
Никто не знает, когда и кем был заложен первый камень в основание Даржи. Хроники и летописи единодушно молчат об этом. Кое-кто из высокомудрых ученых мужей полагает, что случилось это еще до начала Темных веков, в непроглядной дали времени. Но опять же никаких достоверных свидетельств тому не сохранила ни единая летопись. Здесь всегда жили люди и нелюди, здесь всегда торговали, молились, сражались, стяжали славу и исчезали без следа. Сюда последний раз сходили с небес боги, здесь бились демоны и колдуны, здесь зарождались и умирали религии, а потому количество храмов в Дарже не поддавалось исчислению. Этот город в разное время становился столицей двух великих империй, пяти королевств и трех княжеств. Только дворец нынешнего Великого князя перестраивался двадцать раз, становясь с каждым разом все больше и пышнее.
Аннупард дивился на мостовые из зеленовато-серого камня, древние и новые, выложенные сложным узором, на трех- и даже, страшно сказать, четырехэтажные дома обывателей, на тысячи лавок с вывесками на всех существующих языках и наречиях. Любовался садами с фонтанами и дворцами с башнями, широкими каменными мостами, переброшенными через Дой, по которым в обоих направлениях могли двигаться по три телеги сразу. Какого только народа ни повстречал оньгъе на своем пути. Казалось, что Даржа собрала под свое крыло всех кого могла: чистокровных и полукровок, все мыслимые помеси из четырех рас. Тут жили никогда не виданные Пардом люди с черной кожей.
«Интересно, - подумал ошеломленный Пард, увидав по-орочьи смуглую высокую даму с крупными тангарскими чертами лица, - а действует ли в этом городе брачное уложение - Имлан?»
Оньгъе, непривычного к такому скоплению нелюдей, окружила со всех сторон разноязыкая, пестрая толпа. И в какой-то момент Пард вдруг с ужасом обнаружил, что он единственный из прохожих принадлежит к человеческому роду целиком и полностью.
- Куда прешь, деревенщина?! - заорал на него здоровенного роста орк в расшитой лазоревым шелком белоснежной тунике, бесцеремонно толкая в грудь. - Дорогу благородной леди из дома Чирот! В сторону! Дорогу!
Над головами прохожих в могучих руках носильщиков плыл тех же цветов, белый с лазоревым, широкий открытый паланкин. В паланкине, на расшитых золотом подушках, сидела невероятная красавица, в жилах которой текла исключительно человеческая кровь. Пард проводил ее жадными глазами, не в силах отвести взгляд от молочной кожи и янтарных локонов. Красотка соизволила бросить на него мимолетный взгляд из-под тяжелых век, покрытых серебряной краской, от которого у оньгъе сперло дыхание и чаще забилось сердце. Толпа быстро оттеснила Парда к стене, и через мгновение он потерял из вида паланкин. И даже голос глашатая смешался с громкоголосым гулом, царившим на улице.
- Чего пялишься, борода? - ухмыльнулся поднырнувший под руку парнишка-метис. - Смотрите-ка, как слюни распустил! Такая не про тебя!
- Отвали! - огрызнулся Пард. - Пока по шее не получил.
- Смотри, как бы самому по рыжей роже не схлопотать, - гоготнул метис и исчез в толпе.
И тут он был прав. Пард не раз и не два подметил, что многие посматривают на него косо, без труда определяя в нем представителя не самой почитаемой народности людей. И только верная секира, возлежащая на его плече, не давала окружающим довести до сведения оньгъе свою неприязнь. Видимо, сомнительная слава Святых земель достигла Даржи и далеко не всем пришлась по вкусу.
«Пожалуй, эльф знал, о чем говорил, когда настоятельно советовал сбрить бороду», - решил Пард и направился к первому встреченному на улице брадобрею. Однако не тут-то было. Цирюльник, по виду чистокровный человек, прогнал его с порога, заявив, что вход в его заведение собакам, свиньям и оньгъе категорически запрещен. Спорить с ним оказалось бесполезно, так как на стороне цирюльника имелся веский довод в лице скучающего полуорка - вышибалы. Следующие пять или шесть попыток побриться тоже не привели к желаемому результату, и в голову к Парду стала закрадываться тревожная мысль о том, что, возможно, и в трактирах к нему могут отнестись подобным же образом. Первая же проба пристроиться на ночлег оказалась столь же плачевной, как и неудавшееся бритье. На дорогую гостиницу у оньгъенского дезертира денег не хватало, а в недорогих, но приличных заведениях ему решительно указывали на дверь. В дешевые ночлежки для бродяг и больных оньгъе идти не хотелось. Но Пард не слишком расстроился, в конце концов, в природе имелись еще приюты при храмах и ночевка под открытым небом, благо погода стояла хорошая. На одном из бесчисленных базаров Пард сторговал несколько лепешек с мясом и приправами, кувшинчик вина и яблоко. Торговка одарила его на прощание нелюбезным взглядом и пожелала поскорее подавиться, а чумазый мальчонка непонятной породы попытался бросить вслед гнилой помидор, но Пард не обиделся. Ему не требовалось любви и уважения даржанцев, а мощная фигура бойца и тусклая сталь секиры оберегали от наиболее рьяных недоброжелателей. Справедливости ради он заметил про себя, что в родном городе его недавнего спутника Ириена давно бы уж забросали камнями или вздернули на ближайшем дереве.
Жители Даржи оказались не в пример терпеливее оньгъе, они дождались ночи. Ночевать Парду пришлось на берегу реки, среди бродяг и нищих, прямо на голой земле. Засмотревшись на городские чудеса и красоты, он пропустил время, до которого пускали в странноприимные дома, и стража прогнала его прочь. У дезертира должен быть очень чуткий сон, но столько впечатлений, полученных за один день, выбили Парда из колеи, и он бессовестно задрых, позабыв об опасности. Сильнейший пинок под ребра разбудил его среди ночи. Удары сыпались на оньгъе, как горох из дырявого мешка, трещали ребра, кровь мгновенно залила глаза, но грабители вовсе не рассчитывали встретить такой яростный и жестокий отпор. Все-таки Пард был солдатом, и били его не первый раз в жизни. После нескольких ответных взмахов секирой ряды разбойников поредели, и те, кто уцелел, бросились наутек, но Парду от этого легче не стало. Вместе с беглецами исчез кошель с деньгами, а эта потеря означала большие неприятности в грядущем, потому что найти работу в городе, где каждый норовит плюнуть оньгъе вслед, будет чрезвычайно Сложно.
И тут Пард не ошибся ни на йоту. Следующее шестидневье он безуспешно пытался пристроиться подметальщиком, камнетесом, золотарем, забойщиком скота, землекопом и посудомоем. За тарелку ухи и ломоть хлеба он прополол огород на окраине, и то лишь потому, что старушка-хозяйка была почти слепа и туга на оба уха. Она, к счастью, не углядела в работнике уроженца Святых земель. Заглянул Аннупард и в казармы городской стражи, но, увидев, что вся она состоит из обладателей разных долей орочей крови, сразу понял, что даже при успешном зачислении в их ряды его в первую же ночь в лучшем случае ждет только изнасилование. Мытарства дезертира продолжались, доводя бедолагу Парда до отчаяния. Через шесть дней ночевок с бродягами Пард мало чем отличался от постоянных обитателей дна. И все равно в грязном лохматом оборванце даржанцы безошибочно узнавали оньгъе. И гнали отовсюду прочь. Пард, стиснув зубы, продолжал сражаться за свою жизнь, он был упрямым человеком и не привык отступать.
Но злой бог судьбы снова решил потешиться за счет смертного, который даже не верил в него. В тот день, когда ему наконец-то повезло и седой длинноусый бригадир каменщиков после долгих уговоров сжалился, наняв Парда подносить кирпичи, тот свалился в яму и сломал ключицу. Случилось это несчастье в полдень, и никто, разумеется, платить за полдня работы Парду не стал.
Плакать было бесполезно, Пард прекрасно понимал, что до тех пор, пока его плечо не срастется, работы ему не найти. А следовательно, к тому времени без денег он подохнет от голода. Чего-чего, а здравого смысла Парду всегда доставало, и теперь глас рассудка возвестил, что настало время запрятать свою гордость подальше в глубь организма и идти на поиски гостиницы «Грифон». Название само всплыло в его памяти, хотя оньгъе честно старался забыть слова, брошенные эльфом перед расставанием: «Случится нужда - ищи меня в «Грифоне». Как в воду глядел остроухий. Верно знал, что в Дарже оньгъе не любят. Знал, но специально ничего, ни словечка не сказал.
Эльфийский район Даржи наверняка строился не один век, потому что занимал он целый холм на правом берегу Дой. Из года в год, из века в век там селились эльфы, и не только из Фэйра или из Даррана, но и из далекой Валдеи. Поближе к ним старались держаться и потомки от смешанных браков. Это был целый город в городе, хотя специально никто стеной его от остальной Даржи не отгораживал. Просто по одну сторону от узкой полосы ургезарских садов жили эльфы, а по другую - все остальные. Улицы в эльфьем квартале были чистые, дома выкрашены во все оттенки синего и голубого, а деревьев и цветов имелось больше, чем где-либо еще в Дарже. Пард впервые видел образцы эльфьих построек: дома не выше двух этажей, витражные окна, балконы и непременные внутренние дворики, заставленные здоровенными горшками с розовыми кустами, - и, говоря откровенно, они ему понравились. По крайней мере здесь по улицам не бегали стаями жирные крысы, как в любом оньгъенском городе, а кучи отбросов не заполняли все возможное пространство между домами. Что-что, а даже до самого твердолобого оньгъе, к которым Пард себя не относил, уже должно было дойти, что приятнее жить в уютном домике в тени громадного ксонга среди нелюдей, чем в грязи и нечистотах, но зато среди соплеменников.
Встречные эльфы с кулаками и ножами на оньгъе не бросались, лишь провожали недоуменными взглядами грязного оборванца, неведомо как попавшего в их ухоженный и благоустроенный мирок.
Долго блуждать в поисках «Грифона» Парду не пришлось. Яркие вывески с черным силуэтом волшебной твари с львиным телом и орлиными крыльями за два квартала оповещали прохожих о всех возможных достоинствах гостиницы, начиная от изысканной кухни и заканчивая вежливостью слуг да ночными развлечениями. Мрачный и усталый, Пард притопал к порогу «Грифона», на ступенях которого застыл молодой парень-полуэльф. А может, и не молодой. Кто знает, сколь долог век потомков смешанных браков.
- Тебе чего надо? - осведомился не слишком любезно привратник, измерив Парда придирчивым взглядом и оставшись увиденным недоволен. Бродяга с подвязанной к груди рукой и с секирой за поясом доверия ему не внушал.
- Эльфа одного ищу. Ириеном его звать, - пробурчал Пард.
- Какого еще Ириена? - подозрительно фыркнул привратник.
- Того, что по прозвищу Альс. С двумя мечами, - терпеливо пояснил оньгъе. - Он недавно у вас поселился.
Видимо, паренек оказался слишком молод, чтобы с ходу определить в пришельце оньгъе. Для него, слава всем сущим богам, Пард был только человеком.
- Жди меня здесь, пока я спрошу. Как тебя звать, человече?
- Аннупард Шого, - назвался тот, морщась от боли в руке.
Привратник шмыгнул за дверь, а Пард уселся прямо на холодные каменные ступеньки. Гордость его забралась в самый дальний уголок души и не подавала никаких признаков жизни. Он бы не удивился, не пожелай эльф его видеть. В последнее время судьба с оньгъе особо не церемонилась.
- Заходите, господин Шого, - позвал его полуэльф, словно по волшебству всем своим видом излучая доброжелательность.
Внутри гостиница в эльфийском районе ничем не отличалась от других подобных заведений, что по эту, что по другую сторону Вейсского моря. Большой трапезный зал с длинной стойкой, распахнутый зев очага, столы, покрытые полотняными скатертями, и резные скамьи. Широкая лестница вела на открытую галерею второго этажа, куда выходили двери комнат постояльцев. Единственная разница состояла в том, что вдоль стен не выстроились шеренги старых бочек с вином. Стоя на пороге, Пард невольно втянул голову в плечи под прицелом десятков пар глаз. Появление оньгъе в эльфийской гостинице вызвало у посетителей если не потрясение, то стойкое и нескрываемое изумление. Особенно смущала Парда гробовая тишина, воцарившаяся с его приходом. Даже шустрые подавальщики замерли на месте с разинутыми ртами. Немая сцена длилась до тех пор, пока из-за столика в углу не встал высокий эльф с платком на голове.
- Пард, я здесь! Проходи, не стесняйся, - сказал он и добавил достаточно громко, чтобы услышали все, обращаясь к своему сотрапезнику, светловолосому улыбающемуся эльфу: - Это он, Унанки. Этот человек спас мне жизнь в Китанте.
Только по голосу да по шрамам на лице Пард и признал Ириена Альса. Он уже не выглядел доходягой, да и одежда на нем была не с чужого плеча, а дорогая и добротная. Раны на лице и руках затянулись без следа. И только подрезанные волосы были тщательно убраны под шелковый зеленый платок. Провожаемый недоуменными взглядами, Пард осторожно приблизился к столику Ириена. Кроме светловолосого Унанки за столом сидели еще две девицы сомнительного происхождения - рыженькая и блондинка.
- Что с тобой приключилось, Пард? - спросил с неподдельной тревогой Ириен. - Да садись, садись, не торчи столбом. Никто тебя тут и пальцем не тронет.
Пард плюхнулся на лавку и принялся рассказывать про свои злоключения, не преувеличивая неприятности и не жалуясь на неудачи. Ириен слушал внимательно, не перебивая, но и не выражая сочувствия. Лицо его оставалось непроницаемо, как стена. Потом он сделал жест, подзывая слугу, и приказал подать обед для его гостя, а к нему пиво.
- Все бы ничего, но вот только плечо… - пояснил Пард, показывая на свою перевязь. - Денег нет ни на лечение, ни на травы, и выходит, что лишь ты можешь мне помочь. Так как?
- Я сделаю все, что в моих силах, Пард, - пообещал эльф серьезно. - Ты пока поешь, а потом я гляну на твою руку. Если у меня не выйдет, то местный целитель точно справится с твоим переломом. Видишь, как он мне помог.
Ириен продемонстрировал свои руки, выглядевшие полностью здоровыми, за исключением только отсутствия нескольких ногтей. Эльф ловко покрутил в руке вилку, заставляя ее быстро сновать между пальцами, точно живую.
- С ногтями ничего не вышло, а так - полный порядок, - похвастался он, довольно улыбаясь. - Ага, вот и наш обед.
Кормили в «Грифоне» отменно, в чем Парду довелось убедиться на собственном приятном опыте. Суп с, какими-то пахучими корешками и грибами, курица под остро-сладким соусом и салат исчезли в его луженой глотке с ошеломляющей скоростью, следом отправилось пиво, и осоловевший от еды и питья оньгъе позволил себе расслабиться.
- Спасибо, - выдавил он из себя, не зная, куда деваться от смущения.
- Не за что, - легко бросил в ответ эльф.
Ириен словно и не удивился совсем Пардову появлению. Как будто совсем недавно тот громогласно не отказывался от его общества. То ли эльф оказался незлопамятный, то ли что-то подобное он с самого начала и предвидел.
- Даржа оказалась не слишком гостеприимным городом, - уклончиво пробурчал Пард.
- Еще бы, - отозвался У нанки, не скрывая некоторого злорадства. - Полгода назад, после налета оньгъенских пиратов на Муварак, в порту вздернули двух ваших попов. Тебе еще повезло, оньгъе.
Красотки согласно закивали и поведали историю про публичную казнь мародеров, схваченных в пострадавшем городке за подлым грабежом и смертоубийством, наперебой живописуя кровавые подробности расправы. Ириен только поморщился, но промолчал, а более резкий и непосредственный в проявлениях чувств Унанки посоветовал девушкам попридержать свои языки. В ответ болтушки показали ему свои розовые язычки и объявили, что он противный зануда. Пард наблюдал шутливую перепалку и, с удивлением для самого себя, подумал, что нечто похожее часто происходило в трактире в его родном поселке, когда Пардов закадычный дружок, Корди, выставлял выпивку местным шлюшкам - девушкам негордым и падким на страшные и кровавые истории. И если закрыть глаза, то словно переносишься на несколько лет назад, в счастливейшие годы юности, когда пареньку по имени Аннупард и во сне не мог присниться обед в компании с эльфами в далеком южном городе. Еще меньше он поверил бы в то, что эльф станет лечить его покалеченное плечо, да еще с помощью самого настоящего волшебства.
Комната Ириена оказалась просторной, и не столько размерами, сколько из-за почти полного отсутствия мебели. Низкая кровать да массивный сундук возле окна, выходящего в сад. Никаких шкафов, буфетов, кресел и широченных столов, которыми были заставлены дома в Оньгъене вне зависимости от достатка обитателей. В богатых домах мебель была дорогая, из ценных пород дерева, резная или даже позолоченная, в бедных - простая и грубая. Но неизменно все внутреннее пространство оньгъенских домов было заполнено настолько плотно, что и двоим жильцам разминуться в одной комнате сложно. Ириен усадил Парда на сундук и долго рассматривал его плечо, осторожно и невесомо водя по коже пальцами.
- Тебе повезло. Перелом простой, - объявил он. - Будет больно - скажешь.
Но больно не было, Пард почувствовал только неприятный холодок, когда эльф накрыл ладонью место перелома, посиневшее и распухшее, и чуть нараспев промурлыкал какое-то заклинание. Он ожидал чего-то большего, чего-то по-настоящему колдовского, но магия Ириена оказалась неброской и не сопровождалась искрами синего огня. Как несостоявшийся лекарь Пард был разочарован, но как пострадавший страшно обрадовался, когда по окончании целительства смог свободно двигать рукой.
- Побереги ее еще пару дней, чтобы спала опухоль, а синяки разошлись, - посоветовал Ириен, довольный своим успехом.

Предыдущая страница 2 Следующая страница


3 Людмила Астахова

- Я знаю. Лихо у тебя вышло. Прям завидки берут. Мы как-то полгода не могли одной старой карге срастить лодыжку, - признался Пард. - Ты мог бы зарабатывать целительством.
- Я плохой целитель, а тебе повезло, что у меня все получилось как надо. Видел бы ты, какие чудеса творит Кетевиль. Веришь, он залечил мои руки буквально за какой-то час. А еще он на моих глазах затянул ножевую рану в животе у одного бедолаги. Впрочем, настоящему, истинному целителю, хоть эльфу, хоть человеку, под силу гораздо большее. А я так… балуюсь.
- И «баловство» твое неплохо получается, - осторожно польстил Ириену оньгъе. - Спасибо тебе.
Ириен неопределенно пожал плечами. Между ними повисло неловкое молчание. Парду хотелось сказать что-то хорошее, поблагодарить щедрее, но подходящие слова ускользали из головы, а чем больше он напрягал извилины, тем гуще становилась каша в мозгах. Сказывалось отсутствие навыка выражать благодарность нелюдям.
- Ну, ты… значит… зла на меня не держи… Ириен. Привычки, они иногда сильнее нас самих будут. За один раз и не избавишься. Ну, ты понимаешь, о чем я?
- Ладно, забыли, - прервал мучительный для обоих разговор эльф. - Я тоже был не самого лучшего мнения об оньгъе и успел трижды попрощаться с жизнью, когда увидел, кто вытащил меня из подвала. И очень даже удивился, когда ты вернулся за мной. Если уж мы говорим откровенно, то я не более тебя радовался твоему обществу. Может быть, только удачнее скрывал свои чувства. Мои привычки живут дольше, чем твои, как и мнения и о людях в целом, и об оньгъе в частности. Но ты пришел ко мне за помощью, а значит, хоть немного мне доверяешь, несмотря ни на что. И я, в свою очередь, тоже тебе благодарен.
- За что?
- За доверие. Я не уверен, что смог бы прийти к тебе, случись со мной беда.
Тут Пард прекрасно мог эльфа понять. Он даже обрадовался, что столь невозмутимое создание, как Ириен Альс, может, оказывается, испытывать простые человеческие чувства приязни и неприязни.
- Значит, мы смогли друг другу помочь. И это хорошо… В смысле, когда люди доверяют один другому, - сказал Пард и, немного подумав, добавил: - Даже если они и не совсем люди.
- Или совсем не люди, - усмехнулся Ириен. - Я тут хотел предложить тебе одно дело. Раз твоя рука теперь в порядке…
- Какое? - оживился Пард.
- Помахать своей секирой, разумеется.
Оньгъе довольно хохотнул. Наконец-то хоть какой-то просвет в череде неудач и несчастий.
- Это дело хорошее.
Сквозь сон Пард слышал, как приглушенно разговаривали эльфы. Конечно, он не понимал ни слова на их языке, но нетрудно было догадаться, что Унанки не в восторге от выбранного Ириеном напарника. В его голосе преобладали металлические нотки, и Пард только диву давался, как эльф умудряется достигать такого эффекта на языке, состоящем почти из одних гласных и апострофов. Ириен отвечал без всяких эмоций, почти равнодушно, словно разговор его почти не касался.
После ночи, проведенной в относительном покое, под настоящим одеялом и с подушкой в придачу, глаза открывать не хотелось. Пусть хоть по спине толкутся эти говорливые эльфы, но Пард намеревался поспать столько, сколько сможет.
- Похоже, твой оньгъенский друг уже не спит, - заметил его шевеление глазастый Унанки. - Инкаал ов коми и насса, оньгъе. Доброго утра и щедрого дня тебе, оньгъе.
Если очень захотеть, то неприязнь светловолосого эльфа можно было бы маслом мазать на хлеб. Он восседал на широком подоконнике и всем своим видом изображал недовольство. Честно говоря, Пард не слишком на него обижался, еще неизвестно, как бы он сам повел себя на месте Унанки. Тот еще что-то сказал на эльфийском, но Ириен перебил его на полуслове.
- Говори на общем, чтобы Пард тебя понимал.
Унанки развел руками. Мол, как скажешь, ты сам этого хотел.
- А что я могу еще добавить ко всему вышесказанному? Нам этот человек не нужен. Ты благодарен ему за спасение? Прекрасно! Я тоже благодарен. Но не более того. Дай ему денег, посади на корабль, плывущий в сторону Оньгъена, вырази свою признательность другими способами, но необязательно посвящать его в наши дела. Тебе достаточно свистнуть, чтобы дюжина отличных эльфийских парней носом землю рыла по твоей команде.
- Леди Чирот не станет вести дела с командой из одних только эльфов, - заметил в ответ Ириен. Похоже, он не слишком внимательно слушал своего соплеменника.
- Леди Чирот плевать на все, лишь бы дело решилось в ее пользу, - отрезал Унанки. - Или ты думаешь, что в ее глазах наличие в отряде оньгъе прибавит нам веса? Ну так ты ошибаешься, Ирье, она не прибавит за него ни единого серебряного литтана.
Эльф измерил полулежащего оньгъе ледяным взглядом, словно впервые обнаружил его присутствие. Еще никогда Пард не ощущал себя более ничтожным созданием, полным дерьма и еще чего-то похуже. Зеленые глазищи Унанки сверкали, на скулах полыхали алые пятна, и, похоже, он едва сдерживался, чтоб не выкинуть наглого человечишку прямиком в окошко.
- Запомни, человече, я не столь благодушен, как наш общий друг Альс. Я имею на оньгъе зуб такого размера и возраста, что ты себе и представить не можешь. Они мне изрядно насолили в прошлом. Из-за оньгъе я провел два незабываемых года за галерным веслом, - прошипел он.
- Успокойся, Унанки! - рявкнул вдруг Ириен. - Это не Пард сослал тебя на галеры, и не он бил тебя кнутом на палубе, и не он морил голодом в вонючем трюме. Но никто не заставляет тебя возлюбить господина Шого.
Несколько томительно долгих мгновений эльфы буравили друг друга гневными взглядами, и Пард не решился определить, кто в этом безмолвном поединке одержал победу. Ириен отвернулся, а Унанки бесцветным голосом пробурчал себе под нос:
- Знаешь, я, пожалуй, пойду погуляю, а ты пока разберись со своим знакомым.
И чуть ли не бегом выбежал из комнаты.
Не промолвивший ни слова Пард не знал куда деваться. Встревать в разговор двух эльфов, знакомых один бог знает сколько лет, он не посмел. Ругались-то из-за него. Выход был только один - быстрее смыться, тем более что теперь он здоров. Кое в чем этот Унанки прав. Ведь не на Дарже свет клином сошелся? Есть в мире и другие города и страны, где всенародная «любовь» к оньгъе не так остра. Пард осторожно вылез из-под одеяла и стал собираться. Вертеться перед носом у аккуратно одетого эльфа в одних рваных подштанниках ему не хотелось. Ириен же, в свою очередь, внимательно изучал что-то за окном, словно забыв о Пардовом существовании напрочь.
- Я пойду… тогда.
Эльф очнулся от невеселых раздумий и с некоторым удивлением воззрился на оньгъе. Словно видел впервые.
- Куда это тебя несет? Унанки испугался?
- Почему испугался? Совсем не испугался. Но если такое дело… - промямлил Пард.
- Какое такое дело? - фыркнул Ириен. - Унанки от тебя отличается только тем, что ты ненавидишь эльфов, так сказать, заочно, а он имел удовольствие столкнуться с твоими сородичами лично. Сначала они переломали ему руки и ноги, а потом заклеймили и продали в рабство. На галеру к аймолайцам. Два года быть прикованным к веслу Унанки не понравилось. Так что любить людей, а в особенности оньгъе, ему не за что. Поэтому я и хочу, чтобы ты присоединился к нашему небольшому отряду.
- Это еще зачем? - подозрительно спросил Пард.
- В основном в корыстных целях. Ты все-таки профессиональный воин, и махать секирой у тебя получается лучше всего прочего. Пока. А если взглянуть иначе, то вам обоим будет полезно познакомиться поближе. Унанки научится находить общий язык с людьми, а ты - не чураться нелюдей.
От такой наглости у Парда потемнело в глазах. Он-то считал себя достаточно взрослым, чтобы самому решать, чему ему необходимо учиться, а чему нет. Вот потому-то люди и не любят водиться с эльфами. Те все время норовят воспитывать, поучать и всячески переделывать всех и вся, кого вокруг себя видят.
- Тоже мне, воспитатель выискался! - взорвался праведным негодованием оньгъе. - Ты меня спросил, хочу я с твоим дружком водиться? Очень мне нужен твой галерный эльф! Отчего вы вечно лазите к нам со своими науками, господа эльфы? Мы прекрасно без вас разберемся, с кем дружить, а с кем воевать.
- Ты уже разобрался, - хмыкнул Ириен. - Иди куда хочешь. Я тебя держать насильно не стану. Но помни, что такой шанс изменить всю свою жизнь дается только раз. И Унанки здесь повезло гораздо больше, чем тебе. Он еще успеет узнать людей получше, оценить то хорошее, что есть в вашей расе, понять, в конце концов. Что для него каких-то пятьдесят-семьдесят лет? А в твоем коротком существовании такой возможности больше не приключится. Так и останешься до самой смерти дикарь дикарем.
Эльф говорил спокойно, словно вся Пардова жизнь лежала перед ним как на ладони и будущность оньгъе не представляла никакой загадки. И самое печальное заключалось в том, что проклятый нелюдь снова оказался прав. Путь в Оньгъен заказан навсегда, но жизнь-то продолжается. Аннупард Шого молод и силен. Впереди лучшие годы, которые следует потратить с толком. Да и не может быть, чтобы злой бог судьбы свел пути солдата-дезертира и полумертвого эльфа просто так. Если это не шанс, то что же тогда?
- Надо подумать, - проворчал оньгъе.
- Думай сколько угодно.
- Если только твой дружок меня исподтишка ножиком не пырнет…
- Не пырнет, - заверил с самым серьезным видом Ириен.

Сад, посаженный еще отцом нынешнего хозяина «Грифона» - господином Ассинтэром, успел состариться, зарасти кустами дикой розы, и от первоначальной задумки остался только маленький пруд с мелкими пестрыми рыбками. Плиты дорожки, ведущей к нему, раскрошились по краям и местами даже раскололись под напором травы. Место получилось романтическое, и хозяин гостиницы - бесподобный господин Ассинарити за символическую плату предоставлял его для свиданий, со своей стороны обеспечивая парочке надежную охрану и сохранение тайны. Ириен его прекрасно понимал. Грех не воспользоваться такой изумительной красотой и немного на ней не заработать. Но сейчас был день, и широкую мраморную скамью под густыми ветвями старой ивы совершенно бесплатно занимал Унанки. Он на ней лежал в самой расслабленной позе и прилагал героические усилия к разжиганию в себе обиды на Ириена. Получалось не очень, на что, собственно, тот и рассчитывал, памятуя про отходчивый, легкий нрав старого друга.
Ириен бесцеремонно сбросил ноги Унанки на землю и опустился на освободившееся место. Ноги у друга были длинные.
- Ага, явился! - злорадно ухмыльнулся он. - Всего оньгъе обцеловал или осталось еще чуток?
- С каких это пор я должен оправдываться в собственных поступках?
- От тебя дождешься, - огрызнулся Унанки. - Делай что хочешь. По большому счету мне совершенно безразлично, сколько времени тебе понадобится, чтобы вдоволь наиграться с этими существами. Ты взрослый и наверняка сумеешь разобраться, что к чему, раз тебе оказалось мало двух сотен лет. Я, например, выучился только одному - держать запасной нож наготове, если рядом крутится человек.
- Тогда я не вижу существенной разницы между тобой и уроженцами Святых земель. Вы с Пардом словно братья-близнецы во всем, что касается нетерпимости к чужакам. В таком случае скажи мне, что ты делаешь так далеко от границ Фэйра? Здесь Даржа и полным-полно людей, столь презираемых тобою.
Унанки опасно сощурился, встретясь взглядом с Альсом. Он уже не был так благодушен, как мгновение назад. Слова друга задели его за живое.
- Ирье, я знаком с людьми и их повадками ничуть не меньше твоего. С некоторыми дружил, кое-кого даже любил, а возможно, и люблю. Но это не значит, что я не вижу их истинной сущности. И дело не в том, что они по сути своей неблагодарные свиньи и, сколько ни делай им добра, сколько ни помогай, они норовят залезть поглубже в грязь. Мне насрать на их благодарность! Не знаю, как у тебя, а у меня накопилось множество примеров, если хочешь, доказательств правоты своей теории. Я целый год делил скамью и весло с человеком, мы ели из одной миски, и били нас надсмотрщики тоже на пару, но, когда я задумал побег, он сразу донес. Я только потому и пережил порку с солью, что пороли нас опять-таки вместе. Он орал, а я хохотал. Он сдох, а я выжил. В следующий раз я был умнее и в сообщники взял орка из «ночных» и не прогадал. Ты сам совсем недавно побывал в подобном положении. Некоторые из них очень любят издеваться над животными, избивать собак, мучить кошек, - это часть их натуры. И тот выродок, который с таким удовольствием пытал тебя, - он запросто низвел тебя до уровня скота, потому что сам никогда не поднимался выше. Присмотрись получше, и ты увидишь, что все они слеплены из одного теста. Прирожденные мучители, предатели и насильники.
Пресловутая эльфийская сдержанность покинула Унанки, он вскочил со скамейки и заметался между ивой и прудом. Давнее свое унижение, позорные годы рабства, сами воспоминания он до сих пор переживал болезненно. На чистом высоком лбу не осталось и следа от грубого клейма, сошли шрамы от кандалов, отросли волосы, но эльфу по ночам снились безумное солнце, ненавистное весло, бой барабана и свист бича. Унанки никого не желал понимать и никого не собирался прощать.
- Ты во многом прав, Джиэс. Может быть, даже во всем. Но видишь ли, в чем дело, мы все друг друга стоим. И люди, и эльфы, и орки, - сказал Ириен и показал на свою правую щеку. - Вот это мне сделал не человек, а эльф. В высшей степени честный и устремленный исключительно к добру эльф, гордость расы. Зудят ли меньше мои шрамы оттого, что их нанесла рука многоуважаемого сородича? Ничего подобного. Но и больнее мне не становится. Потому что я сделал из своих злоключений только один вывод. Прямо противоположный твоему. Я предпочитаю уважать и любить чистокровного эльфа по прозвищу Унанки - тебя, Джиэс, а не всю свою расу в целом. И еще я, не питая особой привязанности к людям в целом, вполне уважаю и ценю простого оньгъе Аннупарда Шого, достаточно гуманного для того, чтобы спасти от смерти обычного эльфа Ириена Альса, невзирая на все отвращение, которое он, несомненно, испытывал ко мне, руководствуясь лишь собственными понятиями о милосердии.
Ириен задумчиво почесал шрамы на лице. Они с Унанки слишком давно знали друг друга, чтобы таить обиду или недоговаривать в откровенном разговоре, который и так назревал уже очень давно. Примерно лет сто. Они оба были рады, что он наконец состоялся. Хотя в отношениях двух эльфов разговор этот мало что менял. Представь Ириен оньгъе просто как своего друга, и Унанки принял бы сей факт как данность. Ему достало бы простого пояснения, чтобы отодвинуть свои обиды в дальний уголок души и никоим образом не проявлять своих истинных чувств. Пард бы сроду не догадался о том, что эльф совершенно не рад знакомству. Точно так же поступил бы Ириен, доведись ему водиться с приятелями Унанки. Их дружба была много важнее всего остального.
- Я приму любой твой выбор, - улыбнулся Унанки после недолгого раздумья. - Извини.
- Тебе не за что извиняться, Джиэс. Все, что ты сказал, - это правда. Но только часть истины.
- Ты умеешь утешить, когда хочешь. Только не заставляй меня нянчиться с твоим оньгъе.
- Вот этого как раз и не потребуется.
Ириен задумчиво поглядел на друга. Прозвище Унанки - Легкий как Перышко - возникло не просто так. Легкий характер, деятельная натура и страсть к бродяжничеству были сутью Джиэса еще в те годы, когда они оба были детьми. Позлится немного и отойдет, а через какое-то время они с оньгъе станут друзьями. Потому что Унанки, стоит узнать его по-настоящему, невозможно не любить, невозможно им не восхищаться. Потому что только встретив его в Дарже, случайно и нежданно, Ириен наконец смог поверить, что черная полоса несчастий кончилась. Ведь легкий как перышко Джиэс одной своей лучезарной улыбкой приносил удачу всем и всегда. Когда-нибудь и Пард это поймет. А если не поймет, то обязательно почувствует.

Вот говорят, будто люди малочувствительны к невидимым ветрам грядущего. Верно ведь говорят. Потому что если бы Аннупард Шого, со спокойной совестью латающий свои сапоги на хозяйственном дворе гостиницы, смог ощутить шепот будущего, то, возможно, не был бы столь благодушно настроен. И не косил бы глазом на хорошенькую, как принцесса, эльфийскую барышню, словно нарочно гулявшую из стиральни в сушильню и обратно. И не чесал бы за ухом толстого белого кота - любимца господина Ассинарити. А скорее всего, бодро драпал бы в любом направлении от эльфийского квартала Даржи. А возможно, и нет. Может, неведение вовсе и не порок людской, а настоящее благо? Спросить-то не у кого. Разве что у толстого лентяя кота.
- Как думаешь, зверь, неспроста ведь мы с Альсом встретились?
Кот хамски улыбнулся в ответ.
- Вот и я думаю… эльфы просто так на дороге не валяются…
- Он тебя не слышит, - сказал незнакомый голос над головой.
Пард поднял голову и застыл каменным изваянием. На него смотрел орк. Обычный орк, смуглый и красивый парень с искристыми янтарно-золотистыми глазами и жемчужной улыбкой. Только без татуировки на щеке. Совсем.
- Рики-Тики - глухой, - пояснил орк.
- А?! Да я знаю… у него глаза голубые… - промычал оньгъе.
Орк рассмеялся и погладил кота по спинке. Хвостатый конформист мгновенно сменил фаворита, принявшись усердно тереться о штаны орка. Благо белая шерсть на песочно-желтой ткани не так заметна.
- Ты Ириена не видел?
- Он… наверное… в саду.
- С Унанки? Ну, тогда я его здесь подожду. Не возражаешь?
- Нет.
- Меня Сийгином звать, а тебя?
- Аннупард Шого, - ответил сбитый с толку оньгъе и без колебания протянул руку для пожатия.
Рука у орка показалась ему гораздо горячее, чем у людей.
- Ты крепкое пиво-то хоть пьешь? - с надеждой в голосе спросил новый знакомец. - А то с этими эльфами и не выпьешь как следует.
- Пью, конечно. Хорошее пиво?
- Отличное! - обрадовался орк. - Потом я тебя угощу. В честь знакомства, так сказать.
- Благодарствую… если тебя не смущает, что я… оньгъе.
- Если тебя не смущает, что я - эш.
- Не смущает, - заверил его Пард решительно.
Сийгин по-свойски хлопнул его по плечу.
- Вот и наши идут! - воскликнул он.
И в обморок оньгъе падать было поздно.
Оно так всегда и бывает, стоит только глянуть дальше собственного носа, оторвать морду от родимого, до мозга костей понятного «корыта», и возврата уже не будет.
И вот ты сидишь на задворках эльфячьей гостиницы в компании с орком, а через двор к тебе идет высокий, как мачта корабельная, улыбчивый тангар в компании с не менее высоким и добродушно настроенным эльфом. И ты отчетливо понимаешь, что жизнь твоя изменилась навсегда.

Глава 2
ЛЕГЧЕ ПЕРЫШКА…

Благие намерения, которыми мостят дорогу в ад, на самом деле не такие уж и благие.

Джиэссэнэ, эльф

- Ах, несравненная, вы слышали историю про то, что у одной белокурой леди была верная рабыня, которая никогда не покидала свою госпожу, ни днем, ни ночью.
- Что вы говорите?!
- О да! Рабыня ходила за госпожой в купальню, в отхожее место, на базар и во дворец и все время нашептывала ей что-то на ухо. Все время.
- Как интересно!
- И вот случилось несчастье.
- С кем?
- Да слушайте же. Пришел как-то к госпоже цирюльник сделать прическу. И вот бы ему взяться за дело, как рабыня тут как тут, и вертится вокруг хозяйки, и крутится, и делать ничего с ее чудными волосами не дает. Помаялся цирюльник, да и решил схитрить. Сказал рабыне, чтоб сбегала быстренько в соседнюю комнату да принесла золотые ножницы. Та убежала искать, но задержалась, потому что ножницы были у мастера в кармане. И вдруг высокая госпожа как посинеет, как упадет…
- И?
- Померла белокурая дама в одночасье. А тут прибегает служанка и давай причитать и рыдать, кричит, что она хозяйке чего-то главного не сказала. А цирюльник спрашивает у нее, мол, а что главное-то. А та и отвечает: «Вдох - выдох, вдох - выдох!»
И две ядовитые змеищи, увешанные царственными рубинами, ну просто покатываются со смеху так, словно обе слышат эту старую байку впервые. А ведь наверняка они услышали эту, с позволения сказать, историю еще в том году, когда Амиланд Саажэ ри-Ноэ-и-Этсо, Высокая леди Чирот сосала грудь кормилицы и писалась в пеленки. Пусть себе тешатся, дуры набитые, раз кроме злословия им ничего и не осталось. Ни красоты, которой, к слову сказать, и не было никогда, да и быть не могло, ни ума, который, как известно, явление у женщин из рода Саамей редкостное, как синий бриллиант, не говоря уже о такте и достоинстве.
Всем и каждому известно: в стране, где золото женских волос есть чудо дивное, а у большинства красавиц кудри чернее безлунной ночи, придумано столько гнусных баек о скудоумии блондинок, что для пересказа всего арсенала выдумок не хватит и двух тысяч ночей. Сделано это исключительно из тех соображений, чтобы утешить безутешных и хоть как-то исправить несправедливость природы, дарующей истинную красу со скупостью потомственного аймолайского ростовщика.
Даже в бирюзовых шелках, тонких и нежных, леди Чирот выглядела так, словно закована была в эльфийские непробиваемые доспехи, броня собственного достоинства укрывала ее, точно алмазный панцирь ушедших богов. И жаркие мужские взгляды скатывались по тонкой шее в глубокую ложбинку меж высоких грудей, ласкали осиную талию и замирали на крутой округлости бедер. А бирюзовый шелк не скрывал ничего: ни бугорка, ни впадинки, ни изгиба, ни складочки, - и даже нагота не была бы столь зовущей и столь откровенной, как это драгоценное платье, расшитое по подолу золотой нитью. А обжигающие неутоленной страстью взгляды - словно невидимая вуаль, словно сладкая и непременная добавка к шлейфу ее духов.
Никаких диадем, никаких венцов. Зачем, если есть истинное золото кос, уложенных так прихотливо и изысканно? Словно и не обычный это волос, а заморское украшение, шлем воительницы и корона одновременно. Сапфир и золото. Глаза и волосы. Истинная дочь своих родителей, наследница сорока пяти поколений предков, среди которых были даже императоры, знающая шесть языков, сестра самого могущественного человека в Дарже, и прочее, и прочее. А вы говорите - блондинка! Ну да, и блондинка тоже.
Пока она шла к трону Великого князя, каждый пружинящий шаг Высокой Чирот отзывался злобным шипением женщин и тяжелыми вздохами мужчин. Эти звуки сопровождали ее почти всю жизнь точно так же, как шелест волн был всегда слышен из окна ее спальни. Амиланд привыкла настолько, что попросту не замечала ни того, ни другого. Она вообще многого из того, что было ниже ее достоинства, не замечала.
- Богоравный…
И поклон, низкий, церемонный и безупречный с любой точки зрения. Этому Амиланд учили с того дня, как она научилась ходить. Достоинство, честь и верность, слившиеся в едином движении.
- Поднимись, лилейная Амиланд.
У князя имелся только один недостаток в глазах леди Чирот. Он был слишком умен, чтобы принимать ее показное смирение за чистую монету.
Великий князь… Смуглое лицо, длинный нос, бородка, скрывающая мужественный подбородок, черные маслины глаз под тяжелыми веками, чуть раскосые и совсем капельку блудливые. И, конечно, золотой венец над высоким лбом.
«Твое величие, богоравный, держится на могуществе высокого светловолосого мужчины с гордым и холодным профилем, занимающего место по правую руку. Твоя власть покоится на его уме и наглости, о которой уже, должно быть, слагают легенды бродячие салуки».
Амиланд старалась не глядеть на брата, во всяком случае, не поднимать глаза выше его груди. Ей хватало вида скрещенных ладоней и широких бирюзовых браслетов на мощных запястьях. Такие руки свидетельствуют о природной силе, а природа не обидела Кимлада ни в чем.
- Если меня не подводит память, то ваша старшая дочь уже вошла в возраст женственности, Лилейная.
- Да, это так, светлейший.
«Наша дочь», - мысленно поправила она.
- Значит, настало время определить ее дальнейшую судьбу?
Амиланд промолчала, старательно прибив улыбку к губам здоровенными гвоздями своей воли.
«А ты, видно, уже все определил, драгоценный мой».
- У меня есть на примете несколько прекрасных семей, которые мечтают породниться с семьей Чирот, - продолжал князь, глядя куда-то поверх головы Амиланд.
«Под какого старого ублюдка ты решил ее подложить?!»
- Что же касается вашего сына…
«Нашего сына!»

Предыдущая страница 3 Следующая страница


Армия судьбы 4

- …то я бы хотел видеть его среди своих пажей. Он уже достиг подходящего возраста?
«Можно подумать, ты не знаешь, скотина?»
- Да, светлейший.
- Разумеется, это всего лишь мои пожелания, но согласитесь, леди Амиланд, они вполне разумны.
- Совершенно согласна с вами, Богоравный. Стоит ли слабой женщине спорить с вашей мудростью? - Амиланд улыбнулась сюзерену, делая над собой неимоверное усилие, чтоб он не догадался о ее истинных чувствах. Впервые в жизни для этого понадобились все силы и весь опыт придворной дамы. - На все пребудет ваша воля, светлейший, - отчеканила леди Чирот, глядя прямо в глаза своего единоутробного братца. Если бы взгляды могли убивать, он бы уже корчился в агонии, исходя кровью и криком.
- Я счастлив это слышать.
Опять нижайший поклон, пять шагов назад, еще поклон, уже менее подобострастный, и стремительное исчезновение из поля зрения Великого князя. Со своего места заслуженного предками, веками служившими верой и правдой властителям Даржи, Амиланд прекрасно видела родича.
«Демоны тебя побери, Кимлад! Не смей так поступать с МОИМИ детьми! Не смей жертвовать их судьбами и жизнями во имя твоих замыслов и целей!»
Брат, как всегда, почувствовал ее неистовый свирепый взгляд и ухмыльнулся краешком чувственных губ. Это почти неуловимое движение, такое знакомое и ожидаемое, охладило пыл леди Чирот.
«На этот раз тебе не переиграть меня, сокровище мое», - пообещала она мысленно. Им обоим.

Кимлад в искристо-белых атласах - это зрелище, достойное богов, зависть демонов всех девяти преисподен и мечта тысяч женщин и мужчин. Струящаяся ткань прикрывает пять л'те самой великолепной плоти в Великой Дарже. Скольким скромницам снятся эти широкие плечи в жарких снах? Без счета. Впрочем, это еще полбеды, если бы только дамы млели при виде Кимладовых достоинств. А то ведь глядеть противно, как собственный, пред богами и людьми супруг томно вздыхает и ведет себя хуже портовой девки, напропалую кокетничая с шурином. Тьфу! Похоже, до сей поры Кимлад не успел развратить лишь кошачьи статуэтки Турайф. Одно только и тешит самолюбие леди Чирот - что свое восхождение к вершинам любовных побед братец начал в ее спаленке. Это непристойное первенство казалось Амиланд некой компенсацией за моральный ущерб и душевную боль.
«Я досталась тебе двенадцатилетней девственницей, выродок. Ценишь ли ты это? Сомневаюсь», - размышляла она, подливая себе еще вина. Почти черного и такого же густого, как та смола, которую воскуряют во имя Двуединого, принося жертвы Милостивому Хозяину. Жертвы… Сначала Кимлад пожертвовал ею, когда свел с наследником, затем пожертвовал собственной природой, когда совратил и его, потом пожертвовал жизнью жены и их родной матери, и все ради власти и возвышения. А теперь, надо полагать, настало время племянников.
- Кимлад!
- Чего тебе, сестра моя?
- Нам надо поговорить.
- Серьезно? - почти искренне удивился тот. - Виссель, дорогой, поди подожди меня в своей комнате.
Пародия на мужчину удалился без доли промедления, лишь бросив укоризненный взгляд на Амиланд.
- О чем будем говорить?
- Ну не о нем же, - проворчала женщина, кивнув в сторону притворенной двери. - Я все слышу, Висс! Убери ухо от щелки и марш в спальню!
Из коридора донесся дробный звук удаляющихся шагов.
- Тебе не противно? - Весь вид Кимлада был исполнен брезгливости.
- Ты сам нашел мне такого мужа. О каком отвращении ты говоришь? Спроси об этом у самого себя. Главное, чтоб тебе не было противно.
Кимлад расхохотался, откидывая назад свои светлые густые локоны.
- Это разные вещи. Одно дело видеть это убожество, а другое дело засаживать…
- Я обойдусь без подробностей, - перебила его леди Чирот. - Держи свою грязь при себе.
- Чем же я еще могу помочь?
- Я хочу знать, что ты задумал сделать с моими детьми?
- Прежде всего они дети Великого князя, потом уж твои, дорогая сестра.
- И все-таки?
- Есть возможность уладить давний конфликт с кланом Сфэлл…
- Что?! Вы оба спятили? Да ты хоть понимаешь, что это означает, дядюшка?
- На границе станет гораздо спокойнее.
- А что станет с Карсти, ты понимаешь?
- Ничего страшного. Она все-таки княжна.
- Байстрючка князя не может называться княжной.
- Я знаю.
- Тогда в чем смысл? Почему должны согласиться Сфэллы? Зачем это нужно тебе?
- Я отвечу на твои вопросы, сестрица, по порядку. Итак… смысл в том, чтобы на северных границах воцарился покой. Старший сын Сфэлл-кайо жаждет породниться с княжьей семьей. А у Дэго… прости, у Богоравного Дэгоннара нет другой родни женского пола, кроме Карсти. А мне это нужно, чтобы мои караваны могли ходить в Маргар без всяких препятствий. Тебе понятно, радость моя?
- Вполне.
- Чудесно. А теперь я допью это замечательное вино и пойду займусь твоим муженьком, пока он весь не упрел от нетерпения. Ты уверена, что не хочешь к нам присоединиться?
- Абсолютно.
- Ты многое теряешь, милая моя. Очень многое.
- Кобель! - рявкнула она.
- Подстилка! - в тон отозвался брат.
- Устрица!
- Корова!
С тех пор как Амиланд научилась говорить, каждый разговор со старшим братом заканчивался скандалом. В детстве еще и дракой, а теперь только словами, полными злобы. Только теперь Кимлад ее не насиловал, как бывало в юности. Боялся в одночасье стать евнухом. Девчушка уже в неполные четырнадцать не стала терять время даром и очень быстро научилась мастерски пользоваться острым обсидиановым ножом. У Кимлада, углядевшего, как Амиланд в День духов собственноручно безукоризненно вскрывает вену на шее жертвенного ягненка, не оставалось никаких сомнений в ее мастерстве. При этом она всегда смотрела ему в глаза. Неотрывно и пристально.
- У тебя нет выбора, - сказал Кимлад на прощание.
Леди Чирот промолчала в ответ, сделав вид, что ее интересует только пейзаж за огромным окном. А пейзаж был великолепный, что ни говори. Морская даль и покрытые лесом скалистые обрывистые берега.
- Пошел к демонам… - пробормотала она.
Вот так бы сидеть на подушках, прихлебывать вино и глядеть, глядеть и глядеть без конца в ночь, любоваться звездами и их дрожащим отражением в черной воде. А звезды над Даржой огромные, недаром ведь считается, что именно здесь небо ближе всего к земле. Как еще объяснить это алмазное великолепие?
Амиланд привычным жестом поправила прическу и поднялась с кушетки. Она не стала звать служанку, почитая новомодную манеру таскать за собой прислугу крайним идиотизмом. Она что, сама дороги в собственном доме не может отыскать? Бирюзовой шелковой тенью Амиланд проскользнула длинными галереями в ту часть дома, где были комнаты детей. Карстана - старшая - спать еще не ложилась, вертелась перед огромным зеркалом, примеряя с помощью трех нянек новые платья. Высокая и гибкая смуглая девочка с глазами-маслинами, копия своего венценосного отца. Именно за это Амиланд ее и недолюбливала. Карсти родилась слишком рано, ее матери едва исполнилось пятнадцать, и никакой радости ее появление родительнице не доставило. Кимлад тогда заглянул в колыбельку, брезгливо приподнял пеленку и бросил через плечо:
- По крайней мере у тебя хватило ума родить от наследника.
Амиланд приказала перевязать себе грудь, отдала ребенка кормилицам и нянькам и пару лет не вспоминала о существовании Карсти. Потом она родила Милмада и возненавидела процесс деторождения настолько, насколько это вообще возможно. С той поры ее чрево было навсегда запечатано надежным заговором, обошедшимся ей… неважно, во сколько… очень дорого.
Леди Чирот понаблюдала за своей дочерью не без тайного удовольствия. Вполне сформировавшаяся девушка, красивая и избалованная. Кто-то будет счастлив обладать подобным сокровищем.
- Миледи…
Прислуга склонилась в низком поклоне при виде хозяйки. Девочка замерла и испуганно воззрилась на мать.
- Все вон.
Только шорох быстрых шагов.
- Твой дядя хочет выдать тебя за старшего наследника клана Сфэлл, - сказала Амиланд без всякого предисловия.
- За Идиго?
Ее наставнице следует поднять жалованье, решила Амиланд. Девочка делала успехи и уже вполне умела разбираться в том, кто есть кто в Дарже. И даже бровью не повела.
- Да. Идиго Сфэлл и-Марро вполне достойная кандидатура, но Сфэлл не пара для Чирот. Не так ли?
- Да, матушка.
- Я бы хотела тебе более выгодной партии.
- Вы правы, матушка.
- Скажем, против Валина Тнойфа я бы не возражала и против наследника Жиарри тоже.
- Как прикажете, - отчеканила Карсти без доли колебания.
Недаром ей с младенчества внушалась мысль о том, что родители распорядятся ее судьбой по своей воле, так, как должно. По большому счету Карсти было глубоко безразлично, кто станет ее мужем, красивый юноша или глубокий старец. После рождения наследника она станет вести такую же жизнь, как и ее мать. Менять любовников, тратить деньги на наряды и драгоценности, плести интриги и делать все что заблагорассудится.
- Я позабочусь о твоем будущем, дитя мое, - пообещала леди Чирот.
- Спасибо, матушка.
«Чтобы какой-то вонючий кочевник владел самой благородной девушкой в Дарже?! - мысленно фыркнула Амиланд, удаляясь. - Никогда!»
Сфэллы уж почти два столетия не кочевали, владели огромными землями и несметными богатствами, но старые аристократы все равно морщили носы за спиной у разодетого в атлас Сфэлл-кайо, словно от него до сих пор несло верблюжьим навозом.
Далее Амиланд отправилась в покои сына. Десятилетнего Милмада стерегли, как зеницу ока, с самого рождения. Единственный живой наследник трона Даржи мужского пола с момента своего появления на свет стал главным достоянием семейства Чирот, и оно берегло его. Дядюшка же, в свою очередь, сделал все, чтобы ни жены, ни наложницы князя не понесли от него дитя, тем более мальчика. Для этого он платил золотом трем магам и двум придворным лекарям. До поры до времени Амиланд была вполне довольна таким развитием событий. А теперь… Леди Чирот прекрасно представляла, зачем Кимладу понадобилось переселить мальчика во дворец. О, разумеется, чтобы приобщить ко всем возможным удовольствиям, а заодно и к порокам, а потом безраздельно управлять племянником точно так же, как он это делает с его отцом - князем. Ее братец никогда не демонстрировал своего влияния, но самому Богоравному Дэгоннару порой казалось, что исчезни его друг Кимлад - и все пойдет прахом, весь мир опрокинется в бездну. Кимлад умел найти общий язык с дикими кочевниками, с венценосными соседями, с пиратами, с женщинами, с мужчинами, с собаками и лошадьми. Теперь дядюшка жаждал взять контроль над Милмадом. А у Высокой Чирот имелись свои виды на мальчугана. Неужели зря она столько времени проводила в детской, играя со своим ребенком, как простая смертная, как какая-нибудь прачка или служанка? К удовольствию леди Чирот, Милмад дядюшку боялся, номинального папашу презирал, а вот ее, свою мамочку, очень любил. И был ей послушен, как никому.
Амиланд полюбовалась на красивое личико спящего ребенка, погладила его по смоляным кудрям. Если все как следует продумать, то спустя какое-то время именно она, а не Кимлад, будет стоять за троном юного князя. Что может заменить женщине уходящую юность и красоту, восхищенные мужские взоры и жаркие признания в страсти? Власть и только она красит женщину в возрасте лучше самых дорогих притираний.
Выйдя из детской, леди Чирот, к радости своей, обнаружила служанку.
- Я еду развлекаться, Лих. Приготовь мне платье и маску.
- Все готово, госпожа. Багряное с золотом, соколиная маска с париком.
Лих на лету поймала брошенную довольной хозяйкой серебряную монету.
- А экипаж?
- Ждет, - улыбнулась девушка. И получила еще одну монету.
- Прекрасно. Я вернусь утром.

Ночью Даржа не спит. Ночные богослужения, карнавалы, факельные шествия - часть жизни великого города. Кабаки и бордели, храмы, молельни, базары, лавки, балаганы продолжают работать в любое время суток. Есть заведения: конторы менял, публичные и игорные дома, трактиры, театры, - которые открыты только ночью, а при свете дня их двери заперты на замки. По ночам бодрствуют не только воры и разбойники, не только шлюхи и попы. После полуночи начинается та часть светской жизни, о которой не принято говорить в обществе. Аристократы выходят на охоту за новыми утехами, дабы придать своей пресной жизни в золоченых клетках величия и условностей немного остроты и азарта. Благородные леди, чье презрение к низам обжигающе, как кислота, и превосходит лишь их высокомерие, наряжаются в яркие платья и маски, скрывающие не только лицо, но и прическу, и отдаются оголодавшим матросам в подворотнях. Благородные лорды покупают себе девятилетних девочек, горы шоши и развлекаются в бандитских притонах. Но это, разумеется, крайности, а благородная Чирот так низко не падала никогда. Она предпочитала роскошные закрытые заведения, где играли в карты и кости не только на золото и драгоценности, но и на желания. Иногда на очень странные и экзотические желания.
Под защитой своей соколиной маски Амиланд чувствовала себя великолепно, но вовсе не потому, что кого-то боялась, ее в «Свирели» прекрасно знали. Маска давала ощущение свободы, абсолютной свободы от всего: от замыслов, от своей личности, от привычек, от уз и обязанностей.
- Располагайтесь, Соколица! Мы счастливы вас видеть! - восклицал хозяин заведения - смуглый пройдоха неведомых кровей и темного происхождения.
Она приняла приглашение и заняла свое любимое кресло в дальнем углу.
- Что нового, Люзимар?
- Прекрасный вопрос, Соколица. У нас каждый день, вернее, каждую ночь новости. Вас не было три дня. С чего начать?
- С главного.
- Милорд Лис зарезал свою очередную девку-любовницу.
- За дело?
- Разумеется.
Люзимар продолжал вещать, пересказывая события последних дней с точностью, достойной княжеского секретаря. Кто, с кем, когда и что, и кто видел, и что говорят, и что из этого выйдет в ближайшие два-три года. Леди Чирот слушала вполуха, ничего не пропуская, запоминая самое важное и при этом внимательно осматривая залитый светом зал.
- Кто это? - вдруг спросила она.
- Где?
- Женщина в зеленом, в кожаной полумаске.
- О! Это Дикарка, леди Веннэда, полукровка, любовница самого Шодара и его компаньонка.
- А кто рядом с ней?
- Эльф? Ее телохранитель. Пригласить его? - совершенно верно уловил интонацию гостьи хозяин «Свирели»
- Да, - твердо сказала Амиланд.
Она и раньше видела чистокровных эльфов, даром, что ли, остроухие векуют в Дарже едва ли не с самого ее основания. И далеко не все они красивы, но именно этот показался ей совершенно необыкновенным. Его волосы были чуть темнее, чем ее собственные, такие же длинные и густые. А как он двигался! Боги, сколько же совершенства вложено в каждый жест. Не поможет сравнение ни с леопардом, ни со степным волком, столько грации, и силы, и еще чего-то неуловимого, прекрасного и изысканного.
Вот эльф перевел взгляд своих зеленых глаз на женщину, последовав ими за приглашающим жестом Люзимара. Их взоры встретились. И эльф решительно подошел к леди Чирот.
- Чем я могу вам помочь, моя леди? - вежливо спросил он.
- Я подумала, что, возможно, вы не откажетесь от знакомства, - пролепетала Амиланд смущенно, чего сама от себя не ожидала.
- В данный момент я на службе, прекрасная… леди Соколица, но как только я освобожусь… - заверил ее эльф.
У него были самые незабываемые губы в Дарже. Не слишком полные и не слишком тонкие, в меру яркие и в меру жесткие. И улыбался он очень искренне.
- Сообщите об этом Люзимару…
- Моя нанимательница сейчас отправляется домой…
- Значит, я вас могу дождаться…
- Закажите десерт, чтоб вам не было скучно.
- Мне не будет скучно. Мои помыслы заняты…
- Чем же?
- Вами.
Ночью в Дарже принято говорить правду, особенно если на вас золоченая маска, перышко к перышку повторяющая рисунок оперения благородной птицы.
Амиланд глядела, как он уходит, отвесив поклон, и внутри что-то сжалось от острого предчувствия. Чего?..
- Его зовут Джиэссэнэ по прозвищу Унанки, - прошептал на ухо вездесущий Люзимар.
- Унанки?
- С ти'эрсона слово можно перевести… мм… легкий как перышко… что-то в этом духе.
- Хм… легче перышка…
А потом Джиэссэнэ вернулся, как и обещал. А потом с ними приключились весьма забавная ночь и еще более удивительное утро. А потом, не сразу, но очень скоро, Амиланд вдруг с ужасом обнаружила, что у нее тоже имеется сердце, как и у остальных смертных женщин.

Рассвет сотворил чудо, заставив успокоиться бушевавшее всю ночь неистовое море. И когда над горизонтом показался кусочек светила, его нежные розовые лучи легли на безукоризненную в своем совершенстве гладь. Волны тихо лизали камни у подножия старинного особняка, и только ветер, лениво шевеливший легчайший шелк занавесок, догадывался, что этой ночью в спальне хозяйки разразилась битва под стать буйству водных стихий.
- Разве есть необходимость сбегать прямо на рассвете? - спросила Амиланд.
Против ожидания, руки эльфа на завязках рубашки ничуть не дрогнули. Джиэс даже головы не повернул:
- У меня дела. Прости, дэлла.
Глядеть, как он одевается, было так же приятно, как и на раздевание, потому что даже самая опытная даржанская куртизанка не могла похвастаться столь гармоничными движениями. Под вызолоченной солнцем кожей перекатывались литые мускулы опытного бойца. Разворот широких плеч говорил о том, что сей муж способен одной рукой сломать подкову, не поморщив ровного породистого носа.
Об иных, более… мм… приятных способностях своего возлюбленного леди Чирот предпочитала молчать. И не столько опасаясь возможного недовольства своего высокородного супруга, сколько из ревнивого желания обладать эдаким сокровищем единолично. Амиланд оставалась эгоисткой до мозга костей и собственницей, каких свет белый не видывал.
- Я тебе не верю, Джиэс.

Предыдущая страница 4 Следующая страница


5 Людмила Астахова

- Твое право… но я действительно должен уйти прямо сейчас, - мягко ответил эльф.
- Ты мог бы жить здесь, со мной, а не в своей дурацкой гостинице.
Джиэс промолчал, не желая вступать в бесполезный спор. Их взгляды разнились принципиально. Унанки не хотел становиться живой игрушкой, а Амиланд не считала зазорным любым способом сберечь каждый миг, который они могут быть вместе. Ибо у леди Чирот было все, чего она только могла пожелать, кроме времени, оставшегося у них с Джиэссэнэ.
Вот и сейчас буквально через какой-то миг он ловко вспрыгнет на подоконник и бесшумным, опасным хищником выскользнет прочь, а следом его легкая тень заставит колыхнуться занавеси. И все. Словно и не было безумной ночи, полной до краев страсти и нежности, словно не было слияния тел и душ под легким водопадом шитых серебром тканей полога. Проклятье!
- Проклятье! - Леди Чирот иногда говорила то, что думала. - Это какое-то ваше нелюдское колдовство, не иначе.
- Фи, дэлла, а я-то думал, что общаюсь с образованной дамой, - рассмеялся Унанки, подхватывая витым шнуром волосы жестом, от которого у Амиланд перехватывало дыхание. - Сразу - нелюди, колдовство.
- Ты хочешь сказать, я тебя просто люблю?
Эльф поглядел на женщину со странно замкнутым выражением на лице.
- Говоря по совести, я никогда так не думал, Амиланд, - сказал он серьезно. - Это было бы чересчур жестоко по отношению к нам обоим.
Он, разумеется, был прав, и не стоило, пожалуй, провоцировать Джиэссэнэ на подобную болезненную откровенность. Но что сказано, то сказано.
- Много ты знаешь о жестокости, эльф…
Леди Чирот не умела извиняться, тем более просить прощения.
- Практически все, что только можно знать, - заверил ее Джиэс.
- Тогда ты должен выполнить обещанное.
- Нет никакой нужды лишний раз напоминать о моем долге, Лилейная.
Это утро являлось точной копией всех предыдущих рассветов, когда после бурной ночи неистовых грез наступало жестокое похмелье реальности, наполненное множеством неприятных событий, имеющих так мало общего с недавним непередаваемым блаженством. Солнечные лучи растапливали хрупкий лед иллюзий, не оставляя даже следа от их сияющих вершин. Невзирая на свою многоопытность, Амиланд даже и не представляла себе, что именно такой оттенок горечи остается от любого, даже самого идеального романа с эльфом у каждой женщины. Такова уж природа долгожителей, и тут ничего не поделать, только определиться с выбором. Либо да, либо нет. И потом не сожалеть.

Орк-эш поджидал Джиэса в придорожном трактире, нимало не смущаясь тем, какие эмоции вызывает у окружающих его красивая, но лишенная татуировки физиономия. Сородичи, понятное дело, в его сторону даже глазом не вели. Дабы не замараться. А люди пялились вовсю. Еще бы! Орк-эш сродни чуду-юду из детских сказочек. А когда к нему присоединился наемник-эльф, то народ и вовсе потерял дар речи, в том числе нецензурной. Парочка вышла еще та. Смуглый черноволосый орк и светловолосый эльф. Оба зеленоглазые, только очи эльфа цвета юной травки, а орочьи - нефритовые кошачьи глазищи.
Они поздоровались церемонно, не скрывая взаимного дружелюбия. Эльф жестом приказал подать две чашки хассара.
- Я нашел то, что тебе нужно, мастер Джиэс, - сказал орк. - Две надежные женщины-полукровки. Они будут молчать при любых обстоятельствах.
Брови эльфа взлетели изумленными птицами.
- Отчего такая уверенность?
- Одна - немая от рождения, а вторая ради первой пойдет на любую жертву. Дочь и мать, - кратко пояснил орк. - Ребенок родился после изнасилования, и мать всю жизнь корит себя за немоту дочери.
- Печальная история.
- Это их история, Джиэс, не имеющая к нашим делам никакого отношения. Шинтан тренирована на защиту, она профессионалка. Грист, ее мать, будет следить за детьми, а Шинтан - их охранять.
Эльф обдумывал слова собеседника довольно долго, что-то мысленно прикидывая.
- Сийгин, ты им доверяешь? - напрямую спросил он.
- Как самому себе.
- Хорошо. Познакомь нас.
- Они живут в Храмовом предместье. Тут недалеко.
Сийгин не приврал ни единого слова. Стоило только увидеть, как полуорка встает с низкой скамеечки навстречу гостям, чтобы понять, какова она в деле. Кожа Шинтан, почти черная без всякого загара, лоснилась, под ней лежали тренированные мускулы бойца, а формы у нее были такие, что самому целомудренному монаху потребовалось бы шестидневье, чтобы молитвой и постом унять жар в чреслах. Во всяком случае, Джиэс даже после ночи с такой опытной любовницей, как Амиланд, ощутил острое, почти животное желание. Впрочем, женщина в собственном доме не отягощала себя одеждой. На ней не было ничего, кроме браслетов на руке. Однако на эльфа возбуждающе действовала вовсе не ее нагота. Кого в Дарже смутят обнаженные женские прелести? Разве только чужеземцев да матросов, изголодавшихся по женщинам. Шинтан держалась так естественно, совершенство ее было столь полным, а золотые глаза глядели так откровенно, что мысль соединиться с ней прямо на циновке возле очага приходила сама собой. Полуорка, дитя насилия, понимала речь, но сама молчала в ответ, кивая в знак согласия или покачивая головой в знак отрицания. У их с Сийгином народа был развит тайный язык жестов, которым они и пользовались. Точеные сильные пальчики Шинтан рисовали на ладонях Сийгина замысловатые узоры, которые тот без промедления переводил.
- Она спрашивает: как долго понадобятся ее услуги?
- Возможно, шесть раз по шесть дней, - ответствовал Джиэс.
- Долго. Но цена устраивает обеих.
- Спроси, полностью ли она согласна с условиями сделки, потому что потом уже ничего нельзя будет переиграть или изменить. Мне нужно знать точно.
- Она понимает.
- Все равно переведи. На всякий случай.
Сийгин выполнил просьбу.
- Половину денег вперед - и не будет никаких изменений.
Златоглазая красавица улыбнулась, сверкнув зубами-жемчугами, подтверждая свои слова энергичным кивком.
Мамаша полуорки поджидала их, сидя на корточках в густом тенечке старой твы. В отличие от дочки, Грист была закутана в покрывала по самые брови почище иной чистокровной тангарки. Но все равно было заметно, что она женщина невиданной красоты, только часть которой унаследовала Шинтан. Грист взирала на эльфа безучастно, улыбнулась вежливо, как уважаемому клиенту, тут же предложила разбавленный хассар и, услышав отказ, равнодушно пожала плечами.
- Мы будем ждать условленного знака от вас, - заверила она гостей перед прощанием, провожая их до калитки.
- Красивые женщины, - молвил Сийгин. - Шинтан ты понравился.
- Она тебе так и сказала? - полюбопытствовал эльф.
- Почти, - загадочно ухмыльнулся эш. - Ты не должен думать лишнего, потому что Шинтан не просто одаривает своим вниманием каждого встречного. Она долгое время служила жрицей в храме Сайлориан и посвящена во многие таинства Матери всех страстей. Она сама выбирает, с кем провести время. И никто не вправе судить ее.
- Я не сужу.
- Правильно. Шинтан достойна всяческого уважения.
Чистую правду говорил орк. Даже недолгое присутствие посвященной жрицы давало чудесное ощущение заполненности и цельности. Так и должно было быть. За этим и ходили в храмы Сайлориан мужчины и женщины всех рас. А вовсе не за тем, о чем шипели святоши из церкви Круга. За тем самым ходили в бордели. В Жемчужных храмах нет места для грубой животной похоти.
- Грист - мудрая женщина, - продолжал Сийгин. - Она не стала идти против судьбы и отдала ребенка, зачатого насилием и мукой, в услужение к богине учиться любви. Только так можно прервать цепь зла.
Джиэсу вспомнились восхитительные глаза Грист, точеные черты ее лица, и в душе вскипел гнев против того грязного ублюдка, который посмел мордовать столь прекрасное существо. Как всякому эльфу, ему претило попрание красоты в любом ее проявлении, будь то цветок, женщина или произведение искусства. Красота и гармония были и оставались единственной ценностью этого мира, достойной защиты.
- Приглашаю тебя отобедать со мной в «Грифоне», Сийгин. Хочу познакомить тебя с моим старинным другом, - сказал, неожиданно даже для себя, Джиэссэнэ.
- С большим удовольствием, - согласился орк.
В компании с эльфами он чувствовал себя более уверенно, да и в «Грифоне» ему всегда нравилось.
- Только ты не сильно удивляйся, - предупредил эльф.
- А что такое?
- У него в компаньонах… мм… оньгъе.
Орк сверкнул кошачьими глазами в изумлении, а ведь на него трудно было произвести впечатление.
- Твой друг, видимо, необычный… эльф, - молвил он глубокомысленно, не изобретя ничего более оригинального.
- Это ты верно подметил, - весело подмигнул Джиэс.
Он решил, что просто обязан преподнести Сийгину сюрприз после столь необычайного знакомства с жрицей-полукровкой. Потому что искренне считал знакомство с Ириеном настоящим подарком.

Довериться эльфу-наемнику, чужаку и вообще существу другой расы, в сугубо семейном деле - верх возможного риска, но Амиланд не зря слыла азартным игроком. Она умела делать высокие ставки и блефовать до конца. Джиэссэнэ стал ее «двуликим» в игре, где ставкой - жизнь и власть. Но никому больше доверить своих детей леди Чирот не могла. Слуги и друзья предадут либо из страха перед Кимладом, либо из жадности, либо по обеим причинам сразу. Эльфу же от семейства Чирот ничего не нужно. В случае неудачи он мог легко исчезнуть хоть на сто лет. Ну а в случае удачи… ему не пришлось бы исчезать. Амиланд редко кем дорожила, но Джиэс занимал в ее жизни слишком большое место, чтобы легко пожертвовать им самим и его столь приятным вниманием.
Кимлад, к счастью, глядел на увлечение сестры нелюдем сквозь пальцы, как, впрочем, на все остальные интрижки, ибо сохранить тайну свиданий в Дарже не смог бы даже сам Рудайс - Пестрый бог тайн и лжи. Зато Джиэс умел держать язык за зубами, и Амиланд после долгих колебаний доверила ему свой план. Она называла его «спасением моих детей» и изложила эльфу версию, близкую к истине, но в собственной интерпретации и немного сместив акценты. История о злодее-брате, насильнике, негодяе и извращенце, и его видах на невинных детей произвела должное впечатление на вовсе не склонного к сентиментальности нелюдя. Джиэс пообещал помочь и, судя по всему, держал свое слово, раз привел свой отряд для знакомства в условленное место, а именно в один неприметный дом на улице Ковровщиков. Без этой встречи Амиланд обойтись не могла.
- Хотела бы я знать, действительно ли вы, господа наемники, стоите тех денег, которые просите?
Женщины - мать и дочь, ее устроили целиком и полностью. Это хорошо, что они орки, еще лучше, чтоб немыми были обе, но даже одна молчунья вполне подойдет. А вот мужчины… Эльф, орк, тангар и трое людей, из которых один эрмидэ, а другой вообще оньгъе. От вида рыжего коренастого уроженца Святых земель Амиланд просто воротило, но эльф по прозвищу Альс произвел на нее самое отталкивающее впечатление. Эти жуткие шрамы, изуродованные руки и резкие черты лица вызывали у леди Чирот неприятное чувство беспокойства. Стоило только встретиться глазами с его серебристым хмурым взглядом, как сразу хотелось трусливо сбежать и спрятаться. Изумляло отношение к нему со стороны Унанки. Прямо как к брату родному. А ведь не брат. Всего лишь старый друг и даже не родня. Порой непонятно, кто главный в этой компании - Джиэссэнэ или этот отвратительный Альс?
Бронзового оттенка шелк, расшитый сложнейшими узорами, тихо зашелестел, когда обладательница голоса, вызывающего у мужчин нервную дрожь, поменяла положение своего великолепного тела в кресле. Она сквозь полуприкрытые в задумчивости веки рассматривала мужчин, застывших чуть в отдалении. Расстояние почтительное, но Лилейная была уверена, что им и оттуда прекрасно видны все изгибы ее совершенной фигуры.
- Мне не нравится оньгъе. Он слишком… слишком оньгъе, - молвила леди и поглядела почему-то в упор на Альса.
Унанки только склонил голову ниже, но в его молчании без всякого труда читалась непреклонность.
- Или с Пардом, или ищите других исполнителей, Высокая.
Другой вопрос, каких усилий стоило эльфу оставаться непреклонным. Скажем прямо - всего самообладания, а его у чистокровного сидхи имелись немалые запасы.
- Я добавлю еще двадцать золотых рахн, - попыталась надавить на него Амиланд.
- Вы так великодушны, - проворчал в ответ эльф.
Его глаза казались затертыми древними бронзовыми зеркалами.
Леди Чирот уже успела понять, что спорить с Унанки бесполезно.
- Ладно, господин Джиэссэнэ, будь по-вашему, - сдалась она под невидимым напором наемника. - Но я и спрошу с вас по всей строгости.
- Я даже не сомневаюсь.
Врожденная сдержанность, помноженная на мастерство и самоуверенность, это на самом деле коварнейшая смесь, будоражащая кровь почище самого крепкого тростникового вина. Синие и светло-зеленые глаза встретились в последнем жестком поединке воли. Победил эльф.
- Когда вы сможете отправить детей на прогулку?
- Завтра. А вы будете полностью готовы?
- Разумеется.
- В таком случае аудиенция окончена.
Наемники вышли так же молча, как и вошли.
- Джиэссэнэ, задержитесь.
Спорить эльф не стал и спокойно, тщательно прикрыв двери, приблизился к креслу.
- Я тебя слушаю.
- Дай мне слово, что мои дети вернутся ко мне из степи живыми и здоровыми.
- Даю тебе слово, дэлла, - без колебаний заявил эльф. - Мне поклясться честью и именем?
- Слова будет достаточно, - устало вздохнула женщина. - Мне совсем не нравится твой сородич.
- Ты ему тоже не нравишься.
- Ты потрясающе искренен, Джиэс, - усмехнулась Амиланд, но смешок вышел слишком нервный. - И тем не менее он согласился работать на меня. Ты ему доверяешь?
- Альс - мой друг, и я доверяю ему больше, чем самому себе, если хочешь знать.
- До такой степени, что даже подчиняешься ему? - не удержалась от поддевки леди Чирот.
- Альсу можно подчиняться без всякого ущерба для чести, - весьма серьезно ответствовал Унанки. - Как командиру ему нет равных.
- А выглядит словно обычный головорез.
- Дэлла, эльфы не бывают обычными головорезами. - К Джиэсу наконец-то вернулось чувство юмора. - Эльф может стать жутким головорезом, чудовищем, проклятой напастью, но только не обычным. Но насчет Ириена ты ошибаешься.
- О боги, у него еще и имя такое! - ахнула Амиланд. - Имя демона безумия для него вполне подходит.
- Сейчас мало кто знает ту древнюю сказку… - пожал плечами Джиэс.
- Его счастье, - фыркнула женщина. - Кто бы вообще стал иметь дело с нелюдем, да с такой рожей, да еще носящим имя демона?
- Ты, например. - Улыбка у Унанки вышла неприятно похожей на ту, которая совсем недавно чахлым цветком произрастала на кривой физиономии Альса. - Надеюсь, обе орки тебя полностью устраивают?
- Целиком.
Амиланд обиженно поджала губы. Она искренне полагала, что имеет на Джиэса самое большое влияние, стойко пребывая в этом опасном заблуждении.
- Мне ждать тебя сегодня?
- Нет.
И на безмолвный вопрос, застывший в сапфировом взоре леди Чирот, не последовало никакого ответа. Она хотела было оскорбиться, но по здравом размышлении поняла - эльф снова прав.

Тангар неэстетично жевал душистую смолу дерева хен и, слава всем богам, хоть не сплевывал на землю ядовито-фиолетовую слюну, как все остальные любители этого занятия. Все живые существа в Дарже делились на две примерно равные части по отношению к хеннай - древесной смоле. Одна половина готова была отказаться от хлеба ради кусочка хеннай, а вторая находила ее отвратительной на вид и на вкус, а вид двигающихся челюстей и фиолетовый оттенок языка вызывал приступ тошноты. Альс относился к второй половине. Он старался не смотреть на тангара - высокого молодого парня с по-холостяцки бритым лицом. Пшенично-золотистые косы, заплетенные традиционным способом, делали его широкое лицо еще шире, а черты крупнее. Бороться с отвращением к любителям хеннай было гораздо тяжелее, чем с предубеждением против уроженцев Оньгъена, но Ириен старался вовсю. С того самого момента, как Сийгин привел Торвардина сына Терриара в их компанию. К орку-эш Альс проникся симпатией сразу же, к его закадычному другу - маргарцу Элливейду - тоже. И против тангара не было бы возражений, если бы не злополучная хеннай. А Торвардин, как назло, набивал каждый день полный рот смолой и всю дорогу работал челюстями наподобие термита.
Запасы терпения у эльфа были невелики, и очень быстро он вычерпал их до самого донца.
- Тебе действительно нравится эта гадость? - поинтересовался он, не выдержав внутренней борьбы.
- Какая? - не понял Торвардин.
- Хеннай.
Ореховые очи тангара излучали крайнюю степень изумления. Но его ответ оказался еще более удивительным.
- Жуткая гадость, - признался вдруг он. - Дерьмовый вкус.
- Так зачем же?..
Парень замялся.
- Ну, я наемничать пошел… Смотрю, вроде все это делают. Понимаешь, думаю, надо приучаться, хотя… противно так.
- А мне смотреть противно.
- Честно?
И Торвардин, деликатно прикрывшись широкой ладонью, выплюнул изрядный кусок хеннай в кусты. И с облегчением вздохнул.
- Ты зря мне раньше не сказал. Я б не маялся столько времени, - укоризненно покосился он на эльфа.
- Я не знал, что кто-то может жевать хеннай через силу, - пожал плечами тот.
Тангар еще больше смутился и всю оставшуюся дорогу до «Грифона» шел, понурив голову, молча и полыхая жаром смущения. И наверняка уже решил, что многоопытный эльф сочтет его выходку глупостью, недостойной их команды.
А у Альса на самом деле отлегло от сердца, как любят выражаться маргарцы. Насколько ему хватало понимания и опыта, в отряде наемников нельзя позволить себе такой роскоши, как неприязнь между воинами. Пусть даже по такому, казалось бы, ничтожному поводу, как жевание смолы.
- Да не переживай ты! С кем не бывает?! Когда-то, по молодости лет, я нанялся матросом на маргарскую шикку. Вот уж где было весело насчет традиционных шуток над салагами. Я тогда почти и не знал ничего о мире за горами, но сразу умудрился попасть в такое место, где держи ухо востро.
Торвардин покосился на эльфье заостренное ухо. Вот уж сравнение - в самую точку.
- Наверное, ни над кем так не издевались, как надо мной, - усмехнулся Альс своим воспоминаниям вполне добродушно. - Именно тогда я проникся ненавистью к хеннай.
- Было от чего?
- Еще бы.
- Знаешь, Альс, зови меня просто - Тор, - после некоторого раздумья вдруг заявил тангар.
Руна, которой писалось слово «Тор», считалась у магов очень сильной и несла в себе большой заряд неопределенности. Полное тангарское имя меняло ее смысл на прямо противоположный. Называя ребенка Торвардин, родители жаждали, чтоб он неукоснительно следовал традициям, шел по стопам предков, исполняя все предписанные заветы и обычаи. Если парень сам себя называл Тором, то это означало только одно - он решил пойти против собственной судьбы сознательно.
Обостренные чувства Познавателя давали знать, что происходит что-то необычное, но Альс пока еще терялся в догадках. Это только кажется, что Познаватели знают все. Они просто видят Истинное, но, даже видя, нужно еще подобрать нужные и единственно верные слова, чтобы воплотить в них Истинное. А тому, что происходило с ним в Дарже, пока еще у Ириена не имелось названия. Но, возможно, дело было в тех, кого он встретил. Скорее всего.

Предыдущая страница 5 Следующая страница


Армия судьбы 6

Сначала Пард - заклятый враг, ставший другом, потом Джиэссэнэ - старый друг, роднее брата, которого, кстати, никогда у Альса не было. Сийгин - орк, отрекшийся от касты, чудо чудное, диво невиданное. Колдун-эрмидэ подозрительно королевских кровей. Везунчик Элливейд. Теперь вот тангар, бросивший родню и ремесло ради бродяжьей жизни наемника, что для тангара сродни бунту и тягчайшей ереси.
- Тор, откуда ты родом? - вдруг спросил эльф.
- С Медных островов - Ролло. Может, слышал про такое место?
- Слышал, - кивнул Альс. - Далеко тебя занесло.
- Мне куда подальше и хотелось, - нехотя пробурчал Тор.
Не надо быть провидцем, да и Познавателем тоже необязательно, чтоб уловить в интонациях тангара недостающую ноту. Темнишь ты, парень, ох и темнишь. Так просто тангар не бежит за тридевять земель. Тангары - это такие люди… тьфу ты… нелюди, которые ничего просто так, от широты душевной не делают. Пожалуй, даже не умирают просто так на ровном месте.
Так что терзать вопросами многомудрый эльф Торвардина не стал. Что-то нашептывало в его не такое уж и острое ухо, что будет у них еще время узнать друг друга получше.

Никогда задумка не получается такой, как было измышлено вначале. Тот, кто живет воинским делом, должен помнить о сем скорбном факте и всегда иметь про запас несколько вариантов развития событий. И, на всякой случай, убедительную причину, по которой можно отказаться от задуманного. У Ириена и Джиэссэнэ имелись в наличии вариации на тему засады, а причин отказать леди Чирот в услуге не нашлось ни одной. На том и погорели.
Вместо трех телохранителей, двое из которых совсем еще молоденькие ребята, детей леди Чирот охранял десяток до зубов вооруженных стражей. И там, где похитители рассчитывали обойтись почти бескровным поединком, пришлось всерьез взяться за мечи. Охрана сражалась не на жизнь, а на смерть. Шестеро против десятерых. Не так уж и много для опытных наемников, но ведь никто не ожидал такого яростного отпора. В итоге в глубине сада усадьбы Чирот произошло не тихое похищение, а настоящее побоище. И если бы не бдительная полуорка, то дети убежали бы, а все дело сорвалось.
Шинтан посадила перед собой в седло девочку, а Элливейд, как самый обаятельный, мальчика. В таком деле, как похищение, время тянуть не рекомендовалось, а тут еще и Альсу в драке сломали пару ребер. Эльф не слишком удачно встрял в поединок Парда с одним из стражей и теперь пожинал плоды своего геройства, то и дело сплевывая на землю кровавые сгустки.
Им всем хотелось поскорее выбраться из Даржи, а Альсу к тому же хотелось надавать Унанки крепко по шее. И в этом желании остальные похитители были с эльфом вполне солидарны. В конце концов, кто должен предусмотреть все мелочи, разузнать заранее про смену телохранителей?
Странное место выбрала Грист, для того чтобы спрятать детей леди Чирот. Не то заброшенный храм, не то чья-то разоренная усадьба. Старый, наполовину засохший сад окружал со всех сторон строение одновременно и массивное, и какое-то неприметное. Высокий забор местами развалился до основания, бассейн во внутреннем дворике зарос сорной травой, а сквозь куполообразную крышу прошла внушительная трещина. Внутри дом был совершенно пуст, ни стен, ни мебели, только странное углубление в полу в самом центре помещения. Из-за трещины акустика нарушилась, и голоса внутри звучали то слишком громко, то слишком тихо. Альсу тут не нравилось. Но Грист настояла, и Шинтан ее полностью поддержала. Ибо более уединенного места в густонаселенных окрестностях Даржи сыскать трудно.
Альс с усилием вытащил свое тело из седла, и боль в боку на миг застила мир черно-алым всполохом. Он только крепче сжал зубы, чтобы не ругнуться. Эльфу, начни он браниться, трудно будет потом остановиться.
- Уведи детей, Ши, - приказал он полуорке.
Ребра нестерпимо жгло огнем.
- Мне придется остаться вместе с женщинами, а вы возвращайтесь в Даржу.
Возражений попросту не возникло. Все видели, что эльф держится на ногах только усилием воли.
- Грист меня перевяжет. Отлежусь, и все пройдет, - шепотом пояснил Альс обеспокоенному Парду. - А вы проваливайте.
Ему хватило сил проводить взглядом удаляющуюся кавалькаду, прежде чем в полном изнеможении привалиться спиной к стене и закрыть глаза. Во рту стоял вкус крови. Плохой знак.

Кимлад рвал и метал. Рвал тонкий аймолайский шелк, рвал привезенные из-за моря игергардские гобелены, рвал бумаги и свитки, какие только попадались под руку. Метал об стену драгоценные маргарские вазы, эрмидэйский фарфор, мраморные статуэтки богов и цветочные горшки. Он приказал высечь всех рабов, лишил полугодового жалованья слуг, избил Висселя, да и леди Чирот перепало несколько горячих оплеух. Лорд Кимлад бушевал, как пустынный самум, сея разрушение и хаос в доме Амиланд.
Лорд Виссель рыдал в спальне, спрятавшись от гнева шурина за огромным ложем. Его лицо представляло собой жуткое зрелище всех оттенков багрового и синего. И это обстоятельство делало достойного супруга леди Чирот совершенно безутешным. Похоже, Кимлад сломал ему нос.
Леди Чирот затворилась в женском святилище и истово молилась Пестрой Матери. Слезы текли по ее щекам сплошным водопадом, обильно орошая алтарь. Такого запредельного счастья Амиланд не испытывала давным-давно. Даже публичное посажение Кимлада на кол не принесло бы ей столько удовольствия, как зрелище бессильной ярости на его красивом лице.
«Прости меня, Пестрая Великая Мать, но если бы я знала, что могу ТАК ему насолить, собственными руками задушила бы обоих своих детей!»
Поначалу мысли Амиланд метались, точно вспугнутые цапли над озером, но слова традиционной молитвы, повторенной раз двадцать подряд, успокоили леди Чирот настолько, что она смогла рассуждать здраво. Ее никто не посмеет упрекнуть, ничто не указывает на ее вину, и теперь у нее развязаны руки.
Амиланд прислонилась лбом к алтарному камню и возблагодарила Великую Мать за то, что та послала ей Джиэссэнэ…
- Джиэс…
Придется подождать несколько дней, прежде чем она сможет обнять его и припасть губами к устам. Но это будет самое приятное ожидание.

- А где Альс?
- Остался с Шинтан и Грист. Ему переломали ребра.
- Демоны!
- Вот именно! Там был десяток стражей вместо трех. Мог бы и предупредить.
- Сколько?
- Сколько слышал.
Губы эльфа сжались в тонкую линию, что не предвещало никому ничего хорошего. Унанки не любил делать ошибки, особенно когда эти ошибки были чреваты неприятностями для тех, кто ему доверился. Унанки не любил оправдываться и просто ненавидел доказывать свою невиновность. У него имелось еще несколько нехороших привычек, одна из которых состояла в том, что Унанки все свои дела доводил до логического конца и не ограничивался полумерами там, где хоть что-то зависело лично от него.
Он развернулся на каблуках и, никому ничего не говоря, покинул «Грифон» на ночь глядя.
- Куда он? - удивился Пард.
- У Джиэса в Дарже полно возможностей прояснить свои вопросы, - ухмыльнулся Сийгин. - Есть места, куда войти может только он один.
- И выйти? - изогнул вопросительно бровь Малаган.
- И снова зайти.
Пард пожал плечами. Его больше беспокоило, как там Альс с его ребрами. Оньгъе прекрасно видел, что до схрона эльф доехал при последнем издыхании, чудом удерживаясь в седле.
- Надо было остаться с Альсом, - пробурчал он.
Тор из-за спины Малагана посмотрел на орка и сделал круглые глаза. Мол, ты это видел? Чтоб оньгъе так сдружился с эльфом… Ох, и не за горами Последняя битва!

Люзимар стелился под ноги эльфу что твой молитвенный коврик. Под руку сопровождал в дальний уютный уголок, хотя еще шестидневье назад снисходил только до банального приветствия и фамильярной усмешки. Теперь уж не узнать хозяина «Свирели». Не иначе подменили злые тати в ночи.
- Вы слышали? Бастардов Богоравного похитили из лома Чирот, - горячо прошептал он на ухо Джиэсу.
- Детей Амиланд?
- Именно! Кимлад в бешенстве.
Люзимар дышал так часто, словно бежал без остановки от самих дальних предместий. Тяжко быть в курсе всех дел.
- А князь?
- Издеваетесь, мастер Джиэс? Кто знает мысли Богоравного? - надул тот щеки.
- Лорд Кимлад, должно быть, - ответил Джиэс, изображая невинного младенца.
- Вы только прикидываетесь простаком, мастер. Верно, глядите на нас, смертных, со своих высот и посмеиваетесь? - делано обиделся Люзимар и кокетливо пригрозил пальчиком: - Всё вы знаете.
- Разве я должен быть в курсе всех интриг и козней Даржи? - пожал плечами эльф. - Я всего лишь сплю с Амиланд. И скажу вам по секрету, у нее нет привычки разговаривать во сне.
- А я вам скажу по еще большему секрету, что вы - самое длительное увлечение леди Чирот. И многих влиятельных людей это обстоятельство наводит на определенные мысли.
Определенность мыслей этих самых влиятельных людей заставила Унанки настроиться на более серьезный лад.
- Хм… ее позиции настолько выросли?
- Богоравный послал за ней свой паланкин. Только за ней. Без лорда Кимлада, - продолжил доклад хозяин «Свирели».
- Вот как?!
- И они говорили наедине. Очень долго.
Великие светлые небеса, как они живут? Как золотые рыбки в пруду, на всеобщем обозрении. Есть ли смысл носить княжий венец, если каждый содержатель притона, каждая базарная торговка могут заглянуть к тебе под одеяло?
- Ну а я-то тут при чем?
Люзимар хитро усмехнулся, чуть ли не подмигнув эльфу в знак одобрения.
- Боги, ну почему бы мне не родиться сидхи? Красивое молодое лицо, долгие годы жизни и возможность, а главное - время, чтобы возвыситься так, как мало кому из людей может присниться в самых смелых снах.
Светлые глаза даржанца закатились под самые брови от избытка чувств. Несколько мгновений он пребывал во власти своих мечтаний.
- Мастер Джиэс, я осмелюсь дать вам маленький совет. Как старый друг.
Унанки едва сдержался, чтоб не рассмеяться в голос.
- Очень скоро к вам в приятели начнут набиваться те, о ком еще вчера вы и слыхом не слыхивали. Это будут и весьма значительные особы, и просто мошенники. Но потом… когда-нибудь… вы не забудете о том, что именно я познакомил вас с леди Чирот?
Хозяин «Свирели» выглядел удивительно серьезным.
- Не забуду, господин Люзимар. У меня прекрасная память, - столь же серьезно пообещал Джиэс.
- Изволите приказать подать что-нибудь вкусное?
- Спасибо. Я не голоден.
- Всегда к вашим услугам.
Намеки Люзимара были более чем прозрачны. Ставки леди Чирот росли, а вместе с ними росло и возможное влияние ее фаворита, то бишь самого Джиэссэнэ.
Оставалось только выяснить, что здесь - воля случая, а что спланировано самой Амиланд.

Свет падал сквозь проломы в куполе пыльными узкими колоннами, разделяя пространство на темные и светлые участки, будто нарезая его тупым ножом, как буханку хлеба, на несколько неровных частей. В самом темном углу залы неподвижно сидела девушка, закутанная во что-то длинное бледно-розовое.
- Где Шинтан? - спросил Альс.
- Что?
Девушка сжалась в комочек от звука его резкого, хриплого голоса.
- Я спрашиваю, где полуорка и твой брат? - проскрипел эльф.
- Они… снаружи. Играют.
«Играют?» Альс прислушался, улавливая среди прочих звуков приглушенный голос и даже смех. Шинтан развлекала мальчишку, посвящая в тайны «прыгунков» - любимой забавы всех уличных детей. Замечательно.
Альс бы сам сейчас сыграл партию, если бы не болели так отчаянно ребра под тугой повязкой, сковывающей его тело от подмышек до пупа. Ни вдохнуть, ни выдохнуть.
- А ты чего здесь сидишь?
Девушка промолчала, не сводя с Альса пронзительного взгляда темных глаз. У него даже спина зачесалась от такого пристального внимания.
- Грист! - позвал он.
Орка, словно все время просидела, притаившись за стеной, тотчас появилась в дверном проеме. Ириен попросил пить. У него все во рту покрылось сухой коркой.
- Кто-нибудь из наших вернулся? - спросил он, едва просьба была исполнена.
- Нет.
Эльф ругнулся вполголоса.
- Ладно, подождем.
И попытался поудобнее расположиться на тощем матрасе. Впрочем, без всякого результата, лишь повеселив мать немой полуорки своими неловкими движениями.
- Оставь кувшин с водой, - проворчал он.
- Тебе нельзя много пить.
- Сам знаю.

Когда идешь по мокрому песку на границе между берегом и прибоем, то лучше не оборачиваться назад, потому что волны быстро слизывают следы, и тогда в сердце нарастает ощущение небытия. Все должно оставлять следы, убеждал Джиэса отец. Каждый поступок, каждое слово или шаг. Чтоб нить жизни была видна издалека, даже из-за Грани. При этом отец глядел куда-то в сторону, за свое правое плечо. След Унанки тянулся через перевалы Ши-о-Натай через Тассельрад, Игергард, делал запутанную петлю в Маргаре, потом узел длиною в год, потом… Словом, отец мог бы гордиться. Почему же теперь в Дарже Унанки чувствовал, как теряется его нить? Почему ему хотелось сомкнуть твердые, как корабельные гвозди, пальцы на шее высокородной леди Чирот?
Унанки намеренно спешился и медленно шел вдоль прибоя, не обращая внимания на вопли чаек над головой и на то, что брызги от волн портят одежду. Как же могло случиться, что он пошел на поводу у амбициозной жестокой женщины, готовой поставить на кон собственных детей? Как такое произошло с ним, с тем, кто, кажется, научился видеть людей насквозь? Это так просто. Все написано на их лицах, стоит только повнимательнее присмотреться.
На лице Амиланд жажда власти написала несмываемыми чернилами свои письмена всего лишь на мгновение, но и его хватило для зоркого взгляда'. Леди Чирот быстро стерла эти знаки, заменив их приторно-сладкой смесью испуга, неуверенности и глубочайшего страдания.
Женщина в шелке фиалкового цвета на фоне рассветного неба. Ее рука мертвой птицей лежит на спинке стула, на вырезанных из светлого дерева цветах аймолайского лотоса. Тяжелые покрывала и легчайшие занавеси, которые парусом надувает ветер. Она продумала каждую деталь, каждую мелочь, соблюдя самую ничтожную соразмерность композиции, чтобы все они сработали в ее пользу. Даржанские аристократки фору дадут даже высокородным эрмидэ по части умения создавать впечатление буквально из ничего. Их этому учат с младенчества. Иногда вместо грамоты и счета. Амиланд старалась, очень старалась, но в последний миг забыла погасить золотые искры злорадного торжества на дне своих сапфировых глаз. Унанки слушал ее голос и почти равнодушно думал о том, что, пожалуй, лучшей любовницы у него не было и не будет и что большего унижения он тоже никогда раньше не испытывал. Даже когда носил ошейник раба и вертел тяжелым галерным веслом. Там, на галере, он был невольником, а здесь исполнял чужую прихоть по доброй воле, точно так же не отягощая себя раздумьями о смысле своих поступков, как это делает раб. От раба не требуется думать, за него думает хозяин. За Унанки думала Амиланд. И признаться себе в этом было… обидно? досадно?.. Так же, как признаться себе в собственном несовершенстве.
- …мы получим всё! - сказал леди Чирот вдохновенно.
- А ты уверена, что все - это как раз то, что мне необходимо? - спросил Джиэссэнэ вместо прощания. - В Духову ночь вы воссоединитесь с вашими детьми, Лилейная.
Интересно, поняла ли Амиланд, что их история закончена? Может быть. Скорее всего. Но необязательно. Они так часто придумывают себе «ширмы», за которыми прячут правильные догадки, понимание и истину. Эдакие заслоны, которые создают видимость уверенности в себе. В этом Создатель наградил людей огромной изобретательностью.
- Жаль, что я не могу ничего выдумать для себя, - сказал Унанки, поймав себе на том, что смотрит в том же направлении, что и его отец. - Я не смогу сказать себе, что Амиланд обманула, потому что она меня не обманывала - я сам себя обманул. Я не смогу заставить себя видеть в ней только то, что мне нравится. И… я не смогу забыть, что в ее руках я был марионеткой. И не смогу себе этого простить. Так что видишь, как получилось…
И конечно же никто ему не ответил.

Песочно-серый сумрак, пахнущий камнем и сухой травой, хаотичная пляска пылинок в солнечных лучах и легчайшее, но неровное дыхание эльфа. Замкнутый круг ощущений, каждое из которых цепляется за свое отражение, не давая лишний раз шевельнуть пальцем… Суровая златоглазая орка немилосердно перетянула его грудь и бока широким крепким полотном, не обращая внимания на ругань. Эльф кашлял кровью. И что-то приглушенно шептал на своем языке. А потом заснул.
Карсти осторожно подобралась поближе, не в силах противостоять желанию взглянуть на одного из мужчин, что похитили ее из родительского сада. Кажется, ей от предков досталось храброе сердце. Другая бы умерла от страха, когда откуда ни возьмись появились эти шестеро в широких хаву, с лицами, закрытыми платками. Девушка как завороженная глядела на бой похитителей с охраной, не чувствуя ни тошноты при виде хлещущей крови, ни отвращения к смерти. Люди умирали, кричали от страха и ярости, и все это происходило из-за нее, из-за Карстаны - девы Чирот, из-за которой никто никогда специально не пошевелил и пальцем.
Они нелюди, говорила нянька, когда Карсти спрашивала об тангарах, орках или эльфах. Нелюди. Странное слово, обозначающее загадку и заведомо несущее в себе презрение к чужаку. Не люди, а кто? Звери? Враги? Чем отличается истинный человек от нелюдя? Формой ушей? Цветом глаз?
Если прикрыть волосами уши, то этот эльф был бы неотличим от обычного мужчины, ровесника матери или отца. Болезненно искривленные губы, слипшиеся ресницы, морщинки в углах глаз. Тогда где же разница?
- Что ты делаешь? - спросил он, не открывая глаз.
Так неожиданно, что Карсти едва не прикусила язык.
- Зачем… зачем вы меня похитили?
- Я хочу спать.
- Вы хотите выкуп?
Эльф медленно приподнял тяжелые веки, обжегши девушку серебром своих глаз.
- Тебе и твоему брату ничего не грозит, - прошелестел он.
- Я дочь Богоравного.
- Да хоть самого Файлака. Оставь меня в покое. Пожалуйста.
Разозлить его оказалось делом одного мгновения. А вот заставить обратить на себя внимание было гораздо сложнее. Эльф не видел ничего вокруг себя. Впрочем, нет, он видел Шинтан и видел ее грозную мать. А Карсти он не видел. Без всякого стыда ходил в одних исподних штанах, прикрываясь одеялом, да и то только когда выходил побродить среди деревьев. Чавкал кашей и не стеснялся в выражениях. Карсти была для него чем-то вроде надоедливого детеныша зверя ценной породы. Какая охота разговаривать с волчонком или лисенком? Был бы тот просто сыт и здоров. Может быть, так оно и надо у нелюдей?
Может быть, так и надо, чтоб нелюдь долго-долго сидел под деревьями в редкой тени мелколистной кроны, глядя в пространство холодными глазами? А кажется, будто он ни на миг не упускает тебя из виду. Горячее марево на горизонте колебалось и дышало в такт с ними со всеми - с невольными пленниками пропитанных пылью руин храма-усадьбы. Где-то там должна была пролегать дорога, по которой в Даржу шли караваны из Ан-Риджи и Хисара, много караванов и много людей. Кто-то ведь должен был свернуть к такому уютному маленькому оазису? Но нет, никто не проезжал мимо, никто не сворачивал.
Карсти обратила внимание, что за ними с братом никто строго не следит. Орки не надзирали, они присматривали и делали это так, как делают обычные родственники - краем глаза, после других, более важных дел. Можно было отойти достаточно далеко в степь без всяких последствий. Карсти дважды делала так, но каждый раз возвращалась. И вовсе не из-за брата. Просто идти по сухой траве было тяжело, в горле першило от пыли, глаза слипались, голова кружилась. И она возвращалась, уставшая и голодная. Немая полуорка Шинтан не ругалась, а лишь щурилась по-звериному, бесстрастно и лениво. Ее мать если и отвлекалась от готовки, то лишь затем, чтобы поворчать на своем языке, пожимая при этом узкими плечами.
А эльф… он, казалось, читал все мысли, даже самые маленькие мыслишки, которые перепуганными мышатами бегали в ее голове. «Иди, иди, девочка, все равно идти некуда», - усмехались недобро его глаза. Порой байстрючке Богоравного начинало чудиться, что все они: она, эльф и орки - застряли, как плодовые мушки, в огромной невидимой паутине. Вот-вот паук придет…

Вынужденное безделье и тупая боль в ребрах раздражали Альса больше даже, чем девчонка. На ее болезненное любопытство, и вечно удивленный взгляд, и растерянное выражение на личике еще можно было не обращать внимания. Хотя стоило только встретиться с ней глазами, как она начинала суетливо поправлять одежду, елозя туда-сюда ладонями по шелестящему шелку. Чем-то неуловимым Карсти напоминала Альсу насекомое - саранчу. Она ходила вокруг развалин не нужной никому бродяжкой. То отходя подальше, делая вид, что собирается сбежать, то неожиданно возникая где-то рядом.
Сначала Ириен пытался не выпускать ее из виду, а потом понял, что никуда девчонка не денется. Орки совсем не случайно оставались равнодушны к блужданиям Карсти. Милмад, по малолетству, не слишком досадовал на свою неволю. Наоборот, его здесь никто не заставлял наизусть заучивать целые главы из старинных книг, никто не будил ни свет ни заря, и даже мыться было совсем не обязательно.
У Шинтан свободное время появлялось только тогда, когда Милмад засыпал. А случалось это, едва солнечный диск скрывался за горизонтом. Умаявшись за весь день от беготни и игр, мальчишка мгновенно валился в сон. Тогда полуорка могла уделить немного внимания Альсу. Он умел разговаривать руками, и Шинтан блаженствовала от такой безраздельной возможности общаться.

Предыдущая страница 6 Следующая страница


7 Людмила Астахова

Ее ладошки уютно ложились в ладони Ириена, теплые, сухие и жесткие. Правая поверх его левой, и наоборот, чтобы тут же «читать» ответ. Иногда не хватало одних ладоней или предплечий, тогда Шинтан отбивала дробь у эльфа на плечах и даже на щеках. Они смеялись. А Карсти в своем уголке обиженно сопела, меча на своих тюремщиков полные праведного гнева взоры.
«Где мы, Шинтан?»
«В брошенном доме».
Тонкие темные пальцы скользили по его ладони в замысловатом танце.
«Чей это был дом?»
«Не знаю».
«Врешь».
Пальцами можно даже улыбаться.
«Вру», - легко соглашалась Шинтан.
«А почему врешь?»
«Мне так хочется. Ложись спать. Завтра должен вернуться Сийтэ-эш».
И ее ладошки выскальзывают прочь. Нет рук - нет слов. И тут ничего не поделаешь. Но загадка оставалась, и она не давала Ириену покоя. Он слушался и ложился спать. И ему снились стены, украшенные замысловатой вязью письмен, которые были страницами никем не написанной книги. Книга эта была спрятана внутри самих стен. Паутина оплетала стены, и, проникая под переплет, нити становились рунами. Там было написано…

- Да вы тут совсем обжились, - громогласно заявил Сийгин, нимало не заботясь о том, что кто-то еще спит. - Как твои ребра, Альс?
- Отлично, - пробурчал эльф, с трудом продирая глаза.
Орк уже спугнул его сон - вещь весьма и весьма хрупкую, особенно в последнее время.
- Что-то непохоже, - усомнился Сийгин, видя, с каким трудом отрывает эльф от земли свой тощий зад. - Может, ты все-таки полежишь?
- Отвали от меня. Мне все едино: что лежи, что ходи, что сиди. В этих распроклятых развалинах никогда ничего не заживет как следует.
- О чем ты?
- Об этом месте. Как ты оказался здесь? Сам нашел?
- Э-э-э… Шинтан встретила на дороге. А что?
- Понятно, - фыркнул Альс. - То-то и оно, что Шинтан.
- Я тебя не понимаю, - пожал плечами озадаченный орк. - Хорошее место. Просто отличное! Раз до сих пор никто не нашел. Хоть Богоравный поднял на ноги всех - кого можно и кого нельзя.
Эльф еще более подозрительно покосился на невинно улыбающуюся из дальнего угла Шинтан и поджал губы.
- Что говорит Унанки? Скоро мы уже отсюда выберемся? - проворчал он.
- Разве он кому докладывает? Однако вторую половину задатка она передала, как и обещала. Даже, по-моему, больше, чем договаривались. - Орк молча и многозначительно показал глазами на сонных детей. - Я приехал отдать женщинам часть денег. Думал, ты уже на ногах.
- А я и уже, - начал было бодрячком эльф, но не договорил, скорчившись в приступе свистящего кашля. Со стороны казалось, будто в эльфе проделали дырку, через которую с визгом проходит воздух.
- Ага! Я вижу, - хмыкнул Сийгин. - Даже и не думай. Если Пард увидит, что я привез тебя в таком виде, то мигом вспомнит старые оньгъенские обычаи и переломает мне все кости. А Тор еще и добавит для пущей важности.
- С каких это дел я стал таким всеобщим любимцем? - искренне удивился Ириен.
- Ты парень обаятельный, - скорчил хитрую рожу орк. - Да и Унанки в тебе души не чает.
- Можно подумать… - смутился Альс.
Грист успела заварить каких-то пахучих листьев, заменявших здесь хаш и хассар, и подала его мужчинам в глубоких ручных чашах без ручек, чтоб могли заодно и руки погреть. Несмотря на то что днем было жарко, утром в степи всегда прохладно, и зимой, и летом. Шинтан молча улыбалась, склонившись над жаровней, словно почуяла, что раз; говор о ней.
- Ты в Шинтан и ее матери не сомневайся, - заверил Сийгин. - Они верные. Не предадут и не обманут.
- Я ничего подобного не думал. Мне сложно объяснить, но думаю, этот дом… - Было видно, что эльф с трудом подыскивает подходящие слова. - Его нет в нашем мире.
- Как это?!
- Спроси у Малагана, он тебе объяснит. Если получится. Не зря твои женщины встречают и провожают каждого, кто сюда попадает.
Нефритово-золотые глаза орка по-кошачьи блеснули детским любопытством. Он обожал тайны и неизменно ожидал от мира чудес.
- Забавно. Я обязательно спрошу у Мэда. - Он задумался. - Тем более честь и хвала этим женщинам, раз они нашли для нас такое необычное место.
- А уж как мои ребра благодарны.
- Зато голова цела.
- И то верно.
Они могли бы болтать еще долго, но Сийгину нужно было возвращаться. Унанки, с подачи леди Чирот, сделал неожиданный ход. Вся их компания, включая Парда, подалась в ряды охотников на похитителей бастардов Богоравного, то есть практически на самих себя. Ириен оценил остроумие сородича в самых красочных выражениях.
- Смотри, как бы Джиэс сам себя не перехитрил.
- Я ему то же самое сказал.
Сийгин убрался еще до полудня, провожаемый невозмутимой, как священная кошка, Шинтан, на прощание сделав Альсу знак рукой, какой обычно делают мамаши, оставляя маленьких детишек одних дома в первый раз. Мол, скоро вернусь с гостинцами, ведите себя хорошо, крошки. Альс, как обычно, ответил непристойностью.
- Хороший парень, - сказала Грист. - И тебя любит, как брата. Зря ругаешься.

Обычно многословием мать немой полуорки не отличалась.
- Братская любовь - это последнее, в чем я нуждаюсь сейчас.
Орка осуждающе покачала головой.
- Я бы так не сказала…
И ушла готовить обед, оставив Ириена злиться в одиночестве.

Усталость тяжелой маской легла на лицо Унанки, опустив вниз уголки его губ, словно у печального актера. Две косы, заплетенные шассфорским способом, точно так же, как у Альса. Перекошенные плечи, выражение глаз, предельная сосредоточенность во взгляде. Кто бы мог подумать, что эти двое могут стать так схожи меж собой?
- Как съездил? Как Ирье?
- Съездил успешно. А твой сородич все еще болеет.
Удивление летучей мышью залетело в глубину черного зрачка эльфа.
- Странно. Все уже давно должно зажить. Что говорит Шинтан?
- Она говорит, что так и надо. В этом месте.
Но Унанки, Легкий Как Перышко, словно и не слышал, что говорил Сийгин, его мысли улетели в одном ему известном направлении. Как у Шинтан совсем недавно, когда ее душа бродила по лесу мудрости Матери всех страстей.
…А орк всего лишь хотел помочь.
- Ему здесь плохо. Тяжело, - сказал он, когда ни Грист, ни тем более Альс их не видели и не слышали.
«Это не смертельно, Сийтэ», - снисходительно улыбнулась жрица.
- Успокой его. Полечи. Как ты умеешь - так ни у кого не выйдет.
Хорошо, что орки не краснеют, когда смущаются собственной смелости.
Шинтан отчаянно затрясла головой.
«Нет. Даже не проси. С ним я ничего не могу сделать».
- Он тебе не нравится?
«Я не умею пить огонь вместо воды. Но если бы и умела, Сийтэ, его огонь не для меня».
- Я не понимаю… - удивился Сийгин.
Взгляд у полуорки стал отрешенный, чужой и необычайно серьезный.
«Ты нашей крови - в тебе я растворяюсь. Джиэс легкий, как дуновение ветра в кронах деревьев. С ним я дышу полной грудью. Торвардин - как теплый камень, нагретый солнцем».
Ее пальцы стали похожими на раскаленные угольки, они разве что не дымились.
- А люди?
«Я наполовину человек, забыл? - снисходительно улыбнулась она. - Они текучие и изменчивые, как вода. Соленые, как море, быстрые, как горные реки, непрозрачные, как воды Бэйш в дельте. Нужно только отдаться их течению».
- А Альс?
Зрачок у жрицы стал огромным, поглотив золотую радужку.
«А он… страшный и бездонный, как самая глубокая бездна на дне самой нижней из преисподней, и он… как острейший, ослепительный луч, вонзенный в самый купол небес».
Глаза женщины стремительно наполнились слезами.
«Я не могу спать с Познавателем. Моя богиня не дала мне такой силы…»
Орк крепко сжал руку на плече эльфа, заставляя вернуться из ментальных странствий.
- Ты знал, что Альс…
Продолжать дальше не имело смысла. Как эти эльфы умеют понимать то, что не сказано?
- Молчи! - Унанки надолго замолчал. - Да! - Он опять замолчал. - Я всегда знал.
- Странное дело… Мне должно быть страшно, но не страшно.
- И правильно. Поздно пугаться.

Что же ты наделала, Лилейная? Что сотворила собственными руками, своими мыслями и словами? Лестницу в небеса? Колодец в преисподнюю?
Только что ты возносилась к вершине блаженства на широких драконьих крыльях страсти - и вот уже кувырком летишь вниз, в ледяную бездну отчаяния. Стыдись, лилейная Амиланд, ты так не лила слез ни над матерью, ни над детьми, ни после поругания, ни в ожидании наказания, а теперь истекаешь горем, как горный водопад. И все из-за существа чужой крови, нелюдя, наемника, бродяги, недостойного даже взгляд поднять на самую прекрасную и благородную женщину Даржи.
Нет, он ничего не сказал. Ни слова упрека. Но губы поцелуями клеймили ее преступницей, сильные пальцы вязали невидимые узы на руках и ногах, жаркие движения вырывали из глотки крики признания. Эта казнь была мучительной, изощренно долгой и бесчеловечной. Вернее, нечеловеческой. Без суда и следствия, без дознания и обвинения, Джиэс вынес свой приговор, не удостоив даже словом.
Радость при виде его легкой тени в распахнутом окне быстро сменилась восторгом, на смену которому пришел леденящий страх. Эльф даже ласками мог заставить страдать. Когда запускал ладони в шелк золотых волос, Амиланд чувствовала себя так, словно он не на атласную подушку клал ее голову, а на мокрую от крови плаху. Право слово, лучше бы он избил ее до полусмерти.
- За что? - пролепетала женщина, когда смогла снова дышать.
- За всё, - чуть слышно отозвался Джиэссэнэ.
- Я только хотела спасти своих детей.
Эльф уже повернулся спиной, чтобы уйти той же дорогой, которой пришел, замер и, повернувшись к ней вполоборота, сказал:
- Ты иногда хотя бы сама себе не ври, Амиланд.
Черный профиль на фоне льдисто-белых занавесей.

Несравненный Тимлар Тнойф решил поразить леди Чирот и остальную компанию не только количеством перемен блюд за обедом, целых шестнадцатью, тогда как во дворце у Богоравного бывает ну самое большее десять. Тимлар не упустил случая щегольнуть также золотой и стеклянной посудой, выбором вин и, разумеется, красотой своих рабынь.
Вместе с кланом Жиарри в лице его главы - лорда Малвана они собрались не только для того, чтобы полюбоваться богатством хозяина дома. Надо было срочно решать участь Кимлада, пока тот их не опередил.
- Наше счастье, что Дэгоннар все еще зол на вашего братца, миледи. Еще неизвестно, чем бы кончилась их аудиенция, - заметил Тимлар Тнойф, швырнув куриную кость в медный горшок.
«Чем? Скорее всего, Кимлад поимел бы Богоравного, как портовую проститутку, а тот бы еще молил о продолжении», - криво ухмыльнулась Амиланд. Но вслух сказала:
- Я раскрыла Богоравному глаза на Кимлада.
- О, я представляю, в каких выражениях.
- В самых изысканных, сударь мой, уверяю вас.

…Они давно не сидели по-простому - на пушистом ковре с босыми, поджатыми под себя ногами, давно не болтали так запросто, заедая засахаренными орешками легкое эрмидэйское вино. Наверное, лет пять, если не больше. За это время у Дэгоннара успело отрасти удивительно аппетитное брюшко, что при изобилии княжьего стола вовсе не удивительно, и, само собой, у Богоравного прибавилось ума и проницательности.
- Ты не выглядишь убитой горем матерью, - усмехнулся он, успешно пряча свой сарказм в холеную бородку. - Мне вся эта история представляется немного странной.
- Поверь, золото, которое я плачу похитителям, делает моих детей защищенными от всех напастей этого мира, - легко соврала Амиланд.
- Весьма своевременное похищение.
Теперь пришло время усмехаться леди Чирот.
- Надо было гораздо раньше намекнуть мне, что ты устал от Кимлада.
- Ты так его ненавидишь?
Единственной слабостью Богоравного - князя Дэгоннара была совершенно непростительная для венценосца чувственность. Во всяком случае, именно так считала Амиланд.
- Ты себе вообразить не можешь, как я его ненавижу.
- Могу, - вздохнул князь, отправляя в рот горсть орешков. - В последнее время он совершенно распоясался.
«А как же! Изнасиловать девственника, которого ты приготовил для себя, милый мой».
- Мне бы доставило столько радости видеть, как его голова скатится с плахи, сердце мое, - мечтательно пролепетала Амиланд.
- Экая ты злопамятная. Нет, душа моя, тебе придется предпринять что-то самой.
- Это приказ?!
- Это совет. Причем настоятельный. Я более не желаю видеть твоего братца. Никогда.
Когда владыка говорит отрывистыми фразами, отрубая ими, как булатным мечом, кровавые кусочки от ядовитого змея своего долго сдерживаемого гнева, то мудрый царедворец спешит исполнить «совет» во что бы то ему… или ей ни стало.
- И мне все-таки хотелось бы видеть своего сына во дворце, - уже мягче добавил Дэгоннар.
- Как пожелаешь, Богоравный, - промурлыкала леди Чирот прямо на ушко князю.
Нежно лизнула кончиком языка лиловую жемчужинку сережки, запуская пальчики в густые волосы у князя на затылке. И платье само по себе сползло с ее округлых плеч, обнажая самые красивые груди в Дарже.
- Хочу тебя, - простонал князь. - Я так хочу тебя…
Но это еще ничего не означало…

Леди Чирот лучезарно улыбалась, думая о том, как они с Дэго предавались воспоминаниям юности.
- И тем не менее нужно еще переманить на нашу сторону Сфэллов, - многозначительно молвил лорд Малван.
Амиланд недовольно поджала пухлые губки. «Вечно от этих варваров что-то зависит. Это несправедливо!»
- Миледи, вам решать, - настаивал Жиарри.

Предыдущая страница 7 Следующая страница


Армия судьбы 8

Как будто она могла забыть.
- Вы уже не хотите, чтобы ваш сын взял себе Карстану?
Тнойф нервно заерзал в своем кресле, искоса бросая взгляды на своих союзников. Ему, конечно, очень хотелось получить в дом девушку княжеской крови, но настоящая выгода сейчас располагалась в несколько иной плоскости. Ради будущего можно пожертвовать амбициями. Если бы речь шла о законной дочери князя, то Тимлар скорее дал бы себя разрезать на сто кусков, чем уступил. Тут же байстрючка… и это меняет расклад.
- Если Сфаллы поддержат нашу партию, то я отдам Идиго Сфэлл и-Марро не только Карсти, но и пару собственных ублюдков в придачу, - отрезал лорд Тнойф.
«Я тебе надолго запомню ублюдков, милый мой», - подумала Амиланд, не решаясь посмотреть на собеседника. Если бы взгляды могли убивать…
- Так тому и быть, - кивнул лорд Жиарри.
Собственно говоря, именно эти трое: двое мужчин и одна женщина - кроили сейчас судьбы не только детей князя, но и самого Богоравного. За завтраком они решили, что используют сильное заклинание, благодаря которому у властителя более не будет детей. Для этого требовалось подкупить княжеских магов, что должно было обойтись им в целое состояние. Однако упускать шанс самим вырастить нового князя с младых ногтей было нельзя. Он представляется не так часто, не чаще, чем раз в три столетия. Выгода Амиланд - самая очевидная. Мать наследника пользуется огромной властью. Тнойф и Жиарри представляют самые могущественные семьи старой аристократии. Первому принадлежит самый большой личный флот, а второму - серебряные рудники. И как бы они ни презирали Сфэллов, бывших кочевников можно перетянуть на свою сторону только обещанием пустить их в узкий круг особо избранных. Карстана, сама того не ведая, послужит пропуском в элитное общество. Опальный лорд Чирот в любом случае не мог предложить больше.
- Хорошо, - согласилась Амиланд. - Да будет так.
Сказано - сделано. Лорд Тнойф звонко хлопнул в ладоши, призывая своего доверенного человека, который давно уже томился на коврике возле дверей господина в ожидании одного-единственного слова - сигнала к действию.
- Не медли! - приказал он.
Топот босых ног по полированному дереву полов был ответом. Гонец понес Сфэллам долгожданную весть.
- Лилейная, вы уверены, что жизни вашей дочери ничто не угрожает, а самое главное, невинность ее не пострадает? - Таким тоном барышник справляется о состоянии лошади перед сделкой с заводчиком.
- Разумеется. Я заплатила похитителям столько, что с голов моих детей не упадет даже волоска.
- Всякое бывает, - засомневался Жиарри. - Зачем же вы обратились за помощью к своему любовнику? Вы до такой степени верите мастерству наемников-нелюдей?
- По той же самой причине. Выкуп выкупом, но всегда нужна надежная страховка. Я же не хочу, чтобы мои дети пострадали, если вдруг что-то пойдет не так.
- Разумно, - согласился Тнойф. - Хотя я все равно не стал бы доверять нелюдям.
- Возможно, Лилейная обнаружила у мастера Джиэссэнэ столько неоспоримых достоинств, что нам не понять? - двусмысленно хмыкнул лорд Малван. - В любом случае это похищение произошло исключительно своевременно. Еще немного, и лорд Чирот прибрал бы малыша Милмада к рукам.
Ладони Амиланд стали холодными, как жабье брюхо. За Малваном Жиарри водилась странная слава человека проницательного и даже мудрого. Женщина промолчала, сделав вид, что увлеклась сластями. А ведь прав старый подхалим, рано или поздно не только ему в голову придет простая мысль о том, что Высокая Чирот сама подстроила похищение детей. С этим надо что-то делать. Срочно! Но сначала Кимлад, сначала только Кимлад. Жаль платье, конечно, и себя жаль, но ничего не поделать.
- Пожалуй, я пойду. Прикажите подать мой паланкин, милорд.
- Как пожелаете, Лилейная, как пожелаете.

Шелк шелестел, как тысяча лепестков нарани на осеннем ветру, скрывая шум шагов.
- Уже не здороваешься, сестрица?
Опальный царедворец успел выпить совсем чуть-чуть. Ровно столько, чтобы вино могло толкнуть его на необдуманный поступок.
- Я никогда с тобой не здоровалась, - презрительно швырнула через плечо Амиланд.
- Это верно. В том не было никакой нужды.
- Тем более теперь, когда ты пьешь в одиночку. Даже Виссель сбежал от тебя.
- Я ему сломал ключицу.
Здесь надо было бы без промедления выйти и убежать в свои покои, а лучше всего в женское святилище, но Амиланд сделала все наоборот.
- Ты всегда был грубой скотиной, братец, - заявила она, нагло уставившись на родственника.
- Какая ты стала резвая на язык. Много наговорила Дэгоннару?
- Много. Например, про ту взятку, которую ты получил за снижение пошлины на мясо от маргарских торговцев.

- Часть этой взятки ты носишь в своих ушах, - напомнил Кимлад.
За алмазные сережки в виде стрекоз можно было бы купить небольшое варварское королевство где-нибудь на севере.
- Торгаш! - крикнула леди Чирот.
Этого было достаточно, чтоб разбудить в братце дикого зверя.
- Шлюха!
- Мужеложец!
- Лучше трахать мужиков, чем ложиться под нелюдей. Подстилка!
- Да я лучше с последним ичером лягу, чем с тобой, мразь!
Кровь бросилась в лицо Кимладу. Он, наверное, даже сам не понимал, что делал, когда рвал на Амиланд платье, когда бил ее по лицу, когда наматывал на кулак ее густые волосы, когда грубо и жестоко брал ее прямо на полу. Слуги разбежались по дому, чтобы не попасться на глаза разбушевавшемуся хозяину. Они были уверены, что лорд Чирот убьет свою сестру, как часто делал это с рабынями. Изнасилует, а потом перережет горло. Она и сама так думала, когда Кимлад чуть не раздавил ей гортань, сжав шею, как в клещах.
- Сука, как же я тебя ненавижу… или люблю… как я давно хотел это сделать. Ты грязная потаскуха! - прохрипел он и сполз с нее, пятясь назад на четвереньках. - Я хочу пить, тащи вина, шлюха!
Амиланд, тщательно сохраняя на лице выражение ужаса, поплелась за кувшином. Руки тряслись мелкой дрожью, как у запойного пьяницы, больше всего она боялась, что уронит драгоценный сосуд.
- Налей мне полную чашу! Полную, я сказал! До краев!
- Чтоб ты захлебнулся, выродок!
- Не дождешься, корова белобрысая.
Она сделала все, что он просил. Всё. И немного сверх желаемого.
- Пошла вон, тварь! - прорычал Кимлад, единым глотком опрокинув в себя вино. - Ложись в свою кровать и широко раздвинь ноги, я скоро приду.
Высокая Чирот вывалилась в коридор чуть живая, еле переставляя ноги, ее тут же подхватила Лих и, шепотом причитая, поволокла на себе в опочивальню. Там госпожу уже поджидала бадья с горячей водой и чистая постель.
- Мы подопрем дверь шкафом, моя госпожа, он не сможет добраться до вас снова.
- Да, Лих, обязательно, - выдавила из себя леди Чирот.
Ревущие рабыни раздели ее, вернее, поснимали обрывки платья и осторожно стали смывать кровь, вино и семя, стараясь не касаться свежих ссадин. Но Амиланд Саажэ ри-Ноэ-и-Этсо, Высокая леди Чирот почти не чувствовала боли. Она плакала. От счастья.
Кимлад, сделав еще один большой глоток, вдруг почувствовал тошноту, его бросало то в жар, то в холод, весь рот пекло, словно туда насыпали жгучего перца. Желудок скрутило жесточайшей болью. Он свернулся калачиком, как младенец в утробе матери, и так и не смог закричать. Скрипел зубами и пускал слюни, пока не издох в жутких корчах.
Наутро, когда трясущиеся от ужаса слуги все же решились посмотреть, в чем дело, Кимлада не сразу узнали, до такой степени исказилось лицо самого красивого мужчины Даржи.
Верная Лих, против всяких правил, ворвалась в спальню хозяйки и закричала:
- Миледи, ваш брат!..
- Что мой брат? - спросила Амиланд.
Только не думайте, будто она спала эту ночь. Как невозможно проспать собственное рождение, так нельзя проспать ночь освобождения.
- Он мертвый лежит в зале.
«Я надеюсь, ты вдосталь помучился перед смертью, Кимлад!»
- Слава тебе, Великая Пестрая Мать! - воскликнула Амиланд.
И не нашлось бы в Дарже ни одного человека и нечеловека, который бы не понял ее искренней радости. Уже весь город знает, что тот изнасиловал собственную сестру. И слухи непременно дошли до ушей Богоравного. Теперь Высокая Чирот не только несчастная мать похищенных детей, не только гордая женщина, бросившая вызов чудовищу, но и невинная жертва гнусного преступления. Что и требовалось доказать.
Но скажите на милость, господа мои, как еще она могла подсыпать яд в вино и подать его ненавистному Кимладу, да чтоб он и выпил все до дна? Не было другого способа, просто не существовало в природе. А то, что изнасиловал… ну так в первый раз ей было много хуже. Восемнадцати лет более чем достаточно, чтобы обдумать и совершить самую тонкую месть.
- Отправь кого-нибудь в гостиницу «Грифон». Сама знаешь, к кому. Передай только одно слово: «Завтра».
- Да, моя госпожа! К вам пожаловал личный лекарь Богоравного. Пригласить?
- Конечно. Но только его одного. Для остальных я при смерти.
Амиланд на миг призадумалась, не давая знака прислужнице уйти.
- Лих, твой отец по-прежнему служит мастеру Сайю? - спросила леди Чирот.
Служанка кивнула.
- Вечером я хочу его повидать. Как всегда, без свидетелей. Деньги можешь сулить любые.
- Как прикажете, - молвила умная девушка и поспешно удалилась.
Попасть на Двор Убийц далеко не так просто, даже если там уже сорок лет верой и правдой служит родной папаша. Лих следовало торопиться.

Ребра Альса если и успели зажить, то не слишком хорошо, потому что на коня он взбирался с грацией беременной бабы.
- Ты прямо как неэльф, - фыркнул Пард, недовольно наблюдая за ним.
- Точно, - подтвердил Малаган. - Так у людей заживает. Медленно и тяжко.
- Серьезно? - переспросил Ириен.
- Да, а ты думал, мы прикидываемся, когда после более-менее серьезной раны еще полгода за собой ноги еле волочем?
Наконец-то эта история заканчивалась, к превеликому удовольствию всей компании. Детей можно было вернуть матери, их кошельки прилично потяжелели, леди Чирот становилась самой влиятельной дамой Даржи, всесильный лорд Кимлад отправился на дно всех преисподен. Каждый получил заслуженную награду по трудам своим. Шинтан с матерью выглядели гордыми и страшно довольными. Полуорка, по случаю окончания своего добровольного уединения, нарядилась в лучший наряд, с ног до головы увешалась украшениями и расписала руки пурпурными цветами.
- Всё. Можем ехать, - распорядился Унанки.
Милмад сидел у него за спиной, Карсти взял в седло Тор. Очень скоро они все оказались там, где кончалось трепещущее марево и начинался обычный мир с густым запахом трав и пыли, с нестерпимо палящим солнцем и где эльфьи раны заживают прямо на глазах.
Сийгин мурлыкал себе под нос песенку. Тор и Пард ожесточенно спорили о чем-то малопонятном и божественном. Элливейд строил планы относительно того, как он потратит заработанные деньги. Содержателей притонов, судя по его рассуждениям, ожидало скорое обогащение. Деньги в его карманах не задерживались на сколь бы то ни было длительный срок. Ну, предположим, на целое шестидневье…
- Альс, ты тоже это видишь? - вдруг спросил Унанки.
Из оливковой рощи, принадлежащей лорду Тнойфу, навстречу отряду выходили какие-то вооруженные люди.
- Или у меня начались видения, или это бойцы мастера Сайи, - тихо сказал Ириен.
- Или я полный идиот, - проворчал Джиэссэнэ и грязно выругался на родном языке.
- Тебе виднее, - охотно согласился Альс. - Сийгин, скажи Шинтан, чтоб забирала детей и возвращалась обратно!
Но хоть подручные мастера Убийц и не считались лучшими воинами, а оно и не нужно, особенно тем, кому платят за удачный удар в спину, зато их было больше. Гораздо. А кто сказал, что золото леди Чирот достается просто так?
Жаль только, что ушлый летописец не запишет в свой пергамент о том, какая славная битва выдалась в окрестностях Даржи в канун Духова дня года Зеленого дракона, 16441 года от сошествия Пестрых богов.
Оказалось, что Торвардин сын Терриара своим двуручником умеет пользоваться гораздо лучше, чем от него ожидалось. Что Аннупард Шого будет отважно и самоотверженно прикрывать спину нелюдя Джиэссэнэ. Что Сийгин - стрелок милостью всех старых и новых богов, и что Элливейд-маргарец не только умеет просаживать деньги, а еще и воин не из последних, не говоря уж о Мэде Малагане. Заодно Ириен Альс забыл о своих болячках. Не до ребер ему стало. Голову бы сохранить в относительной целости. А уж свои мечи, ставшие впоследствии знаменитыми, он и вовсе не зря таскал столько лет за плечами.
Впрочем, может, оно и правильно, что ничей посторонний взгляд не стал свидетелем драки компании мнимых похитителей и банды наемных убийц. Ничего там хорошего не было. Были трупы, много крови, дикие вопли, предсмертные хрипы и еще много всяких вещей нехороших, на которые малым детям смотреть на сон грядущий не полагается.
Многие из Сайевых людей умерли, еще больше сбежало, оставив поле боя за наемниками-похитителями. Те, в свою очередь, отделались не слишком серьезными ранениями. И только Шинтан осталась лежать в пыли, сжимая мокрыми от крови руками два арбалетных болта, торчащих из живота. Это называется - случай.
Она должна была умереть почти сразу, но отчаянно сопротивлялась воле Милостивой Госпожи. Она хрипела и неотрывно смотрела на Сийгина. Шинтан хотела что-то «сказать». Только он ее не видел, потому что кровь из резаной раны на лбу заливала ему глаза сплошным потоком.
- Потерпи, - просил ее Альс. - Мэд, сделай что-нибудь, сделай!!! - кричал он, хотя и сам понимал, что сделать ничего нельзя. Один из болтов раздробил полуорке позвоночник, прошив ее насквозь.
Женщина сумела оторвать руку от своего живота и схватила Ириена за запястье.
«Вернуться. Назад. Всем», - только и смогла начертить она скрюченными от боли пальцами.
- Возвращаемся! - приказал эльф.
И, что удивительно, его никто не посмел ослушаться. Только задержались, чтобы наскоро перевязать свои раны. Унанки посадил на лошадь Шинтан онемевших от пережитого ужаса Карстану и Милмада. Тор взял на руки истекающую кровью полуорку. Он ехал впереди всех, чтобы Шинтан из последних сил смогла открыть проход к развалинам усадьбы-храма.
Вот впереди колышется горячий воздух, норовя превратиться в мираж, и вот, словно по волшебству, перед глазами вырастает кривое полузасохшее дерево с такой знакомой веткой, похожей на старушечью руку, на ней сидит невозмутимая черная птица. Милое местечко, что ни говори. Только нет больше пыльных руин, и на месте треснувшего купола и рассыпающихся стен стоит здание невиданной ни в Дарже, ни в Маргаре, ни вообще в этой части обитаемого мира архитектуры, мерцающее изнутри серебристо-зеленым светом. Словно великан из древних сказок высыпал на высохшую траву кучу блестящих кубиков, каждый из которых в длину не менее пятнадцати шагов. Целехонек купол, гладкий, словно отполированное дно медного тазика.
- Похоже, нам туда, - сказал Малаган совершенно спокойным голосом, указывая единственный проход внутрь удивительного сооружения.
- Мэд, может, не стоит… - начал было Пард.
- Уверен, если мы не войдем туда, пока Шинтан еще жива, - молвил эрмидэ, - то обратно нам ни за что не выбраться.
Тора уговаривать не пришлось совсем, он смело шагнул на порог колдовского дома. Он все еще надеялся, что женщину можно спасти. Даже если это может стоить им всем… Неважно. Женщины - святое, и душа мужчины ничто в сравнении с жизнью самой подательницы жизни. Эта такая же истина, как и святость Вечного огня. Во всяком случае для тангара.
- Если вы с братом сойдете с лошади до того, как мы выйдем наружу, то больше никогда не вернетесь к своей матери, в Даржу и вообще в этот… хм… в наш мир, - мрачно предупредил Альс Карстану.
Она ему верила.
Внутри все: и стены, и полы - тонуло в сиянии, не давая возможности разглядеть ни своей природы, ни происхождения. Даже кровавая дорожка, тянувшаяся за Торвардином, казалась разлитой ртутью. Резкий чуждый свет искажал все вокруг до неузнаваемости - цвет глаз, оттенок кожи, - четко очерчивая каждую тень и сглаживая детали. Словно кто-то незримый, хозяин этого места, давал понять, что окружающие чудеса не имеют никакого значения, чтобы останавливать на них внимание. А цель была близка. Надоевший Альсу до рвоты за две дюжины дней высокий разрушенный зал, пространство которого резали золотые пыльные солнечные лучи, неузнаваемо преобразился. Вместо выемки в полу красовался квадратный камень, похожий фактурой и на ощупь на кусок покрытого изморозью льда.
Тор положил умирающую орку на камень, пятная морозную белизну темной горячей кровью. Собственно, больше положить ее было некуда.
- И что теперь? - спросил Пард.
Вопрос относился почему-то персонально к Альсу.
- Понятия не имею, - пожал плечами тот.
Довольно-таки равнодушно для существа, попавшего в такое необычное место.
- Ты знаешь, где мы? - полюбопытствовал Элливейд, которого вообще-то было трудно чем бы то ни было смутить.
- Нет.
- Вы будете лангой, - сказала вдруг Шинтан чужим голосом.
Никто никогда не слышал голос полукровки, в том числе и родная мать, но этот голос не мог принадлежать живой смертной женщине. Так могла говорить только сама Пестрая Мать. Он гудел колоколом, он струился, как вода из священного источника, он обжигал огнем. У смертных не может быть таких голосов.
Торвардин рухнул на колени, готовый внимать Матери богов. Но остальные его сотоварищи не стали спешить. Они просто замерли на месте от неожиданности, памятуя о том, что когда к вам непосредственно обращается любое божество, то это не обязательно милость и благо. Как правило, совсем наоборот. Это означает только то, что бог решил усложнить вам жизнь, расписавшись в собственном бессилии.
С богами такое бывает.
И никогда - с Создателем.
Что, если поразмыслить, вовсе не удивительно.
- Исполнено! Вы будете лангой, вы пойдете одной дорогой, и какой бы она ни была длины, у вас будет одна цель и одна судьба на всех, - прошептала Шинтан.
И от ее шепота швы и нити мироздания туго натянулись и зазвенели.
Засияли нестерпимым золотом глаза полуорки, она сказала…
Не спрашивайте, как становятся лангой, милостивые господа, вам не ответят. Бесполезное занятие и не нужное никому знание, потому что судьба - это такая тонкая материя, которой лучше не касаться без нужды. Себе дороже. Чтоб вам спокойно спать ночами, чтоб не чувствовать всей кожей обжигающие стрелы случайностей и холод предопределенности, чтоб не знать и не ведать до поры до времени. Плохи шутки с лангой, плохи шутки с судьбой.

В бушующем кольце ослепительного сине-зеленого света.
Сладко-терпкая боль в сведенных судорогой пальцах.
Жидкий огонь, текущий под кожей.
Боль. Свет. Кровь на губах. Дорожка слез на ледяной щеке.
Звериный оскал на лишенном татуировок лице орка. Золотистые глаза счастливого кота, глядящие из-под завесы черных смолянистых прядей, как из зарослей густой травы.
Эрмидэец кричит, кричит от острейшего наслаждения, как от соединения с любимой женщиной, с единственной женщиной, и крик его захлебывается, переходит в птичий клекот. Волосы, заплетенные в тоненькие косички, шевелятся, как живые змеи. Гордая птица бьется с коварной змеей. Птица победит.
Неугасимый, вечный, изначальный огонь пляшет в темных зрачках тангара. Он видит только огненные письмена, седой пепел, океан света и бездну ледяного пламени, и из прокушенной губы обжигающей струйкой стекает по подбородку и шее живая кровь. Но боли больше нет. Уже нет.

Предыдущая страница 8 Следующая страница


9 Людмила Астахова

Человек хрипит и задыхается, пытается кричать, и у него ничего не выходит. Потому что он больше не человек, он - острие самого острого меча, он - вершина поднебесной горы. Человечья судьба больше не властна над ним.
Эльф молча терпит боль, и нет предела его терпению, как нет конца вечности. Медленно, медленно, медленно осыпаются легкие белоснежные перышки, которые уносит прочь ветер. Он сам станет этим ветром, скоро он станет дождем, чтобы пролиться в озеро, на берегу которого родился и вырос. Но время еще есть. Немного, совсем немного, но есть.
Плачет, плачет маргарский мальчишка, нашедший свой истинный дом, никогда раньше не знавший ни дружбы, ни верности. Сердца друзей ему отныне дом, и верность - божество.
Тьма обступала Познавателя со всех сторон, и у нее были теплые губы, и сильные руки, и волосы, пахнущие полынью и медом. Тьма сжала объятия, он выпил ее вздох, задыхаясь от счастья. Тьма обещала стать мукой, но подарила блаженство. Она не умела лгать. Она пообещала довести его до конца Пути, туда, где он смог бы узнать, что…

Лилейная Амиланд не посмела. Даже она, ныне вознесенная на самую вершину власти, даже она не решилась пойти против ланги. И когда они, все семеро, явились к ней во дворец вместе с ее детьми, леди Чирот не смогла молвить ни слова упрека. Джиэссэнэ смотрел мимо. Он был невыносимо вежлив и одуряюще любезен. От его благородства хотелось до крови расчесать кожу. Говорить было совершенно не о чем. Ну не прощения же просить у бывшего возлюбленного за обман и неудавшееся покушение? Если бы Амиланд действительно пыталась его убить, Джиэс мог бы понять и простить. Но людям мастера Сайи был дан приказ убить всех наемников, кроме него самого. Для эльфа нет хуже оскорбления. Милосердие покровительницы - как плевок в лицо.
Такого бесчестья он простить не мог. Ну нелюдь! Что с него взять?
Как там утверждает эльфийская поговорка: «Доспехи чести легче перышка, но тверже алмаза»?
А есть еще и другая, гласящая, что перышко маленькой лжи перешибает стальной хребет доверия.
Дались же остроухим эти распроклятые перья.

К слову, вы думаете, Карстана простила матери свой брак с Идиго Сфэлл и-Марро?
Как бы не так.

Глава 3
ЛЮБИМЧИК УДАЧИ

Раб - это не тот, кто закован в цепи, а тот, кто пожелает своей участи другому.

Ланга. Весна 1690 года

Корчма называлась простенько - «Мухобойка» и располагалась не в самом благополучном квартале Ан-Риджи - Малом Загибе. До зловещего Адашха, в котором и днем появляться без оружия и охраны равносильно извращенному самоубийству, Загибу, конечно, было далеко. Народ здесь обитал незлобливый и относительно законопослушный. В Малом Загибе, зажатом между землей гильдии Кователей и территорией клана Сэанх, помимо множества дорогих борделей и игорных домов имелись также укромные места для серьезных разговоров.
«Мухобойка» имела репутацию солидного и уважаемого заведения. Здесь подавали только саффское двенадцатилетней выдержки, прислуживали исключительно молодые мужчины - коренные ан-риджанцы, привычные с детских лет пользоваться ножами-серпами. Но самое главное - здесь можно было не опасаться выстрела из духовой трубки откуда-нибудь из-за тяжелых портьер. По крайней мере так утверждал хозяин - толстенький бородатый весельчак с колкими черными глазками по имени Кумалан. Доказательством его слов служил тот бесспорный факт, что в «Мухобойке» за все время с момента открытия ни разу никого не убили. Ни меч, ни стрела, ни яд, ни магия не должны были коснуться гостя, перешагнувшего порог корчмы. Кумалан без устали заботился о репутации своего заведения и не пожалел денег на содержание многочисленной охраны, охранные заклинания и услуги колдунов, которые стоили… Короче, об этом лучше не вспоминать на голодный желудок. Можно и язву заработать от напрасных переживаний. Обычно Кумалан был относительно спокоен за исход большинства бесед меж своими посетителями, а уж тем более тех, что происходят в разгар жаркого полдня. В такую жару лишний раз шевелиться не хочется, не то что убивать кого-то.
Однако с обычными мерками к событиям, что разворачивалось на глазах Кумалана, подходить не следовало ни в коем случае. Сначала пришел Фриз в сопровождении двух громил непотребного вида. И хотя эти двое чинно, как детишки в храме, сидели, сложив руки на коленках, одного взгляда на них доставало, чтобы покинуть корчму сразу и надолго. Да-да! Тот самый Длиннорукий Фриз. В Ан-Ридже Фриз слыл если не правой, то по крайней мере левой рукой Бьен-Бъяра - Степного Волка.
Его приход Кумалан пережил более-менее спокойно. Пусть хоть с десятком громил, лишь бы трезвый. Но очень скоро в «Мухобойку» зашли такие гости, что бедняга корчмарь чуть со своего стула не свалился. Он в жизни своей не видел живого эльфа, но сразу догадался, к какой расе принадлежит высокий мужчина, решительно направившийся к столу, за которым сидел Фриз. И неважно, что по эту сторону Маргарских гор эльфы не появлялись уже добрые две-три сотни лет, но не признать эти светлые миндалевидные глаза невозможно. Странное дело, тонкие черты лица не производили впечатления женоподобности, как утверждали знатоки. Даже две толстые косы, толщине и густоте которых позавидовала бы любая красавица, казались отлитыми из стали, словно какое-то немыслимое оружие, носимое на плечах. Впрочем, возможно, эльф казался столь опасным, потому что через его правую щеку тянулся светлый тонкий шрам от уголка губ к виску, очень заметный на фоне загорелой кожи. Его рубашку на спине и на груди крест-накрест пересекали ремни диковинной перевязи для двух крепившихся на спине мечей, чьи рукоятки торчали над обоими плечами эльфа. Нелюдю достало только мазнуть ледяным взглядом по Кумалану, чтобы тот буквально примерз к месту, не в силах пошевелиться. С эльфом тоже заявились двое. Оба люди, в которых и Кумалан, и даже Фриз с изумлением опознали оньгъе и островитянина-эрмидэ. Оньгъе, как водится, рыжеватый, с мощной курчавой бородой. Невысокий крепыш, словно сошедший с картинки в книжке знаменитого путешественника Изумрудного Гарани, описавшего все известные земли мира и всех его обитателей, от аймолайцев до подгорных тангаров и эльфов из Валдеи. По молодости лет Кумалан увлекался подобным чтивом и даже мечтал стать путешественником. Отцовская плетка избавила его от этого желания лишь с третьего раза. Второй спутник эльфа тоже мог претендовать на место в справочной литературе. Крючковатые выдающиеся носы островитян вошли в поговорку, как и сотни косичек, в которые они любили заплетать свои русые кудри.
«Итак, что же мы имеем? - спросил себя корчмарь и сам себе ответил: - Ланга - вот что!»
Эльф, оньгъе и эрмидэец, о которых уже успела прослышать вся Великая степь. На самом же деле их не трое, а семеро, как и полагается в ланге. Два эльфа, тангар, орк и трое людей. Только ланга могла объединить в себе таких разных существ, только ланге такое под силу. Да кто бы сомневался! Каждая собака на континенте знает, что оньгъе ненавидят эльфов и вообще всех нелюдей поголовно, а у орка обязательно найдется повод выпустить кишки любому тангару.
Значит, Фриз решил встретиться с лангером Альсом в «Мухобойке»? Что ж, очень и очень почетно, если, конечно, дело кончится без крови. Бьен-Бъяр как-никак коренной уроженец Хисара и должен знать поговорку, гласящую, что нанявший лангу рискует быть непринятым даже в самую последнюю из всех девяти преисподен. Впрочем, замыслы Степного Волка занимали сейчас толстенького корчмаря менее всего. Он мечтал только о том, чтобы его гости поскорее покинули «Мухобойку», желательно живыми, а уж за порогом пусть хоть на куски друг друга покромсают. Для дела главное - репутация, тем более заработанная каторжным трудом от рассвета до заката и от заката до рассвета.
Кумалан тер стаканы и старался глаза на беседующих лишний раз не поднимать. Голосов он не слышал, но и того, что было видно в начищенное медное блюдо за дальней стойкой, хватило для легкого сердечного приступа. Фриз, как обычно, улыбался своей гаденькой ухмылочкой, поднимающей уголки его тонкого рта резко вверх, как у деревянной куклы. Корчмарь знал, что такая ухмылочка ничего хорошего не предвещала. А вот эльф, наоборот, сохранял на своем лице маску нечеловеческого спокойствия. И если руки Фриза делали какие-то скребущие движения, то ладони эльфа лежали на столешнице как мертвые. Его соратники, занявшие места чуть в сторонке, едва сдерживали ярость. Оньгъе стал пунцовым, а островитянин недобро щурил глаза, бросая гневные взгляды на Фриза. И ничего хорошего сложившаяся обстановка никому не сулила.
Все знают, что злого бога судьбы Файлака не зря зовут злым, ибо та сила, которую он воплощает в себе, никак не может именоваться доброй. Как нельзя назвать добрым море, или ветер, или пламя. Но, с другой стороны, водой можно напиться, если набрать из реки маленький ковшик, а у костра - согреться, если разжечь его из парочки сухих бревнышек. Силы могучи, но никому не возбраняется взять немножко для себя. Судьба же… такая штука, что ни полный величия земной владыка, ни самый распоследний бродяга не могут знать, чем обернется их самый незначительный поступок, малое слово или даже мелкая мыслишка, белкой скакнувшая в полудреме.
Бывает так: выросший в канаве мальчишка-сирота, мелкий воришка, чья жизнь, по всем признакам, должна пройти в той же канаве и там же скоро и бесславно завершиться, становится сначала вожаком стайки таких же воришек. Затем он быстро превращает свою стайку в настоящую стаю, а потом внезапно становится некоронованным королем целой ночной армии убийц, воров, насильников и душегубов прекрасного Хисара. Но и этого бывшему сопливому пацану мало. Мало ему Хисара, прекраснейшего из городов Великой степи, подавай ему всю Великую степь, как пирог с куриной печенкой на золоченом блюде. Год, другой, и уже от края ее до края, от Маргарских гор до моря Лантин-Сиг и от притоков Бэйш до Великого океана летит, обгоняя самого резвого скакуна, жаркая, как пожар, слава о Степном Волке Бьен-Бъяре - самом страшном разбойнике на людской памяти. «Некоронованный король», - говорят за его широкой спиной. И не стоит сгоряча именовать их льстецами. Вот-вот, еще чуточку, и любимчик слепой Каийи, богини удачи-неудачи, решивший, что пора обзавестись не словесной, а самой настоящей короной, начнет присматривать себе подходящее царство-государство, где владыка послабее будет. А что, государи мои, такое уже бывало. И не раз, и не два. Считано ли, меряно ли, сколько раз целая династия грозных и великих королей начиналась с некоего проходимца и ловкого разбойника, чьей наглости хватило не только на грабеж на большой дороге, но и на златой венец владыки? И чем хисарский сиротка хуже? Да ничем, он даже лучше. Ибо силен и отважен, как горный барс, красив, как сказочный див, хитростью и умом тоже не обижен. Какой король пропадает! Вай-вай-вай! Не король, а целый властелин.
И те, что пойдут за таким властелином следом и будут верны, как преданные псы, могут получить многое, почти все и даже немножечко сверху. Фриз был как раз из таких. Они начинали вместе, и более того, Бьен-Бъяр по малолетству ходил под началом Фриза, о чем тот никогда лишний раз старался не упоминать. Если Степной Волк станет королем, то своего наивернейшего соратника не забудет, сделает дворянином и, возможно, одним из советников. Когда Фриз думал об этом, то голова его кружилась от сладких предвкушений. Мечта была так близка и так отчетлива, что бывший хисарский вор уже ощущал чуткими ноздрями запах тонких духов его будущих юных наложниц, ароматы изысканных кушаний и краем глаза зрил блеск драгоценных камней, которые будут принадлежать ему. Даром, что ли, еще в юности дана была ему кличка Длиннорукий? Уж больно загребущими были его тонкие, ныне весьма холеные руки.
Хорошо все шло, просто на удивление складно. Верные соратники, золото, кони, большие планы и возможности немалые. А еще принцесса в придачу. Самая настоящая, всамделишная, сама на шею вешалась, сама пухлые красивые губы для поцелуев подставляла, юная, капризная, девственная. Не угадали кто? А уже вся Ан-Риджа по углам шепчется. Ну да ладно…
Все есть, осталось только царство раздобыть. И не какое-нибудь захудалое, а богатый Сандабар. Уж больно запал Бьен-Бъяру в душу Чефал - древний и красивый город, город трех тысяч лестниц, город храмов и дворцов, что один другого великолепнее. Лакомый кусочек, только возьми да в рот положи, как сладкий спелый персик. Никто из соседних государей и слова худого не скажет, если кое-кто отберет корону у презренной владычицы Тайры-Ли, которая не только имела наглость уродиться женщиной, а значит, существом низким и подлым, но и осмелилась отказаться от навязчивого покровительства соседей. Степной Волк не уставал возносить хвалы слепой богине, но, видимо, переусердствовал в своем рвении и оскорбил ее злопамятного брата. Боги они ведь как люди стоит только дать им повод для зависти и недовольства и они готовы состроить смертным какую-нибудь особенную подлянку.
Шел недавно Степной Волк через Толстый рынок. Не один шел, конечно, с ним «десятка» полная шла при оружии. Торговцы наперебой предлагают свой товар, да не купить, а даром. Кому сколько не жалко. А кому жалко, тот не скажет. Кое-что Бьен-Бъяр берет: шелк там инисфарский или, скажем, кувшинчик саффского. По мелочи, чтоб добрые люди не обижались. К слову, больше ему по душе улыбчивые лица и склоненные спины. Истинный владыка. И тут откуда ни возьмись прямо на дороге сидит старуха. Мерзкая такая старушонка, вся сморщенная, как черная изюмина, в лохмотьях грязных. Попрошайничает старая без зазрения совести и ухом не ведет. Бьен-Бъяр идет, старуха сидит, он уже остановился, а она даже головы не подняла, карга старая. Ну кто такое потерпит? Тем более будущий властитель Сандабара. Пнул сокол степной старую, но не сильно, а легонечко, мол, прочь с дороги. Тогда поднимает бабка лицо, а глазищи-то у нее темно-синие, как вечернее небо, стра-а-ашные. И говорит она тихонечко, но слышно отчего-то всем и сразу, почти всему базару:
«Выбирай, Волк, либо алмазный венец сандабарской королевы, либо королевская кровь чужой нареченной. Твой выбор - твоя судьба. Вижу кровь твою на великом мече и в рабском ошейнике».
Так прямо и сказала, а пока Бьен-Бъяр челюстью туда-сюда двигал да пока его охранники за сабли хватались, исчезла бабка в ослепительном белом пламени. Ибо была то не простая нищая, а сама Мать Танян - чародейка-пророчица из тайного города Сакша. Так-то вот!
Великая степь полна историями о ее пророчествах, как походный котелок кашей. Все знают, что Мать Танян словами не сорит, и ежели кому чего пообещала, так тому и быть.
Кто-то, возможно, покручинится да и смирится, но только не Бьен-Бъяр - любимчик удачи, который провинился только тем, что опоздал родиться для битв с самими богами. Бьен-Бъяр, и без того разумом не обиженный, подумал-подумал и решил нанять лангу. Тем более что заплатить за такое удовольствие ему было вполне по силам. Уж больно не хотелось отказываться от красавицы Сейдфал, совсем не хотелось. Об отказе от сандабарской короны речь вообще не шла.
Ходят, ходят еще по земле отряды непростых наемников, называемые лангой. И людская молва утверждает, что лангерами становятся только те, на ком судьба при рождении не поставила своей печати, которой клеймит она всех без разбору рода и племени. Есть и такие среди смертных как исключение, лишь подтверждающее удручающее правило. И только в их силах повлиять на чужую судьбу.
Хотя смотря какая судьба. Ежели уродился ты, скажем, сыном пахаря, внуком земледельца, то только редчайший случай избавит тебя от предназначенной участи. И никакая ланга не поможет. Но если вплетется в жизнь нежданное пророчество, то тут можно и побороться. Для того и существуют ланги.

- Нет, - сказал после недолгого раздумья эльф.
- Что это означает?
- А разве у этого слова есть еще какое-то значение? «Нет» означает, что мы не пойдем вместе с Бьен-Бъяром ни в Хисар, ни куда бы то ни было, господин Фриз.
Голос лангера звучал так решительно, что посол Бьен-Бъяра даже растерялся сначала. Может быть, он мало предложил? Пять тысяч серебром - это баснословная сумма даже… даже для помешанного на деньгах Инисфара.
- Сколько же вы хотите? - озабоченно поинтересовался фриз.
- Нисколько, - отрезал эльф. - Мы не станем работать на Бьен-Бъяра. Вообще. Никогда.
И сколь ни силился подручный Степного Волка уломать упрямого лангера, но в светлых прозрачных глазах Альса ничего прочитать не смог, не выражали они ничего, как металлические пуговицы на платье. Демоны бы побрали этого безбожного эльфа, который оказался неуступчив, как дикий камень. Никакие посулы, никакие улещивания не смогли сдвинуть дело с мертвой точки, а Бьен-Бъяр хотел только Альсову лангу и никого иного. Хотя последние годы за ней никаких особых подвигов не водилось. К слову, лангеры, которых Фриз видел перед собой, походили скорее на простых наемников, коих в степи видимо-невидимо. Разве что подобрался тот еще «зверинец». Где они тангара-то откопали в степи?
- Если предложений больше нет, то пришла пора прощаться, господин Фриз, - равнодушно сказал эльф.
Он отодвинул бокал с вином, даже не прикоснувшись к благородному напитку.
«Наглый нелюдь! - тихо обозлился Фриз. - Это же старое саффское!»
Недаром говорят, что когда боги делили Первый Народ на четыре расы, то большая часть наглости и высокомерия досталась эльфам. Их сомнительная слава непредсказуемых, своенравных и надменных существ время от времени достигала Великой степи, хотя мало кто из ныне живущих мог похвалиться знакомством с одним из племени остроухих. Проще договориться о скидке с инисфарскими цеховыми мастерами или даже с тангарскими старшинами, чем расположить к себе эльфа.
- Но почему вы отказываетесь, мэтр Альс? - не унимался Фриз.
Эльф измерил его взглядом так, как купцы на базаре прицениваются к залежалому товару, - со скукой и без интереса. Рот его презрительно съехал влево. Еще немного - и плюнет.
- Мне не нравится твой хозяин, Фриз, и у меня нет ни малейшего желания вмешиваться в его судьбу, - снизошел он после длительного молчания. - Но сугубо профессиональный совет я дать могу. Бесплатно. Если он хочет получить корону Сандабара, то женщину придется забыть.
- А может, ты просто боишься связываться с Матерью Танян? Она ведь великая пророчица.
Хрипловатый негромкий смех был ему ответом.
- Считай как хочешь, Фриз, мне плевать. Но для такого… - тут эльф сказал какую-то фразу на родном языке, - …как твой хозяин, я пальцем о палец не ударю. Так ему и передай.
Он повернулся к эрмидэйцу, внимательно следившему за ходом переговоров. Лангеры обменялись короткими взглядами.
- Разговор окончен, - подал голос обладатель косичек, унизанных бусинами.
Ходили слухи, что лангер Малаган колдун, и слухам этим приходилось верить. Руки островитянина были до самых кончиков пальцев разрисованы черными устрашающими узорами: змеи, драконы, птицы сплетались столь замысловато, что не могли не наводить на мысль о волшебстве. А кроме того, у Малагана имелось такое количество амулетов и разных штучек, которыми он был увешан с ног до головы. С колдуном никто связываться не хотел, а посему его слова стали последними в этой встрече. Эльф и оба его лангера удалились столь же стремительно, как и появились, оставив Фриза скрипеть от гнева зубами. Что прикажете теперь говорить Бьен-Бъяру?

Когда я покину свой берег,
Когда оборвется последняя нить,
Когда будет незачем верить
И некого будет винить…

Голоса рабов Элливейд никогда не путал с голосами свободных людей. Их песни, их боль, их страх настигали его волной, заставляя ускорять шаг и обходить Невольничий рынок Ан-Риджи кружной дорогой. Чтоб не видеть, чтоб не слышать, чтоб не вспоминать. И все равно видел, слышал и вспоминал, и просыпался в ледяном поту среди самой жаркой ночи спустя двадцать лет. И скорее всего, будет он терзаем теми же кошмарами и на пороге смерти. Впрочем, рынки рабов везде одинаковы. Юдоль печали и несмываемый позор расы. Только люди могут продавать, а главное, покупать себе подобных. Как вещь, как скотину. Клеймить, истязать и убивать без всякой опаски наказания. И если люди так поступают со своими сородичами, то почему бы и нелюдям не поступать так же с людьми. Тангар не продаст тангара, но ублюдка дочери, согрешившей с человеком, запросто. Как там говорится? Бей своих? А если чужие не испугаются? То-то же…

Когда опадут мои цепи,
Не в силах души удержать,
Когда моя радость навеки
Сумеет свободною стать…

Песня гналась по пятам за маргарцем, вонзая свои когти в его загривок, как серый сокол на охоте в спину неосторожного лисовина, пока ноги сами не привели его в храм Оррвелла - бога-странника, бога-волшебника. Единственного бога, которому Элливейд верил. Верил и чтил, но никогда не молился, не приносил жертв и в храмы его не заходил все свои годы свободы. И даже теперь лангер сам не понимал, что он делает в этом огромном высоком зале в столь неурочный час. Службы Оррвеллу проводились только ночью. Покровитель магов, бродяг, искателей истины, ученых, путешественников, первооткрывателей и прародитель всякого колдовства снисходил к смертным только после заката. С первыми лучами солнца и жрецы, и паломники покидали храм. Элливейд точно знал, что он один во всем здании.
- Привет, - сказал он богу. - Ты меня узнаешь, Странник?
Чуть слышно скрипнуло окошко под самой крышей, приоткрытое для проветривания.
- Будем считать, что ты меня слышишь. Ты не слишком в обиде на меня, что я так долго не приходил? - спросил Элли. - У меня, вишь ли, выдалась удивительно интересная жизнь. Хочешь, расскажу? Наверное, хочешь. После того как ты освободил меня своим Словом, я совсем недолго пробыл попрошайкой…
Он родился «пятикратным», а значит, сыном рабыни и внуком рабыни, правнуком рабов. Он мог породить только раба и только от рабыни. И вся жизнь Элливейда-маргарца должна была пройти в ошейнике с несмываемым клеймом на лбу. И сколько он себя помнил - всегда мечтал только о воле. Откуда в потомственном невольнике взялось столько свободолюбия? Откуда в десятилетнем ребенке столько упорства? Этими вопросами невольно задавались даже его многочисленные хозяева, перепродавая непокорного мальчишку не раз и не два. Он снова сбегал, его снова ловили, а он снова сбегал. Старые рабы только головой качали, заранее предрекая маргарцу быть распятым вниз головой, как часто поступают хозяева с особо упертыми беглыми невольниками. Так оно бы и получилось, если бы во время очередного побега и неизбежной погони он не забежал в храм Оррвелла. Дело было посреди ночи, в храме шла мистерия. Элли растолкал танцующих девочек-жриц, метнулся под ноги Первому жрецу, повалив старика на задницу, и от пущего страха сумел вскарабкаться на алтарь, чего ни разу не удавалось сделать даже ворам-локлакам, похитителям Силы. По зеркально-гладким граням пирамиды, на которой покоился Черный Шар, не очень-то взберешься. Жрецы с ужасом ждали, что Странник покарает святотатца, коснувшегося намоленного священного символа. Но то ли бог решил покуражиться над темной своей паствой, то ли вмешались более серьезные силы, потому что с беглым маленьким невольником не случилось ничего плохого, кроме хорошего. Когда его все-таки стащили с алтаря, на его лбу не было ни следа выжженного клейма. Случилось чудо, которому не находилось свидетелей уже триста лет. Оррвелл стер тавро, изменив долю Элливейда навсегда.
А дальше… дальше Элливейд поверил, что он настоящий везунчик. Вместо того чтобы пополнить ряды бездомных попрошаек, он был подобран сердобольным стариком - знахарем. И опять сиротке повезло, потому что знахарь разбирался не только в травках, но и немного в колдовстве. Он сразу почуял в парне зачатки волшебного дара и постарался пристроить того в ученики к настоящему магу. Благодаря везению и редкой по нынешним временам человеческой доброте, отрочество у Элливейда выдалось сытое и приятное. Пока его ровесники-ученики горбатились за миску супа в лавках и мастерских от рассвета до заката, удачливый паренек прохлаждался в небедном доме волшебника, и единственной его обязанностью было терпеливо выслушивать бесконечные сентенции старикана, которые по большому счету не являлись глупыми или бесполезными.
В квартале колдунов у учителя Элливейда была устойчивая репутация специалиста по помощи во всяческом мошенничестве на поприще азартных игр. Следовательно, колдун этот никогда не бедствовал, потому что всякий маргарец рождается с азартом в душе и большую часть сознательной жизни проводит за поисками возможности спустить честно или нечестно заработанные денежки, сделав их ставкой в какой-нибудь игре. Считается, что маргарцы изобрели все азартные игры, все виды состязаний с использованием тотализатора, а также петушиные бои, собачьи бега и лотереи. А там, где правит удача, особо ценятся те, кто умеет с ней правильно обращаться, предсказывать события и направлять их в нужное русло. Другое дело, что для самих умельцев существовали очень жесткие рамки, за которые они выходить не смели. Скажем, если клиент требовал от волшебника непременного выигрыша своей бойцовой рыбки, то с него взималось лишь щедрое вознаграждение. А вот если завзятый картежник жаждал сорвать крупный банк, да еще у заведомо более опытных противников, то взамен от него требовалась жертва такого рода, что чаще всего клиент сам отказывался от заказа. Повышенный риск потерять зрение или, скажем, мужскую силу многих останавливал.
Элливейд в чем-то превзошел своего учителя. Он мог предсказывать возможные проигрыши и победы с удивительной точностью, достаточно ему было взглянуть на участников игры воочию. Редкий дар, очень опасный дар. Несколько раз парнишка избег встречи с кривыми ножами наемных убийц. Однажды его пытались закопать живьем в саду очень важной особы и дважды неудачно повесили. Но, видно, слепая Каийя сама принимала роды у Элливейдовой матушки, как говорят в Маргаре про любимцев удачи. У убийц оказывались короткие ноги, веревки благополучно обрывались, а женщины всегда старались предупредить о грядущих неприятностях своего «сладкого мальчика». Ибо не было в Инисфаре женщины, к которой Элливейд не смог бы найти подход. Без всякого, кстати, колдовства. Чем влек их смуглый, малорослый, тощий, как нож в профиль, парень с лицом вечного подростка - оставалось загадкой для самых отъявленных ловеласов.
Любвеобильность маргарца и подвела. Ибо в любовницы он выбрал не абы кого, а девку содержателя самого богатого игорного дома в столице. Красотка оказалась выше всяких похвал - пышнотелая медноволосая богиня с кожей такой белизны, что казалось, будто ее изваяли из бесценного снежного мрамора. Но покровитель принял простую альковную интрижку за попытку конкурентов погубить его дело и сильно обиделся. Он и подумать не мог, что колдун искал в его спальне лишь те сокровища, что у любовницы располагались между ног. Элливейду не помогло его чутье, девица оказалась тоже ума невеликого, и в итоге господские подручные нашего кудесника отловили, крепко связали, долго били, добиваясь имен заказчиков, а ничего путного не допытавшись, решили утопить в озере за городом. И тут ему опять повезло.
Издалека, да еще в предутренних сумерках, Сийгину показалось, что топят ребенка, а мимо такого безобразия даже орк пройти не сможет. Сийгин без лишних разговоров негодяев перебил и вытащил уже переставшего дышать колдунишку из воды. Тут-то и обнаружилась ошибка, но исправлять ее было поздно. В отличие от своих мучителей, Элливейд ожил, а умерщвлять только что спасенного собственными руками орк не привык. Возвращаться в Инисфар неудавшийся утопленник не стал, а увязался за Сийгином. Стройный, гибкий, янтарноглазый орк, полная его противоположность, произвел на маргарца неизгладимое впечатление, и, что самое удивительное, они сумели подружиться. Элливейд мог не только предугадывать исход игры, но и мастерски пользовался эльфийским лексом, довольно сносно стрелял из лука, а еще он знал неисчислимое количество красивых маргарских песен и, как выяснилось впоследствии, прилично владел десятиструнной кифой. Каким из своих даров он сумел покорить Сийгина, осталось для ланги тайной, но орк умел ценить истинное мастерство во всех его проявлениях, а с его мнением считались все, даже Альс.
Ошибались только те, кто принимал тощего маргарца за колдуна. В Альсовой ланге им был Мэд Малаган. Да и назвать специфический дар бывшего раба волшебством значило бы пойти против истины. В его устах самое простецкое заклинание вроде того, что помогает сыскать потерянное, оказывалось не более действенным, чем детская считалочка. Однако в ланге Элливейд, невзирая ни на что, снискал уважение. За самоотверженность и отвагу, за честность и искренность, и за свободолюбие тоже. Уважали и прощали всевозможные шалости вроде загулов по кабакам и публичным домам, где Элли и спускал все, что зарабатывал, все до последнего медного итни. Когда маргарец после нескольких дней и ночей отсутствия являлся пред ясные очи Альса полный вины, раскаяния и лукавства, то даже не склонный к милосердию эльф не находил в себе сил устраивать положенную взбучку. К тому же выговаривать за образ жизни взрослому мужчине, которому уж давно за тридцать перевалило, даже эльфу не с руки. За почти пятнадцать лет к выходкам маргарца привыкли все. Да, засранец, да, гуляка и вертопрах, но свой же. Элли умрет, но сделает что должно, и Элли всегда прикроет спину, не отступив ни на шаг.
- У меня есть ланга. И если это и была твоя задумка, то… я никогда не смогу отблагодарить тебя, потому что… нет такой молитвы и нет такой жертвы, которая бы уравновесила твою милость. - Маргарец поглядел на Черный Шар, матовый и непрозрачный, словно видел в нем лик таинственного бога. - Если же это такая кара за святотатство, то… все одно спасибо тебе, бог.
Говорят, что все имеющие волшебный дар, даже в таком малом количестве, как Элливейд, должны испытывать в храме Оррвелла небывалый подъем сил. Черный Шар должен будить потаенные энергии, отчего на него порой больно смотреть глазами. Ничего подобного лангер не испытывал. Наоборот, священный символ хотелось погладить пальцами, снова, как тогда, в детстве, коснуться его чуть шероховатой поверхности. Как котенка.
Конечно же Оррвелл ему ничего не ответил. Старый бог, как всякий истинный маг, как опытный бродяга и как каждый настоящий мудрец, не был склонен к дешевым внешним эффектам. Не засиял алтарь, и с чистого неба не упали молнии, и даже окошко больше не скрипело.
- Прощай… мой… бог, - молвил на прощание Элливейд, внутренним чутьем ощущая, что пора уходить, и, сам не ведая зачем, добавил: - Скоро увидимся!

Когда бы я была вольна,
Как волен ветер.
Тогда была бы я светла,
Как святы дети.
Тогда бы жизнь моя текла
Легко и плавно,
Когда б считала я любовь
Смешной забавой.
Когда б не тот кровавый полдень,
Которого не в силах вспомнить,
Когда б не стали свист
Под хмурой тучей
И не метель
Над неприступной кручей,
Когда б не прошлых жизней
Крепкий якорь.
Тогда бы я не разучилась
Плакать.

«Пой, пой, милая! А добрый лангер маргарец-Элливейд подкинет тебе еще одну маленькую серебряную монетку и еще одну монетку засунет между высоких упругих грудей, так соблазнительно выпирающих из разреза платья. И может быть, тогда ты улыбнешься мне более благосклонно? Ведь сама не знаешь, от чего отказываешься, красавица. Я - хвастун? Спроси у гордых маргарских красоток, спроси у изнеженных хисарских дам, спроси у горячих, как песчаная буря, женщин кочевых племен, у любой из тех, кто делил со мной постель за последние… э-э-э… семнадцать лет… Я - врунишка? Да ты просто смеешься, милая моя! Ну, целуй меня в губы, целуй! Ты же хочешь получить в подарок чудесные заморские сережки с жемчугом и бирюзой? Какая милая и умная девочка! Спой мне еще!»
Лучший способ обрести душевное равновесие - пойти в кабак и там обыграть в шинг парочку провинциальных простаков или поставить на самую тощую бойцовую рыбку и сорвать банк, а еще лучше - вытащить из «мешка Каийи» единственный белый камушек из пятидесяти девяти черных. Элливейд сделал и то, и другое, и третье, легко и непринужденно, практически не пользуясь своим даром. Смуглая певица-квартеронка уже строила планы касательно альковных удовольствий в объятиях удачливого игрока. Синяя рыбка - «бойцовый петушок» - сражалась за его денежки так отважно, что Элли по доброте душевной купил победителя и отдельную банку для него, а отдавая Сийгину, когда тот решил идти на постоялый двор, наказал прикупить корма.
- Шел бы ты домой, - посоветовал орк, не слишком надеясь на то, что будет услышан.
- Не переживай, Сийтэ, ты же видишь, как мне сегодня прет! Грех показывать Каийе зад, когда она так благоволит.
- Она слепая, все одно не увидит, где у тебя зад, а где перед, - ухмыльнулся орк.
- Нелюдь и богохульник, - напутствовал его маргарец, не отрывая взора от расклада в своей сдаче.
Сийгин ушел. Ему азарт был чужд в любом виде. Если орк пил, то знал меру, если заводил шашни с женщинами, то никогда не больше, чем с одной за раз, если играл в карты, то по мелочи. Может быть, таким и должен быть меткий лучник, который всегда попадал в цель. Скажем честно, один из лучших в степи стрелок. И в этом Сийгин являлся полной противоположностью своему давнему другу, не знавшему края ни в чем.
Вот и сейчас, сорвав банк, Элли не мог остановиться. Не из жадности, нет. Его сердце скакало галопом от восторга по мере того, как пустели карманы и кошели его соперников, кровь гудела в голове, и от волнения пересыхало во рту. Словно сама слепая богиня удачи-неудачи целовала его в сухие искусанные губы.
- Ставлю девушку! - крикнул немолодой уже хисарский купец, отчаявшись отыграться. - Против моего предыдущего проигрыша.
- На кой мне твоя девка?! - расхохотался Элливейд и кивнул на гору золота и серебра, выросшую у его правого локтя за этот вечер. - За эти денежки я буду сегодня трахаться со всеми шлюхами Ан-Риджи.
- Не скажи, маргарец. Ей шестнадцать, красавица с рыжими волосами до пят, девственница. Чистокровная, что твоя кобыла. Ни капли нелюдской крови.
Глаза лангера налились кровью.
- Что ты сказал? - тихо спросил он.
Игорный дом притих. Никто не знал истории Элливейда, зато все знали, как он ненавидит работорговцев. Ненавидит люто и при каждом подходящем случае обчищает как липку, до последней нитки.
- Я раздену тебя догола, скотина, - пообещал лангер, опасно щуря глаза. - Ты пойдешь по миру в лохмотьях, и твои сыновья станут батраками, а твои дочери окажутся в борделях, и внуки твои будут просить милостыню на ступенях храма Двуединого. Это я тебе обещаю.
Он выбил из рук опешившего торговца карты и швырнул их на стол. Так, чтоб все игроки увидели «знаки».
- «Кролик», «ползмеи» и «три тальфина». Ты блефовал, хорек! - прорычал Элли и сверху бросил свою тройку.
- «Бык»! «Солнце»! «Двуликий»!
Люди и нелюди сошли сума, подняв неистовый вой. Такого сочетания просто не могло быть, и не потому, что Элли мошенничал. Не может быть такой удачи! Просто не может!
- Так не бывает! - закричал проигравшийся хисарец. - Ты мошенник!
- Я - мошенник? Ха! Люди, вы слышали этого дуралея?! Он назвал лангера мошенником. Да со мной играет сама судьба!

Предыдущая страница 9 Следующая страница


Армия судьбы 10

Вот тут Элли немного преувеличивал и искушал свою так называемую «напарницу». Но кто проверять станет?
- Бреши больше, выродок! - взревел купец.
- Где мой выигрыш? - не унимался Элли. - Где девушка? Нет никакой девушки! Ты уйдешь отсюда голый, хисарское животное. Эй, Кито! Сколько может стоить рыжая девственница?
Уловка сработала, и купец, дабы не быть униженным еще больше, велел своему дрожащему слуге приволочь девку. По неписанным, но трепетно блюдущимся законам игрок, не уплативший свой долг, сам становился собственностью азартного заведения. Пока не отработает убыток. А как же иначе? Ведь игорный дом обязан был обеспечить победителя выигрышем.
Как оказалось, не врал хисарец. Была она настоящая рыжая, с волосами цвета живого пламени, была она не по-здешнему светлокожая, и была она такая же «пятикратная», как и сам Элливейд двадцать лет назад.
- Дай мне отыграться, лангер-маргарец. Я разорен.
А Элли глаз не мог оторвать от девчонки и слова не мог молвить. Словно на самого себя смотрел в зеркало. Рабыня в пятом поколении рабов. Никто не в силах ее освободить, потому что считается, что это и есть самая настоящая судьба, от которой не уйти.
«Не бойся, крошка, не бойся меня. Пусть я ничего не смогу сделать для тебя. Я же не бог. Но я помогу тебе, как смогу. Что-то придумаю. Альс придумает. Сийгин сообразит. Не бойся меня, детка!» - кричали его глаза.
- Зачем тебе невольница, лангер? Что ты будешь делать с ней?
- Не твое дело, купец, - жестко отрезал Элли.
- Она стоит…
- Я знаю, сколько она стоит.
- Тогда бери…
- Отвали, тебе сказано!
И тут из толпы кто-то крикнул:
- Дай ему отыграться, лангер! Так нечестно!
И началась свара. Народ поделился на две непримиримые партии. На тех, кто требовал реванша для купца, и тех, кто стал на сторону Элливейда. Кто-то получил по зубам в пылу полемики, а кто-то достал нож. Началась потасовка, быстро переросшая в поножовщину и смертоубийство.
Но Элли испугался не за себя, а за девочку. Под шумок ее запросто могли умыкнуть. Шутка ли, такое сокровище и без присмотра? Бывший раб схватился за лекс и бросился на выручку своей сестре по несчастью.
- Я иду к тебе!
Она забилась в самый дальний угол, сжалась в комочек, накрыв голову руками. Бежать не имело ни малейшего смысла. Поймают и снова продадут. И еще неведомо, в какие руки попадешь.
Поножовщина в игорном доме дело не только опасное, но зачастую прибыльное. Кого-то режут, а кто-то потихоньку сгребает золото и серебро в свои карманы. Поди потом докажи, где чье. А рабыня - это такое же золото, только ходит на двух ногах. Так его даже сподручнее скрасть.
Элливейд раскидал в стороны охотников до его свежеприобретенной живой собственности. Одного порезал сильно, другого - не очень, третьему поддал под зад, четвертому наступил каблуком на запястье, лишая навеки возможности незаметно шнырять по чужим карманам. Вот горе-то какое!
- Давай отсюда выбираться, крошка, - сказал маргарец рыженькой ласково. - И считай, что сегодня тебе несказанно повезло. Я тебя никогда не обижу.
И они уже собирались выскочить наружу, когда Элли вдруг почувствовал боль. Очень резкую боль под лопаткой.
- Это что такое?.. - Из его горла хлынула кровь.
Девушка глянула и закрыла ладошками рот, чтоб не закричать. У лангера из спины торчала рукоять ножа. Ноги перестали слушаться маргарца, колени подогнулись, и мир вдруг сузился до беленького личика юной невольницы. Хорошенькая мордашка, россыпь веснушек на переносице, полные слез серо-зеленые глаза и черный рубец клейма на лбу.
«Не плачь, малышка», - хотел сказать Элливейд.
- Не умирайте, мой господин.
«Я? Умираю? Чушь какая!»
- Я же вижу, вы хороший человек. Не умирайте! Пожалуйста! Не умирайте! Я даже не знаю вашего имени!
Он хотел улыбнуться и сказать своим обычным удалым тоном: «Элливейд-маргарец», - а вышел лишь сиплый клёкот. Ее личико стало таять, размываться, тускнеть, и только тавро оставалось и навязчиво маячило перед его глазами черным хищным пауком.
«Тебе не идет… эта штука», - подумал Элли и последним усилием воли накрыл ладонью ненавистный знак вечного рабства, не желая видеть в свой смертный час символ вечного позора и неволи.
Он уже умер, а девочка все плакала и плакала, обнимая его еще теплое, но уже опустевшее тело.

- … твою мать, Пард!
Мертвецки пьяный оньгъе даже не шевельнулся.
- Клянусь Пестрой Мамой, я ему завидую по-черному, - посетовал Унанки. - Альс, одни мы с тобой как проклятые. Ни напиться с горя, ни забыться.
- Я тебе забудусь, - посулил лангеру его командир, продолжая молча изучать Элливейдовы ножны от лекса, которые сам же ему и дарил несколько лет назад. - Больно будет вспоминать остаток жизни.
- А где сам лекс? - спросил Тор.
- Вот! Правильный вопрос. И еще несколько у меня есть к тому, кто украл лекс.
Сийгин просто лежал на кровати с закрытыми глазами, прямой, как копье. Ему больнее всего. Элливейда он считал ближайшим другом. И теперь поедом себя ел за то, что бросил Элли в том поганом игорном доме. А перед глазами у орка стояло мертвое полузасыпанное землей лицо маргарца.
- Так! - сказал Ириен Альс, вставая со своего места. - До рассвета я вернусь. Ждите меня.
Он не взял с собой ни своих мечей, ни кольчуги, только лекс - близнеца Элливейдову ножу.
- Вместе пойдем, - добавил Унанки.
Эльфы сдержали свое слово. Они вернулись за час до восхода солнца. Руки Альса до локтей были в свежей и успевшей засохнуть крови. Левая половина лица Унанки представляла собой сплошную рану. Ириен швырнул на стол липкий и черный лекс.
- Знаешь, Сийтэ, я не буду утверждать, что все это кровь убийцы Элливейда. Легче сказать, чьей крови на мне нет. Но того человека, который пырнул ножом нашего брата больше нет в живых.
- Но перед смертью он был очень разговорчив, - заверил орка Унанки.
- А вот за его хозяином нам придется побегать по Великой степи.
- Бьен-Бъяр! - прорычал Мэд Малаган. - Я так и знал.
- Твоя проницательность похвальна. А нам пришлось пятерых убить и восьмерых пытать, чтоб разъяснить ситуацию, - проворчал Альс. - Я ведь тоже дорожил маргарцем. Если кто еще не понял.
Сийгин улыбнулся сквозь силу. Элливейд точно оценил бы шутку.
- Отомстим? - подал голос Торвардин.
- Накажем, - уточнил Ириен. - Мэд, протрезви нашего оньгъенского страдальца, и будем собираться. Если уж и ланга спустит это дело Бьен-Бъяру Степному Волку, то существует ли вообще справедливость?
Странное дело, что о справедливости говорил именно Ириен Альс, чьей нечеловеческой жестокости минувшей ночью ужаснулась пышная, богатая и изнеженная роскошью Ан-Риджа.

Жрец Оррвеллова храма обмакнул перо в чернильницу-невыливайку и аккуратно вывел на прекрасно выделанном пергаменте летописные строки:
«Лангер-сидхи по имени Альс и ланга его пресветлая клялись на алтаре Великой Пестрой Матери, что за смерть сотоварища отомстят Степному Волку, поименованному Бьен-Бъяром, страшной местью. Кровью клялись и истинными своими именами. И было это 26 дня месяца балагера на 33 году правления Ваджира Могучего».
Почерк у жреца был просто великолепный, так что получилось красиво. Аддическое письмо, буковка к буковке, ни помарочки, ни запиночки. На радость потомкам, охочим до седой старины, когда хронисты были по-настоящему честны и диво как правдивы.

Сначала он шел по узкой тропинке в густой-прегустой траве, и всюду, куда хватало его взгляда, простирался этот диковинный луг, заросший большими желтыми цветами, которые пахли сладкой горечью. Потом он вышел на широкую дорогу, засыпанную теплым серым пеплом, в котором ноги тонули по самые щиколотки. Дорога уходила в облака и терялась где-то под аркой радуги, повисшей над рекой. Там, под радугой, его ждал старик в широкой темной хламиде. А может, это был и не старик. Глаза у него оказались молодые, зубы целые и усмешка юношеская. Непростой такой старик. Явно бог.
- О! Элливейд-маргарец!
- Привет, - сказал тот богу. - Как ты меня узнал, Странник?
- А я тебя уже давно жду.
- Это еще зачем? - подозрительно поинтересовался Элли.
- Хотел с тобой познакомиться поближе, и вообще… мне тут скучно без тебя.
- Вот как?! Надо было предупреждать.
- Тебя докличешься, - чуть обиженно сказал Оррвелл. - И калачом в храм не заманишь.
- А я, собственно, еще собирался пожить, - хмыкнул бывший раб.
- Поживешь еще.
- А ребята без меня не пропадут?
- Не пропадут.
- Ну, тогда… Кстати, а что с девочкой сталось?
- А ты сам глянь.
Оррвелл подвел своего подопечного к ближайшей луже, в которой должно было, по идее, отражаться небо, а на деле Элливейд увидел хорошенькую знакомую мордашку с россыпью веснушек и мерцающими серо-зелеными глазами. И не было на ее невысоком чистеньком лобике даже следа от клейма. И даже малейшего шрамика не осталось.
- Опа! - обрадовался маргарец. - Так она теперь свободная! Ну, спасибо тебе… бог! Уважил. Вот это я понимаю.
И полез жать руку. Богу.
- Это ты сам сделал.
- Брешешь!
- Ну у тебя и лексикон, маргарец.
- Извини.
- Не переживай. Как ты относишься к небольшому путешествию? Вместе со мной.
- Положительно… Погоди, это что ж получается? Я теперь тоже бог?
- Да кто у нас сейчас не бог, - пробурчал Оррвелл. - Пошли уже… бог.
И хитро так ухмыльнулся. Как не бог прямо-таки, а хрен знает кто.
Чем дальше они уходили по дороге, тем оживленнее становилась их беседа.

Глава 4
БЕГЛЕЦЫ

От сумы и от тюрьмы не зарекайся.

Ланга. Лето 1690 года.

- Пили быстрее… я уже задыхаюсь…
- Да пилю я, пилю. А ты ори громче!
- А! О-о-о-ох! Ах-х-х-х-х!
Вопящая от неутоленной жажды любви кошка, услышав ее страстные завывания, отгрызла бы себе от зависти хвост и ушла бы в какой-нибудь кошачий монастырь, дав обет целомудрия. Взятая в последний момент особо пронзительная нота вырвала из глоток обитателей хисарской ямы вопль нечеловеческой зависти. Оголодавшие мужики рвались со своих цепей, как кобели, учуявшие течную суку.
- Осталось совсем чуть-чуть… - умоляюще проскулил Ярим. - Заведи их как следует.
Эльф был омерзительно липкий от грязи и пота, старого и свежего. А ей приходилось прятаться с головой под куском ветоши, изображая бурное соитие, так что все его запахи предназначались исключительно носу хатами. Справедливости ради надо указать, что и сама Джасс воняла не менее отвратительно. За несколько месяцев в подземной темнице на них только раз вылили бочку протухшей воды. Баню же для узников владыка Сигирин полагал совершенно ненужным излишеством.
- Ах! Ох! Бай! Еще! Еще! О-о-о-о-о! О!
«Когда же ты уже допилишь эту проклятую цепь? Я сейчас охрипну, - думала она. - Или какая-нибудь тварь сорвется с цепи. Великая Пестрая Мать, какой идиотский план!»
- Эй! Что здесь происходит?! А ну, быстро заткнуть глотки! - донеслось сверху из открытого люка.
- Ори громче, - продолжал бубнить Яримраэн.
- Ты тоже голос подавай.
- А! О! О! У! Ы! - подхватил он.
- По идее, я с тобой трахаюсь, а не яйца тебе отрезаю, - зло зашипела Джасс. - Старайся лучше!
На этот раз эльф изобразил восторг гораздо достовернее.
«Великая Пестрая Мать, не оставь свою покинутую дочь в беде! Подай нам чуть-чуть удачи! Совсем немного! Прошу тебя! - истово, как никогда в жизни, молилась Джасс. - Если мы вырвемся… если они сюда спустятся… хоть один… я… я… исполню твою волю. Клянусь тебе, Пестрая Мать! Пусть только вниз кто-то спустится!»
Но поначалу сверху лились попеременно кипяток и застоявшаяся моча. Однако вонь, вместо того чтобы пригасить, только усилила страсти. Уже стены трясутся от воплей разгоряченных и злых, как все демоны девяти преисподен, насильников, убийц, разбойников, живодеров, чернокнижников, людоедов и прочих завсегдатаев знаменитой хисарской ямы. Сотня глоток издает вой и рев, брызжет кровь из рваных и кусаных ран, и новые волны зловония поднимаются над головами узников.
«Вы собираетесь вспомнить о своих прямых обязанностях, господа надсмотрщики?»
Может, и услышала Великая Матерь всех богов клятву бывшей воительницы-хатамитки, а может быть, кто-то из умников наверху подкинул идею спуститься в яму и навести должный порядок. Во всяком случае, из люка посыпались стрелы, прикрывая спуск двух могучих тюремщиков. Их пальцы сжимали знаменитые хисарские бичи толщиной с мужскую руку, один умелый удар таким оружием мог запросто перебить позвоночник или содрать скальп с ослушника тюремного режима.
- Все! Готово! - сообщил Ярим, распрямляясь стальной пружиной.
Она моментально вскочила, скинула с себя грязную тряпку. Выпавшее звено из цепи да тонкая пилка - подарок благодетеля - вот и всё оружие беглецов. Пока. Зря, ох и зря надсмотрщики так недальновидно решили вмешаться в дела, творящиеся на дне ямы. Джасс кубарем покатилась под ноги ближайшего тюремщика, делая рискованную подсечку. Если бы его туша рухнула на нее, то от девушки осталось бы мокрое пятно. Но она змеей отползла в сторону, давая возможность эльфу показать, на что он способен, кроме как быстро пилить проржавевшую цепь. Сам ведь говорил, что эльфы просто страх как сильны бывают. Упавшему врагу Ярим проломил височную кость выпиленным только что звеном. С одного замаха. Потом увернулся от секущего удара жуткого бича, одновременно подбирая с пола пригоршню дерьма и метко швыряя его прямо в рожу биченосца. Ослепленного и задохнувшегося тюремщика с помощью пилки прикончила Джасс. Вскочила на спину и буквально вколотила ее в основание его черепа.
- Эй! Биссель! Пикс! Что у вас там? - крикнули сверху.
- Быстрее! Пока лестницу не вытащили! - предупредил Ярим.
- Я не могу допрыгнуть! Они ее подтянули!
- Я залезу на твои плечи. Не бойся, я легкий!
Эльф стократно прав. Если он вылезет, то и ее вытянет. А вот наоборот вряд ли.
- Давай, лезь.
Легкий-то он легкий, но и она не чета другим хатамиткам, теткам мощным и ничем мужикам не уступающим. Особенно в толщине шеи. Если эльф подпрыгнет да промахнется, то ей-то он точно сломает хребет.
- Шею, шею мне отдавишь! Уши! Ай!
Принц называется! Буйвол какой-то, а не принц.
Но Ярим топтался по девичьей спине совсем недолго. Он сиганул вверх, как белка, и с неменьшей ловкостью вскарабкался по лестнице.
То-то удивились, наверное, надсмотрщики, когда вместо гигантской красной рожи коллеги из зловонной тьмы люка вынырнула нелюдская оскаленная морда.
- Яр, миленький, скорее!
И тут он спихнул лестницу. Эльфу срочно требовалась подмога.
- Я иду!
Наверху уже шла битва не на жизнь, а на смерть, и появление подкрепления в лице замызганной вонючей бабы на противника особого впечатления не произвело. И снова зря! Ведь наверняка начальник караула каждый день напоминал своим подчиненным, что она не просто баба и даже не разбойница. Она - Сестра Хатами. Пусть бывшая, пусть отлученная и отрекшаяся. Вся степь знает, что бывшими хатамитки бывают только после смерти. Первому попавшемуся надзирателю Джасс прыгнула на спину и с громким хрустом свернула шею, следующему выколола глаз, а у третьего имелся короткий нож, быстро сменивший хозяина на хозяйку, пока тот держался обеими руками за отбитое достоинство и выл ночным волком.
- Направо! Два поворота и налево! - снова скомандовал Яр.
Схему подземных коридоров он крепко держал в памяти, лишь единожды бросив взгляд на план. А еще он умудрялся видеть в кромешной темноте и наносить смертельные удары прежде, чем привычные к здешнему чахлому освещению и атмосфере надсмотрщики успевали что-то понять. Они с Джасс отчаянно хотели на свободу и поклялись не сдаться живыми в случае неудачи. За попытку побега хисарские законы предусматривали отрывание мужских или женских статей раскаленными клещами и последующее четвертование. Не самое вдохновляющее будущее, не так ли?

Предыдущая страница 10 Следующая страница


11 Людмила Астахова

- Лезь по решетке!
О великие боги! Небо, настоящее ночное небо! Тысячи тысяч сверкающих алмазов! Волк и Сова, Журавль и Петля Ловчего - созвездия середины ночи. А воздух! Чистый, ароматный, пахнущий пылью, хлебом и лошадьми. Настоящими живыми лошадьми, а не кусками смердящей червивой конины. Боги! Какое счастье!
- Бегите к южным воротам. Там вас ждет лангер. Он тоже эрмидэ, - сказал человек, закутанный с головы до ног в черный плащ.
- Храни тебя Пестрая Мать, Кевир Саган, - прошептала девушка.
Тот ничего не ответил, крепко сжав ей руку.
- Торопитесь!
Ярим волок ее за собой, спотыкающуюся и быстро теряющую силы. Воздух близкой свободы пьянил, как самое крепкое вино.
- Ты просто стожильный, мать твою… - прохрипела Джасс, когда он попытался тащить ее на закорках. - Я выдюжу, не переживай!
- Захлопни рот, женщина, и дыши размереннее! Береги силенки!
Но как она ни старалась, а на лошадь ее грузили, точно мешок с овсом, поперек. И только когда они отъехали от хисарских стен на значительное расстояние, Джасс пересела за спину эльфу. Прижалась всем телом к его костистому позвоночнику и даже поцеловала куда-то в лопатку от избытка чувств.
- Яр, ты веришь?..
- Еще нет, - прошептал он.
Вот и не верь теперь присказке, что эльфы приносят удачу, если их встретить в подходящем месте и в подходящее время.
«Интересно, - размышляла Джасс, - является ли хисарская яма местом настолько подходящим для исполнения необходимого условия».
Впрочем, можно сказать, что они принесли друг другу удачу взаимно. Надо будет спросить у принца, нет ли у эльфов аналогичной поговорки касательно людей. В частности, женщин и конкретно хатамиток.

Сийгин разбудил Ириена, неделикатно толкнув ногой в бок, прямо посреди ночи, задолго до его смены. В степи даже спать нужно вполглаза, и ночные дежурства никто отменять не собирался. Рядом находился прекрасный Хисар, манивший к себе воров, бандитов и всяческих проходимцев, как куча дерьма навозных мух. Пока Малаган торчал в городе, Тор очень удачно выбрал место для лагеря. В мелком овраге позади чахлой группки негустых кустов ктара. Со стороны дороги разглядеть стоянку было непросто.
- Кто там? Малаган? - пробурчал Альс, не открывая глаз.
- Похоже на то, - ответил орк, но в голосе уверенности не было. - С ним еще двое. Так и надо?
- Угу.
Ириен всецело доверял Сийгинову зоркому глазу и проверять его наблюдения не стал, а деловито поднялся и быстренько растормошил остальных лангеров. Унанки что-то недовольно прошипел. Тор моментально открыл глаза, словно и не видел только что своих таинственных тангарских снов, Пард сладко зевал и потягивался как кот, копаясь в густой бородище. Жизнь в ланге приучала к мгновенному пробуждению даже самого завзятого соню и копушу. Несколько лишних минут дремоты легко могли обернуться сном вечным.
Малаган издали свистнул ночной птицей, предупреждая своих на всякий случай. Получить арбалетный болт в живот от близорукого тангара ему не улыбалось. Его спутники ехали вдвоем на усталой лошади. Издали Тору показалось, что это две женщины - одна с длинными, другая с короткими волосами. Они въехали в круг света от костра медленно. Впереди сидел эльф, а женщина держалась сзади, цепко впившись руками в лохмотья, едва прикрывавшие его наготу. Длинные волосы эльфа, его краса и гордость, свисали неопрятными липкими пластами чуть ли не до пояса. На его исхудавшем ястребином лице сверкали драгоценными камнями сапфировые глаза. Он встретился взглядом с Ириеном, удовлетворенно кивнул и только тогда позволил себе слезть на землю и помочь спешиться своей спутнице, в которой ланга не без изумления признала хатамитку. Остатки жутковатой раскраски лица, размазанные вперемешку с толстым слоем тюремной грязи, делали незнакомку не просто уродливой, а отталкивающей. Обычно хатамитки веки, губы, ноздри и ушные раковины намазывали черной мазью, предохраняющей от воспалений, трещин и язв, а волосы красили в алый цвет маслом пустынного корня, чтоб на голове не завелись вши. Теперь же обнаженное тело женщины покрывали пятна медного цвета - остатки сока лакового дерева, служившего надежной защитой от солнечных ожогов и укусов насекомых. Мэд Малаган поторопился набросить на плечи хатамитки одеяло и заботливо усадил возле костра. Ночи в степи порой выдавались на редкость холодными, и несчастная успела уже посинеть от холода.
- Спроси меня, Яримраэн, почему я не слишком удивлен твоим пребыванием в темнице хисарского владыки? - не без сарказма спросил Альс вместо традиционного приветствия.
- Тебя, похоже, стало очень трудно чем-либо удивить, - в тон ему ответил беглец.
Мужчины совершенно не по-эльфийски крепко обнялись, отбросив в сторону шелуху церемоний, коих у эльфов несть числа.
- Пришлось дожидаться тебя в яме полгода, - заявил Яримраэн. - Что, Сарион не передал тебе моего послания?
- Я Сариона в глаза не видел и узнал о тебе только от Малаганова земляка. Так что, боюсь, наша встреча столь же случайна, как и все в этой жизни, - заверил его Ириен.
Лангеры молча рассматривали пришельцев, терпеливо дожидаясь, когда Альс соизволит представить своего сородича, ради которого Мэд рисковал жизнью в Хисаре. Пард толкнул Тора в бок, показывая на Унанки. Тот выглядел вконец потрясенным.
- Меня зовут Яримраэн Сотиф Андараль, - сказал эльф, диковато улыбнувшись. - Когда-то мы с Ириеном были…
- Врагами, - добавил не без удовольствия Альс. - Кто твоя спутница?
- Ее зовут Джасс, - просто ответил Яримраэн. - В яме мы провели много неприятных дней.
- Хатамитка в яме? - удивился Пард.
- И Сестры ее не выручили? - резонно поинтересовался Тор, с сочувствием взирая на скрюченную фигурку у огня.
- Хатами ничуть не лучше всех остальных, - бросил Яримраэн. - За исключением ланги, разумеется.
Брови Ириена изогнулись в притворном удивлении.
- Кто бы мог подумать, Яр, что ты научишься столь изощренно льстить?
- Я многому успел научиться, - сдержанно проворчал эльф. - Времени у меня было предостаточно. И не только для обучения грубой лести.
Ириен опасно сузил глаза, словно раздумывая над ответом, то бросая быстрый взгляд на женщину-хатамитку, то косясь на Ярима.
- Пожалуй, нам следует уносить от Хисара ноги. Мэд, как там с погоней?
- Всё может быть. Я бы не стал зарекаться, - ответил островитянин, деловито собирая в дорожный мешок свои скромные пожитки.
- Слышали, что говорит Малаган? - отчеканил эльф. - А ты. Тор, позаботься о… Джасс. Договорились?
Тангар согласно кивнул. Ему всегда тяжело было видеть страдания женщины, пусть даже она хатамитка и сама может заставить страдать кого угодно голыми руками. Он порылся в своих бездонных сумках в поисках более-менее пригодной одежды и обнаружил старую рубаху из грубого полотна, которая прикрыла хатамитку до самых исцарапанных коленок.
- Джасс, ты на общем-то хоть говоришь? - спросил он.
- Да, говорю, и ничуть не хуже тебя, - фыркнула женщина.
Голос у нее был ломкий и слабый. Определить ее возраст Тор не взялся, решив дождаться, когда бывшая узница отмоет лицо. Темница владыки Сигирина славилась как место весьма мрачное, откуда редко кто выходит живым и здоровым. Среди Сестер "Хатами слабачек не водилось. После нескольких лет тяжелой муштры в потаенном городе из десятка девчонок выживали две-три самые стойкие, и их уже не брали никакие болячки. Вряд ли хисарская тюрьма смогла слишком серьезно отразиться на здоровье этой женщины.
- Тогда держись крепко, Сестра, - сказал тангар, приглашая ее занять место у него за спиной.
Он знал, что для недавних пленников Ириен делать поблажек не станет. И они направятся в Дгелт так быстро, как это только возможно. Владыка Сигирин не спустит побег из его подземелья и наверняка уже послал многочисленную погоню с наказом схватить преступников живыми или мертвыми.
Дгелт лежал за границами Хисарского царства и служил перевалочным пунктом для всех странников, караванов и паломников, которые стремились пересечь Великую степь с востока на запад. Южнее Дгелта до самого моря простиралась пустыня Цукк, безлюдная и смертельно опасная даже для прекрасно подготовленного каравана. Туда никто в здравом уме соваться не рисковал. Впрочем, из Дгелта и кроме пустыни было куда податься. Десяток дорог и караванных путей расходились в разные стороны, и всякий беглец из Хисара мог преспокойно выбрать самый удобный для себя путь. Местный правитель падшх открыто покровительствовал трем самым богатым караванным мастерам, которые, в свою очередь, диктовали условия всем властителям от Аймоланх'хи до Ан-Риджи, а потому город был одним из самых процветающих и мирных по эту сторону Маргарских гор.
Джасс не жаловалась и не скулила, стараясь не замечать ни отбитого зада, ни болящих с непривычки ног, ни палящего солнца, неумолимо поднимавшегося над горизонтом.
«Радуйся, - твердила она себе. - Радуйся, что жива и на свободе. А больше человеку ничего и не нужно. Все остальное суета и тщета, как говорил Хэйбор, все богатства мира блекнут перед истинной свободой». Много чего еще говорил Хэйбор, а он вообще любил пофилософствовать. Множество его речей Джасс пропускала мимо ушей, но эти слова почему-то запомнила. Наверное, потому что в ее собственной жизни было слишком мало подлинной свободы.
К полудню ланга достигла Каменной реки - Иккас. Широкая лента огромных валунов в редкие дождливые годы действительно превращалась в бурную реку. Но сейчас от нее остался тонюсенький ручеек, петлявший меж серыми глыбами камней, то пропадая в песке, то сверкающей струйкой стекая по щербатому боку валуна. Джасс жадно припала губами к такой струйке, захлебываясь и фыркая. Вода была теплой, но чистой и свежей, и после затхлого питья в хисарской яме она показалась хатамитке слаще и пьяней вина. Напившись, Джасс попыталась умыться, наслаждаясь уже забытым ощущением чистоты. Она даже попыталась распутать колтуны на голове, но с пригоршней воды в этом занятии не преуспела.
Тор с сомнением наблюдал за ее мучениями и в конце концов, посопев носом, извлек из своей седельной сумки острейший узкий нож, предназначенный специально для бритья жесткой тангарской щетины.
- Ничего с ними не сделаешь, Сестра, - сказал он грустно. - Это тебе не эльфийские хвосты. Придется срезать колтуны.
- Не называй меня больше «Сестра». Хорошо? - сказала тихо Джасс и с нескрываемой завистью посмотрела на эльфов. Волосы у них были тонкие и густые, но очень жесткие. По крайней мере после мытья расчесывать их гораздо проще. - Спасибо за нож.
Она так решительно принялась за дело, что Тор даже испугался. Неужели она решила обрить голову наголо, как какая-нибудь аймолайская крестьянка? Но нет. Джасс только срезала красные хатамитские пряди и по окончании работы выглядела совсем неплохо. Для беглой рабыни.
- Ого! - только и сказал Яримраэн, увидев результат стрижки.
- Нас обвинят в работорговле, - хмыкнул Унанки.
А вот у Ириена на лице появилось странное, никогда не виданное Тором выражение. И, конечно, он, в отличие от Унанки, промолчал.
Два эльфа отличались друг от друга, как светлый летний полдень от вечерних зимних сумерек. Унанки искренне верил, что способен в одиночку противостоять десятку рубак любой расы, всегда пребывая в отличном настроении, любил всякие шутки и никогда не обижался на подколки друзей-лангеров. Словом, Унанки считался душой всей компании. Но командиром ланги все равно оставался Ириен по прозвищу Альс. Невозмутимый, расчетливый и мрачный, как грозовая туча. Характер у Альса - скверный и непростой, но никто из лангеров никогда и не мыслил свою жизнь без его бесконечных придирок и невнятного фырканья по любому поводу. И, несмотря на всевозможные различия, Унанки и Альс крепко держались друг друга, как зеницу ока оберегая свою странную дружбу, вынесенную из малоизвестной жизни в Фэйре. С другой стороны, они были, почитай, единственными представителями своей расы на всю бескрайнюю сухую равнину, именуемую Великой степью. В странах, лежащих южнее Маргарских гор, жили в основном только люди да орки, которых на свете больше, чем песка в пустыне. Эльфов в Хисаре и Аймоле не слишком привечали, но по крайней мере не убивали за разрез глаз и форму ушей, как в Оньгъене. Поэтому, когда Альс совершенно случайно узнал, что в хисарской темнице сидит его сородич, он сделал все возможное и невозможное, чтобы его вызволить, рискуя попасть в немилость к самому свирепому и жестокому правителю юга.
- Слышь, Джасс, а это правда, что Яримраэн - эльфийский принц? - спросил Торвардин осторожно. - Унанки тут трепался, но что-то мне верится с трудом. Может быть, тезка?
- Он бастард владыки Иланда, - тихо сказала Джасс.
- И что он делает в Великой степи?
Изумлению тангара не было предела. Королевская кровь не водица, и просто так эльфийские принцы по всему миру не шастают, словно бродяги бесприютные.
- Ярим изгнан из Фэйра, так что кто-кто, а он точно то самое, что ты сказал. Бродяга бесприютный, - спокойно согласилась хатами и добавила, бросив задумчивый взгляд на Яримраэна: - Только ты смотри не скажи ему что-нибудь подобное. Эльфы, они ведь существа обидчивые.
- А то я не знаю, - фыркнул Тор.
Когда Джасс умудрилась оттереть свое лицо от грязи, то, к изумлению Тора, оно оказалось молодым. И в какой-то степени даже миловидным. Чего ни тангар, ни остальные лангеры попросту не ожидали. К Сестрам Хатами отдавали не самых симпатичных девчушек, а тех, которых при всем желании тяжело выдать замуж. Уродок, одним словом. За время, проведенное в яме, загар с ее кожи сошел без следа, а от природы Джасс оказалась светлокожей, как северянка. На юге белая кожа считалась признаком настоящей красоты. На этом вся миловидность Джасс и кончалась. Глаза по-нехорошему черные, брови неровные, нос длинный, рот большой. Так себе барышня.
- Тебе сколько лет? - спросил заинтригованный тангар.
- Двадцать пять… я думаю. А может быть, чуть больше, - ответила Джасс. - Я поздно попала к Хатами. Уже почти взрослой.
Ореховые глаза тангара чуть из орбит не вывалились. Она прекрасно понимала, что именно Тора так поразило. Хатамитками девочки становились в десять-двенадцать, а к двадцати пяти такую женщину тяжело было отличить от мужика и по фигуре, и по количеству шрамов, в том числе на лице. Удивительное воинство Пестрой Великой Матери, древней богини, праматери всех богов, существовало не одно тысячелетие, и если для взрослой девахи сделали исключение, значит, она того стоила. Расспрашивать подробно Торвардин не решился. Все равно не ответит. Да и любой из их собственной ланги в ответ на такой же бестактный вопрос чужака промолчит. Тут и свои иногда могут только догадываться о прошлом соратников, с которыми изо дня в день приходится делить хлеб и воду. Поэтому Тор спросил немного о другом:
- Как ты оказалась в яме у Сигирина?
- Очень даже запросто, - легко ответила Джасс.

Конец весны 1690 года. Несколькими месяцами ранее

Большой караван полз по Великой степи, растянувшись на целый рьяс. Повозки поднимали облака пыли, в которой лошади и мулы задыхались и ревели. Даже опытнейший караванщик Гоавал, сделавший за свою жизнь больше тысячи переходов, не мог припомнить мучений, какие выпали на этот раз людям и животным. Путешествие принцессы Сейдфал-уна-Ваджир к своему жениху уже послужило причиной смерти четырех ее рабынь и двоих погонщиков и затянулось на гораздо большее время, чем обычно занимал переход из Ан-Риджи в Хисар. Потребление питьевой воды пришлось ограничить, превращая каждый жгучий день в настоящую пытку для всех, кроме самой принцессы. Сейдфал уже сравнялось шестнадцать, и по местным обычаям это был критический возраст для замужества. Она была невероятно капризна и привередлива, делая жизнь окружающих ее служанок и рабынь совершенно невыносимой. То она желала сластей, потом холодной водички, а следом фруктов, и так целый день. Вот и сейчас ее крики доносились до наемников, охранявших караван. Переходы по Великой степи справедливо считались рискованным предприятием, и на охрану караванщики денег не жалели. Для сопровождения принцессы и ее свиты наняли целых пятьдесят человек и заплатили с невиданной щедростью. Но многие уже успели пожалеть о сделанном выборе, хотя общалась с дрянной девчонкой исключительно телохранительница-хатамитка, специально приглашенная для того, чтобы доставить невесту к жениху в целости и сохранности.
Худощавая и высокая Сестра Хатами спокойно ехала возле повозки с принцессой и, казалось, не слышала истерического визга, несшегося из-за шелковых занавесок повозки. Она тихонько мурлыкала себе под нос какую-то заунывную степняцкую мелодию, оглядывая из-под полуприкрытых век пологие холмы, то тут, то там выраставшие вдоль дороги. Воинствующий женский орден Сестер Хатами пользовался достаточным и заслуженным доверием и уважением, чтобы ему доверили охрану принцессы Сейдфал - единственной дочери короля Ваджира, безраздельного властелина Ан-Риджи.
- Убирайся, мерзавка! Будешь идти пешком! Вон!
Это Сейдфал собственноручно выталкивала рыдающую служанку из повозки. Лицо девушки было расцарапано, а волосы всклокочены от рукоприкладства хозяйки.
Хатамитка равнодушно покосилась на тиранку и ее жертву, придерживая свою лошадь, чтоб та не затоптала упавшую в пыль девушку.
- Прикрой лицо шарфом и старайся идти в тени повозки, - посоветовала она, не оборачиваясь.
Мысли Джасс витали далеко-далеко от каравана, от взбалмошной принцессы и ее бедолаги-служанки. Она вспоминала Хэйбора. Только сегодня Джасс поняла, что пришла пора смириться с его смертью. Время сделало свое дело, залечив глубокую и болезненную рану. Отчаяние уступило место надежде, а ожесточение - смирению.
Накануне прибытия к границам Хисара караван остановился возле заброшенного храма Великой Матери, который стоял на обочине главного караванного пути уже многие века и служил скорее ориентиром, чем местом поклонения самому почитаемому божеству Великой степи. Огромные каменные блоки с полустершейся резьбой были привезены чуть ли не из самой Валдеи в незапамятные времена, и когда-то в храме служили две тысячи жрецов и жриц. От былого великолепия почти ничего не осталось, кроме гигантского алтаря в виде каменного цветка и священного источника. Маленькая мраморная чаша размером с женскую ладонь наполнялась один раз в три дня и не могла служить настоящим водопоем. Но, несмотря на заброшенность и опустошенность древней обители, каждый караван почитал за обязанность зажечь священную лампадку над алтарем.
- Я желаю посетить храм, прежде чем моя нога ступит на земли моего будущего супруга, - заявила принцесса.
- Как соблаговолит ваше высочество, - елейным голосом произнесла в ответ Джасс, низко кланяясь сиятельной невесте.
Сейдфал не отличалась ни набожностью, ни благонравием, и уже одно ее желание в самую жару вылезти из удобной повозки, устланной мягкими подушками, и забраться в пыльный храм вызвало несказанное изумление у всего каравана. Взгляды путешественников устремлись к принцессе.
- А ты будешь сопровождать меня! - приказала она телохранительнице.
- Ну, разумеется, я и мысли иной не допустила бы.
Сейдфал явила свое совершенство пред простолюдинами, прошествовав в храм вместе с хатамиткой. Тончайший шелк цвета рассветного утра обтекал ее миниатюрную фигурку, а следом тянулся шлейф приторных цветочных ароматов от бесчисленных притираний, которыми пользовались в этом краю женщины всех сословий. Две девушки вошли в пустой храм, оставив всю остальную охрану снаружи. Потолок зала терялся в сумраке, но, если судить по эху шагов, гулко разносившихся где-то высоко под сводами, размеров он был немыслимых. Джасс несла небольшой факел чуть впереди принцессы, чтобы та ненароком не оступилась.
- О великие боги! - прошептала принцесса, потрясенно указывая пальцем на алтарь.
Из местами выщербленного пола рос гигантский каменный цветок. Именно рос, потому что неизвестный камнерез выточил каждую жилку, каждую пору, искусно сделав цветок почти живым.
- Не надо бояться. Великая Пестрая Мать покровительствует добрым и смиренным женщинам, - зловещим шепотом сказала Джасс.
Принцесса испуганно покосилась на хатамитку, пытаясь заметить признаки фальши. Но Джасс, сама выросшая в храме Оррвелла - бога-странника, прекрасно умела копировать интонации опытных жриц.
- Вы ведь знаете, что если руки дурной и злой женщины зажгут лампаду, то богиня может ее покарать? - продолжала вкрадчиво воительница.
- Д-д-да. Это правда… э… Сестра Хатами? - пролепетала Сейдфал.
- Истинная правда, ваше высочество. Вы уже можете зажечь.
Но принцесса нервно теребила краешек своего прозрачного покрывала и не решалась прикоснуться к маленькой медной лампадке, подвешенной прямо над алтарем-цветком.
- Сделай это сама, а то вдруг я что-нибудь напутаю, - предложила Сейдфал, делая шажок назад. - Пестрая Мать должна хорошо относиться к хатамитке.
- Вы уверены?
- Да, да, давай.
Принцесса уже теребила Джасс за рукав, толкая ее к алтарю впереди себя.
«Ага, испугалась, маленькая тварь, - позлорадствовала Джасс, - видно, недаром ходят слухи, что ты путалась с самим Бьен-Бъяром», - и дала себя уговорить.
Она поднесла к пламени факела специально приготовленную длинную щепочку, подождала, пока она загорится, и небрежно сунула факел в руки принцессы:
- Подержите.
Джасс никогда не была особенно религиозной девушкой и, будучи послушницей, мало увлекалась мистикой обрядов Оррвелла, предпочитая изучать практические приемы. И у Хатами ей претили многочасовые молебны в честь Великой Пестрой Матери, которые являлись неотъемлемой частью жизни сестер-хатамиток. Но кое-что из молитв и ритуалов она запомнила, поэтому без смущения зажгла огонек над алтарем богини.
- Великая Мать всего сущего и предвечная покровительница жизни! Даруй свое благословение всем мужчинам и женщинам, что с благоговением ждут у твоего порога!
Она хотела еще что-нибудь сказать, но почувствовала на своем лице свет. Он шел из глубины цветка-алтаря, такой теплый, такой нежный, какой бывает только в детстве летним утром над детской кроваткой в миг пробуждения. Он дышал, и от его теплого дыхания становилось спокойно и радостно на душе. Свет шевелил волосы и ласкал щеки, снимая каркас усталости и напряжения с лица. Джасс не помнила рук матери, но всегда была уверена, что именно так и ласкает мать свое дитя.
- Это ты, Великая Мать? - спросила она, боясь разжать веки и утратить ощущение счастья.
Голос звучал где-то в глубинах сознания, он был одновременно мягок, как птичье перо, и сокрушителен, как ураган:
«Вернись туда, откуда пришла, верни себе свою жизнь и судьбу, чтобы твоя душа снова могла вернуться в круг перерождений, чтобы кончилось то, чего не должно было случиться».
Голос и свет стихли одновременно, и для Джасс храм снова заполнился тьмой, только огонек лампадки мерцал в нем, как сгусток жизни в царстве смерти и теней.
- Ты еще долго, Сестра Хатами? - нетерпеливо спросила принцесса.
Она не слышала ничего и ничего не видела. Видение предназначалось только Джасс.
- Я прочитала молитву. Мы можем возвращаться, - пробормотала хатамитка сама не своя.
- Вот и прекрасно! А то мне здесь что-то неуютно. Темно и пахнет пылью.
- Храм пустует, - тяжело выдохнула Джасс, все еще пребывая под властью случившегося.
- Вот и пусть пустует дальше, но уже без меня.
Легко сказать «вернись и верни». Гораздо проще, чем сделать. Потому что ни в чьих силах исправить то, что сделала Первая жрица Ятсоунского храма. Так утверждал Хэйбор из Голала, и Джасс ему верила. Где ты была, Пестрая Мать, когда леди Мора проводила ритуал? Спала? А теперь немного поздно. Скажем прямо, совсем поздно. Джасс никогда не общалась с богами, и то, что произошло, показалось ей безумным, диким сном. Боги должны мирно внимать голосам смертных и при желании выполнять просьбы либо же карать преступивших их законы татей. Или сидеть молча и не вмешиваться.
Яркий солнечный день после кромешного мрака храма ослепил Джасс на какое-то мгновение. Один миг она была слепа, и именно тогда на ее голову обрушился удар. Тысячи солнц взорвались в мозгу - и сознание оборвалось в бездонную пропасть небытия.
Джасс открыла глаза и увидела то, чего никак не ожидала увидеть. Караван уже заканчивали грабить, кровь мертвых караванщиков успела впитаться в песок и пыль, дико кричали женщины - их насиловали и убивали. Степные грабители - Степные Волки Бьен-Бъяра не ведали пощады и жалости, это знала вся Великая степь. Джасс отчаянно искала глазами свою подопечную, предполагая самое страшное, но хисарская принцесса, целая и невредимая, восседала в собственной повозке, а рядом с ней расположился сам Бьен-Бъяр, некоронованный царь всех разбойников необъятной степи. Хатамитка никогда его не видела до сего момента, но хорошо запомнила, как его описывали в Хатами. Красивый мужик, ничего не скажешь. Смуглый, черноглазый, с резким профилем. Он и сам прекрасно знал, что по-настоящему красив.
- Поднимите ее, - приказал Бьен-Бъяр.
Джасс подхватили под руки и поволокли к повозке. Ее руки были варварски скручены за спиной, ноги связаны до самых колен. Хатамиток боялись. Они с голыми руками оставались опасным оружием.
- Тебя наняли, чтоб охранять мою невесту, хатамитка, а я могу предложить то же самое. Бьен-Бъяр сегодня щедр.
- Меня наняли, чтобы доставить принцессу в Хисар, а не в логово волка, - хрипло ответила Джасс.
- Я могу приказать своим людям, чтобы тебя поимели и вспороли брюхо, как остальному бабью, - грозно нахмурился Бьен-Бъяр.
Он блефовал, и Джасс прекрасно это знала. Ни один мужчина во всей Великой степи не решился бы совершить насилие над Сестрой Хатами. Это все равно что надругаться над самой Великой Пестрой Матерью. Такого человека ждала страшная кара. Хатамитки находили негодяя и лишали рук, ног, глаз, ушей, языка и гениталий, но так, чтобы казнимый не умер, умело предотвращая кровотечения. А потом такой человеческий обрубок оставляли на произвол судьбы и в назидание всем прочим нечестивцам.
- Я оставлю тебя в живых, но только потому, что знаю, как обойдется с тобой хисарский царь, - сказал степняк.
- Я хочу, чтоб ее убили, - капризно пропищала принцесса-предательница.
- Она умрет, но не от моей руки, сладкая, - заверил ее Бьен-Бъяр.
- Я умру только тогда, когда увижу, что твоя голова скатится с плахи, Волк. А ты еще пожалеешь о том, что погубила столько неповинных людей, змеюка, - прошипела Джасс и получила увесистый удар в лицо. Бьен-Бъяр вложил в удар все свое бессилие расправиться с хатамиткой.
- Свяжите ее и бросьте на самом солнцепеке, - приказал он. - Таким, как она, полезно хорошенько прокоптить мозги.
Рот ей завязали так, что при любом движении Джасс рисковала задохнуться. Она лежала тихо и наблюдала, как Степные Волки, отягощенные награбленным добром, исчезают за горизонтом. Как Волк увозит с собой ее оружие - драгоценный меч, полученный в дар от Хэйбора. Нужно было ждать и терпеть из последних сил. По ее расчетам отряд, посланный навстречу каравану, должен появиться через двое-трое суток, но это время нужно еще пережить.

Предыдущая страница 11 Следующая страница


Армия судьбы 12

В первый день она старалась медитировать, как учили ее в Хатами. Очень хотелось пить. Второй день прошел в бреду. Сны перемежались с галлюцинациями, и явь ничем не отличалась от кошмара. На третий день она потеряла сознание. Отряд из Хисара примчался только на четвертый день, уже ближе к вечеру.
Джасс пришла в себя, и первое, что увидела, было молодое мужское лицо, светлые глаза и русая прядь волос из-под шлема.
- Попей, леди, только осторожней, - сказал он на оролирсе с замечательным акцентом уроженца Эрмидэйских островов.
- Спа… си… бо, - прошептала она, едва ворочая ссохшимся языком, на родном койле, на котором не говорила столько лет. - Как тебя зовут?
- Кевир Саган. Где принцесса?
- У Бьен-Бъяра, - ответила хатамитка и выругалась так, что видавшие виды дружинники залились пунцовой краской смущения.
- Плохо, - только и сказал сероглазый эрмидэш.
Он знал, о чем говорил.
Когда владыка находится в гневе, то слова слетают с его губ, как пустынные осы, такие же жгучие и безжалостные. Владыка не кричит, он шипит, как смертельно опасная королевская змея - ифса. Сигирин, великий властелин прекрасного Хисара, молчал, и его затянувшееся молчание было страшнее и смертоноснее всяческих угроз. Он восседал на троне предков, вырезанном из цельного куска яшмы, сжимая пальцами резные головы грифонов на подлокотниках. У подножия его трона стояла на коленях связанная хатамитка. Единственная оставшаяся в живых после налета на караван Гоавала и похищения принцессы Сейдфал.
- Я не верю ни одному твоему слову, хатами, - выдавил хриплым шепотом Сигирин. - Ты пытаешься выгородить себя и очернить благородную деву, мою невесту.
- Я говорю правду, владыка. Принцесса жива и ушла с Бьен-Бъяром по доброй воле, - успела сказать телохранительница, прежде чем стражник ударил ее ногой в живот.
- Ты предательница и умрешь как предательница, а я получу удовольствие при виде твоих мук. Даже твои Сестры отказались от тебя, презренная тварь, - прорычал Сигирин. - Ты умрешь, но умрешь не сразу. Уведите ее! Бросить в яму!
Хатамитку уволокли, как животное, не давая даже встать на ноги. Последнее, что увидел Кевир Саган, были горящие ненавистью черные глаза девушки.
Сигирин еще некоторое время сидел неподвижно, глядя в пространство. Его царственный профиль казался высеченным из камня на фоне белоснежных мраморных стен тронного зала. Изумрудно-зеленые шелка легкого кафтана Удивительно шли к его смуглому лицу и иссиня-черным волосам. Огромный изумруд, вделанный в обруч, который хисарский царь носил на голове, казался третьим сверкающим глазом.
- Не смотри на меня с осуждением, Саган, - негромко молвил владыка. - Она северянка, как и ты, соотечественница, но хатамиткой придется пожертвовать.
Он посмотрел на своего личного телохранителя - воина с далеких Эрмидэйских островов, который тяжело молчал, взглядом приказывая тому высказаться.
- Она ни в чем не виновата, повелитель. Слову хатами можно верить.
- Но я не стану ссориться с Ваджиром из-за его идиотки-дочери. Ан-Риджа - наш исконный союзник, и не стоит портить отношения по столь ничтожному поводу. Политика дело тонкое, добросердечный мой варвар.
- Но девушка…
- Она умрет. Кто-то же должен быть наказан, - улыбнулся одними губами Сигирин. - И не печалься так. Хочешь, я подарю тебе рабыню-девственницу?
- Нет, владыка, - спокойно ответил телохранитель.
Тюремщик сорвал с Джасс последние остатки одежды и одобрительно хмыкнул, прежде чем открыть напольный люк и толкнуть девушку в его черный зловонный зев. Она летела вниз, словно падая в Нижние миры, потому что обитатели ямы мало чем отличались от демонов, а возможно, были еще ужаснее и свирепее жителей преисподней. Джасс уже успела догадаться: яма - только начало ее пути на плаху. Вернее, не совсем на плаху. В арсенале хисарского палача имелось кое-что и похуже. Например, Огненный Круг - плоский лист из чистой меди, на котором жертва оставлялась на палящем солнце и под которым разводили огонь, чтобы медленно поджаривать казнимого, как на сковороде. И это не считая тупых кольев, разрывания лошадьми и запекания живьем в печи.
В яме томились самые отпетые, самые ужасные лиходеи со всей Великой степи, какие попались в руки владыки Хисара. Все они сидели на цепях, как волки в зверинце. Правда, цепи эти были довольно длинные, но позволяющие лишь дотянуться до середины ямы-зиндана. Джасс свалилась им на головы неожиданно, не успев приземлиться на руки и ноги. Больно ударилась спиной и откатилась в сторону. При виде нагой женщины негодяи радостно взвыли и, как стая голодных волков, бросились к ней. Однако хатамитке тоже нечего было терять, и сопротивлялась она с отчаянием и невероятной силой. Кое-кто из обитателей ямы в этой неравной схватке лишился глаз, а кое-кто стал евнухом, но развязка была неизбежна. Три десятка пар рук - это уже само по себе достаточно сильное оружие. Джасс уже не могла пошевелиться, когда державшие ее намертво руки внезапно исчезли. Она сразу же вскочила на ноги и увидела, как высокий длинноволосый оборванец угрожающе размахивает тяжелой цепью от ручных кандалов, и эти удары приходятся по спинам других заключенных. Джасс на четвереньках бросилась прямо под ноги к своему нежданному защитнику, сжавшись у него за спиной.
- Назад, твари! - прошипел он. - Убью всякого, кто приблизится к женщине!
Подонки отпрянули, зная, что он всегда держит обещание. Они расползлись по своим углам, как пауки, не смея снова напасть на девушку.
- Никуда от меня не отходи, - сказал спаситель, усаживаясь на грязный тюфяк, служивший ему ложем.
Он откинул грязные волосы с лица, и Джасс с изумлением увидела его яркие эльфийские глаза. Они были удивительного цвета - синие-пресиние, как драгоценные сапфиры.
- Ты эльф! - ахнула она.
- Самый настоящий, Сестра Хатами, - ухмыльнулся тот, довольный произведенным впечатлением. - Зови меня Ярим.
- Я в долгу перед тобой, Ярим. Почему ты спас меня?
Улыбка у эльфа получилась похожей на оскал.
- Если я скажу, что чту Великую Пеструю Мать так же, как и ты, станешь мне верить? - с иронией спросил он.
- Нет, - честно ответила Джасс.
- Правильно, но я все-таки ее достаточно чту для того, чтобы не дать своре выродков надругаться над хатамиткой.
- Меня зовут Джасс, и больше я не хатамитка. Сестры предали меня, - озлобленно пробормотала девушка.
- Странно, обычно хатами всегда горой стоят друг за друга, - удивился эльф.
- Сигирину нужна жертва, и все сошлись на том, что моя кандидатура самая подходящая. А разве Фэйр не станет платить за тебя выкуп?
- Вряд ли в Фэйре есть кому-нибудь дело до меня. Но у меня найдется несколько мыслей о том, как выбраться отсюда без посторонней помощи. Кроме твоей, разумеется.
На непроницаемом лице чистокровного эльфа появилась слабая, но доброжелательная улыбка. Довольно неожиданная, но показавшаяся хатамитке удивительно приятной.
Менее всего она надеялась на чью-то помощь в самой страшной темнице Великой степи. С тех пор, как не стало Хэйбора, она никому не доверяла. Даже хатамитки, клявшиеся на крови, оказавшись перед выбором, пожертвовали ее жизнью. Только эльф-узник, прикованный к стене на дне ямы, протянул девушке руку помощи. Он был веселый и свирепый, как дикий зверь, отчаянный, как тысяча аймолайских пиратов, и, совершенно не по-эльфийски, не скованный жестким кодексом чести. Джасс еще не знала, из какого рода он происходит. Обо всем ей стало известно несколько позже. Гораздо позднее того, как сама поведала эльфу историю всей своей жизни, начиная от самых ранних воспоминаний и заканчивая разговором с владыкой Сигирином.
- Я должен выбраться отсюда. Любой ценой. И ты мне поможешь, а я помогу тебе, - сказал Ярим однажды ночью, когда она лежала на его тюфяке, едва сдерживая слезы, и сказал это так, словно их спасение было лишь делом времени. - Ты не должна впадать в отчаяние, пока ты рядом со мной, а не на Огненном Круге. И даже там остается немного надежды.
- Я уже не верю, Ярим, - вздохнула девушка.
Он осторожно погладил ее по грязным всклокоченным волосам, стараясь утешить, как мог.
- Ты должна верить, маленькая женщина, потому что у твоих сородичей верить получается лучше всего. Просто верь мне и себе. Договорились?
- Договорились.
- А теперь спи спокойно, когда придет твоя очередь сторожить, я тебя разбужу, - приказал Ярим тоном, исключающим возражения.
Но он нарушил свое слово и разбудил ее много раньше. На то был повод.
- Припомни, может быть, в этом городе у тебя есть хоть кто-то знакомый? - попросил Ярим.
Джасс не на шутку задумалась. В Хисаре она бывала от силы два-три раза, и никогда - в одиночестве. Рядом находились старшие Сестры, бдительно следившие за тем, куда, на кого и почему смотрит их подопечная. Ей никогда в Хатами особенно не доверяли, помня о том, что девушку воспитали чужаки и, сколь бы умело ни владела она мечом, какие бы клятвы ни приносила пред ликом Великой Пестрой Матери, она только по имени хатамитка. Чего же удивляться, что ее жизнью распорядились, словно разменной монетой? Кроме старухи-адептки, представляющей в Хисаре Священное сестринство, она никого и знать не могла. Разве только…
- Разве только Саган - телохранитель владыки Сигирина… - несмело предположила Джасс. - Он эрмидэец. Почти соотечественник. По-моему, он мне сочувствовал.
- Эрмидэец? Это такой русоволосый высокий парень?
- Да.
- Тогда напиши ему записку.
Джасс недоверчиво хмыкнула. Она-то писать-читать умела, в храме училась, а вот знает ли грамоту господин Кевир Саган, это большой вопрос. Обычно рубакам хватает выучить, как пишется на общем собственное имя, чтоб ставить крестик против него при получении жалованья.
- Будем молиться Пестрой Матери, чтоб эрмидэец оказался грамотным.
- Очень верная мысль, Джасс, - согласился эльф. - Молись как следует.
- А как ты передашь записку?
- Не твоя забота, маленькая женщина.

- Бьен-Бъяр, говоришь, - мрачно пробормотал Тор. - Ну-ну. У нас к нему тоже свой счет, и немаленький.
- У всех в степи есть счет к Волку, - кивнула Джасс.
- Это ты верно заметила. И выходит, что нам по пути.
Когда-то Дгелт был лишь большим оазисом, в котором останавливались караваны, находя тень под сенью пышных пальм и, самое главное, драгоценную питьевую воду. Целое озеро чистейшей воды стало главным богатством большой семьи аймолайцев, бежавших от эпидемии чумы. За столетие стоянка из десятка палаток превратилась в целый город из белоснежных домиков и рукотворных садов, а в центре оазиса вырос небольшой, но красивый дворец правителя - падшха. Но ланга остановилась, разумеется, не в нем. Небольшой постоялый двор на окраине вполне подходил и для лангеров, и для беглецов из прекрасного Хисара. Большой задний двор, предназначенный для содержания верблюдов, лошадей и буйволов, пустовал, и хозяин постоялого двора несказанно обрадовался, получив постояльцев в самый разгар мертвого сезона. Но цену попытался заломить несусветную. Правда, это было до того, как у него состоялся короткий, но содержательный разговор лично с Альсом.
Джасс сразу заприметила и колодец, и длинную поилку для животных - как раз то что нужно. О ваннах или купальнях в Дгелте известно было лишь понаслышке. А большинство местных уроженцев полагали купания придурью сумасшедших чужестранцев, не ведающих истинной ценности воды. Поэтому, когда Джасс разделась догола и заставила хозяйскую рабыню поливать себя из ведра, посмотреть на зрелище сбежалась вся челядь таверны. Бывшая хатамитка изо всех сил терла себя измочаленным кусочком мыла и не обращала никакого внимания ни на мужчин, ни на женщин. В Хатами нагота порой была более распространена, чем одежда, а за семь лет можно привыкнуть буквально ко всему. Ради такого наслаждения можно потерпеть и возмущенный визг женщин, и пристальные взгляды мужчин.
- Она что, издевается? - поинтересовался Пард, что есть силы дергая себя за бороду. - Можно подумать, тут голуби собрались, а не мужики, которые с весны живой бабы не видели.
- Не обращай внимания, - сочувственно предложил Сийгин. - Тебе же не пятнадцать лет, человече.
- Нет, но так же нельзя! Что она себе думает? - бурчал себе под нос Пард.
- Ничего она не думает. Просто смывает грязь, а ты таращишься на нее, как нецелованный отрок, - сказал Торвардин и демонстративно отвернулся.
Все знали, что отношение тангара к женщинам отличалось большой щепетильностью. На всем белом свете, пожалуй, не нашлось бы ни одной дамы, которая могла бы пожаловаться на грубость и невнимание с его стороны. Впрочем, таковы были тангары испокон веков, и никто не удивлялся. И никто никогда не слышал о насильнике тангарского племени. Такового просто быть не могло.
Мэд Малаган с Унанки устроили настоящее состязание, кто даст наиболее красочное описание прелестей женщины и наиболее интересное их применение. Делали они это в основном для того, чтобы заставить Тора краснеть и хмуриться, заключив предварительно пари с орком на время, по истечении которого тангар полезет в драку. От их россказней даже беленые стены могли стать пунцовыми, благо и фантазии, и опыта им обоим было не занимать.
Ириен молча взирал на все это безобразие, не смущаясь и не возмущаясь. Голод и лишения в темнице должны были стесать часть плоти, но женщина не выглядела слишком тощей. Под бледной кожей, лишенной всякого загара, имелись мускулы, вполне развитые, но не чрезмерно, как у других хатамиток. Единственный, хорошо заметный шрам тянулся с внутренней стороны бедра от колена почти к самому паху. Тонкий и ровный, как бывает от удара узким аймолайским мечом. У самого Ириена имелся подобный, но на плече. Крупные артерии чудом оказались незадеты, иначе от такой раны человек очень быстро истекал кровью. Когда-то девушке крупно повезло.
- Ярим, принеси из моей комнаты простыню и дай ей вытереться, - сказал он.
- Как скажешь, командир, - усмехнулся принц, не слишком торопясь исполнять просьбу-приказ. Лично его все происходящее чрезвычайно забавляло. И смущение людей, и негодование тангара, и невозмутимость Альса.
В итоге он вынес грубую полотняную простыню и с торжественно-насмешливым видом передал ее Джасс. И ни один из пятнадцати церемониймейстеров владыки Иланда, его отца, не смог бы сделать принцу-бастарду замечание. Каждый жест, каждое движение Яримраэна были самим совершенством.
- Делать тебе больше нечего, - раздраженно пробурчал Ириен, сплевывая в песок с досады. - Мы не в Тинитониэле. К счастью.
- Да перестань, уж и пошутить нельзя, - обиделся Ярим.
Купание закончилось, зрители разошлись по своим делам. Только Мэд и Унанки остались спорить с Сийгином, кто кому проиграл серебряную корону, раз Торвардин так и не попытался никому из них набить рожу.
Джасс сидела на низком топчане, скрестив ноги, и тангарским ножом ровняла волосы, глядя в мутное медное зеркало, выпрошенное у старшей хозяйской жены. Увиденное в его отражении хатамитку совсем не радовало. Слишком жалко она выглядела, а Джасс к такому не привыкла.
- Ты в последний раз устраиваешь такую помывку, - заявил Альс, беззвучно образовавшись на пороге ее комнаты.
- Забыла у тебя спросить, - небрежно ответила она, бросая на него недовольный взгляд. Мол, «спасибо» я тебе уже сказала, чего еще надо?
- Действительно, ты забыла. А если бы спросила, то я смог бы организовать тебе купание в теплой воде и без лишних свидетелей, - сказал эльф.
- Я тебя смутила? Ну, извини, не знала, что лангеры такие нежные ребята, - ядовито ответствовала женщина.
- Меня не так легко смутить, а вот по городу теперь волной покатятся слухи о том, что ланга привела с собой беглую рабыню, которая скидывает с себя одежду прямо во дворе.
- Мне какое дело?
- Никакого, разумеется. Но я хотел бы, чтобы о нашем здесь пребывании знало как можно меньше людей. Если бы мне нужна была широкая известность, то я бы нанял герольда. Это понятно?
- Понятно, - рявкнула в ответ Джасс.
- Тогда сиди в комнате и не выходи. Тор за тобой присмотрит, - приказал Альс и уже было развернулся, чтобы выйти, считая разговор оконченным.
- Это еще почему? - дерзко поинтересовалась Джасс.
Эльф повернул голову так, чтобы женщина могла видеть его профиль, и сказал, чеканя каждое слово, будто золотую монету:
- Потому что здесь приказываю я, а все остальные только слушают и выполняют, хатами.
Он не шваркнул дверью, как ожидала Джасс, а просто плотно закрыл ее за собой, аккуратно, как рачительный фермер закрывает сарай.
Альс не сильно надеялся на ее послушание, но Джасс и в самом деле носа из своей комнатушки не показывала. По словам Тора, она в основном отсыпалась и отъедалась, что, по мнению тангара, было признаком присутствия здравого смысла. Эльф не стал спорить, тем более что Ярим занимался тем же самым.
Принц стал теперь очень похож на тощих породистых гончих, которых любили держать эльфийские нобили. Его чувствительные ноздри вздрагивали каждый раз, когда из кухни доносился запах свежей стряпни. Ярим оказался весьма благодарным едоком, сразу же завоевав расположение кухарки целой кучей невероятно льстивых комплиментов и стал дорогим гостем в царстве котлов и плошек. Дородной даме очень нравилось кормить столь экзотического постояльца всевозможными деликатесами. Тем более что Ириен не скупился на оплату и давал неплохие чаевые. До обеда Ярим дрых, а после сытной трапезы заявлялся к Джасс, прихватив с собой Унанки, и там они до самого вечера играли в элтэа-и-ши - сугубо эльфийскую игру с настолько запутанными и сложными правилами, что никто не рисковал присоединяться с игрокам. У принца и хатамитки в хисарской яме оказалось достаточно времени, чтобы девушка освоила эту игру и стала достойным соперником. Унанки тоже играл вполне прилично, и когда они с Джасс объединялись против принца, то частенько даже выигрывали. Яримраэн злился, потому что по правилам каждый игрок сражался сам за себя. Изначально элтэа-и-ши была не просто игрой. В древности великие полководцы-сидхи учились по ней военной стратегии и тактике, а ученые утверждали, что с ее помощью можно оттачивать свой ум. Ириен тоже умел играть в элтэа, но присоединяться не торопился. У него были совсем иные дела и заботы.
Очень часто он с наступлением темноты, а еще чаще на рассвете куда-то исчезал, возвращаясь с каждым разом все мрачнее и мрачнее. Он искал выход на Бьен-Бъяра.
Еще совсем недавно их было семеро. Жизнь Элливейда забрали по приказу Степного Волка. И не в честном бою, а в подлой потасовке во время карточной игры, сунув нож под лопатку. Но не в правилах лангеров оставлять без последствий убийство своего соратника. Маргарец был им братом по содружеству, частью ланги, и его смерть отняла у них у всех по кусочку души. Так что Бьен-Бъяр должен был ответить перед лангой за свое злодеяние. Где-то в Дгелте жил его человек-осведомитель, сообщавший планы путешествующих купцов степным разбойникам.
В середине жаркого месяца гвадера идти через раскаленную безводную степь считалось сущим самоубийством, и Дгелт изнывал от жары и безделья. Духаны работали всю короткую южную ночь в надежде, что томимый жаждой гуляка зайдет на огонек выпить «самого холодного» в городе вина и посмотреть на полуголых танцовщиц, а заодно и выбрать себе забаву на остаток ночи. Эльф ходил из одного заведения в другое, разряженный в шелка, болтал с завсегдатаями, целовал шлюх и пил вино в неограниченном количестве, вернее, делал вид, что пьет, а сам потихоньку и незаметно заменял вино водой. В славном оазисе никто не знал, что для любого чистокровного эльфа винный спирт - это сильный яд, иначе заподозрили бы неладное.
От того количества, которое якобы вливал в себя Альс, любой эльф уже давно бы загнулся. Ириен прекрасно помнил, что с ним случилось в далекой юности, когда он решил проверить эту аксиому на личном опыте. Сутки он блевал кровью вперемешку с желчью, а потом еще шестидневье пролежал пластом, готовясь к скорой смерти. Короче, опыт удался на славу и долгую память.
Ириен разносил по Дгелту слух о том, что с наступлением осени сюда прибудет богатейший караван, а он и его ланга уже, дескать, наняты для охраны по самой опасной части пути. Откуда и куда должен следовать караван, Альс умалчивал, делая загадочный вид и многозначительно пожимая плечами. В конце концов ему поверили.
В заведении под забавным названием «Все тайны оазиса» одна из девиц слишком активно старалась затащить полупьяного эльфа к себе в комнатушку. Для сеанса сравнительной анатомии, надо полагать. Малышка была очень соблазнительна, если бы Ириену на самом деле нравились низкорослые пышечки, источающие розовый запах убойной силы. Он охотно смеялся над ее глупыми шуточками и сам не скупился на комплименты сомнительного свойства. Девушка забралась к нему на колени и норовила укусить его за мочку уха, нашептывая какие-то заманчивые обещания.
- Пойдем ко мне, дорогой. Ты не пожалеешь. Ты ни о чем не пожалеешь, - шептала она, обдавая Альса запахом карамели и сладкого вина. - Я тебя научу кое-чему.
Альс очень сомневался в ее преподавательских способностях, но старательно изображал возбуждение и острую заинтересованность.
- Пошли, милая, я тоже кое-что смогу тебе показать, - наконец сказал он.
У девушки как будто гора с плеч свалилась. Она совершенно искренне обрадовалась и попыталась стянуть с Альса штаны прямо в зале, но он ловко увернулся. Пошатываясь, они пошли в узкий темный коридор, в который выходили двери комнаток. Обычно дверной проем в комнату шлюхи завешивался только пестрыми полосками ткани, которые создавали лишь видимость уединения. Обиталище Мин, как звали красотку, закрывалось массивной дверью, и Альс очень сомневался, что это была случайность или его удостоили особой чести. Кто-то его ждал и жаждал услышать всю правду о несметных богатствах мифического каравана.
Мин сделала все, что в ее силах. То есть впихнула клиента в комнату и выскочила из нее как ужаленная. А прямо в грудь Альсу смотрел тяжелый арбалет с болтом, способным пришпилить эльфа к двери, точно бабочку. Держал его средних лет мужчина-человек с неприятным бородатым лицом, самой запоминающейся деталью которого были яркие пунцовые губы, похожие на свежую рану. Его обширная лысина потно блестела в неровном свете масляной хиалы. У шлюх в комнатах окно не предусмотрено во избежание побега клиента через оное без уговоренной платы, и потому духота здесь стояла несусветная.
- Ты - Альс! - сказал губастый, не вопрошая, а удостоверяя факт.
- Точно! - согласился эльф, внимательно рассматривая собеседника. - А ты кто такой, мил человек?
- Тебе это без надобности, эльф. Ничего тебе мое имя не скажет. А вот ты можешь рассказать много всего интересного.
- Может быть, и могу. А вот захочу ли я? - мило улыбнулся Альс.
- Захочешь, - уверил его владелец тяжелого арбалета и глазами указал на оружие. - У меня есть чем тебя убедить.
Тут Ириен вынужден был согласиться. Ни уклониться, ни вышибить оружие из рук он не мог. Губастый стоял в идеальной позиции, не слишком близко и не слишком далеко. Значит, человек неглупый.
- Расскажи-ка мне о твоем караване, эльф. Кто хозяин, кто поведет, откуда, когда и куда и что за товар повезут? Короче, все что знаешь. Да побыстрее, мне тут недосуг торчать. В этакой жарище.
Видимо, осведомитель Бьен-Бъяра провел в душной клетушке немало времени, потому что его рубашка уже была насквозь мокрая и по лицу струились дорожки пота. Терпение его истощалось с каждым мгновением, а Альс лишь молча изучал собеседника с видом оскорбленной невинности.
- Я тебя прикончу и обрежу уши, - пообещал губошлеп зловеще.
- Мы еще не договорились об условиях.
- О каких еще условиях? - опешил тот.
Альс закатил очи под самые брови, изображая высшую степень разочарования умственными способностями собеседника.
- Ну сам посуди, зачем мне рассказывать столько интересного непонятно кому. Ты ведь на кого-то работаешь, верно? На кого? А вдруг у меня есть что-то, предназначенное для ушей твоего хозяина? Есть ли смысл говорить со слугой, если можно вести беседу с самим господином? - просто и доступно, как несмышленому ребенку, пояснил эльф, продолжая не замечать арбалетный болт.
Говорил он так спокойно, что разбойничий шпион слегка растерялся. Он-то ждал от жертвы совсем другого. Для того и был захвачен арбалет.
- Почему бы нам не поговорить в другом месте, более прохладном, что ли, - предложил Альс и осторожно отвел в сторону прицел арбалета, сохраняя на лице небрежно-равнодушное выражение. - Здесь и впрямь душновато.
То ли опыт и интуиция у губастого были развиты сверх всякой меры, то ли он имел некоторые сведения о самом Альсе, но в последний миг он почуял подвох. Дернулся, но опоздал. Момента промедления эльфу вполне хватило, чтобы перехватить ложе арбалета и рвануть его вверх. Болт с гудением ударился в потолок и выщербил кусок штукатурки размером с кулак. Свободной рукой Альс рубанул доносчика по кадыку, лишив на время возможности не только кричать, но и дышать как следует. Тот попытался увернуться, но эльф вывернул ему руки до упора, рискуя выломать их из суставов. Кусок покрывала с кровати пошел на добрый кляп, а вторым куском Ириен крепко связал за спиной запястья и локти своего пленника.
Изначально план был немного иной. Альс намеревался втереться в доверие к стукачу и с его помощью заманить Бьен-Бъяра в Дгелт. План благополучно провалился, и теперь перед эльфом стояли две проблемы: одна - это выбраться из «Одной тайны» с пленником, а вторая - заставить его не только говорить, но и послать весточку хозяину.
Выглянув за дверь, эльф убедился, что с выносом тела будут сложности. В конце коридора имелся черный вход, но его сторожили двое здоровенных хмурых дядек с увесистыми дубинками у пояса. Ну не волочь же связанного и мычащего пленника через переполненный народом зал. А из оружия у лангера имелся только стилет на запястье. Да и не планировал он никого убивать этой ночью. Впрочем, оставалась еще милашка Мин, заманившая его в западню. Она как раз вертелась в общем зале в поисках нового клиента. Альс с самой дружелюбной улыбкой на устах поманил барышню пальчиком. Снова оказаться в обществе эльфа она не хотела, но под гневным взглядом хозяина, подхватившего на лету золотую монету, специально брошенную эльфом, не осмелилась противиться. Еще одна такая же монета - и содержатель заведения позволил бы сделать со своей шлюхой все, что богатому клиенту заблагорассудится, хоть на кусочки порезать.
Альс тем временем затянул девушку в темноту коридора и ласково прошептал прямо в самое ухо:
- Что же ты покинула нас, милая, да еще так неожиданно? Мы уже заждались тебя.
- О-ой, - прошептала Мин, цепенея под серебряным взглядом эльфа.
- Ой? Это теперь так называется? - изобразил живейшее удивление Ириен. Он держал девчонку за толстую косу, оттянув голову так, что она выгнулась дугой. - Пойди и отвлеки громил, стоящих на черном входе. И без глупостей. Если не хочешь отправиться к прародителям. Поняла? Кивни.
Мин яростно затрясла головой. Ей очень хотелось жить. Кому не хочется в семнадцать-то лет? А в том, что эльф ее не пощадит, Мин была убеждена так же, как и в том, что утром взойдет солнце. И она сделала все, как он ей велел. И даже на прощание получила серебряную корону.
Когда Ириен вернулся, лангеры сидели у Джасс и наблюдали за очередной партией в элтэа-и-ши. А посмотреть было на что. Хитрая хатамитка создала с Унанки коалицию, и теперь они медленно, но верно громили принца Ярима, отыгрывая у него все новые и новые «поля» и загоняя его «драконов» в проигрышный уголок. Ириен прислушался к голосам и узнал, что Яримраэн проиграл уже половину Дгелта и готовится проиграть вторую. Пард и Мэд болели за принца, а Сийгин и Тор - за девушку, оживленно перебрасываясь задиристыми шуточками и наперебой предлагая свою помощь в разделе имущества между выигрывающими сторонами. Эльфу не хотелось портить им развлечение, но с пленником надо было что-то делать. Он осторожно тронул за плечо Сийгина, делая ему знак выйти.
- Посмотри, какой у меня сегодня ночной улов, - сказал он, выведя орка на задний двор, где оставил лежать стукача. - Это человек Бьен-Бъяра.
- Ух ты! - обрадовался Сийгин, рассматривая добычу. - Так вот чем ты промышлял последнее время. А мы-то думали… Позвать остальных?

Предыдущая страница 12 Следующая страница


13 Людмила Астахова

- Не надо. Мы сами с ним побеседуем, если ты не против. Тут рядом есть замечательный брошенный дом, там нам никто не помешает.
Пленник захрипел, догадываясь, как с ним собираются беседовать. Они взяли связанного человека за руки за ноги и довольно быстро унесли прочь со двора.
- У тебя что-нибудь есть с собой? - с нажимом на слове «что-нибудь» сказал орк, не поворачивая головы.
- Зачем? Одного ножа будет достаточно, - ответил эльф.
Ириен не слишком надеялся, что их намеки помогут сломить губастого. Он не производил впечатления человека слабого или пугливого, но подготовить его следовало жестко. Он еще сумеет убедиться, что эльф никогда не шутит такими вещами, как добротная пытка.
В развалинах хибары пахло тленом и пылью. Крыша давно рухнула, открывая взору сверкающий звездами купол небесной тверди, но стены продолжали стоять, защищая от постороннего глаза. Да и потом, сорная трава в человеческий рост укрывала надежно.
- Ну, вот мы и пришли, - объявил Альс, роняя стукача на утоптанную землю, как мешок с навозом. - Растяни-ка его посильнее, Сийгин, чтоб даже пальцем не смог пошевелить.
Пока орк старательно исполнял приказание, Альс извлек из рукава узкий нож с крестообразной рукоятью и демонстративно покрутил перед собой, но так, чтобы стукач видел, как сталь блистает в свете двух лун. Очень красивое зрелище.
- Советую не кричать, потому что по соседству практически никто не живет, а сторожа здесь не ходят. Тебя никто не услышит. Договорились? - сказал он томно и добавил, обращаясь уже к Сийгину: - А ну-ка, давай попробуем вытащить у него кляп.
- Эх-х-хе, - хрипло закашлялся пленник.
- Горлышко заболело? - участливо поинтересовался Альс. - Ничего, скоро пройдет.
- Ч-чего тебе надо? - спросил тот, откашлявшись.
- Мне нужен твой хозяин - Бьен-Бъяр. Где он сейчас? Как его найти?
Альс присел на корточки рядом с головой распятого на земле осведомителя и с неподдельным интересом разглядывал его смуглое, мокрое от холодного пота лицо. Глаза у типа - препоганые, холодные, мутно-бурые и лживые. Не нужно было быть Познавателем, чтобы видеть эту мразь насквозь.
- Пошли вы, нелюди ушастые. Я вам не северная бледная шавка, я хисарский вор Хорнст и боли не боюсь. Из меня, кроме жил, ничего не вытянешь. Были уже такие умники, - прошелестел пленник.
- Правда? - слегка удивился эльф. - Так то ж тебя люди пытали, а мы с господином орком совсем другое дело. Мы ведь нелюди, и методы у нас что ни на есть нелюдские. Верно, Сийгин?
Сийгин, ухмыляясь во весь рот, кивнул. Так, должно быть, улыбается сытый крокодил на отдыхе. Нет, он был совсем не садист и не живодер, но взгляды Ириена на разные способы развязывания языков всецело разделял. Это Тор попытался бы убедить пленника, а покойник Элливейд, как всегда, стал бы пробовать на практике скудные познания в боевой магии, которые он накопал из всяких колдовских свитков, и, разумеется, все испортил бы.
Маргарец за всю свою жизнь не смог зажечь даже малюсенького колдовского огня. Правда, однажды ему попался настоящий волшебный свиток с заклинанием, и до того момента, как Ириен успел выяснить сей прискорбный факт и вмешаться, успела выгореть целая комната в их доме.
Сийгин же предпочитал старый дедовский метод расспросов особо упертых личностей. В родной деревне в подобных случаях пытуемого сначала медленно поджаривали на огне с разных сторон, а потом запускали на раны жуков-кожеедов, и редко кто оставался молчаливым после третьего жука, не говоря уже о четвертом. Эльфийские же приемчики орку тоже пришлись по душе. По крайней мере не так воняло горелым мясом. И на этот раз орк не разочаровался в своем командире. Когда-то давно он был потрясен разительным несоответствием между вполне обычным сложением Альса, который ничем не отличался от своих сухощавых и гибких сородичей, и чудовищной силой, таящейся в его руках. Не прилагая никаких видимых усилий, эльф мог разогнуть аймолайскую подкову или острым ножом перерезать кость в любом месте. Чем, собственно, он в данную минуту и занимался.
- Не надо… Я-а-а-а скажу… где Степной Волк. Я-а все-о-о-о ска… жу! - завизжал бывший хисарский вор сразу после того, как Альс отделил у него третью фалангу на указательном пальце правой руки.
Сийгин быстренько зажал тряпкой кровоточащий обрубок.
- Вот видишь, Хорнст, а мы ведь еще даже не дошли до рекорда. Один маргарец таким образом лишился почти всех пальцев на руке, - назидательно сказал Альс, вытирая лезвие об одежду пленника.
- Нет, у него осталась одна фаланга на мизинце, - поправил орк.
- Ну, это не суть важно, - бросил эльф. - Итак, я весь внимание.
Хорнст говорил быстро, захлебываясь словами от желания поделиться своими знаниями. К сожалению, Бьен-Бъяр находился далеко, на пути в Чефал, решив-таки осуществить мечту и из разбойника превратиться в царя. В Сандабарском царстве назревал дворцовый переворот, и такой шанс упускать было нельзя. Ириен лишь удовлетворенно кивал, внимательно всматриваясь в лицо допрашиваемого. Какое-то воспоминание назойливо скреблось в его памяти, не давая сосредоточиться как следует.
- Теперь следующий вопрос: есть ли в городе еще люди Бьен-Бъяра? Подумай хорошенечко, прежде чем отвечать. От этого многое зависит.
Хорнст молчал очень вдумчиво, но глаза его непрестанно бегали из стороны в сторону. Точь-в-точь как ускользающее воспоминание Ириена.
- Есть, непременно есть, но я их не знаю. - Хисарский вор отчаянно выторговывал себе жизнь. Он просто обязан был убедить лангера в своей исключительной значимости. - Бьен-Бъяр всегда перепроверяет мои доносы.
- Значит, он может узнать, что ты чрезмерно разговорчив?
- Может. Если другие заметят мое исчезновение, то к Волку отправят специального гонца.
Вероятнее всего, так оно и было на самом деле. Всегда существовала угроза, что кто-то может перекупить доносчика, и Бьен-Бъяр просто обязан был иметь определенные гарантии лояльности Хориста.
Эльф и орк переглянулись. Смысла удерживать хисарца дальше нет. В любом случае Бьен-Бъяр мог предположить, что Альс не оставит без отмщения убийство одного из своих лангеров. Степной Волк будет наготове, даже если напялит на себя сандабарскую корону. Вот только убить коронованного владыку будет посложнее, чем царя разбойников.
Сийгин уже приготовился освободить пленника, но эльф жестом приказал подождать. Подозрение, не дававшее ему покоя все время с момента встречи с хисарским вором, готовилось проклюнуться на свет, совсем как птенец из яйца. Тяжелый арбалет со стальным ложем, болт из которого, толщиной с мужской палец, без труда пробивает броню маргарского панцирника… Вот оно, сказал себе Ириен. Он вспомнил…
- Скажи мне, Хорнст, а давно ты осел в Дгелте? - проникновенно спросил он.
Орк внутренне напрягся, потому что в тех редких случаях, когда ему доводилось слышать подобный тон у Альса, дело заканчивалось смертоубийством. В немелодичный голос эльфа вкрадывались такие леденящие нотки, от которых у Сийгина мурашки шли по телу. Так тянет сквозняком из щели в заброшенном склепе, где кроме обычных покойничков можно найти и кое-кого похуже.
- Года два будет, - ответил Хорнст. Он ничего не предчувствовал.
- А до того ты ведь с Бьен-Бъяром ходил? Верно?
- Верно.
Альс наклонился очень низко над лицом пленника, чтобы смотреть прямо в его глаза, и сказал свистящим шепотом:
- Ты слишком любил пользоваться своим арбалетом.
- Д-да…
- Очень приметное оружие. Даже в степи. А я все думал, где я мог видеть такие же стрелы. И вот вспомнил. В становище Трэуш. Сийгин, ты помнишь Трэуш?
Орк в ответ шумно сглотнул. Это было то воспоминание, с которым он с удовольствием бы расстался. Трэуш снился ему почти целый год, заставляя скрипеть зубами и просыпаться в холодном поту. Если у степных кочевников и можно что-то забрать, то только их жизни. Несколько семей, таскавших свой убогий скарб с места на место на единственном верблюде примитивной волокушей. Пятнадцать детей от двенадцати лет до двух месяцев от роду, три женщины, две старухи и четверо мужчин - вот и вся община, которая при всем желании не могла противостоять сотне отборных головорезов. Лангу занесло туда случайно, и то, что увидели лангеры, называлось зверством даже по меркам не ведавшей пощады и жалости Великой степи. Непробиваемый в иных случаях Пард долго блевал в кустах, а Торвардин замолчал на два дня. Лишь Альс тщательно обошел всю эту бойню и осмотрел все останки. Там была девочка, такая милая десятилетняя девчушка С пушистой толстой косичкой на макушке. Ее распяли на дне перевернутой волокуши толстыми стальными арбалетными болтами и… Лучше дальше вслух не говорить о том, что с ней сделали Степные Волки. Но теперь Сийгин тоже вспомнил.
- Ах ты падаль… - прошипел орк. - Альс, это сделал он?
- Спроси у него сам, - посоветовал Ириен. - Велика ли удаль - прибить маленькую девочку к волокуше?
- Я нужен тебе! Я нужен тебе! - забулькал хисарец, но, глядя в ледяные глаза эльфа, понял, что сейчас его будут убивать, и уже открыл рот, чтобы заорать.
Животный ужас, страшное желание жить, боль, так много боли, ненависть, бессильная ярость… Они промчались через Ириена, словно сгусток огня, опаляя душу. Так много боли, так много ненависти…
Удар по горлу разорвал голосовые связки стукача, лишив его даже призрачной надежды на спасение.
- Ненавижу живодеров. Как же я ненавижу мучителей и живодеров, - зло бросил Альс, быстро делая тонкие, сочащиеся кровью разрезы на лице и теле хисарца, а закончив, встал и добавил, бесстрастно глядя в побелевшие от боли и ужаса глаза Хориста: - Если бы у меня было побольше времени, то ты, мразь ползучая, сдох бы самой медленной и мучительной смертью, которую только могли измыслить мои изощренные в любом деле сородичи. Дней десять, не меньше. Но считай, что тебе повезло, выродок, ты умрешь еще до заката. Бродячие собаки, крысы и, кто знает, может быть, даже маленькие крылатые твари - варта'ш, которые так охочи до свежего живого мяса, успеют неплохо тобой перекусить. Твоя кровь придется им по вкусу, - расписывал Альс, скалясь, словно свирепый пес. - Тебе не будет скучно за Гранью, скоро я пришлю к тебе Бьен-Бъяра. Вам будет что вспомнить.
Сийгин крепко стиснул зубы, отгоняя воспоминания.
Раскрытый в последнем крике рот девочки из становища, ее мертвые черные губы и толстая зеленая муха, ползающая по ним.

- Ириен, что с тобой? - спросил уже в который раз Яримраэн, видя, что лангер полдня пролежал на своем матрасе, внимательнейшим образом разглядывая беленый потолок комнаты. - Что случилось?
- Ничего.
- Твое пятое по счету «ничего» меня не устраивает, - заявил принц-бастард решительно.
- Отстань, Ярим.
- Не отстану. Я, видишь ли, порядком огрубел в хисарской яме и не стану следовать дурацким правилам взаимной вежливости. Не видать тебе столь желаемого уединения, Ириен Альс.
Ириен вздохнул. Яснее ясного, что принц не отстанет, и дело тут не в правилах хорошего тона. Яриму никогда и никакие правила не были в указ.
- Ладно, слушай, - сдался лангер и рассказал принцу о рейде по злачным местам Дгелта и хисарском воре Хористе, а заодно о становище Трэуш и тяжелом арбалете.
- И что же тебя мучает? Что так растревожило твою совесть? Память о мертвой девочке? Ты видел и кое-что пострашнее. Смущает собственная жестокость? Тоже не верю. Тогда что?
Альс устало потер искалеченную щеку, пытаясь собраться с мыслями.
- Я подвел лангу, Ярим. Поддался собственному гневу и убил так необходимого нам человека. И теперь Бьен-Бъяр начнет всерьез готовиться к встрече с лангой. Без боевого мага с полутора сотнями хорошо вооруженных конных воинов нам ввосьмером не справиться. О том моя печаль, дорогой принц. Я уже давно мыслю как командир ланги и с угрызениями совести практически не знаком. Не обольщайся относительно моей чувствительности, - пояснил он, стараясь говорить как можно проще и доступнее.
- А почему без магии? - удивился Яримраэн. - Ты ведь у нас…
И осекся под жестким взглядом Ириена.
- Я за десять лет даже сухую палку не назвал Истинным Именем. Я больше не тот, кого ты знал когда-то давно. Я лангер и останусь им до самой смерти. Наша клятва нерушима.
- Я не спорю… - растерянно пробормотал принц, он уже догадался. - Ты ослепил Зеленую Ложу, отказавшись от своего волшебства.
- С тех пор как покойница Мирамир и Арьятири со товарищи поохотились на меня и мою Силу в Тассельраде, я додумался только до такого способа исчезнуть. И, клянусь, не сожалею. У ланги свой свет и своя сила, и каждый из нас частица целого. Это дает много преимуществ.
Ириен слегка улыбнулся собственным мыслям. Мало кому в целом мире теперь известно о ланге больше, чем принцу-бастарду. Ярим опять сумел всунуть свой породистый нос в совершенно чужие ему дела.
- Элливейд был частью моей души, и тот, кто отнял его у нас, должен получить по заслугам. Если бы кто-то отрезал тебе руку или выколол глаз, то ты наверняка пожелал бы отплатить той же монетой. Так ведь? Ланга вправе карать, да и не осудит никто нас, если мы избавим степь от Волков. Не в обиду будет сказано настоящим волкам.
- Джасс тоже хочет встретиться с Бьен-Бъяром, и я ей помогу, чем смогу, - сказал медленно принц-эльф. - Значит, цель у нас одна. Боюсь только, что хатамитке слишком уж не терпится его найти. Еще немного, и она начнет действовать.
- Ты хорошо ее изучил, - хмыкнул недоверчиво Альс.
- Яма сближает лучше, чем супружеская постель, - пояснил Ярим. - Только не подумай чего-нибудь лишнего, Ирье. Мы помогали друг другу выжить, не более того. - (Ириен пожал плечами). - Я лишь хочу тебя попросить немного присмотреть за ней. Моих глаз не хватит. А когда ты узнаешь Джасс поближе - ты многое поймешь, - оптимистично заявил принц, хлопая сородича по плечу.
- О да! Могу себе вообразить, какое она сокровище, - проворчал тихо Ириен, когда принц выскользнул из его комнаты.
То ли Яримраэн предчувствовал, то ли и в самом деле досконально изучил повадки своей новой подруги, но не прошло и трех дней, как Джасс проявила все признаки нетерпения. Для начала она бессовестно обобрала всех простаков в окрестных игорных домах, играя с ними в обычную шигу. Требуется совсем немного: капелька наглости чуть-чуть ловкости рук и никаких угрызений совести. Все знают, что в шигу выиграть невозможно, но если уж находятся такие дурни, то просто грех не наказать извечную человеческую жадность и глупость. Разбогатев, Джасс приоделась, останавливая свой выбор на добротных мужских штанах и ярких рубашках. Она не собиралась менять свои привычки, но в патриархальном Дгелте, где свободные женщины от мала до велика ходили в широченных балахонах, скрывающих все, что только можно скрыть, наряды Джасс вызывали повышенное внимание у мужского населения. Поэтому Тор добровольно выполнял при Джасс обязанности телохранителя. Обычно любому приставале хватало беглого взгляда на его мощную фигуру, чтобы всякое желание познакомиться с Джасс исчезло на корню. Тор своими обязанностями не тяготился, а Ириен считал, что таким образом просьба Ярима выполняется наилучшим образом. До тех пор, пока в один из прекрасных вечеров, когда злое солнце уже кануло за горизонт, легкий ветерок колыхал пальмовые листы и прохлада от озера начинала растекаться по утомленным улочкам Дгелта, мирное течение Ириеновой мысли не прервал вихрем влетевший мальчишка - метельщик по прозвищу Тушканчик.
- Там драка в духане! Страшная драка! Битва!!! На вашу ба… леди напали!!!
Ириен ловко поймал мальчонку за шиворот, поднял над землей, как мышонка, заставив повторить все то же самое, но подробней и с указанием конкретного места проведения битвы. А потом осторожно отпустил, дав за услугу мелкую медную монетку. Для Тушканчика она была целым состоянием, и за еще одну монетку он очень быстро довел эльфа до злополучного духана.
Альс осторожно переступил через распростертое на пороге тело и нырнул в орущее скопище людей. В центре зала находился Торвардин с длинной скамейкой в руках, выполняющей одновременно роль тарана и щита. Слева от него с длинным кухонным тесаком в руках замерла Джасс, правую руку тангара защищал Унанки, бешено вращающий мечом. Ириен прибыл в духан как раз в тот момент, когда нападающая сторона решила сменить тактику и перегруппировать силы. А силы были немалые. Почти два десятка бородатых, в разноцветных тюрбанах аймолайцев, вооруженных короткими степняцкими мечами, окружили со всех сторон отчаянную троицу. Настроены они были весьма и весьма решительно, несмотря на то что трое их соратников уже лежали на земляном полу неподвижно. Толпа завсегдатаев от души развлекалась развернувшимися боевыми действиями, громко делались ставки. Примерно три к одному и не в пользу лангеров. Охотники за женщинами считались опытными и отважными бойцами, и мало кто кроме лангеров отважился бы выступить против них с оружием в руках. Только в Дгелте они могли появиться открыто и безнаказанно. Вся остальная степь шарахалась от них как от чумных. Охотники за женщинами выходили на свой промысел трижды в год и редко когда возвращались в священный город Сакш без добычи. Будь Джасс юной девой, не познавшей мужчину, Ириен еще понял бы азарт охотников, но хатамитка уже вышла из нежного возраста. Конечно, она была на редкость светлокожа, но для охотников это качество не самое главное.
Передышка длилась очень недолго и возобновилась, когда Унанки увидел Ириена и громко заорал по-эльфийски:
- Ирье! Нам здесь… - точно и красочно обрисовав реальное положение дел одним кратким, но сильно неприличным словом.
Охотники, поняв, что прибыла подмога, снова пошли в атаку. Шутки кончились, Альс извлек свои мечи и присоединился к сражению, внося хаос в ряды атакующих. Унанки дико взвыл на высокой ноте, и теперь меч в его руке стал похож на сверкающее колесо. «Мельница» была и оставалась одним из излюбленных его приемов. Воодушевление эльфа передалось Тору и Джасс. Тангар отмахивался скамейкой, не теряя ни темпа, ни резкости движений. Будь он один, то уже наверняка отбился бы, но он прикрывал спиной Джасс. Молодая женщина, в свою очередь, пользовалась импровизированным оружием с отменной сноровкой и приличной для женщины силой. Разумеется, Альс не считал хатамиток плохими воинами, среди них слабачек и неумех просто не водилось, но тесак в руках Джасс оказался не менее смертоносным оружием, чем узкий эльфийский меч Унанки.
Ланга для того и создается, чтобы сражаться до конца. По всему континенту ходили рассказы о том, как погибла знаменитая ланга Гонфайда-полуорка, приняв совершенно безнадежный бой на острове в дельте Бэйш. Девять против пятидесяти четырех. На безымянном острове и по сей день лежит пирамида из шестидесяти трех черепов. Или, к примеру, история ланги Фендаха, когда оставшийся в одиночестве самый младший из лангеров - двадцатилетний человеческий паренек Дейнер сумел отомстить за всех своих соратников, уничтожив их убийц одного за другим за какой-то неполный год.
Сражение в духане при всем желании нельзя назвать подвигом, достойным героической баллады, но лангеры не собирались отступать. Охотники, со своей стороны, тоже сумели доказать, что неспроста носят мечи. Однако их упорство оплачивалось дорогой ценой. До тех пор пока количество аймолайцев не сократилось на треть, они предпринимали одну за другой отчаянные атаки, норовя добраться до Джасс. Видя же, что усилия их оказываются тщетными, ряды бойцов редеют, а цель не становится ближе, главный среди охотников - коренастый тип с разрисованной татуировками мордой - сделал своим подчиненным знак остановиться. Некоторое время в духане стояла тишина, сопровождаемая только тяжелым дыханием противников. Аймолаец поднял руку и сказал на жуткой смеси общего и оролирса, обращаясь к Ириену, безошибочно отгадав, что разговаривает с равным:
- Мы можем заплатить за женщину, лангер-сидхи. Хорошая цена за сомнительный товар. Сотня золотых алуро - в Сакше это цена за трех пятнадцатилетних девственниц.
- Нет, - ответил Альс не терпящим возражений тоном. - Уходите, пока целы. Я никем не стану торговать.
- Это твое последнее слово, эльф? - серьезно поинтересовался главарь охотников.
- Самое последнее, - отрезал тот и, чтобы не оставалось сомнений, принял боевую позу, подняв оба меча.
- Будь по-твоему; эльф, но мы еще вернемся за ней, - пообещал аймолаец и что-то сказал своим людям на резком, лающем диалекте южан.
Их лица озарились вдохновенной ненавистью, но привычка к послушанию взяла верх. Охотники оставляли поле боя, напоследок окатывая Джасс взглядами, полными бешеной, но бессильной ярости.
«Надо сильно постараться, чтобы так задеть людей, - подумалось Ириену. - Не женщина, а источник мирового зла».
На дворе всех уже поджидали вооруженные алебардами стражники падшха. Их командир разумно решил дождаться финала баталии, чтобы выяснять подробности, когда страсти утихнут сами собой. Зачем совать собственную башку в опасную передрягу, если пришельцы-чужаки рубят друг другу головы и пускают кровь. Очень разумно и предусмотрительно с его стороны, тем более что никто из горожан не пострадал. Приказ был прост. Командиров ланги и охотников доставить во дворец падшха Джофейра. Живыми или мертвыми. Ириен предпочел не сопротивлялся и без возражений отправился вслед за офицером.
В любом другом случае прогуляться через роскошный дворцовый сад Ириену было бы куда как приятно. Аллеи, засаженные белыми розами, подстриженные под линеечку кусты и деревья, журчание десятков фонтанов делали этот уголок Дгелта чарующим кусочком красивой южной сказки. Падшх Джофейр, несмотря на довольно поздний час, не поленился и лично принял нарушителей спокойствия своего города. Если бы Ириену пришлось выбирать себе монарха, которому служить верой и правдой, то он бы непременно склонился к кандидатуре Джофейра. Падшх умудрился из умненького уравновешенного юноши стать умным и толковым властителем. Редкостное качество, свойственное лишь правителям далекого прошлого, непонятным образом воплотилось в нем - падшх на первый план ставил интересы Дгелта, а только на второй - удовлетворение своих желаний.
Молодой мужчина, слегка полноватый от роскошного образа жизни, с ухоженной бородкой, в золотистых шелках, внимательно изучал представленных ему буянов, взирая на них с высоты своего трона. Он молчал, перебирая в воздухе унизанными перстнями пальцами, и то было нехорошее предзнаменование. Падшх и не думал скрывать свое раздражение и недовольство.
- Я не потерплю кровопролития в моем городе, - молвил он, делая знак страже, чтобы лангера и охотника подвели поближе. - Что вызвало ваше столкновение, тунг Фурути?
Старший охотник низко поклонился и, бросив злой взгляд на лангера, сказал, старательно подбирая слова на общем:
- Нам нужна женщина по имени Джасс, заклинательница погод из Храггаса. Она убийца и клятвопреступница. Храггас погиб по ее вине. Выдай нам убийцу тысячи человек, о светлейший.
- Храггас - это где? - спросил падшх у пожилого советника, почтительно склонившего голову за правым плечом Джофейра.
- Маленький городишко на самом юге аймолайского побережья, светлейший, - пояснил тот.
- Понятно, - кивнул падшх. - Я сужу только преступления, совершенные в Дгелте, и никого никому не выдаю. Что скажешь ты, лангер-сидхи?
Ириен тоже поклонился, прежде чем заговорить.
- Женщина находится под моим покровительством, светлейший.
- И все?
- Да, светлейший.
- Понятно.
Джофейр молча изучал обоих, и вид прожженных степных головорезов его вовсе не радовал.
- Фурути, ты и твои люди должны покинуть Дгелт до рассвета. Передашь в Сакше сам знаешь кому, что Дгелт исправно поставляет девушек нужного возраста в храм, чтобы быть избавленным от внезапных посещений охотников.
- Но светлейший… - начал было возражать охотник, но осекся под испепеляющим взглядом правителя. Стражники сделали шаг в его сторону. - Как прикажешь, светлейший падшх.
Обозленного охотника быстро вытолкали из зала.
- Тебе я советую сделать то же самое, Ириен Альс, - проворчал падшх, вставая с резного трона и направляясь к эльфу.
- Дай мне время хотя бы до заката, светлейший, - смиренно попросил тот.
- До заката так до заката. Только чтоб духу твоего больше в Дгелте не было. Покровительствуй бродячим хатамиткам, рубись с охотниками, отрезай пальцы разбойникам, развлекайся как пожелаешь, но делай это в каком-нибудь другом городе, - тихо сказал Джофейр, подойдя к Ириену вплотную, так чтобы слышал только эльф. - Хочешь свалить Волка? Да поможет тебе Великая Пестрая Мать! Сделай это, и в степи станет легче дышать. Только не забудь старую маргарскую поговорку: «Нанял колдуна - готовься в преисподнюю, нанял лангу - готовься, что тебя и туда не пустят», - прошипел падшх и громко добавил: - Убирайся с глаз моих!
Воистину светлейший падшх, правитель Дгелта, войдет в анналы истории как величайший из правителей благословенного богами оазиса. Он не хотел, чтобы Бьен-Бъяр в отместку предал его уютный город огню и мечу, если вдруг ланга не справится со степными разбойниками.

Ланга в полном боевом облачении терпеливо ждала своего командира. Яримраэн сердито молчал. Мэд деловито осмотрел героев битвы в духане. Унанки отделался несколькими глубокими порезами, Тору выбили левое плечо, а у Джасс медленно заплывал подбитый глаз.
- Ничего падшх Ириену не сделает, - заявил самоуверенный Сийгин.
- Посмотрим, - пробурчал Пард, терзающий свою бороду обеими руками от избытка чувств. - Как бы нас не поперли из города. Джофейр на безобразия сквозь пальцы смотреть не станет. Выгонит нас в чисто поле. И все из-за тебя, барышня. На кой ты с охотниками связалась?
- Я их не трогала, - обиженно фыркнула Джасс.
- Ты спятил? Это ж охотники за женщинами! - вмешался Торвардин, морщась от боли.
Отношение тангаров к женщинам общеизвестно, а Тору только дай волю спасти какую-нибудь даму из лап негодяев. Маленькие девочки, юные девицы, зрелые женщины и древние старушки могли смело идти к Торвардину, сыну Терриара, не приведи боги случится с ними какая беда-печаль. Пард справедливо полагал, что, родись тот не огнепоклонником-тангаром, а человеком, быть бы золотоволосому богатырю рыцарем-паладином у какой-нибудь королевы. Пард и сам не брезговал общением с женщинами, но защищать каждую бабью блажь считал делом безнадежным и дурацким по определению.
- Если к утру Альс не вернется, мы пойдем во дворец, - решительно сказал Мэд и извлек из маленькой поясной сумки свиток, перевязанный белой ленточкой.
- Это еще что такое? - подозрительно спросил орк, щурясь, как злой кот.
- Магический свиток из Хисара. Открываешь, читаешь и…
- Дгелту…, - закончил за него Альс. - Дай сюда! - Он требовательно протянул раскрытую ладонь.
Малаган выругался одними губами, но свиток отдал. Альс повертел Мэдово сокровище перед носом, делаясь еще более мрачным и злым, чем был, когда пришел. Потом обвел всех тяжелым взглядом, ледяным, как вершина священной горы Аракойт.
- Вы что, взбесились тут все? Одни изображают из себя великих героев - защитников женщин, другой запасается заклятием Огневея, а третья… - Альс сделал самую длинную паузу за всю историю существования ланги, прожигая глазами у бывшей хатамитки дырку между черных глаз. - Пойдем побеседуем, леди Джасс. Сиди на месте, Ярим, - прикрикнул он на зашевелившегося сородича. - Я жажду поговорить с нашей милой гостьей наедине. А вы, - он снова обвел лангу суровым взором, - собирайте вещички, до заката нам предписано убраться из Дгелта.
Никто не осмелился перечить лангеру, даже вечный спорщик Сийгин, даже Тор, борец за всемирную справедливость. Тангар только печально проводил взглядом Джасс, молча последовавшую за эльфом в соседнюю комнату.
- Ну не пришибет же он ее? - не то спросил, не то уверил самого себя принц, беспокойно ерзая на месте.
Сийгин вздохнул, и лангеры снова затаились, старательно прислушиваясь к звукам по ту сторону двери. Унанки и Тор делали это особенно тщательно, твердо решив между собой вмешаться сразу, как только услышат что-нибудь подозрительное. Унанки знал Ириена чуть ли не с детства и готов был присягнуть, что никогда не видел сородича в таком негодовании. Неизвестно, чем мог закончиться подобный разговор, потому как Джасс тоже не отличалась ни тихим нравом, более подобающим женщине, ни существенным здравомыслием.
- Если будет драка, то чур - эльфы держат эльфа, - предложил Пард.
Унанки и Яримраэн согласно кивнули.
Нет, Джасс совершенно не чувствовала себя виноватой Столкновение с охотниками - чистая случайность. Если бы не уговоры Яримраэна, то и след бы ее простыл в Дгелте. Собственно говоря, Джасс быстро восстановила силы и давно могла отправиться хоть в Чефал, хоть в Даржу в зависимости от того, где сейчас мог бродить Бьен-Бъяр со своими молодцами. От мысли, что грязные лапы душегуба держат ее и Хэйборов меч, рот у Джасс наполнялся горькой слюной и сводило скулы. Поначалу бывшая хатами не возражала против общества лангеров. Надо быть совсем уж дурой, чтобы отказываться от помощи и содействия самых лучших воинов, каких только можно сыскать в степи.

Предыдущая страница 13 Следующая страница


Армия судьбы 14

- Что было нужно от тебя охотникам, леди? - спокойно спросил Ириен, предварительно плотно прикрыв за собой створку двери.
Он стоял, прислонившись к стене, в грязной одежде, забрызганной кровью, не расставшись с оружием, холодный и неизмеримо далекий, как облако над горным хребтом.
- Леди?
- А как ты предлагаешь называть себя, заклинательница погод?
- Как и прежде - Джасс.
- Очень хорошо, пусть так, - согласился Ириен с пугающей безмятежностью. - Так вот, Джасс, по твоей милости нам придется убираться из Дгелта. Ты слышала, сколько времени отпустил нам падшх? Я не стану спрашивать, что в действительности случилось в Храггасе…
У Джасс непроизвольно дернулась щека.
- Это не мое дело, да и не в правилах ланги совать нос в чужие дела, когда ее не просят. Мне важнее было бы знать, зачем тебе понадобился Бьен-Бъяр? Он ведь мог убить тебя тогда возле храма. Но не убил, и ты жива, здорова и на свободе, чего тебе еще от него надо?
Ничего в тоне и манерах эльфа не выказывало его вполне ожидаемой злости и раздражения. Он умел держать себя в руках и если не желал демонстрировать своих истинных чувств, то делал это почище самого талантливого лицедея. Худое узкое лицо, словно у каменного идола, не выражало никаких чувств. Иногда Джасс завидовала нечеловеческой выдержке Ярима, но он - другое дело. Яримраэн рожден, чтобы носить корону, и только упущением богов такая возможность для него потеряна.
- Я тебе не присягала, Ириен Альс, и не могу припомнить момента, когда просила опекать меня, - жестко ответила она. - Я хоть и бывшая, но все же хатамитка и постоять за себя могу хоть в кабацкой драке, хоть в степи. А что касается Бьен-Бъяра, то мне по большому счету нужна не столько его жизнь, хотя видит Пестрая Мать, его смерть доставила бы мне несказанное удовольствие, а мой меч. Тот, который он отобрал у меня. Эта вещь для меня ценнее всего на свете, и я ни за что не оставлю его в руках Волка.
- Бьен-Бъяр сейчас в Сандабаре, рано или поздно он окажется в Чефале. И, насколько я могу судить о его планах, никуда он оттуда не денется. А мои… м… люди не вылезали из седел чуть ли не с начала балагера, и я очень надеялся, что самую тяжелую и жаркую пору мы проведем здесь, в Дгелте. А что прикажешь делать теперь, после твоей дурацкой выходки? Тащиться по самому пеклу и гробить лошадей?
- Какого демона! - мгновенно взвилась Джасс. - Это ты приставил ко мне тангара. Я и без него справилась бы с командой Фурути.
- Одна против двадцати? - фыркнул эльф. - Надо было сидеть здесь, в этой комнате, и носа с постоялого двора не высовывать, как я тебе приказал.
- Ты мне приказал? Да кто ты такой, Ириен Альс, чтобы приказывать мне? Я пока еще не вступила в лангу. И никогда этого не сделаю. Мне что, прикажешь в твоей простыне сидеть завернутой?! Я зарабатывала на одежду.
- Зарабатывала? - саркастично ухмыльнулся эльф.
- Каждый зарабатывает деньги как умеет. Можно подумать, ты со своей лангой цветочки на продажу выращиваешь! Мне нужно было одеться, купить оружие. Лошадь, в конце концов, тоже денег стоит…
- Мой человек помог вызволить тебя из тюрьмы только потому, что я узнал о принце, которому не место в хисарской яме, и только поэтому ты оказалась на свободе. В качестве довеска к Яримраэну и не более того. И я не обязан платить за твои наряды, женщина.
В голосе Альса звенела настоящая сталь. Теперь и он уже не стоял, расслабившись и подпирая стенку, и с Джасс слетела маска смирения и раскаяния, которую она старалась удерживать на лице. Они застыли друг против друга, напряженные, как тетивы луков. Пришла пора высказать все то, что накипело на душе у каждого.
- Я ничего тебе не должна, эльф, - тихо выдавила из себя хатамитка. - А если ты считаешь, что должна, то назови, сколько, и я со временем расплачусь полностью, до медного итни. Так сколько?
- Уже сочлись, - отчеканил Ириен. - Бери мою лошадь и убирайся!
Джасс вспыхнула, сдерживая страстное желание съездить по эльфьей физиономии, оттолкнула Альса плечом и вылетела наружу.
- Джасс, ты куда?! - крикнул ей вслед Яримраэн.
- Я ухожу, - буркнула Джасс и принялась деловито собирать свой маленький заплечный мешок.
Тонкое одеяло, веревка, набор дротиков, нож, сменная рубашка, огниво, бурдючок для воды… Весьма скромный дорожный набор для самого бывалого бродяги, но она не пропадет. Бывало и хуже, гораздо хуже. Кто знает как, тот может выжить в степи, даже в середине гвадера. А Джасс не только знала, она не раз это проделывала почти без ущерба для здоровья. В Хатами неженкам делать нечего.
- Куда это ты собираешься? - поинтересовался принц, все время наблюдавший за скорыми сборами.
- У меня есть дела, - ответила она ему безразлично. - Мне давно следовало уйти, а теперь мне с лангой делать нечего.
- Вот как?! Это тебе Ириен сказал или ты сама решила?
- И то и другое. Я прекрасно обойдусь без ланги. Я хатами, и степь мне дом родной, если помнишь.
Высокая фигура Ярима заслонила ей проход.
- Отойди в сторону, Яр, пока я не разозлилась по-настоящему, - прошипела она, глядя на принца снизу вверх.
- А то что будет? Пырнешь меня ножом? А силенок хватит? - в тон ей ответил Ярим, насмешливо скалясь.
- О чем это он? - тихонько спросил Мэд у Унанки.
Лангеры в полном оцепенении наблюдали за развивающимся действом, как крестьяне с хутора смотрят на выступление заезжего балагана. Всякое бывало в их маленьком сообществе за пятнадцать лет. Бывало, Малаган устраивал споры, плавно перетекавшие в громогласные скандалы. Тор, как никто иной, умел демонстративно молчать и день, и два, и десять дней подряд, впадая в жестокую обиду по какому-то своему тангарскому поводу, смысл которого понять может только тангар. Пард однажды подрался с Элливейдом, Сийгин по любому поводу спорил с Альсом до хрипоты, а сам Ириен иногда сварливостью и въедливостью мог переплюнуть любую инисфарскую торговку, но такое представление случилось среди них впервые.
- Ты останешься, Джасс, - спокойно сказал принц, медленно снимая мешок с плеча женщины. - В тебе говорит обида, но если мыслить здраво, то ничего другого тебе не остается. А если ты не хочешь думать как воин, а не как взбалмошная баба, то тогда я просто призываю тебя как свою s'veraety. Хочешь ты того или нет.
Джасс тяжело дышала, как после хорошей пробежки. Это был тот самый недозволенный эльфячий прием, на который остроухие горазды как никто другой. Сначала придумать какое-то дурацкое «Право спасенного-спасителя», а потом вертеть своим подопечным, как сами захотят.
- Яр, так нечестно.
- Запомни, принцы честными не бывают.
- А эльфы?
- Тем более, - заверил ее Яримраэн.
Видимо, ей тяжело далось решение, но в итоге Джасс сдалась, швырнула мешок на постель и села рядом, спрятав лицо в собственных ладонях. А принц Ярим, удовлетворившись ее решением, повернулся к лангерам, со значением вращая сапфировыми своими глазищами. Мол, не трогайте ее пока, и все уладится. Правда, Торвардина пришлось держать вдвоем, силами Парда и Унанки, а то тангар непременно бросился бы ее утешать и тем испортил бы все дело.
Яримраэн отправился к Ириену. И о чем говорили два эльфа, никто из ланги так и не узнал. Говорили они так тихо, что даже Унанки подвел его хваленый эльфийский слух.

- Ты опять берешься вершить чужие судьбы, принц? - зло спросил лангер.
Принц дернул головой, словно его ударили по лицу.
- Это нечестно, Ириен, - сказал он, получая рикошетом собственную недавнюю шутку. - Я бы не стал бить тебя по больному месту.
- А что, болит до сих пор? - осведомился сухо Альс.
- Болит, - признался покорно принц. - И никогда не заживет.
- Тогда что же ты делаешь, ро'а? Зачем ты держишь рядом человека, который хочет уйти своей дорогой? Да еще при этом пользуешься Правом спасителя. Она хочет идти отвоевывать свой меч? Прекрасная мысль, очень романтично, хоть бери и записывай новую балладу. Пусть идет.
Как ни странно, Яримраэн не пытался оправдывать себя или свою подопечную. Язык у него был подвешен так хорошо, что Ириен никогда не старался переспорить эльфийского принца, поднаторевшего в искусстве риторики еще в бытность свою при дворе отца. После очередной пикировки с ним Альс начинал искренне верить, что любой спор проще всего решить хорошим ударом в зубы в качестве жирной точки. Но Яр молчал, печально изучая рисунок папиллярных линий на собственных ладонях, чем несказанно лангера удивил.
- Знаешь, Ириен, ты будешь смеяться, но мне пришлось в хисарской яме очень худо. Вот видишь, ты уже кривишь губы. Конечно, великой тайны бытия я тебе не открыл. Я даже могу представить, какую иронию вызывают у тебя мои признания. Ну как же, нашел на что пожаловаться! В яме кому угодно будет худо. Сначала я крепился и надеялся. Даже один раз спланировал побег. Но тут меня приковали, существенно осложнив жизнь. Но даже цепь меня тогда не сломила. Это случилось потом. После того, как появилась Джасс. Когда она упала сверху - голая, страшная, избитая и замордованная до потери людского облика, то я помог ей только потому, что увидел в ней существо еще более несчастное, чем я сам. Мы спали на одном тюфяке, она носила мне еду, если ее можно так назвать, которую приходилось добывать в жестокой драке. Мы разговаривали… Вернее, это я в основном разговаривал, потому что уже начал забывать речь. Словом, мы держались друг за друга, как за единственное спасение в этой преисподней. А потом… потом я сорвался. Я утратил последнюю надежду. Нет, не сразу, а исподволь, шаг за шагом двинулся к грани отчаяния, за которой лишь безумие и смерть. Я впервые со дня смерти Лайлы плакал. Впервые не мог сдержаться. И знаешь, что сделала Джасс?
Ириен молча покачал головой. Он не знал, что ему делать с этим признанием. А Яримраэн продолжал:
- Она прижала мою голову к своей груди и всю ночь гладила по волосам, что-то шептала, напевала. Я не помню уже. Но знаю только одно: в ту ночь я не спятил, не взбесился и не перестал быть, существовать только потому, что эта женщина удержала меня своими руками на этой стороне разума. И я никогда не смогу расплатиться с ней, мне просто не хватит для этого всей жизни, а может быть, и следующей тоже. Поэтому я прошу тебя, во имя крови, которая…
- Стоп, - резко оборвал его Ириен, не давая закончить слова древней клятвы. - Я все понял. Молчи. Мы пойдем дальше все вместе и вместе завершим общее дело.
Да кто он был такой, чтобы так унижать королевскую кровь эльфийских владык? Да никто!
В итоге Альс явился пред очи своей ланги в весьма скверном, но ровном расположении духа и приказал Мэду отправиться на базар за двумя верховыми лошадьми. Только тогда Тор вздохнул спокойно. Джасс ехала с ними, и тангар не мог скрыть своей радости. Только с ее появлением он понял, как скучал по женскому обществу, по сестрам, по матери, да и просто по звонкому девичьему голосу.
- Будешь с ней сам нянчиться, - проворчал Альс, видя, как воодушевился тангар.
Такая перспектива устраивала практически всех, а главное, нравилась самому Тору. А Пард знай бурчал себе под нос:
- Вот чует мое сердце, эта благотворительность плохо кончится.
Но его, как это часто случается с дальновидными людьми, никто не услышал.

Когда приходится торопиться, то долгий летний день становится удивительно коротким. Закат неотвратимо накатывался на Дгелт, и ланга едва успела выбраться за городские ворота, прежде чем тяжелый солнечный диск опустился в высокие травы и на Великую степь снизошла ночь.
Ириен ехал впереди, рядом с Яримраэном, стараясь не спускать с лица выражение крайней досады, потому что у всех без исключения лангеров в глазах сияла если не радость, то полное довольство. Ланга застоялась, ланга заскучала, лангеры не привыкли подолгу валяться в уютных мягких постелях. А степь - это степь, и кто никогда здесь не жил, не глотал горячий, пахнущий сухими ковылями ветер, не спал на ее теплой и пыльной груди под крупными алмазами звезд, не пил из драгоценных родников самую сладкую воду, тот не поймет этой странной радости, охватившей немолодых и скупых на чувства мужчин. Надо один раз увидеть, как за одну-единственную теплую ночь степь прорастает ковром из цветов, чтобы долго-долго видеть это чудо во сне. И каждый раз, встречая фантастическую степную весну, восторженно замирало сердце в груди любого: хоть эльфа, хоть тангара, хоть человека, не говоря уж об орке.
Впереди была ночь пути, и только к следующему полудню они должны были достичь Белого колодца. Обычный переход для другого времени года. Но в разгар лета степь до жестокости враждебна к своим обитателям. Солнце не просто обжигало, оно стремилось уничтожить всякое живое существо с жидкой кровью, иссушить, уморить, измучить. Лангеры, конечно, не первый день ходили по этой земле, они основательно запаслись водой, которой хватило бы как минимум на трое, а то и четверо суток. Бурдюки приятно булькали, придавая путникам немало оптимизма. Сийгин напевал орочью песенку на варварский мотив, и, будь у Ириена настроение чуть получше, он непременно присоединился бы.

Все ушли, кто искали ответа.
Одарило нас лето сполна.
И туманна река на рассвете,
Только кровь ее холодна…

Песня родилась где-то далеко на севере, в горах Къентри, на родине орка, и рефреном звучащее «Только кровь ее холодна…» помимо воли заставляло память выуживать из своих глубин то, о чем лучше до поры до времени не вспоминать. Пронзительные пейзажи Великой степи до слез напоминали эльфийский Шассфор - прекрасную равнину в сердце Фэйра с морем трав, по которому гуляют ветры. Доведется ли снова увидеть Лаго-Фэа или Озерный край?
Ириен вздрогнул и очнулся от непрошеных мыслей. Над степью, точно спелые серебряные яблоки, висели луны. Только от Шерегеш черный дракон - ночь уже успел откусить маленький кусочек.
- Что ты себе думаешь, Ирье? - пытливо спросил нагнавший командира Пард.
- Ничего я не думаю, - сварливо буркнул эльф. - Думать будем чуть позже. Когда увидим, что задумал Бьен-Бъяр.
- Я не о Волке. Я о Джасс.
- А что с ней не так?
- Всё.
Ириен только пожал плечами и не удостоил лангера ответом. Но Пард как истинный оньгъе, и не ждал услышать что-либо путное от нелюдя. Эльфы существа вредные и мало прислушиваются к словам людей, полагая себя мудрее и дальновиднее. Но что же делать человеку, когда он сердцем чует подвох, который уготовил злой бог судьбы его другу и соратнику - самоуверенному эльфу? И у этого подвоха черные, как полночное небо, глаза.

Глава 5
МЕСТЬ, СМЕРТЬ И ПРЕИСПОДНЯЯ

Про то, что месть - это блюдо, которое подают холодным, знают все. Но собственная шкура все равно дороже.

Ланга

Сначала оказалось, что Белый колодец мертв. Точнее, он иссяк именно этим летом, хотя поил странников в течение пятисот последних лет. То ли подземные воды сменили направление, то ли древнее сооружение просто отжило свой век, но отныне это место станет страшной ловушкой для беспечных. Те, кто рассчитывает утолить жажду свою и животных в Белом колодце, не имея воды в запасе, обречены. До следующего источника ровно два дня пути. И все бы ничего, если бы под Джасс не пала лошадь. Торговец в Дгелте, не обремененный излишками совести, всучил Сийгину запаленную скотину. Животных и так берегли, обделяя водой себя, чтобы напоить их, а теперь же еще одной предстояло нести двойную ношу. Двигались медленнее, чем рассчитывали. Джасс попеременно ехала то с одним, то с другим лангером. Тор же, к величайшему его сожалению, был этой чести лишен. Он и так был слишком тяжел. Зато Ириену «повезло» больше других. Именно у него за спиной Джасс проводила теперь большую часть пути.
За месяцы заточения в хисарском зиндане Джасс настолько привыкла к эльфийской манере со значением молчать, что совершенно не обращала на это внимания. Положа руку на сердце, Альс ей даже нравился. Чем-то он бесконечно напоминал Хэйбора, чем-то - Яримраэна - двух мужчин, чье наличие оправдывало существование всего мужского рода в целом. Воин-маг из обители волшебников и девочка-ведьма из позабытого всеми богами городишки, эльфийский принц и хатамитка-убийца. Странные альянсы и странная дружба. Если Хэйбор был именно таким, каким и должен быть настоящий воин, - серьезным, рассудительным и даже немного занудливым, когда дело касалось обучения, то Яримраэн сочетал в себе черты несочетаемые - мудрость и легкомыслие, проницательность и беспечность, осторожность и самонадеянность и еще многое другое, что Джасс искренне считала проявлением его эльфийской сущности. До Хисара ей не доводилось встречать эльфов. Она лишь читала об этом народе в книгах и хрониках, и то в детстве, в Ятсоуне. Она читала о гордыне и надменности, о доблести и непримиримости Дивного народа, и перед глазами девочки вставали закованные в сталь рыцари, нечеловечески прекрасные и не поддающиеся никакому пониманию. Принц оказался иным. Не таким однозначным, что ли? Вечно улыбающегося Унанки тоже трудно втиснуть в привычный канон. И даже ожесточенный Ириен нисколько не походил на книжные образы. Джасс тихонько рассмеялась, когда ей в голову пришла простая и немудреная мысль: эльфы так же, как и люди, бывают разные, и одно лишь причисление к тому или иному народу еще ничего не говорит о том, с кем придется иметь дело. Хэйбор родился человеком, но если бы у него были остроконечные уши и красивые эльфийские глаза, то оллавернский маг запросто переплюнул бы и Яримраэна, и Ириена во всем.
Джасс сидела у Альса за спиной, обняв его за талию. Чтобы волосы не лезли ей в лицо, эльф предусмотрительно заплел их в две косы, обнажив уши. По мнению Джасс, в маленьких мочках хорошо бы смотрелись серьги с жемчугом. Но в отличие от орков, обожающих украшать себя с ног до головы серьгами, кольцами, браслетами и ожерельями, эльф ограничивался либо браслетом, либо кольцом - тончайшим колечком на указательном пальце левой руки. Оно напоминало узкий листочек ксонга, прихотливо свернутый рукой ювелира в трубочку.
Вконец уморенные, полуживые, они добрались до Адоми, что на границе Сандабарского королевства. Маленькая крепость ничего толком не защищала, но была единственным водопоем на многие лиги вокруг, а потому - местом неприкосновенным и почти священным. Невысокая стена, сложенная из необожженных глиняных кирпичей, неровным кругом опоясывала два десятка таких же глинобитных хижин, возведенных в прямой досягаемости от благоустроенного колодца, добротно закрытого от песка, с поилкой для животных. Для путешественников имелся лишь широкий навес без стен. Ленивый тощий чиновник, в гордом одиночестве несший бремя власти, не вставая из гамака, принял положенную пошлину, но от небольшой взятки брезгливо отказался. На что можно потратить деньги в преисподней? На свежие угольки?
Адоми именовали еще Седьмой Точкой, потому что существовало еще шесть подобных крепостей, отличавшихся друг от друга только размерами и количеством чиновников. Чем ближе к столице, тем больше служивых людей. Путь ланги лежал в столицу, и одуревший от жары и лени таможенник взял с них чисто символическую сумму в одну серебряную энитику.
Лошади и люди пили жадно и помногу. Тор умудрился обжечься на солнце, неосмотрительно подставив голую грудь ветру, и теперь у него поднялся жар. Естественно, Мэд и Джасс взяли на себя заботу о тангаре, попеременно делая ему примочки холодной водой с лечебной травой, сорванной хатамиткой по дороге. Если Ириена ее регулярные остановки в зарослях трав чем-то и раздражали, то он помалкивал, оценив по достоинству заботу о Торвардине. Эльф умел быть справедливым, но мало кому демонстрировал эту добродетель. Хатамитки как никто в степи, за исключением орочьих шаманов, разбирались в лечебных травах, поднимая на ноги самых тяжелых больных без капли магии. Степные воительницы, как правило, лишены даже тени магического дара. Как полагал Ириен, в Сестры Хатами девушку приняли только потому, что ее дар оказался слишком слаб и в бою бесполезен.
Тор дрожал в ознобе и бормотал что-то на родном языке, и одного взгляда на него хватало, чтобы понять - ночевать, а возможно, и дневать лангерам придется в Адоми. Проклятое тангарское упрямство. Сколько раз ему говорилось, чтоб закрывал кожу от солнца? Сам Ириен следовал примеру кочевников, с ног до головы закутываясь в широкий плащ-хаву, оставляя открытыми только лицо и кисти рук. Его собственная кожа была не менее тангарской чувствительна к обжигающему солнцу юга.
Эльф не уловил момент, когда задремал, разморенный жарой, точно скатился в густую тень. Однако пробуждение вышло резким, внезапным и даже болезненным. Рука сработала быстрее, чем открылись глаза. Рывок, перекат, косой росчерк стали и… все, вот он уже на ногах.
Закат раскрасил небосвод во все оттенки алого, пурпурного, золотого и лилового, от чего мертвенно-белые стены домов казались нежно-розовыми. Красиво, но где же опасность? Пард смотрел на эльфа с легкой усмешкой, подозревая, что тот стал жертвой кошмарного сна. С кем не бывает? Остальные лангеры бессовестно дрыхли, пользуясь моментом, и только Джасс точно так же напряженно разглядывала небо.
- По-моему, это дракон, - сказала она тихо, подойдя ближе к эльфу.
- Ты тоже чувствуешь? - удивился он.
- Магия дракона сродни магии стихий, - пояснила она. - Он летит с востока.
Они вышли из-под навеса, продолжая ощупывать взглядами небосклон. Драконы жили далеко в море Латин-Сиг, на островах с дышащими дымом горами, и в степь залетали крайне редко. Опасные, прожорливые и очень разумные существа, до сих пор говорящие на лонгиире - Истинном языке Творения, они оставались непобедимыми врагами. Сильнее самого могучего мага любой расы, бессмертные, видевшие еще зарю мира, они внушали почти божественный ужас. Даже в этот миг, пролетая где-то на головокружительной высоте, недостижимый эльфийским взглядом, дракон заставил содрогнуться всякого, в ком имелась хоть капля волшебства. Дракон летел по своим драконьим делам в сторону Великого океана, ему не было дела до крошечных смертных существ, но сердце Ириена что есть сил колотилось о ребра, норовя выскочить из положенного природой места.
- В Храггасе я однажды видела дракона прямо у себя над головой, - прошептала Джасс, провожая глазами невидимую точку на горизонте. - Это… это было, как… как водопад. Да, как водопад Силы.
- Я себе представляю, - не скрывая зависти, сказал эльф. - А вот я никогда дракона, кроме как на картинке, не видел. Какой он был?
Они встретились глазами. Черный агат и текучее серебро.
- Он был багрово-красный, как сгусток крови, прекрасный и сильный. А крылья… крылья были в лиловых разводах, такие широкие, что, казалось, его тень накрыла половину мира.
Он вдруг увидел, как все было, ее глазами. Багряного дракона, желтый городок у самого подножия гор, море со скорлупками рыбачьих лодчонок, бездонный купол небес, высохшие деревья на холме… и еще бешеный восторг тринадцатилетнего ребенка, которому приоткрылась Истинная Сила.
Всепроникающее единство понимания нахлынуло и откатилось, как волна на морской берег. Ее глаза, как два окна, распахнутые в ночь, его глаза, как туманный рассвет над рекой. Невесомое соприкосновение рук. И все…
- Прости, - выдавил Ириен и отшатнулся.
- Ничего.
Словно на одинокий голос откликнулось горное эхо.
Джасс ушла обратно под навес. Проведать, как там Тор, наверное. А Ириен остался стоять. Закат выдался изумительный.

Великая степь неоглядна и подобна небесам, что сияющим куполом висят над ней. Но это совсем не означает, что всякий конный или пеший может пересечь ее вдоль и поперек, как ему, этому конному или пешему, заблагорассудится. Есть в ней места благодатные, кормящие и поящие многие тысячи своих обитателей. Есть места священные, исполненные тайны и божественной благодати. Но есть и коварные ловушки, гибельные и опасные места, где с равным успехом гибли смельчаки и трусы, хитрецы и простаки. Поэтому всякий житель Великой степи знает, что в путешествии надо придерживаться дорог, проложенных в глубокой древности мудрыми предками, которые ведали, что делают, и делали все на благо своим бестолковым потомкам. Словно знали мудрые пращуры, что со временем умы оскудевают, и оставили знаки для грядущих поколений путников, которые указывают самые безопасные маршруты. И все дороги, какие есть в степи, идут от одного путевого камня к Другому. Века сменились веками, знания древних утратились, а путевые колонны продолжают стоять. Древние Руны на них истерлись под воздействием ветров, дождей и солнца, но Сила, заложенная в колоннах при строительстве, осталась нерушимой. Возле путевого камня принято останавливаться на ночлег и без страха разжигать костер. Принято также гостеприимно встречать любого странника, который подойдет к твоему огню, делиться с ним вином и едой. И бывало, что шайка разбойников делила покровительство путевого камня с купеческим караваном без всякого ущерба для последнего. Что, собственно говоря, не мешало им потом догнать купчину в дороге и обобрать до нитки. Времена изменились, разбойники ныне не столь благородны, но шумный веселый парень - ученик законника с письмом из Эззала в Дгелт без всякого страха подвел свою вороную кобылу к большой компании, какую представляла собой Ириенова ланга.
- Доброй ночи, лангер Альс, - сказал он, склоняя голову.
Джасс бросила удивленный взгляд на Тора. Тангар лишь снисходительно хмыкнул. Мол, нечего дивиться, мы такие!
- Будь гостем, - ответствовал эльф. - Садись рядом, ешь и пей наравне и вволю. Как тебя звать?
- Тамири, лангер Альс.
Как выяснилось, парню и самому было чем поделиться со случайными знакомыми. В его седельной сумке нашлись круг овечьего сыра, лук и хлеб, разделенные вполне по-братски, к общему удовольствию.
После щедрого угощения на привале в степи принято так же щедро делиться новостями. Есть такой странный обычай, неукоснительно соблюдаемый в течение последней тысячи лет. И потому паренек, отхлебнув из бурдюка и стряхнув крошки в траву, с самым серьезным видом поведал о том, что видел в Эззале, каковы цены на лошадей и кому благоволит тамошний властитель. Лангеры слушали со всем возможным вниманием. Мало ли, вдруг пригодится?
- А еще я встретил отряд охотников за женщинами, - сообщил Тамири, бросая осторожный взгляд на Джасс. - Они идут по твоим следам, хатами Джасс.
- Ты знаешь, кто я такая?
- Вся степь знает, - важно объявил Тамири. - Ты и лангер-сидхи идете по следам Волка, а охотник Фурути хочет получить твою голову, женщина-смерть.
Малаган фыркнул:
- Отличное имечко. Тебе идет.
В ответ Джасс только прошипела что-то невнятное.
- И охотники не взяли с тебя слово молчать? - сощурился Ириен.
- Нет. Сказали: «Зачем? Он сам приползет».
- И куда пошли?
- На юг.
- На юг? - изумился было Унанки, но соображал он довольно быстро, и следом за удивлением последовал хлесткий шлепок по собственному лбу. - Демоны, впереди же Драконье ущелье!
И вот после двух восходов и одного заката Ириен Альс стоял возле точно такого же путевого камня - высокого желтого монолита в три, а то и четыре человеческих роста - и мрачно обозревал окрестности. Впереди лежало Драконье ущелье, и эльф много отдал бы за то, чтобы избежать встречи с этим проклятым местом. Никаких драконов там, понятное дело, не водилось. Ущелье, прорезанное древней высохшей рекой в голых скалах, извивалось змеей и если и имело какое-то отношение к драконам, то только своим редкостным коварством и смертельной опасностью для путников. Черный камень к полудню раскалялся на солнце, и от взмывающих к небу скал шел такой жар, что кровь в жилах сворачивалась. Тот, кто прошел этой дорогой хотя бы один раз в самый разгар лета, никогда не пожелает повторить сей подвиг. В холодные же месяцы ущельем можно пользоваться без всякой опаски, более того, оно сильно сокращает путь в Чефал. Вдоль узкой тропы, вьющейся между валунов, то и дело попадались выбеленные кости павших животных, лошадиные или верблюжьи, а иногда можно было встретить и человеческий череп. Как наглядное напоминание наглецам и зазнайкам, решившим лишний раз испытать терпение злого бога судьбы Файлака и слепой сестры его Каийи - богини удачи-неудачи.
Идти южнее, в обход, через каменистые россыпи? Тогда о верховой езде можно забыть, лошади переломают там себе все ноги, их надо вести в поводу. К северу же гряда становилась все выше и выше, вливаясь в отроги Маргарских гор. А следующий путевой камень находится по другую сторону Драконьего ущелья. Вот и думай теперь, что имели в виду предки, когда ставили эти каменюки. Шутники были предки.
Пард тоже изучал пейзаж, и по тому, как яростно он дергал себя за бороду, заплетенную по случаю жары в косички, можно было догадаться, что его выводы еще менее утешительны, чем у эльфа.

Предыдущая страница 14 Следующая страница


15 Людмила Астахова

- Вот срань, - проворчал оньгъе. - Топать через эту щелку все равно что спать на раскаленной сковородке. Мы там сдохнем. Слышь, Ирье, а может, устроим на охотников засаду?
- В камнях? - скептически переспросил Альс. - И потеряем несколько дней. Воды не хватит до следующего колодца, если потом пойдем в обход. Лошади передохнут, - вздохнул он. - Да и мы тоже.
- Я думаю, нужно идти в обход, - подала голос Джасс, не желая оставаться в стороне от обсуждаемого вопроса. Очень уж ей не хотелось соваться в каменную щель, пышущую жаром.
Альс и Пард мрачно посмотрели на нее, крайне недовольные вмешательством в серьезный мужской разговор.
- Пард, напомни мне, кто нас преследует? - ядовито поинтересовался Альс.
- Охотники за женщинами.
- И кто из нас женщина?
Но бывшую хатамитку тоже смутить было трудно.
- Решил лишний раз блеснуть остроумием? Я восхищена, - холодно ответила она. - Тебе себя не жаль, так хоть остальных пожалей. Тут у нас далеко не все чистокровные эльфы, если ты заметил. Мы, люди, не такие выносливые, как вы. - Она решила, что оньгъе ее поддержит. - Пард, хоть ты-то понимаешь, что соваться в ущелье все равно что идти на верную гибель?
Пард недружелюбно посмотрел Джасс в глаза.
- Леди, ты уж извини, но как Альс скажет, так мы и поступим. Скажет идти через ущелье - пойдем, скажет в обход - пойдем в обход. Такие вот дела, - сказал он хмуро и поправил рукоять секиры. - Ты не из ланги, ты не поймешь.
«Ни добавить, ни убавить! Нашла с кем спорить, - сказала Джасс себе с досадой. - С лангой решила поспорить? Да каждому дурачку в степи известно, что лангер скорее язык себе откусит, чем скажет в присутствии чужака хоть слово против своего командира».
Что бы там ни думали на самом деле Пард или, скажем, Сийгин, но они будут на стороне Альса в любом случае. Хатами фыркнула и ушла к Яриму и Унанки, которые перебирали вещи, откладывая все, что можно бросить без особого ущерба.
- Спасибо, - после долгого молчания сказал эльф. - Я рад слышать, что ты по-прежнему доверяешь мне.
- А как же иначе, Ирье? - удивился Пард. - Ланга может жить только на доверии. Я верю в тебя, ты - в меня, на том и стоим. А девчонка просто не понимает. Она видит лишь шестерых одержимых мужчин, наемников, которые слепо идут за своим командиром, не размышляя и не подвергая его решения сомнению, точно мертвецы под властью некроманта.
Эльф продолжал испытующе смотреть на Парда, и тот чувствовал, что обязан высказаться до конца:
- Мы никогда не считали тебя тираном, иначе ланги как таковой не получилось бы. Даже Сийгин, который везде и во всем ищет ущемление своей свободы, безоговорочно признал за тобой лидерство. Ты разве никогда не задумывался, почему все мы: и люди и нелюди - сколько бы ни спорили с тобой, никогда не подвергали сомнению твои приказы? Не потому, что ты эльф, не потому, что ты волшебник, и не потому, что ты мудрее хотя бы в силу многих прожитых лет. Нет! Ты раз за разом доказывал и доказываешь нам, что готов пожертвовать своей длинной эльфьей жизнью ради каждого из нас, ради наших мотылиных жизней, мы - твоя подлинная семья. И для тебя нет разницы Между Унанки - твоим сородичем, другом детства и юности, и Мэдом Малаганом, Тором или мною - Аннупардом Шого, чьи предки убивали твоих предков не одно столетие подряд. Мы все знаем это, и потому ты - наш командир, а значит, твои решения - это и наши решения тоже.
- Но ведь и я могу ошибиться, - вздохнул Альс. - А вдруг я ошибаюсь и с чистой совестью веду вас всех на погибель? Джасс права хотя бы в одном: я иногда забываю, что мы разные, и то, что выдержу я, тебе и Мэду не перенести.
- Не такие уж мы и хрупкие, выбирались и не из таких переделок. Если ты считаешь, что надо идти через ущелье, значит, так тому и быть. И не переживай за нас, как-нибудь сдюжим.
Прежде чем уйти, Пард похлопал эльфа по плечу, посылая ему кривоватую ухмылку. Мол, не дрейфь.
- Думаешь, мне самому хочется в это пекло? Или вас всех тянуть? - тихо и отчаянно пробормотал Альс, бросая взгляд на немилосердное белесое небо, которое, казалось, с жестоким любопытством разглядывало маленькую букашку-эльфа на огромной ладони Великой степи. Смотрело и ухмылялось.
Себя в этот миг он мучительно и жестоко ненавидел, как только эльфы это умеют, то есть самозабвенно и всем сердцем.

Они выехали посреди ночи, чтобы до утра преодолеть треть пути по относительной прохладе. Ночью камень отдавал тепло, и назвать банную жару прохладой можно было только в сравнении с дневным огненным адом. Мужчины разделись до пояса, и их перевитые мышцами тела блестели от пота. Быстро ехать тоже не было никакой возможности, так узка и извилиста была тропа. Джасс сидела за спиной у Малагана и думала о том, что если ночь так мучительна, то какое же утро их ждет. А если бы знала, то побежала бы со всех ног обратно. Прямо в руки охотников тунга Фурути.
Драконье ущелье дышало огнем. Воздух трепетал, расслаиваясь на узкие мерцающие полоски, раскаленным языком облизывал лицо, стремясь иссушить слезящиеся глаза. Кони стонали и плакали от жара. Но останавливаться было нельзя. Стоило только замереть на месте, как казалось, что кожа вот-вот начнет отпадать лоскутами. Но еще хуже становилось, когда налетал ветер, гнавший впереди себя тучи мелкого черного песка, мгновенно забивающегося в нос, в рот и глаза. Лангеры плевались и на чем свет стоит костерили проклятое ущелье, безумное солнце и свою авантюру. Но скоро сил на ругань у них не осталось совсем, даже рот открывать стало тяжело. В горле все спеклось коркой, которая не рассасывалась даже после глотка воды. Никогда Джасс не испытывала таких мучений, даже в вонючем хисарском зиндане, даже когда ее связанную бросил в степи Бьен-Бъяр. Одно дело - солнцепек, а другое дело - дьявольский жар от раскаленного чуть ли не докрасна камня.
Полдень, когда ущелье заливали прямые лучи солнца, ланга пережила на пределе сил. Малагана мутило, и Джасс едва удерживала его в седле, чтоб эрмидэец не свалился под копыта. Малиновый оттенок кожи Тора и налитые кровью глаза внушали опасение за его сердце. Эльфы, создания невероятно выносливые, и те едва терпели жару, мокрые, обожженные солнцем, с черными растрескавшимися губами. Сийгин не мог открыть век, Пард дышал с таким трудом, что казалось, вот-вот задохнется. Себя Джасс со стороны не видела, но подозревала, что выглядит не лучше остальных.
Двух лошадей пришлось прикончить, чтоб не мучились. Остальных повели в поводу. Мэд Малаган окончательно потерял сознание, и его мешком перекинули через седло. Джасс закрыла глаза всего на минутку…
…Маленькая вытоптанная площадка между бурыми валунами, нещадно палимая солнцем. Руки онемели, а плечи превратились в один сплошной синяк. Солнце - жгучая пытка, горячий ветер, несущий буро-желтую пыль, которая впитывается в воспаленные легкие… Его голос…
- Усталости нет. Ненависти нет. Только твое живое тело, ловкое, сильное и умелое. Оно все вспомнит, оно справится. Ты ощущаешь, как кровь течет по венам?
- Да.
- Громче!
- Да!!!!
Очистить разум… Это просто. И вот мышцы, измученные бесконечными повторениями, сами находят оптимальное решение, чтобы отразить быструю и коварную атаку.
- Олень не раздумывает, как убежать от волка, он убегает, полагаясь на силу своих ног и выносливость сердца. Птица никогда не задумывалась о том, как махать крыльями, а ведь каждая птица когда-то была голым птенцом и не умела летать. Ты слышишь меня?
- Угу.
- Громче!
- Да!!!!
Для Хэйбора воинская премудрость была так же естественна, как дыхание, как улыбка, как голубизна его пронзительных глаз. Возможно, когда-то он и пользовался волшебством в поединке, но те времена давно миновали. «Нельзя осквернять чистоту стали никаким колдовством», - любил говорить он. Он вообще много чего говорил, видя в ней благодарного слушателя.
- Возьми оружие, и начнем все сначала. Шире плечи, мягче руку. Готова? Вперед.
Как учитель он не знал пощады, и тренировка могла продолжаться до полного изнеможения и потом еще чуть-чуть сверх того. Но ради мимолетной похвалы можно выдержать все что угодно.
- Не пяться! Не отступай! Резче!
- Ха-а-а!
- Вот видишь. Уже неплохо… Неплохо… Плохо… Ох…
- Открой глаза, Джасс, - сказал Хэйбор.
Она послушалась, но увидела перед собой тревожные серые глаза Ириена. Он пытался залить ей в рот немного воды, осторожно поддерживая голову. На землю пали сумерки, лиловые, как траурные одежды аймолайцев.
- Уже вечер, - прошелестела она иссохшимися губами.
- Да, и мы вышли из ущелья, - подтвердил эльф, помогая ей сесть.
Рядом сидел измученный до крайности Яримраэн. Лицо его опухло, а на лбу виднелись желтые пузыри от ожогов.
- Я в обморок упала?
- Скорее чуть не сдохла, - подал голос Пард. - Ты не переживай, барышня, Малаган тоже только-только очухался.
Джасс попила, приняв из рук Ириена чашку. Она бы с удовольствием еще поспала, но должен же кто-нибудь позаботиться о лангерах. У всех были ожоги, даже у Сийгина. Орк, как оказалось, пострадал больше всех. У него носом шла кровь, да и дышал он с трудом. Джасс всю ночь провела возле него, обтирая его отваром корней числолиста, который снимал жар.
На следующий день никто никуда не смог идти, даже эльфы. Ириен спал как убитый до самого заката. Пард и Тор приготовили ужин, и когда эльф соизволил продрать заплывшие глаза, то его уже ждала ароматная похлебка с мясом и травами. Лангеры ели молча и сосредоточенно, берегли силы.

Ряд высоких деревьев из рода ксонгов, показавшийся на горизонте, выглядел как мираж. Белоствольные и раскидистые, с узкими серебристыми листиками, которые нежно шелестели на ветру, ксонги ощутимой тени не давали. Зато они росли везде, где была вода, и в степи их иногда называли деревьями надежды. Увидевший ксонг имел все основания надеяться на то, что удастся выжить.
- Озеро Чхогори, - объявил Ириен, и его слова были встречены радостным воем лангеров.
Теперь они плескались в воде, как дети, и не хотели вылезать из нее, по-детски заупрямившись. Унанки нырял с камня. Тор, Мэд и Пард плавали наперегонки. Сийгин плавать не умел и просто сидел по пояс в воде. Яримраэн пытался отстирать свою рубашку.
В сторонке на берегу аккуратной стопкой лежала одежда Джасс, а сама она рассекала водную гладь сильными гребками прирожденной пловчихи. Ее стриженая головка виднелась чуть ли не на середине озера. Она держалась в стороне от мужчин, вняв-таки словам Парда и стараясь не смущать их своей наготой.
Для Ириена ни чужая, ни собственная обнаженность значения не имела, как и вообще для всех эльфов. Но он слишком долго прожил среди людей, чтобы не понимать их отношение к этому вопросу. Когда-то его смешило свойство людей-мужчин приходить в возбуждение от созерцания грубых картинок с изображением голых женщин с огромными грудями. Для эльфа, чтобы пожелать женщину, недостаточно было просто увидеть ее обнаженной. Докапываться до сути явления Альс не стал, а просто отнес его к свойствам расы, которые существуют изначально и не поддаются объяснению. Тангары, например, были еще более стыдливы, чем люди. Известная поговорка утверждала, что тангар бывает голым один раз в жизни - выходя из чрева матери. Злые языки, конечно, преувеличивают, но маниакальная тяга тангаров придумывать одежду для любых случаев жизни общеизвестна. У орков отношение к наготе весьма своеобразное - она считалась одной из форм магии. Потому сородичи Сийгина так любили расписывать свои тела разноцветными татуировками. Это кроме того, что каждая каста имела свой рисунок, который в подростковом возрасте наносился на щеку, шею и вокруг уха.
Джасс выбралась на берег и, повернувшись спиной к мужчинам, стала неспешно одеваться. Кожа у нее стала золотистой от загара. Коротко и неровно обрезанные волосы отросли совсем немного, и взгляду Ириена открывалась тонкая стройная шея, покрытая нежным, выгоревшим на солнце пушком. Пожалуй, ей даже идет такая прическа, решил эльф, наблюдая за процессом одевания. В мужской одежде, в простой рубашке и штанах, босая, она казалась удивительно хрупкой, словно маргарская статуэтка из бежевой глины. Хотя переход через Драконье ущелье доказал, насколько сильна телом и духом бывшая хатами. Он же странным образом примирил их и даже сблизил меж собой. А возможно, Ириен просто исчерпал все запасы недовольства собой и окружающими. Он махнул рукой, приглашая женщину к кострищу, уже погасшему, где жарил на углях только что пойманную рыбу, отломил кусочек и протянул Джасс:
- Пробуй.
Она откусила, осторожно, чтобы не обжечься, и сделала круглые глаза:
- О! Вкусно! Дай еще, пока никто не видит.
Ириен улыбнулся. На нее так приятно было смотреть. Солнечная девушка с черными сияющими глазами.
- Ты хорошо плаваешь, - искренне похвалил он. - Может быть, научишь Сийгина? Сколько я ни пытался, у меня ничего не вышло.
- А он что, не умеет? - изумилась Джасс, бросая на орка взгляд, полный недоумения. - Первый раз такое вижу. Чтоб орк - и на воде не держался.
- Сийгин - уроженец Дождевых гор, из Къентри, там плавать негде. Море далеко, а реки - чистый лед. Если падаешь в такую холодную воду, то, даже умея плавать, долго не продержишься. Холод убивает быстрее, - пояснил эльф. - Однажды я сам свалился в горную речку и жив остался только потому, что там было мелко, по пояс.
- Я смотрю, ты где только не был, - рассмеялась Джасс и уселась рядом.
- У меня было много времени.
Она бросила на эльфа странный взгляд, цепкий и внимательный. Сравнивала с Яримраэном? Золотистые искры на дне темных глаз, что они означают? Джасс осторожно коснулась шрама над бровью, нежно, будто перышком провела. Ириен зажмурился, закрыл глаза, наслаждаясь неожиданной лаской с самозабвением бродячего кота, которого вместо ожидаемого пинка вдруг погладили и почесали под подбородком.
- Это любопытство или ласка? - спросил он, не разжимая век, боясь спугнуть крохотную новорожденную радость.
- Ласка, - глухо ответила Джасс. - Открой глаза.
Он послушался, странно покорный ее словам. Мир вокруг растворился в сиянии дня, в плеске воды, в голосах…
- Эшш! Эшш ху май маэ-хин!
Ириен обернулся и вскочил на ноги. В оазис входил большой караван кочевников. Смуглые черноволосые люди в ярких одеждах красных и оранжевых тонов. Клан Горни - Рожденных в Пути, если судить по узору и цвету их хаву. Глава клана, крепкий, черный от солнца старик с гривой белых волос, взмахнул рукой в традиционном приветствии:
- Храни тебя Пестрая Мать, Альс-лангер.
Эльф низко поклонился почтенному патриарху, как того требовал обычай.
- Мир-ат хин тэ май. Раздели со мной огонь и воду, - ответствовал он и уже совершенно попросту добавил: - Рад видеть тебя, Хинхур-этто.
- Когда встретишь в степи хоть одного, кто тебе незнаком, скажи сразу мне, - тихонько хихикнула за его спиной хатами.
- Кто не знает Альса, тот слышал о стальном сидхи, а кто не слышал, тот проспал всю жизнь, - отозвался Хинхур, у которого оказался отменный слух. - Я не ожидал встретить тебя здесь.
- Как видишь, Хинхур-этто, я как и прежде полон неожиданностей, - рассмеялся эльф.
- Ого! Тогда я тоже тебя удивлю. Сегодня у нас будет праздник.
Руки у патриарха кочевников казались свитыми из тысячи жестких темно-коричневых веревок. Он сделал знак своим людям, чтобы ставили лагерь, и те без промедления принялись за работу. Натягивались пестрые палатки, расстилались ковры, разводились костры под гортанный говор черноглазых мужчин, визг голопузых детишек и смех ярких женщин, звенящих золотыми браслетами. Оказалось, лангеры давно знакомы с кочевым кланом Горни. Многие смуглянки бросали жаркие взгляды на могучего Торвардина и гибкого Сийгина. Джасс оставалось только дивиться тому, как Ириен умудрился завести друзей среди самого гордого клана Великой степи. Рожденные в Пути кочевали из века в век, не меняя уклада, никогда не оседая, никогда не принимая ничьего покровительства, гордые и свободные, как… как драконы. Их бурдюки были полны легкого аймолайского вина, которым они щедро делились с друзьями, равно как и теплом своих костров, лаской женщин, дикими песнями и неистовыми танцами. Детишки норовили доподлинно узнать, на самом ли деле волосы у принца Ярима сделаны из серебра, а глаза - из синих самоцветов, подсылая к эльфу самого смелого и отчаянного из своих рядов. Пард и Мэд перепробовали все вина, не зная, на котором остановиться. Джасс тоже сделала несколько глотков, наблюдая за танцем девушек. Маленькие бубны с серебряными колокольцами звенели в их тонких ловких руках, вторя звонким ножным браслетам. Шелковые ленты в косах, разлетающиеся юбки, обнажающие стройные ноги танцовщиц, жгучие взгляды из-под длинных ресниц.
- Иди к нам, хатами! Танцуй с нами! Пой с нами!
И она танцевала и пела на их языке, которого почти не понимала, но песня была так хороша, а звезды над оазисом так прекрасны, что только глухой и немой мог сдержаться. Потом мужчины стали в круг, обхватив друг друга за плечи, женщины ударили в барабаны, зазвенели флейты, и круг пришел в движение. Дикий танец дикого степного племени. Яркие блики огня выхватывали из темноты то хищное лицо кочевника, то смоляной хвост на макушке Сийгина, то серебряные глаза Ириена, то рыжую бороду оньгъе. Кружились вместе со всеми Яримраэн и Торвардин, что-то весело кричал Малаган, сверкая зубами, и казалось, что пляска не кончится никогда. Рожденные в Пути как никто иной умели радоваться жизни.
- Ешь, хатами, пей с нами, - сказала пожилая женщина в желтом хаву, протягивая Джасс медный ковш с вином.
- Откуда ты знаешь, что я хатами, почтенная эттуи?
Женщина хитро усмехнулась.
- Вся степь знает, что лангер-сидхи по имени Альс и женщина-хатами идут в Чефал взять цену крови со Степного Волка. Дни Бьен-Бъяра сочтены и подобны праху под ногами. Как же тебя не узнать, хатами Джасс?
- О! - только и смогла сказать Джасс.
- Сегодня у нас праздник, моя внучка даст имена своим двойняшкам. Ешь и пей за их здоровье, за их будущую славу и удачу, потому что встреча наша есть знамение, - отозвалась старуха, вкладывая в ладонь Джасс теплую лепешку, и исчезла в темноте и тенях.
- Слова в степи носит ветер, и каждая травинка повторяет их, - напомнил Яримраэн старую поговорку, присаживаясь рядом, чтобы отдохнуть после пляски.
Он завязал, по примеру Сийгина, простой орочий хвост, подобрав все волосы наверх, и его высокий лоб блестел от пота. Вина он, конечно, не пил, но мясо и кашу уплетал за обе щеки.
- У Ириена, похоже, везде найдутся знакомые и друзья. Кто бы мог подумать.
- Отрадно видеть, что ты заметила, какой он… мм… интересный эльф, - одобрительно бросил принц. - Эти простые и бесхитростные люди прекрасно разбираются и в людях, и в эльфах. Не будь Ириен таким, каков он есть на самом деле, они бы не пели и не танцевали с ним в одном кругу. Это знак огромного уважения, Джасс. Тебе и мне поверили только потому, что мы вместе с ним.
- Да, ты прав, я не слышала, чтобы Рожденные в Пути так привечали хатамиток, - согласилась Джасс.
- И не услышишь. Ириен вместе с воинами-горни защищал их становище в год звездопада, когда хисарский владыка попытался истребить род кочевников.
- И давно это было?
- Лет двенадцать назад, если я не ошибаюсь.
- И сколько ему тогда было лет?
- Ай-ай-ай, хатами, ты же знаешь, что у эльфа неприлично спрашивать о возрасте, - снисходительно пожурил ее принц. - Он еще относительно молод по нашим понятиям, если тебя это так волнует. Волнует ведь?
Джасс молчала. Вот он стоит, полуобернувшись, на границе света и тьмы, и странные тени бесприютными стадами бродят по его лицу, превращая прихотливый изгиб губ то в сияющую улыбку, то в хищный оскал, то в хитрую маску.
- Волнует, - призналась она почти через силу.
- Повелительница ветров обнаружила, что у нее тоже есть сердце? - мягко усмехнулся одними глазами Яримраэн. - Не нужно иметь волшебное зрение Ведающих, чтобы понять, глядя на вас двоих, что нет в этом мире более близких душ.
Она склонила голову к его плечу, пряча улыбку. Если и был у Джасс кто-то безусловно родной в этом мире, то это Яримраэн, эльфийский принц-изгнанник. И пусть породнила их хисарская темница, но чем такое родство хуже прочего? Будь иначе, они никогда не смогли бы говорить так откровенно.
- Только… только у меня одна просьба.
- Какая?
- Не сожги его в своем огне, человеческая женщина, - прошептал эльф ей на ухо.
- У него своего более чем достаточно. Мы разные.
- Да. Он готов в любой момент принять смерть, а ты выживешь назло всем. Но вы оба так страстно любите жизнь.
Тон у принца был совершенно несерьезный. Как всегда.
Кочевники начали хлопать в ладоши, задавая изысканно-сложный ритм. Такого Джасс еще никогда не слышала и подошла ближе к большому костру посмотреть, что будет дальше. Внезапно хлопки оборвались, и в небеса взлетела ночной птицей песня. Ее пели в два голоса Унанки и Сийгин, оба обнаженные по пояс, с распущенными волосами. Это было удивительно красиво. Светло-русые с золотом локоны эльфа ветер перемешивал с черными в синеву прядями орка. Один голос вплетался в другой, подхватывал мелодию, и щедрыми горстями бросал ее прямо навстречу звездам.

Там далеко-далеко
В небе, горящем огнем,
Ветер, что рвет паруса
Черным могучим крылом.
Там далеко-далеко
Наш позаброшенный дом,
Радость, печали и гнев
Пеплом рассыпаны в нем.
Там далеко-далеко…

Старая песня, которую часто поют странники на привалах. Но у Джасс защипало в глазах от непрошеных и нежданных слез. Она закусила губу и отвернулась. Сколько лет она не плакала? Пять или больше? Что разбудила в ней эта песня?
Слезы надобно смыть, пока никто не заметил, пока никто не успел ткнуть заскорузлым пальцем в едва поджившую рану.
В тихих черных водах озера толстыми ленивыми рыбами плавали луны, ловили звездную мошкару, не страшась попасться на острый крючок рыболова. Любоваться этим зрелищем можно было до бесконечности, а еще белыми стволами ксонгов, отблесками костров и всеми теми чудесами, что дарует щедрая южная ночь.
Скоро Джасс позвали воздать должное зажаренному жертвенному барану, и тут выяснилось, что сидеть ей придется на почетном месте, рядышком с Альсом. Единственная женщина со стороны ланги должна исполнить обязанности спутницы их главы.
- Смирись, женщина, у тебя сегодня такая судьба, - усмехнулся лукавый эльф. - Это я тебе как лангер говорю. Будешь мне подкладывать самые вкусные кусочки. Так принято у Рожденных в Пути, а мы не будем обижать щедрых хозяев. Верно?
- Я смотрю, ты отлично устроился! - фыркнула Джасс.
- Прекрасная ночь, праздник, красивые песни. Разве этого мало?
- И на удивление романтичен. С чего бы?

Предыдущая страница 15 Следующая страница


Армия судьбы 16

- Это, знаешь ли, наша расовая черта. - Альс мечтательно закатил глаза. - Мы, эльфы, вообще существа на редкость романтичные, любим смотреть на звезды, петь песни, цветочки любим, птичек там всяких разных. Неужели никогда не слышала?
Голос у Ириена был так безмятежен, что Джасс специально присмотрелась к его лицу: лукавому, с кривоватой ухмылкой на губах и насмешливым взглядом. Словом, обычное для Альса выражение. Это несказанно успокаивало. Благодушия и романтики содержалось в Ириене Альсе убивающе мало.
- Ты не заболел, случаем? - встревожилась Джасс. - Или все же Пард уговорил тебя хлебнуть вина? Успокой меня скорее, потому что слышать из твоих уст о звездах и песнях более чем странно. Ты меня пугаешь, лангер.
Ириен пропустил ее слова мимо ушей. Он улыбался с видом полного довольства собой и жизнью и стал удивительно похож на горного барса после удачной охоты.
- Я хочу вернуться к нашей прерванной беседе, хатами, - в тон ей сказал эльф, заставляя Джасс серьезно пожалеть о жесте, вырвавшемся у нее помимо воли. - Мне понравилось, если хочешь знать. Давно ко мне никто не прикасался по доброй воле и так… приятно.
Скажи такое любой другой мужчина, возможно, девушка почувствовала бы себя польщенной. Но от Альса… Чего от него вообще можно ждать? Поэтому Джасс поторопилась выполнить свои обязанности, ткнув эльфу под нос баранье ребро, сочащееся жиром.
Ириен умел понимать намеки и больше не лез ни с разговором, ни с подначками. Чересчур быстро крепнущая связующая нить между ним и хисарской беглянкой доставляла немало беспокойства и растерянности. Если так пойдет и дальше, то неизвестно, чем дело кончится для них обоих.
В одной из множества легенд о сотворении Четырех Народов говорилось, что боги создали эльфов, решив примерно покарать жаждущих бессмертия. И поначалу Властелин земли и небес Арраган в страшном гневе решил дать наглецам подлинное бессмертие, но ипостась Двуединого Куммунга - Милостивый Хозяин и бог-хранитель Яххан вымолили меньшее наказание, ограничив срок жизни эльфов пятью столетиями. Во всяком случае, Ириен никогда не считал долгую жизнь своей расы благом.
Костры горели всю ночь, всю ночь над озером Чхогори звенели песни и смех, двое младенцев, Рожденных в Пути, получили имена, а вино было выпито. И настал рассвет.

Горнийская лошадка, такая неказистая с виду, оказалась выше всяческих похвал. Послушная, быстрая и неутомимая, как и ее бывшие хозяева, она обладала удивительно плавным ходом. Джасс назвала ее по-аймолайски - Оссула. Почти Осса. В память об Оссе, которую украл Бьен-Бъяр. Джасс из принципа не стала брать лошадей у лангеров. Зловредный эльф мог запросто обвинить ее в воровстве, а в Чефале конокрадов не жаловали.
Как же, оказывается, приятно вдруг оказаться в совершенном одиночестве. Когда вокруг только бесконечная степь, седовато-бурые травы, обжигающе горячий ветер, бездонная синь неба и ни одной живой души в округе. Еще неизвестно, что хуже - лишить человека свободы или лишить его возможности побыть одному. Без того и другого можно запросто тронуться рассудком.
Конечно, нужно было сказать хоть слово Яримраэну… Однако совесть - это такая юркая штучка… Вот она противно скребется, как ящерица в темноте, но стоит немного напрячься, и она поспешит шмыгнуть в отдаленный уголок, чтобы там затаиться до поры до времени.
«Ну в конце-то концов ланга рано или поздно тоже окажется в Чефале, - думала Джасс. - Тогда, понятное дело, придется объясняться и с Яримом, и с Альсом. Но это будет потом…»
Она еще не забыла уроки Хэйбора, справедливо полагавшего, что нет никакой необходимости забивать себе голову всем сразу. Сначала Бьен-Бъяр, потом Хэйборов и ее меч, а уж потом оба эльфа и вся шустрая компания лангеров. Именно в такой последовательности.
От озера Чхогори до Чефала пролегало ровно восемь дневных переходов. Восемь великолепных одиноких дней, наполненных спокойствием и тишиной, как соты медом, и семь коротких ночей, таких звездных, что проспать эту несусветную красоту грешно. Как будто вернулись те дни, когда жизнь Джасс была проста и ясна и подобна растущей траве.
«Трава растет навстречу солнцу, - говорили хатами. - Мы живем, как трава, выходим из земли и уходим в нее, согретые любовью Великой Пестрой Матери. Незачем задумываться о замысле Праматери, ибо для всего у нее найдется важное место и нужное время».
У Хатами все просто и все ясно, иногда даже слишком просто и чересчур ясно. А Джасс была одной из немногих хатамиток, которой хватало времени на подобные раздумья. Наверное, это случилось оттого, что она оказалась среди Сестер не малышкой-несмышленышем, а взрослой девушкой, достаточно строптивой и критичной. И девушка эта никогда не отождествляла себя с травой. Наверное, потому что ни в коем случае не желала быть скошенной. Те безмятежные дни безвозвратно ушли, утонув в зловонной бездне хисарской ямы-темницы. Хатами отреклись от своей сестры, а Джасс отказалась от них. Но, странное дело, теперь она ощущала себя гораздо более свободной, чем когда-либо. Ланга, удивительное сборище рубак, каким-то невероятным образом одарила свою незваную гостью хрупким ощущением свободы, о котором, как выяснилось, Джасс даже не подозревала. И вот теперь она пила свою нежданную вольность, вдыхала ее полной грудью, купалась в ней. Только теперь, только сейчас, спустя столько лет Джасс наконец поняла, о чем хотел сказать Хэйбор, когда утверждал, что самым тяжким бременем и самым сладким наслаждением в жизни может стать… нет, не любовь, а только свобода. Когда перед тобой лежит целый мир и все его дороги, какие есть, все они твои. Вот с этого самого места и начинаются все трудности, когда требуется срочно решить по какому пути пойти.
Плоская, как стол, степь чем дальше, тем больше дыбилась холмами, сначала пологими, а потом довольно высокими, меж которыми росли рощи ксонгов. И все благодаря великой реке Теарат. Широкая и полноводная, она брала начало у вершин Маргарских гор и делала плодородной почву вдоль своего русла. На ее холмистых берегах всегда кипела жизнь. Аккуратные делянки риса, пышные сады, идеально круглые пруды стали плодами неустанных трудов людей и орков, а зеленоводная Теарат оставалась неизменно щедра.
Чефал лежал в устье реки, как удивительный яркий цветок. Никогда его не охраняли стены, и город привольно разрастался вширь, захватывая один за другим холмы округи. Городом трех тысяч лестниц звали его. Белоснежные башни с прорезными узорчатыми стенами, цветники, дворцы, дома горожан в три-четыре этажа, каскады лестниц, сбегающих с пологих холмов к морю, к гигантскому порту, где сотни кораблей со всех концов света швартовались к причалам. Куда там до Чефала прекрасному Хисару и даже Ан-Ридже, погрязшей в немыслимой роскоши. Он принимал заморских гостей из самой Валдеи в своих ажурных дворцах в те времена, когда Хисар был стойбищем воинственных степняков, а Ан-Риджа - деревней овцеводов.
Несколько лет назад Джасс уже побывала в Чефале, но город снова потряс ее воображение. В довершение прочих его красот сейчас цвели раранги - высокие деревья с гроздьями пахучих мелких цветочков. В конце лета весь город был чуть ли не по колено усыпан розовыми лепесточками размером с ноготок. Запах стоял одуряющий, одновременно сладкий и горький, нежный и резкий, такой, каким только и может быть самый настоящий раранговый аромат.
По улицам Чефала можно бродить не одну неделю и не увидеть и трети его чудес. Кто не был на площади Хрустальных Деревьев, тот вообще может считать свою жизнь прожитой зря. Двадцать два фонтана с чистейшей водой, сорок стеклянных колонн, розовый и пурпурный камень мозаичной мостовой - выдумка царственных предков нынешней королевы. А Золотые сады? А Десять Тысяч Безупречных Ступеней? Не говоря уж о дворцах, коих в Чефале неисчислимое множество, один другого прекраснее и пышнее.
Жаль только, любоваться удивительным городом у Джасс времени почти не оставалось, а то она бы вволю тут побродила, не стесняясь ни круглых своих глаз, ни разинутого от искреннего восхищения рта. Она прямиком отправилась в «веселый квартал» к знакомой своднице по имени Киан. «Веселый квартал» располагался между богатыми и бедными районами города, возле Фруктового рынка. Видимо, чтобы ни бедные, ни богатые не могли миновать этот сад наслаждений, обнесенный чисто символической оградой, увитой розами редчайшего голубоватого оттенка. Среди дня квартал пустовал, девушки отдыхали, купались или наводили красоту. Иные казались красавицами, иные не слишком, но почти все поголовно были метисками - полуорками или тэннри. Чистокровных орок Джасс приметила всего две, и то из низшей касты «талусс» - «ночных». Их зелено-синие татуировки над ключицей изображали змей, свернувшихся в клубок. Киан была оркой из средней касты - «ко-мер», что ставило ее на несколько ступеней выше остальных женщин. Сводня жила в маленьком, почти игрушечном домике, полностью оплетенном диким виноградом и похожем на убежище какой-нибудь сказочной колдуньи. Когда Джасс подошла к калитке, ведя за собой лошадь, орка сидела на пороге и пила обжигающий напиток из лепестков раранга.
- Что-то давненько я тебя не видела, хатами Джасс, - улыбнулась она приветливо и помахала рукой.
- Рада снова видеть тебя, Киан, - ответила Джасс.
Орка выглядела много моложе своих лет: стройная и гибкая, с пушистыми длинными косами, в которые закралось всего несколько седых волосинок. Янтарные глаза она подводила сурьмой, а губы - яркой помадой, обозначающей ее профессию.
- Хочешь раранги-каш? Я только-только сварила целый чайник, - предложила Киан.
- Не откажусь, - с радостью согласилась хатамитка. - Я целую жизнь его не пила.
- Тогда привяжи свое животное снаружи, а то оно мне все цветы пожрет. И заходи.
Орки не любят суетливости, когда собеседник не может полностью отдаться чему-то приятному, а торопится решать свои дела. Несолидно как-то, несерьезно. Серьезные существа сначала попьют горячий каш, побеседуют о погоде, о ценах на рынке, о семьях, потом еще раз выпьют каш и только после этого неспешно приблизятся к интересующей гостя теме.
Судя по чашечке из тончайшего фарфора, в которой Киан подала напиток, ее дела шли в гору. На тонких руках прибавилось золотых браслетов, до которых орки большие охотники, а в волосах - дорогих перламутровых гребней.
- Как поживают твои племянники? - вежливо спросила Джасс, прихлебывая из драгоценной чашки сладкий и терпкий каш.
- Даяни вышла замуж прошлым летом за среднего сына Каранеу-Ото и уже ждет ребенка, - с гордостью объявила Киан.
Дальше шел рассказ о всех ближних и дальних родичах, тетках-дядьках, внучатых племянницах и свояченицах, словом, говорила только Киан, а Джасс вежливо изображала внимание. Раранговый напиток не кончался, но Джасс с избытком запаслась терпением и не собиралась отступать, дожидаясь, пока орка сама выдохнется.
- Ты все про родню да про родню, сама-то как? - участливо поинтересовалась Джасс. - Вроде даже помолодела.
- Тут помолодеешь! - возмутилась орка. - Барышни пошли капризные, а кавалеры привередливые. Теперь, чтоб окрутить девицу, нужно чуть ли не из кожи вылезать. Спроси меня, где былая наивность и доверчивость юниц?
Хатами лишь улыбнулась. Воистину, у каждого свои проблемы.
- А какие ветры принесли тебя, женщина? Работа, любовь или месть?
Иногда орка умела явить удивительную проницательность. Прямо страшно становилось.
- Месть, Киан. Степной Волк, Бьен-Бъяр, - серьезно ответила Джасс, не отпуская взгляда сводни. - По его милости я потеряла все, что имела. Теперь слово за мной.
- Месть - дело благородное. Ты ведь пришла ко мне за помощью? - с ноткой уважения спросила орка. - Бьен-Бъяр, говоришь? - Киан задумчиво помолчала. - Дай мне день или два, детка. Для тебя я постараюсь.
- Спасибо, - поблагодарила Джасс. - Может быть, еще по раранги-каш?
Орка не только напоила Джасс ароматным раранговым напитком, но и пристроила на ночлег. Не у себя, но рядом, у банщицы Тичин. Когда юность Тичин-полуорки миновала, а за ней и молодость, так что рассчитывать на приличный заработок шлюхи больше не приходилось, она ловко пристроила свои сбережения, купив небольшую купальню тут же, в «веселом квартале». Наняла двух девчонок-массажисток, цирюльника, трех прачек и зажила в свое удовольствие. Большой дом Тичин бывшей хатами понравился, таким уютным и тихим он был.
- Экая ты… э-э-э… пыльная, моя госпожа, - деликатно заметила Тичин, оглядывая свою постоялицу с головы до ног. - Уважь меня, помойся и приведи себя в порядок.
Джасс с удовольствием согласилась и ничуть о том не пожалела.
- Женщина должна быть розовой, как жемчужина, - говорила полуорка, собственноручно орудуя мягкой мочалкой. - Мягкими должны быть ее руки и пятки, шелковыми и длинными - волосы, ногти покрыты лаком, а брови красиво подведены. И никаких мозолей, особенно на ладонях.
Джасс с сомнением посмотрела на свои ладони - твердые, покрытые многолетними залежами мозолей. Такие и за полгода не сведешь.
- У тебя ведь кожа белая, как алебастр, а ты безбожно подставляла ее солнцу и совсем стала похожа на орку, - осуждающе ворчала Тичин.
- А что тут плохого? - удивилась Джасс.
- Ты человечья женщина, а не орка, - назидательно ответствовала та. - Если мужчина захочет смуглую орку, он придет к орке, а если он захочет белокожую северянку, то он на тебя смотреть не станет, а пройдет мимо. Он пойдет искать нежную и хрупкую людскую девушку с кремовой, не тронутой солнцем кожей. Так-то! У тебя красивая грудь, тонкий стан, стройная шея, сильные бедра, и как ты обошлась со своим богатством? Обрезала волосы, загорела до черноты, а мышцы у тебя прямо как у мужика.
- Я не собираюсь идти работать в «веселый дом», - ухмыльнулась Джасс.
- Но мужчина-то тебе нужен, верно? А кто на тебя посмотрит дважды? Право слово, я не знаю, - искренне опечалилась Тичин. - У меня всякие мужчины были. Все, какие в этом мире есть. И люди, и орки, и тангары…
- И эльфы? - поинтересовалась Джасс.
- И эльфы. А что, они не такие, как остальные? - усмехнулась банщица. - Только не фэйрские эльфы, а валдейские, но пару раз я была с настоящими сидхи. Не каждая шлюха может этим похвастаться. Разборчивые они сильно.
- Разборчивые? И всё?
- Все мужчины одинаковые, если спишь с ними за деньги. Только тот мужчина особенный, которого любишь. Ты уж мне, старой шлюхе, поверь на слово.
- Ну, что-то подобное я и раньше подозревала, - хмыкнула Джасс.
Подобного рода болтовня ее уже не раздражала, как в былые времена, когда каждое замечание воспринималось кровной обидой. В конце концов, у полуорки могло иметься свое собственное мнение. Когда с мытьем закончили, Джасс занялась массажистка, вооруженная нежнейшим видаловым маслом. Она тщательно размяла каждую мышцу, прошлась по каждой косточке, превращая тело бывшей хатами сначала в кусок теста, а после собрав воедино и заново вылепливая по созданному Хэйбором канону. Одновременно еще одна девушка приводила в порядок пальцы на руках и ногах. Сиреневый в зелень лак в этом сезоне был в необычайной моде. Этот цвет Джасс не нравился, но в Чефале ни одна уважающая себя женщина, хоть благородная, хоть простолюдинка, с грязными ногтями на улицу не выйдет под страхом смерти. А вот с короткими волосами сделать ничего было нельзя, и цирюльник по прозвищу Конёк пришел в отчаяние. Он оставался безутешен, пока не раздобыл шитую литыми бусинами круглую шапочку, модную и полностью скрывающую любую прическу. Тичин не зря платила своим работникам приличные деньги, потому что к вечеру ни одна живая душа не признала бы в холеной, ухоженной молодой женщине, закутанной в мерцающие сиреневые шелка, беглянку из хисарского зиндана. Даже Яримраэн, увидь он вдруг, как Джасс ужинает в компании хозяйки, попивая охлажденный раранги-каш. Это тебе не умывание в лошадиной поилке на заднем дворе постоялого двора в захолустном Дгелте.
Сравнить сон на новой раранговой циновке с твердым орочьим валиком под головой просто не с чем. Сплошное наслаждение и радость тела, если, конечно, это тело умеет пользоваться предлагаемыми благами. Джасс умела и знала толк в искусстве отдыха, как его понимают орки. В Хатами все Сестры, начиная от главной жрицы и заканчивая самой последней соплюшкой пяти лет от роду, спали на простых циновках, только у жриц подголовные валики были сделаны из нефрита, а у соплюх - из обычных деревянных чурочек. Хатамитки, не стесняясь, брали у всех народов самые полезные выдумки. Одним словом, выспалась Джасс на славу, а проснувшись, почувствовала себя сильной и готовой на подвиги, но все равно провалялась в безделье до самого полудня.
- Тебя зовет Киан-сводня, госпожа, - с обязательным поклоном объявила служанка, появившаяся так неожиданно, что Джасс вздрогнула.
Киан сидела на порожке своего сказочного домика и пила неизменный раранговый напиток, изящно оттопыривая нижнюю губку, чтобы не обжечься. Она весьма церемонно пригласила Джасс присоединиться. Золотые браслеты на ее тонких руках призывно звякнули.
- С тобой Пестрая Мать, хатами Джасс.
- И с тобой, Киан.
Орка улыбнулась, сверкнув зубами, но нефритовые глаза ее оставались холодны. Сегодня она была в длинной расшитой серебряными рыбами рубашке и узком шелковом шарфе, который прикрывал волосы, несколькими витками обхватывал шею и на талии подхватывался узким пояском, подчеркивая стройность и изящество немолодой уже женщины.
- Что слышно о Степном Волке? - напрямик спросила Джасс, делая глоток из своей чашечки.
В запасе у нее оставалась всего пара дней, тут не до церемониальных бесед.
- Он поселился в большом доме возле старых верфей, с ним молодая красивая женщина и целая армия воинов.
- Разумеется, под чужим именем.
Киан снисходительно улыбнулась, мол, какие могут быть секреты в славном городе Чефале, но ничего не сказала.
- Раз ты пришла за его головой, то должна знать, что Степной Волк не так прост. Он совсем не глуп и людей к себе берет не последних. Кое-кто очень хочет услышать о его смерти, - пояснила орка. - Он задолжал очень многим, но не каждый сможет взять с Бьен-Бъяра цену крови. Хотя, возможно, тебе удастся, если помнить, что ты хатами.
- Я не хатами. Уже нет, - мягко пояснила Джасс. - Но участи Бьен-Бъяра это не изменит. Я хочу убить этого гада.
- Тогда слушай внимательно, Джасс-не-хатами, - усмехнулась одними глазами Киан. - По городу ходят разные слухи. Кое-что говорят громко, но есть и такие слова, которые нужно произносить шепотом, ночью и укрывшись одеялом.
- О! - только и сказала Джасс.
Когда в Чефале что-то говорят шепотом, то может статься, что кое-кто лишится и ушей, и языка. Ни для кого в Чефале не секрет, что Сандабар силен зоркими глазами, чуткими ушами и ловкими руками малоприметных молодцев из тайного сыска. Эта могущественная и сокрушительная сила опирается на еще более многочисленную армию добровольных источников. Содержатели трактиров, шлюхи, сводни и мелкие торговцы регулярно делятся с тайным сыском своими соображениями. Не всегда добровольно, но и не бесплатно. Киан тоже не являлась исключением.
- Поговаривают, что один могущественный вельможа хочет руками Бьен-Бъяра узурпировать трон. В последнее время слишком многие недовольны государыней.
- Другое дело, что у Волка могут оказаться собственные виды на сандабарский трон, - добавила Джасс многозначительно. - Этот высокородный «кое-кто» сильно рискует своей головой, связываясь с Бьен-Бъяром. С Волком и его армией разбойников не стоит шутки шутить.
- Поговаривают также, что не ты одна хочешь укоротить жизнь Волка и следом идет ланга сидхи Альса. Это правда?
«Ах ты старая сводня! Все ты знала с самого начала. Прикидывалась невинной овечкой, а потом побежала докладывать своим господам», - с веселой злостью подумала Джасс, но улыбнулась Киан еще слаще.
- Правда. Они будут здесь примерно через два, ну, самое большее три дня, если не раньше, - без зазрения совести соврала бывшая хатамитка, честно глядя в глаза орке.
«А у меня есть только одна ночь, чтоб вернуть меч».
- Никто не знает, чего ждать от эльфа и его ланги…
- Я хочу их опередить не потому, что не доверяю, - попыталась вывернуться Джасс. - Нам нечего делить, но ты сама знаешь, что такое ланга.
Орка согласно кивнула, но не поверила. Не хочет хатами говорить о своих планах - не надо. Но просто так от помощи лангеров никто не отказывается. Значит, не врет молва…

Сначала Джасс решила осмотреть гнездышко Бьен-Бъяра со стороны, чтобы на месте прикинуть, как проще будет в него проникнуть. Вот тут-то странный обычай чефальских женщин носить на лицах прозрачные шарфы пришелся очень кстати. В складках тончайшей ткани разобрать черты лица стороннему наблюдателю весьма затруднительно, а вот сама Джасс прекрасно видела, что происходит вокруг. Плюс к тому, в глаза не летела пыль и не пачкалась кожа. Киан выделила из своих запасов набор серебряных заколок, которыми здесь полагалось утягивать по фигуре широкое двухслойное платье, а Тичин подарила пару изящных сандалий, украшенных ракушками и бусинками. В таком наряде не стыдно было пройтись по главным улицам. Впрочем, для прогулки порядочные женщины обычно использовали наемный паланкин. Джасс спустилась с холма по одной из трех тысяч лестниц - старой и щербатой, где местами через камень прорастала трава, прошлась по лабиринту улочек в квартале златокузнецов, повернула в сторону Цветочного рынка и очень скоро оказалась в районе, граничившем со старыми верфями. Дома здесь уже не стояли впритык друг к другу, а отделялись высокими каменными заборами и прятались от любопытных глаз в глубине сада. Купить или сдать такой дом мог только человек состоятельный, не скупящийся на охрану своего покоя. Бьен-Бъяра тоже охраняли, благо было кому. Первым, кого Джасс увидала своими глазами, оказался сам Длиннорукий Фриз. В модном лиловом наряде, украшенный драгоценностями, он вовсе не походил на завзятого бандита и потомственного вора. Фриз нес себя гордо, точно князь, и, по всей видимости, старательно приучался к богатству и роскоши.
«Если таков стал Фриз, то каков же его господин?» - терялась в догадках Джасс.
Следуя за разнаряженным разбойником, она подошла к воротам великолепной усадьбы.
«А губа у Бьен-Бъяра не дура! Или это влияние ан-риджанской принцессы?» - подумала Джасс, изумленно рассматривая хоромы.
Парадный вход украшали статуи в нишах, узорный переплет и разноцветное стекло в окнах, наверное, стоили бешеных денег, а дорожка от ворот до розовых ступенек была выложена мраморными плитами.
«Отличное гнездышко для медового месяца», - усмехнулась недобро хатамитка.
Она точила зуб не столько на Бьен-Бъяра, сколько на принцессу Сейдфал.
Степной Волк превратил обиталище в крепость, расставив повсюду охрану из подручных. Джасс приметила засаду даже на деревьях. На первый и непосвященный взгляд для того, чтобы штурмовать дом в лоб, потребовалась бы небольшая армия, но у Джасс имелись иные методы, полученные в наследство от Сестер Хатами. Она, стараясь не привлекать к себе внимание, обошла усадьбу со всех сторон, изучив все подходы и уязвимые места. Их сыскалось очень мало. Но они были. Например, круглое слуховое окошко под самой крышей, не забранное деревянной решеткой. Или наглухо закрытая дверь, ведущая, скорее всего, в кладовку на кухне, к ней никто не озаботился приставить охрану. А ведь несколько затейливых инструментов в умелых руках могут отворить практически любой запор, и вряд ли на заднюю дверь кто-то ставил сложный замок. Кроме всего прочего, сосчитав охрану снаружи и прикинув приблизительное число людей, прячущихся внутри, Джасс решила, что Бьен-Бъяр ограничился весьма небольшой частью своей разбойничьей армии. Оно и понятно, привести с собой в огромный город орду грязных головорезов, да еще и поселить их в богатой усадьбе весьма затруднительно и вызовет подозрения.
Джасс благополучно закончила разведку, вполне удовлетворенная увиденным. Такая косточка вполне ей по зубкам. Если поторопиться, то завтра она вернет себе Хэйборов меч. Сестры Хатами учили, что все задуманное надо осуществлять быстро, потому что худший враг любого замысла - это время. По большому счету, если бы Джасс действовала не одна, а хотя бы вдвоем с другой хатамиткой, то они бы уже сидели в доме Бьен-Бъяра и дожидались удобного момента. Ни одна хатами не станет откладывать на завтра то, что можно сделать прямо сейчас.
Годы, проведенные среди степных воительниц, и полученные у них навыки впитались в кровь и проникли в плоть. Джасс почти не требовалось долго планировать свой скорый визит в усадьбу, все придумано до нее. Она купила штаны и рубашку черного цвета и столько крепкой веревки, сколько сыскалось в лавке у торговца. Для обоюдного удовольствия они немного поторговались и расстались вполне довольные сделкой. Теперь дело оставалось за чародейством. В Чефале, как в любом большом городе обитаемого мира, исключая только Святые земли и Эрмидэйские острова, имелся целый квартал, населенный исключительно колдунами и чародеями всех уровней мастерства. Здесь можно было купить любое из разрешенных законом заклинаний, да и почти любое запрещенное, но по более высокой цене. Колдуны, они тоже люди, и ничто человеческое им не может быть чуждо. Особенно жажда наживы. Если трактирщик из-под полы разливает контрабандное вино, то почему чародею не навести недозволенную порчу за крупное вознаграждение?
Джасс не интересовала порча или некромантия, она пришла к магам за почти безобидными зельями и наговорами. Симпатичная колдунья, чьей специальностью, как гласила вывеска, были в основном предсказания, ничего подозрительного не заметила и с радостью продала пергамент с рисунком и флакончик из непрозрачного синего стекла.

Мэд продрал глаза на рассвете и уже было собрался огласить окрестности душераздирающим стоном, вызванным ужасающим похмельем, когда услышал тихий разговор эльфов. Оказывается, все трое уже не спали и держали некий совет меж собой. Говорили они на ти'эрсоне, из которого Мэд понимал в лучшем случае одно слово из пяти, говорили тихо, шепотом, но певучие фразы сталкивались почти со звоном, как клинки, разве только искры в разные стороны не летели. Малаган тихонько толкнул Парда в бок, одновременно прикладывая палец к его губам, чтобы оньгъе спросонок не рявкнул. Кроме орка только он знал эльфийский язык достаточно, чтобы понимать трескучую скороговорку бранящихся остроухих. Пард сразу понял, что к чему, и стал внимательно прислушиваться к эльфам.
- …отправилась в Чефал за Бьен-Бъяром.
Это говорил Яримраэн. Даже голос у принца платиновый. Его ни с чьим другим не перепутаешь.
- Я должен был веревками вязать ее, по-твоему? - раздраженно поинтересовался Унанки.
- Ты мог меня разбудить, - отрезал Ярим.
- Зачем? Она что, твоя собственность? Если нет, то к чему навязывать свободному человеку свою волю? Что ты молчишь, Альс? Скажи, что я прав.
- Ты прав, ро'а, - ледяным тоном подтвердил лангер.
- Я волнуюсь, - пошел на попятную принц. - И слишком многим ей обязан, чтобы не принимать никакого участия в ее судьбе. Демоны, не смотри на меня так! Ириен, я тебе уже все пояснил один раз. Это совсем иное!
- Разумеется, - фыркнул Альс. - Еще бы! Столько лет прошло, а ты так ничего не понял и ничему не научился. Совершенно ничему.
Голос Ириена слегка дрожал от сдерживаемой ярости. Меньше всего в этот момент Парду хотелось встретиться с ним взглядом, и он в душе поблагодарил Пеструю Мать за то, что догадался притвориться спящим.
- Ага, и это говоришь мне ты? - не унимался Ярим. - За собой следи. Я имел удовольствие наблюдать за вашей вчерашней беседой. Как ты смотрел на нее…
В свежем рассветном воздухе молчание повисло подобно тяжелому пологу над постелью умирающего. Видимо, Яримраэн сам понял, что преступил границу дозволенного. Пард не видел лиц эльфов, но вполне мог представить то выражение, которое царит на физиономии Альса. Конечно, на сородича, тем более принца, он меча не поднимет, но… кто знает.
- Извини, ро'а, - осторожно выдавил из себя Ярим. - Моя бестактность непростительна.
- Когда-нибудь я укорочу твой язык - как минимум вдвое, принц, - пообещал Ириен шепотом, от которого мурашки побежали у Парда по спине. - Ты договоришься…
Пард осторожно покосился на Малагана и усмехнулся. Тот не понимал из сказанного и половины, но все равно помимо воли вжал голову в плечи. Альс пользовался своим хрипловатым, словно вечно простуженным голосом как оружием. Отсекая на корню любую попытку возразить.
- Надо торопиться… - начал было Ярим, но Альс его перебил:
- Никуда мы спешить не будем. Мимо Чефала твоя драгоценная дама не пройдет, а там мы всегда сможем ее отыскать, - заявил он решительно. - А если Джасс такая шустрая, то она нам и Бьен-Бъяра откопает.
- Ты спятил, Ириен, - огрызнулся Яримраэн, но осекся от резкого шипящего вздоха Унанки.
Когда этот эльф хотел, он смело отбрасывал в сторону все свое нарочитое легкомыслие и показывал истинную натуру, далекую как от легкомыслия, так и от благодушия. За те годы, что Пард провел в обществе эльфов, он успел довольно-таки неплохо разобраться в их характерах и наклонностях и не обманывался личинами, которые они так любят демонстрировать окружающим. Все выходки Альса, коими он часто «баловал» свою лангу, были и останутся лишь жалким отражением подлинной его ярости и гнева. Пард нарочно громко и сладко зевнул, заставив эльфов закончить совещание. Когда он развернулся к ним, то Унанки уже копался в своем мешке, Альс заканчивал поправлять перевязь на груди, а Яримраэн, тот вообще любовался зарей, окрасившей воды озера во все оттенки розового.
«Так-то лучше будет», - подумал Пард.
Он ошибся. Лангеры, все как один, встретили новый день недовольством, быстро переросшим в нескончаемую перебранку по любому поводу. Малаган то и дело бросал на Альса самые мрачные взгляды, словно соревнуясь с принцем, у кого получится вывести Ириена из себя. Похоже, появление бывшей хатамитки внесло полный разлад в установившиеся отношения внутри ланги. Если Тор рвался вперед из соображений своего общего женолюбия, то остальные, кроме проницательного Парда, не принимали Джасс всерьез. Ириен тщательно отгородился от своих сотоварищей непроницаемой стеной холодного отчуждения и пребывал в глубокой задумчивости, пока ланга терзалась в сомнениях, терялась в догадках и не могла поверить пяти парам глаз. Вместо того чтобы выразить свое возмущение в изысканных эльфийских ругательствах, в одинаковой степени красивых и неприличных, Альс отнесся к исчезновению девушки более чем сдержанно, что на него вообще-то непохоже.
- Альс язык прокусил? - осторожно спросил Сийгин у оньгъе, выбрав момент, чтобы эльф ненароком не услышал. Лангеры не без оснований считали Парда специалистом по эльфячьим закидонам. - Я так понял, они переругались утром из-за женщины.
Оказывается, не он один делал вид, что спал без задних ног, этим утром, ухмыльнулся оньгъе. Он бы не удивился, узнав, что все остальные лангеры тоже лишь притворялись спящими. Ланга сложный организм, и все, что происходит внутри нее, сильно напоминает отношения в большой семье, если, конечно, существуют в природе семьи, состоящие сплошь из взрослых здоровенных мужиков разных рас. Эта мысль Парда изрядно позабавила. Ежели Альса представить отцом, Мэда - младшим братцем, Унанки - веселым дядюшкой, а Сийгина - непутевым кузеном, то кто окажется заботливой мамашей? Он, Аннупард Шого, или Торвардин, сын Терриара? Хотя нет, тангар тянул на самого умного старшего сына, опору папаши и правую его руку.
- Ты тоже заметил?
Тон у орка был странный.
- Что заметил?
- Да ладно тебе, Пард, - хмыкнул Сийгин. - Джасс, возможно, где-то женщина привлекательная, но я в толк взять не могу, чем она так приглянулась Альсу. Эльфы-мужчины редко сходятся с людскими женщинами. Мне все это не нравится, если хочешь знать.
- Мне самому не нравится, Сийтэ, - вынужден был согласиться Пард. - Они оба словно заболели друг другом, словно их против воли опоили ядом. Такое заканчивается, как правило, очень плохо. Ты же знаешь, как любят эльфы, если любят по-настоящему. Вот то-то же. Навсегда и насмерть. И добро б эльфийку, а то девчонку, которой, по его меркам, жить что твоему мотыльку.
- Чем скорее она умрет, тем лучше, - жестко сказал орк. - Может быть, Бьен-Бъяр ей не по зубам окажется?
- Пожалуй, уж поздно, - ответил Пард, сплевывая с досады в песок.
Он-то понимал, что поздно надеяться на какое-то чудесное избавление Ириена от любви, которая принесет ему лишь смертную тоску. Возможно, все было предрешено заранее и никакая сила не смогла бы отвратить их встречу. В замордованной грязной беглянке из хисарской ямы Альс сразу разглядел что-то особенное, женщину, способную собой затмить весь мир. И теперь, сколько бы эльф ни изображал равнодушие, ее судьба ему небезразлична. А Парду небезразлична судьба лучшего друга. И потому он, Аннупард Шого, сделает все, чтобы женщина осталась жива и вполне здорова. Оньгъе не верил ни в богов, ни в Пеструю Мать, но верил в дружбу. Только никому и никогда об этом не говорил. Может, боялся насмешек?

Черный провал без сновидений внезапно распался на острые болезненные осколки, и Ириен открыл глаза. Над ним сверкали россыпи звезд. Волк и Паук - первая половина ночи. Несколько мучительных мгновений он вспоминал, что же его разбудило.
Где-то вдали громыхнул громовой раскат. Эльф прислушался внимательнее. По ту сторону Теарат гремела гроза. В воздухе пахло озоном, мокрой землей и… В Чефале бушевала настоящая колдовская гроза. Альс чувствовал не кожей, а где-то внутри. Ритмичный напев в глубинах сознания или тихий голос. Эльф поднялся на ноги и, отмахнувшись от вопросительного взгляда Парда, сторожившего ночевку, пошел к реке. В густых кустах он давно приметил тропинку, ведущую прямо к воде.

Предыдущая страница 16 Следующая страница


17 Людмила Астахова

Шаг, другой… В Чефале случилось что-то страшное. Эта мысль ворвалась в голову, как штурмовой отряд с тараном в осажденный город. Бум! - и ворота вдребезги! Ириен рухнул на колени в черную воду пополам с ряской. Он напрягся, заставил себя дышать ровнее. Никому еще паника в деле не помогала. Надо заглянуть в воду и увидеть Отражение, а для этого требуются спокойствие и сосредоточение.
Познавателям открыты все Истинные Имена. Так говорят. Так оно и есть на самом деле. Нужно только знать, куда, когда и как смотреть. Если обычный человек посмотрит в ручей, то при определенной зоркости увидит каждый камушек на его дне, мелких рыбок и водоросли. Если маг посмотрит в ручей, то, зная некоторые заклинания, он увидит лицо девушки, которая вчера стирала на его берегу. А если туда же посмотрит Познаватель, то он будет знать Истинные Имена будущих детей юной прачки. Надо уметь видеть, а умение дается лишь очень немногим. Их никогда не было много, ни тысячу лет назад, ни в Темные века, ни на заре мира, но сейчас остался только один.
Он стоял на четвереньках и смотрел в темно-зеленую воду Теарат. После сна волосы растрепались, и тонкие пряди стального цвета, упавшие в воду, струились по течению, извиваясь и скользя, но Ириен этого не замечал. Над Чефалом пролился ливень такой силы, что казалось, будто небесная твердь разверзлась. Вода стояла стеной, за которой ничего не видать. Только тень, крадущаяся мимо каменной стены, как рыба в стремнине. Мокрая насквозь одежда противно липнет к телу тени, легкой и подвижной, несмотря на все неудобства. Ириен слишком много думал о Джасс и теперь без напряжения ощущал все так, как чувствовала в этот момент себя она. А чувствовала бывшая хатами себя прекрасно. Бьен-Бъяр находился почти рядом, только руку протяни, и от этой мысли ей было тепло. Где Волк, там и меч, потому что никто не расстанется с таким оружием по доброй воле. Мысль ускользнула, но самое главное Ириен понял. Джасс пришла в этот дом не только для того, чтобы убить того, кого она считала нужным, и так, как она считала нужным. Одна часть его сознания разозлилась, а другая часть обрадованно возликовала, потому что Ириен сам был знаком с такой наукой. Мастер Фьеритири из Цитадели учил именно этому. Он говорил, и его голос звучал сейчас в мозгу Ириена так же отчетливо, как много лет назад: «Ты молод, но уже владеешь клинками лучше многих и многих из тех, кого я знал в своей жизни. Пройдет немного времени, и никто не сможет сравниться с тобой, ибо у тебя есть все, что требуется подлинному мастеру двух мечей: сила, ловкость, познания. Но помни одно - все едино в глазах Создателя: что твои мечи, что твоя Сила. Ты можешь казнить, можешь миловать. Твое право. Ты видишь Истинное. Можешь казнить невинного, а можешь спасти негодяя. Твое право. Только, когда будешь принимать решение, никогда не пеняй на обстоятельства. Есть только твоя воля и твой выбор. Никаких «так было надо», только «так надо мне». Чтобы впоследствии нести кару за ошибки и получать награду за победы. Или не нести и не получать ни того, ни другого. Но, читая ли по тонким нитям Творения, или вынимая мечи из ножен, ты каждый раз будешь уподобляться Создателю. Это великая ответственность. Помни об этом».
И вот Джасс каким-то чудом получила ключ к тайне Познавания, сама оставаясь слабенькой колдуньей, в которой едва теплился крошечный огонек дара. Ириен был искренне ею восхищен. Восхищен и захвачен, словно в ловушку. Удивительно, но она оказалась ему парой, отражением его собственной души. Такое редко встречается, и эльф, хоть был Познавателем и верил в свои силы, даже не надеялся из миллионов женщин отыскать именно такую. Вот почему его так нестерпимо влечет к Джасс. Внезапное открытие освободило его и дало редкую возможность воссоединиться со всем миром. Нет слов, чтобы описать, как это все происходит одновременно и внутри, и вовне. Как часто бывает в природе, когда море катит волны, шуршит песок под тугими ударами ветра, тучи несутся по небу и движется светило, - каждое движение по отдельности, но все можно охватить взглядом. Так и Ириен в этот миг ощущал всю полноту мира, он был и дождем в Чефале, он был и женщиной, затаившейся в нише каменного дома, он был собственной памятью и теплой водой реки.

Неподвижно сидеть в кустах целый день в этакую духоту занятие не из самых приятных, но можно смотреть, как паучок плетет свою сеточку меж двух веток, можно слушать, как перекликаются веселыми голосами торговки сластями, можно даже немного подремать. Короче, можно потерпеть. Дождь начнется только после заката, а в том, что он начнется, Джасс ничуть не сомневалась. Она сама его позвала. Теперь все тучи, какие только ни есть на расстоянии сотни лиг в округе, сбегутся в небо над Чефалом, будто стадо белых барашков на зов пастушьего рожка.
Небо быстро потемнело, где-то загремел гром, и молния разрезала тьму пополам. Джасс зажмурилась, в лицо брызнули первые капельки дождя, которые быстро превратились в сплошной водопад. Протянешь руку вперед, и в потоках воды даже пальцев не видно. Славная гроза удалась, и пусть теперь все волшебники Чефала вертятся в своих постелях и кусают себя за локти от зависти, такую грозу наколдовала, просто потрясающую грозу.
- Начнем, благословясь, - подбадривая себя, шепнула Джасс и выскользнула из-под бесформенного плаща-хаву прямо под ревущие потоки ливня.
Черные тряпки мгновенно намокли и облепили тело, но Джасс не обратила внимания на такое мелкое неудобство. После трехдневного сидения в настоящем аймолайском болоте пару лет назад Джасс никогда не опечалит чистая небесная влага, сколько бы ее ни вылилось на голову. Легко, как кошка, она перебралась через забор и, полагаясь только на одну лишь память, двинулась к дому.
Мысли текли сами по себе, а тело работало само по себе. Выстрел из маленького самострела никто не смог услышать за громовыми раскатами, и стрела ушла куда-то вверх за козырек крыши, увлекая за собой веревку. Так и есть, тихо обрадовалась Джасс, дергая за нее изо всех сил, выдержит троих таких, как она. Взобравшись на крышу, женщина прикинула, где расположено слуховое окошко, и попыталась дотянуться до него пальцами, лежа на животе. Не тут-то было. Слишком далеко. Но не беда, отступать-то все равно поздно. Джасс зацепилась носками за выступ и повисла вниз головой. Действовать с закрытыми глазами было не слишком удобно, но что поделаешь, за такое прикрытие, как ливень, нужно платить. Рама держалась на двух деревянных винтах, и Джасс сильно рисковала, медля с их раскруткой. Очень скоро старое дерево разбухнет от влаги, и тогда их никакая сила не достанет из пазов.
Молитва Оррвеллу припомнилась как-то сама собой. Бог-странник покровительствовал мстителям и, должно быть, услышал ее, свою давнюю адептку, потому что рама послушно вышла из положенного ей места, освобождая проход. Осталось только подтянуться на руках и протиснуть тело в узкий проем.
«Вот сейчас застряну задницей в проеме, будет смеху-то, - внезапно подумала Джасс и нервно хихикнула. - Ох и дура ты, хатами, ох и дура!»
Однако обошлось, зад вписался в окошко почти идеально.
Внутри была непроглядная тьма, пахло пылью и старыми вещами. Бьен-Бъяр порядок на своем чердаке наводить не торопился. Видимо, рассчитывал в скором времени сменить усадьбу сразу на королевские покои. Ну-ну! Тем лучше для его нежданной гостьи.
Шлепать в мокрой одежде по всему дому Джасс не собиралась. Зря она, что ли, захватила с собой неприметную кожаную сумочку, в которой нашлось место для ножа, колдовской склянки и сменной одежды? Не зря. Джасс быстро переоделась, попутно отмечая, что с короткими волосами справиться не в пример проще, чем с длинными. И почему женщины не носят короткие прически? Впрочем, тому же Альсу и Унанки их длинные волосы ничуть не мешают.
Черные тряпки полетели в сторону. Теперь главное - правильно прочитать наговор, получив в результате ночное зрение. Не доверять магичке, продавшей заклинание, оснований у Джасс не было. Она сосредоточилась на бутылочке, ставшей во влажной ладони скользкой и теплой, мысленно повторяя нужные слова, откупорила пробку и осторожно втянула носом. Вдруг вонь какая? Но нет, запах скорее приятный, чем противный, кисловато-сладкий аромат чуть подкисших фруктов. Сначала он был едва ощутим, но с каждым новым вдохом становился все отчетливее и сильнее, одновременно темнота вокруг стала редеть и светлеть. Джасс дочитала заклинание до конца и оглянулась. Она видела чердак так же отчетливо, как в свете дня: какие-то старые сундуки, горы тряпья, мышонка, сидящего столбиком на ручке рваной корзины, и дверь без всяких признаков засова.
«Нож в руку, склянку в потайной карман, и вперед», - сказала себе Джасс, взявшись за ручку.
Лестница, ведущая вниз, на жилые этажи, никем не охранялась. Правильно, а зачем? Кто спустится с чердака в самый глухой час ночи, когда за окном льет дождь и все, кто не спит, мечтают донести голову до постели? Никто. Никого тут нет, а шорох, похожий на легкие шаги, это просто сквозняк. Сквозняк, и больше ничего. Спите, спите, добрые люди, ничто не потревожит ваш сладкий сон.
Пол, выложенный ркаламской плиткой, под мокрыми пятками немного скользил, и, чтоб ненароком не упасть, Джасс замедлила шаг. Очень вовремя замедлила, потому что навстречу ей по коридору кто-то шел. Скорее мужчина, чем женщина, по звуку шагов определила Джасс и тенью метнулась к стене.
Молодой парень в безрукавке, безоружный, но сильный и рослый, прошел прямо под ней, никого не заметив. И еще раз повезло, решила Джасс. Ширина коридора могла быть больше, тогда как бы она пристроилась под самым потолком, упираясь руками и ногами в стены? Живи пока, родной, убивать мы будем на обратном пути. С мечом оно как-то сподручнее.
Отыскать господскую спальню в чефальском богатом доме проще простого. Самые широкие двустворчатые двери на втором этаже - это она и есть, все же остальные двери одинарные. Однако найти и войти не всегда одно и то же, когда возле них стражи. Три охранника. Один сладко дрыхнет - это правда, зато двое других бодрствуют и удивительно трезвы.
Джасс призадумалась не на шутку. Не то чтобы она на такой поворот не рассчитывала, было бы наивно думать, будто Бьен-Бъяр настолько расслабится, что не выставит караул возле опочивальни.
- Пойду-ка я гляну, что там скребется, - сказал младший из часовых.
- Ежели древесная крыса, то волоки ее сюда. Мясо у тварюки такое, что язык проглотишь, - посоветовал старший.
- Да откуда ж в доме древесная крыса?
- А чего? Я видел одну в саду, да самострела с собой не было.
Молодец без всякой боязни двинулся в самый темный конец галереи. Упокой Двуликий его душу.
- Эй, Армад, - тихонько позвал его напарник. - Ну где ты?
Он боялся громким голосом разбудить атамана, тем более его бешеную девку, поднимавшую крик по любому поводу. Принцесса, мать ее! Охранник зло сплюнул прямо на пол. Да куда он подевался, этот недомерок?
- Армад?! Ах-х-х…
Смерть выпорхнула из тишины ночной мягкой птицей и клюнула стальным клювом прямо в сердце. У нее были огромные черные глаза. Сновидец досматривал свой сон еще ровно столько, сколько потребовалось Джасс, чтобы перерезать ему глотку.
Джасс приказала своему сердцу успокоиться и змейкой скользнула в щель между створками дверей. Внимательно прислушалась к спокойному дыханию спящих, доносящемуся из-за закрытого полога. Женщина дышала ровно, а мужчина немного посапывал, причмокивая и похрюкивая. Это хорошо. Джасс легко метнулась по комнате, надеясь отыскать свое оружие, потому что была уверена: Бьен-Бъяр не станет никому доверять такую драгоценность, хранит его где-то рядом. Некоторые сундуки были открыты, некоторые закрыты. В открытых лежала в основном одежда, дорогая и простая. Бархатные кафтаны вперемешку с холщовыми рубашками, шелковые платки - с кусками кожи, кружева - с грубыми одеялами. Чушь какая-то. В одном из плетеных ящиков Джасс нашла дорогую конскую сбрую, в другом - посуду из стекла, частью битую, частью перепачканную кровью и грязью. Меча же не было нигде. Тем хуже для Волка и Сейдфал.
Бьен-Бъяр занимал две трети огромного ложа, развалившись во весь свой огромный рост и раскинув волосатые руки. От вида его красных, здоровенных, как сковородки, ладоней Джасс чуть не стошнило. Как можно выдержать их прикосновения, она себе просто представить не могла. Впрочем, принцесса, похоже, выдержала не только прикосновения. Тоненькая, почти прозрачная рубашка не скрывала ни округлого живота, ни располневших грудей Сейдфал. Сорняки прорастают на любом поле, так почему дурному семени не взойти в королевском саду? Джасс тяжело вздохнула. Значит, не судьба принцессе умереть этой ночью. Беременные женщины находятся под защитой Великой Пестрой Матери, и сделай Джасс так, как задумала с самого начала, на поддержку божественной Праматери ей не рассчитывать. Нельзя убивать нерожденное дитя.
Связать Сейдфал по рукам и ногам и заткнуть ей рот было делом плевым. Та могла лишь вращать глазами и немножко извиваться.
- Если хочешь жить, успокойся, - ласково прошептала Джасс на самое ушко принцессе. - Знаешь, где Волк спрятал мой меч?
Связанная женщина помотала головой, отрицая.
- Не знаешь, значит? Это плохо. А знаешь, почему? Потому что мне придется будить Волка.
И тут в голову Джасс пришла новая мысль. Она, ни слова не говоря, взвалила принцессу на плечо и оттащила ее к полупустому сундуку подходящего размера. По прикидкам, Сейдфал должна была уместиться в предложенном пространстве без всякого вреда для себя и своего детеныша.
- Лежи тихо-тихо и доживешь со своим выделком до рассвета, - приказала Джасс напоследок и захлопнула крышку. - А теперь, дружок, мы разберемся с тобой, - сказала она чуть громче.
Бьен-Бъяр наверняка с удовольствием продолжил бы ночной отдых, но спрашивать его желания никто не собирался. У Джасс имелись на его счет несколько иные планы. Он открыл глаза и увидел только блеск широкого кинжала, приставленного к своему горлу. Из тончайшей царапины текла кровь. Та, что держала в руке нож, сидела прямо у него на груди и не по-женски сильными ногами прижимала его руки к бокам. В полутьме он сразу не мог точно разглядеть, кто его оседлал, но Бьен-Бъяр был человеком очень и очень догадливым.
- Хатами…
- У тебя хорошая память, Волк, - усмехнулась женщина. - Теперь быстрей вспоминай, где мой меч?
- Ты смеешься, сука…
- Не дергайся, не дергайся, если жизнь принцессы и наследничка тебе по-прежнему дорога, - сказала Джасс.
Атаман скосил глаза в поисках Сейдфал и никого не обнаружил. От хатамиток можно ждать чего угодно, об их нравах ходят самые жуткие рассказы, и большая их часть истинная правда. Только Великая Пестрая Мать знает, сколько крови пролили ее верные служанки, сколько белоснежных черепов лежат на перекрестках караванных дорог как напоминание о врагах степных воительниц.
- Я не убил тебя…
Джасс покачала головой и сделала еще один разрез на могучей шее степняка. Сущий пустяк для дубленой кожи и таких мощных мышц.
- Не-э-эт, ты не мог убить меня, не рискуя обрушить на свою голову гнев моих Сестер. Так ведь? Так. Но ты меня бросил умирать на солнцепеке, обокрал и обесчестил. Да, именно обесчестил. Ты и твоя принцесса, вы оба. Я не смогла исполнить свой долг, доставить невесту к жениху в Ан-Риджу, за что несколько месяцев просидела в зиндане у Сигирина. Так что я очень зла на тебя, Бьен-Бъяр.
- Что с того?
- А то, что я тебя убью. И твою потаскуху тоже, вместе со щенком.
- Ты не можешь, хатами, - заявил уверенно Волк.
- Ошибаешься, очень даже могу. Я ведь больше не хатами. Сестры отреклись от меня. Из-за того что не уберегла принцессу.
- Мы можем договориться?
Чего-то подобного Джасс ожидала и даже рассчитывала, что эти слова будут произнесены. Бьен-Бъяр славился своим хладнокровием, в самом безнадежном случае сохранял ясность ума и почти всегда мог рассуждать логично. Никто и никогда не станет разводить разговоры, если твердо намеревается убить своего врага. Если бы взаимный договор был невозможен, он бы уже лежал с перерезанной глоткой от уха до уха, рассуждал разбойничий атаман, а значит, не все так безнадежно.
- Верни мне меч, Бьен-Бъяр, а я кое-что тебе расскажу.
- И не станешь причинять вреда Сейдфал, - добавил тот. - Я ведь могу и вырваться.
- Если успеешь. Так как насчет меча?
- Он тебе так дорог?
- Бьен-Бъяр… - прошипела Джасс и для убедительности больно надавила пальцем на глаз, угрожая его выдавить. - Не отвлекайся.
- Он лежит под изголовьем, под циновкой. Слишком роскошная вещь, чтоб бросать ее где попало.
Свободная рука Джасс змеей метнулась в указанное место. Бьен-Бъяр не солгал. Знакомые бронзовые накладки на ножнах в виде ящериц, привычная шершавость под чуткими пальцами отозвалась бешеной радостью. О, последнее Хемово дитя, ты снова со мной, чудо мое чудное. Так, наверное, чувствует себя мать, обнимая вернувшегося с долгой войны невредимого сына.
Бьен-Бъяр воспользовался моментом и сбросил с себя Джасс, вскочил на ноги, отпрыгнул на другую сторону кровати.
- Куда? А про принцесску ты забыл? - напомнила бывшая хатамитка, вынимая из ножен свою находку. - Ты знаешь, что он с легкостью рубит и металл, и дерево, и плоть? Я успею развалить девку надвое вместе с сундуком. Лучше не шути со мной.
- Ты не сможешь уйти.
- Как пришла, так и уйду. Но прежде скажу тебе, что завтра здесь будет ланга эльфа Ириена Альса. Вот он-то как раз пришел за твоей головой, и с ним договориться не получится. Ты удивительно неуживчивый человек, Бьен-Бъяр, умудрился насолить сразу и хатами, и лангерам. Или ты думал, они простят тебе Элливейда?
- Я не боюсь Альса. Что он сможет сделать вшестером против моей полусотни?
- Почему же вшестером, нас будет восемь. Потому что я обязательно вернусь. Уж больно мне охота полюбоваться, как эльф разделает тебя под свинячью тушу. И полусотня твоя не поможет, - с уверенностью заявила Джасс. - А пока, пожалуй, я пойду. Отодвинься от окошка. Тут ведь не слишком высоко и земля мягкая.
И тут Степной Волк заорал во всю глотку, а она у него луженая, в один миг подняв на ноги весь дом, и, сорвав полог, бросил его на женщину. Джасс увернулась. Даже безоружный и полуголый, Бьен-Бъяр являлся серьезным противником. Разъяренный бешеный медведь-людоед из чащоб Маргарских гор по сравнению со степным атаманом просто злой котеночек. Джасс увернулась еще раз, поскользнулась и упала, пребольно ударившись локтем. Дом Бьен-Бъяра уже гудел, как растревоженный улей, топот множества ног и крики неслись со всех сторон, а Джасс не могла приблизиться к подоконнику. В нее летели разные тяжелые вещи, но дальше эту пляску продолжать становилось опасно.
«Ириен придет в ярость», - подумалось Джасс.
Она, уклонившись от очередного ящика с барахлом, вдруг сделала резкий выпад и проткнула Волка насквозь, в возвратном движении распоров наискосок его живот. Бьен-Бъяр закричал раненым зверем, а женщина скользнула мимо него к спасительному окну. Она уже летела вниз, когда соратники Волка высадили двери в его спальню.

- Что там такое, Ирье?
Эльф с величайшим трудом оторвал взгляд от черной воды. Его знобило так, что зубы стучали. Он немного отдышался и нервно засмеялся в ответ на тревожный взгляд Парда.
- Она все-таки добралась до ублюдка.
- Она? - не понял оньгъе.
- Джасс забралась в дом к Бьен-Бъяру под прикрытием грозы и пырнула его в брюхо.
Пард досадливо поморщился. У него самого руки чесались на Волка.
- Вот паршивка эдакая. Сама-то хоть жива?
- Вполне, - заверил его Ириен.
- Тогда пошли к костру, погреешься. А то весь мокрый.

В кромешной тьме вовсю хлестал ливень, и Джасс проехалась боком по липкой грязи, пропахав изрядную борозду без всякого ущерба для здоровья. Вскочила и метнулась прямиком к забору, скорее угадывая направление, чем различая его за струями текущей по лицу воды. Подпрыгнула подтянулась и поняла, что вообще ничего не видит. Абсолютно, целиком и полностью. Перед глазами стояла темнота, в которой не было и проблеска света. Отвесить себе пинка за собственную безалаберность Джасс хотела бы, да не могла. Пока она вела беседы с Волком, время шло, и теперь ее накрыло отдачей. Той, какая всегда случается после принятия колдовского снадобья. Не бывает так, чтобы что-то давалось просто так, без нагрузки в виде побочного эффекта или еще чего похуже. Таков уж непреложный закон жизни - за все полагается платить. Слабое утешение, что слепота от «Кошачьего глаза», затягивающаяся от одного дня до трех, наступает не сразу и между приступами темноты есть промежутки. Перегнувшись через забор, Джасс сползла вниз, но как ни осторожничала, все равно плюхнулась в лужу. Рядом оказались какие-то жутко царапучие кусты, в которых она окончательно заблудилась. Еще один прокол - не обратить внимания на то, что растет вокруг дома, и не оставить для себя какие-то ориентиры. Несколько раз бывшая хатамитка стукнулась головой о ствол дерева.
«Демоны, как же плохо быть слепой. Теперь буду всегда подавать милостыню слепцам», - думала Джасс, но надежда на спасение ее не покидала. Она поднялась на ноги как раз в тот момент, когда в глазах немного посветлело. Она стала различать какие-то далекие огоньки. И, решив, что это факелы в руках ее преследователей, пошла, вернее, побежала в другую сторону. Это была ошибка. Большая ошибка.
Удар высек неожиданную вспышку в глубине черепа, которая выжгла сознание…
- А-Й, Я-У-Ю-Э-У-У-У! О-Ы!
- Нь, з-з-з-з-з!
«Боги, как больно! Чего они кричат?»
- Дай я убью эту суку! Я выдеру ее ноги из жопы!
- Остынь, Фриз!
- Я ей сиськи отрежу!
- Заткнись! Волка ее сиськами не воскресишь!
Джасс приподняла веко на волосок и увидела размытый, мутный желтый шар света. И больше ничего.
- Тварюка, ты живая? - Голос то громом грохотал, то пищал комаром.
- Дай ей под ребра!
- Всегда пожалуйста! С удовольствием!
Что-то узкое и твердое врезается в бок, взрывая внутренности болью. Палочка-выручалочка, уводящая из этого мира в призрачный мир на Грани. Или за Гранью? Потом еще один удар, и еще один. А дальше пустота и тишина.
Судя по ощущениям, били ее долго, остановившись за полмига до того, как она могла испустить дух. Теперь же это были руки… Руки. Они везде. Щупают, трогают, мнут и сжимают. А! Плевать! Балансируя на Грани, глупо придавать значение таким мелочам.
Плевок пришелся прямо в лицо.
- Противно браться за это бревно. Просто противно!
- Что, Узкоглазый, не встает? - хрюкнул кто-то.
Ржание нескольких глоток.
- Я не удивлюсь, если узнаю, что ты можешь поиметь даже баранью тушу, - обиженно отозвался Узкоглазый.
- Н-да, выглядит она не лучше.
- Не возбуждает.
- А ты нос зажми.
- И рот заодно, чтоб не блевануть.
Тот, кого называли Узкоглазый, сладострастно причмокнул и нагнулся над распластанным телом. Его пальцы впились в челюсть женщины, развернули ее лицо к себе. И тут она открыла глаза. Черные, бездонные, страшные, одновременно слепые и зоркие. Узкоглазый дернулся от неожиданности. И не успел. Его дружки так и не поняли, что произошло и отчего он издает дикий вопль и валится на пол рядом со своей жертвой, а из щеки, вернее, из того, что от нее осталось, бьет фонтанчиком кровь.
В Хатами эту науку вбивают так изощренно, что забыть не получится даже при огромном желании. Главный постулат ее звучит примерно так: «Нет такой боли, которая отбирала бы желание жить, а потому забудь о ней и попробуй спасти свою шкуру любым способом». Для этого девчонок бросали в яму к песчаным варанам, и те, искусанные до крови, все равно выбирались на волю, вскарабкиваясь по отвесным стенам. Впрочем, у хатамиток был целый арсенал подобных или отличных методик, цель которых была одна - хатами должна найти выход из самой безнадежной ситуации.
Комната без окон, две двери: одна высокая, другая низкая. Если предположить, что это дом Бьен-Бъяра, то скорее всего это подвал или что-то в этом духе. Причем подвал глубокий. Голоса звучат глухо.
Охнув, Джасс перекатилась прямо под ноги своим мучителям, заставив их отскочить в сторону. И откуда у нее только силы взялись. Наверное, от мысли, что где-то рядом находится принцесса Сейдфал, разом потерявшая своего мужчину - отца своего нерожденного ребенка и всякую надежду на достойное будущее. Опозоренная принцесса будет мстить главной причине своих несчастий.
Мужчины, среди которых был и сам Фриз, загородили ей ход в высокую дверь. Не беда! Джасс бросилась в противоположном направлении, рванула на себя низкую дверь и обнаружила за ней ступеньки, ведущие куда-то вниз. Считать их собственным задом было ох как непросто, но двигаться быстрее, чем скатиться кубарем, хатами все равно не смогла бы. Дальше начинался длинный коридор, темный и узкий. Один поворот, другой, а потом она сбилась со счета. В абсолютной тьме она бежала и бежала вперед, выставив перед собой руки, чтобы не врезаться лбом в угол или стену. Так продолжалось довольно долго, пока бывшая хатами не обнаружила себя в тупике. Пространство имело только один вход. Джасс растерялась. Что же теперь делать? Обратно бежать? Не на ту напали! Джасс стала на четвереньки и планомерно обползла все помещение по периметру, найдя то, что искала. А именно - лаз. Небольшой, но достаточный для того, чтобы пролезть по нему на животе. И она, не слишком долго раздумывая, забралась в него.

Глава 6
ПУТИ ПОДЗЕМНЫЕ И ПУТИ НЕБЕСНЫЕ

Кто ищет - тот всегда найдет. Надо только знать, где искать, а главное - кого.

Ланга

Ириен скорчился в три погибели возле костра, терпеливо дожидаясь, когда его перестанет трясти от озноба. Его зубы стучали, и никакой огонь не согревал. Что ни говори, а плата за столь тесное слияние душ и взаимное проникновение иногда слишком высока даже для Познавателя. И всецело поглощенный внутренними ощущениями, Альс только каким-то краем сознания почувствовал приближение чужих. Но предупредить никого не успел. Посреди ночи маленькую стоянку со всех сторон окружили вооруженные пиками конные воины в шелковых кафтанах и широких шароварах, в кольчугах и островерхих шлемах с птичьими плюмажами. Это были воины из Чефала, если судить по золотым крыльям, шитым на их знамени.
- Это и есть лангеры? - озадаченно спросил из темноты неожиданно звонкий женский голос.
- Да, моя госпожа, - ответствовал мужской голос. - А тот тип с перекошенной рожей и закутанный в одеяло - сам Ириен Альс.
- Надо же, - фыркнула женщина-невидимка. - А на первый взгляд настоящие висельники.
- Приятно познакомиться, - сипло прошептал Ириен. Голосовые связки отказывались работать как следует. - С кем я имею честь разговаривать?
Из тьмы в круг света выступила молодая женщина, одетая в такую же, как на всадниках, мужскую одежду. Черные как смоль локоны вьются из-под шлема, маленькие белые ручки украшены перстнями и браслетами, яркие темные глаза, узкий подбородок. Она дала себя рассмотреть со всех сторон. И надо заметить, лангерам очень даже понравились ее округлости. Мэд Малаган аппетитно чмокнул губами. За что чуть не схлопотал острием копья в бок.
- Я владычица Сандабара, эльф, - гордо заявила женщина.
- Как мило. - Альс сделал вид, словно хочет оторвать зад от земли в знак уважения. - Какому чуду мы обязаны возможностью лицезреть королеву Тайру-Ли?
По идее, голос произносящего эти слова должен был литься сладкой патокой. Южные правители, как правило, очень любили подобный стиль общения. Однако заставить свое горло издать мало-мальски пристойный звук Альс попросту не мог.
- Как две луны, снисходящие до созерцания грешной земли, так и владычица Сандабара редко являет свой лик простым смертным, - процитировал он известного менестреля.
Возможно, эти слова и были бы восприняты как уместный комплимент, если бы они не произносились каркающим шепотом и притом с явной неохотой.

Предыдущая страница 17 Следующая страница


Армия судьбы 18

Спутник королевы, доселе хоронившийся в темноте, возмущенно фыркнул и сделал несколько шагов вперед. Не иначе как для того, чтобы продемонстрировать лангерам игру света на драгоценных камнях своих перстней. Впрочем, меч, рукоять которого он трепетно сжимал, тоже был знатно украшен.
- Да как ты смеешь так говорить с владычицей?!
- Чего там дальше в поэме, я не помню…
Тайра-Ли оказалась редким исключением из череды венценосцев, падких на красивые словеса. Она гневно нахмурила брови и топнула ножкой в маленьком остроносом сапожке.
- Хватит паясничать, сидхи. Я прекрасно знаю, кто ты такой, и нечего изображать из себя моего покойного визиря, мир его душе. Можно подумать, я никогда прежде не видела эльфов! И считать, что я куплюсь на сладенькие словечки, было бы с твоей стороны не слишком разумно.
- Пока что я только засвидетельствовал свое почтение вашему величеству.
- Считай, что уже засвидетельствовал.
Ириен пожал в недоумении плечами и решил, что пора сменить тактику. Для начала он встал, сразу заставив королеву и ее благородного спутника взирать на него снизу вверх. Причем голову им приходилось задирать довольно сильно.
- Что же сподвигло великую королеву покинуть свой дворец посреди ночи? - с невинной улыбкой поинтересовался лангер.
Королева в ответ изобразила еще более наигранное удивление. Она была достойной соперницей.
- А что доблестная ланга, знаменитая по всей Великой степи от края до края, делает в окрестностях моей столицы?
- Неужели и вашему сну помешал Бьен-Бъяр? - в свою очередь парировал Альс.
Он просто наслаждался негодованием ее величества. Тайра-Ли сжимала и разжимала маленькие кулачки, пытаясь справиться с собой. Будь у нее хоть тень выбора, лангерам бы точно не поздоровилось…
- Сколько?
- Что сколько?
- Сколько тебе нужно времени, чтоб избавить меня от Степного Волка? - напрямик спросила чефальская королева.
Но Альс был неумолим.
- Голова Бьен-Бъяра нынче в цене. Нас всего семеро, а у ее величества целая армия. Разве мы можем быть конкурентами?
Закушенная чуть ли не до крови губа женщины и сведенные в одну линию соболиные брови говорили красноречивее всяких слов. И пожалуй, не стоило перегибать палку, чтобы заставить владычицу заново переживать унижение от тайного бегства из собственного дворца. Лангерам Альсово хамство могло дорого обойтись.
- Те, кого ты видишь тут, это и вся моя армия. На сегодняшний день.
С лица эльфа старой змеиной кожей сползла наглая ухмылка. Он не зря бдительно следил за политическими перипетиями всех сопредельных царств Великой степи. Нужно хотя бы приблизительно знать, кто сейчас в опале, а кто в фаворе, кто с кем спит и кто кому родня. Иначе здесь нельзя ни жить, ни воевать, ни торговать, и никакие боги не помогут, даже сама Пестрая Мать.
- Лой-А-Мараг переиграл вас? Не так ли?
О высокородном князе и его претензиях на власть ходили разговоры уже не первый год. Тайра-Ли и Лой-А-Мараг отчаянно интриговали, взаимно и регулярно отправляя к Двуединому соратников и союзников конкурента, но избавиться от своего злейшего врага у королевы все не получалось. По целому ряду причин. Умел, ну умел Лой-А-Мараг выкручиваться и выходить сухим из воды там, где иной давно распрощался бы с головой. То прикидывался мертвым, то внезапно «воскресал», уходил в монастырь, прятался в борделях и притонах, а потом вдруг объявлялся в своих дворцах целый и невредимый. А потом нашел себе союзника в лице Бьен-Бъяра. Безумный альянс аристократа и безродного душегуба сначала заставил Великую степь до колик смеяться, затем призадуматься, а затем уж содрогнуться от самых ужасных предчувствий.
- Пока нет, - выдавила в ответ Тайра-Ли. - Но может это сделать до рассвета.
Видят светлые небеса, ее стоило уважать уже даже за вынужденную искренность. Не каждая женщина и тем паче не каждая королева способна на такой подвиг.
- Рассвет еще далёко, - философски заметил эльф.
- Тем более у меня нет желания соревноваться с тобой в язвительности, - отчеканила Тайра-Ли.
- Совершенно верно. У меня тоже. И на роль спасителя твоего трона я тоже не претендую.
В переводе на нормальный язык это означало, что владычица не сможет руками лангеров расправиться со своими внутренними врагами.
- Я беру на себя только Бьен-Бъяра. А князь А-Мараг твой, королева, - отрезал эльф.
- А если я найду более убедительные аргументы? - спросила женщина сладким и пьянящим, как медовуха, голосом.
В грудь Парда и бок Торвардина многозначительно уперлись острия копий.
- Надо было внимательнее следить за своими вассалами и вовремя предавать их в руки палача, как того требует закон в отношении заговорщиков. Вины ланги в том, что славный город Чефал, Сандабарское царство и его мудрая владычица попали в столь затруднительное положение, нету, - сварливо ответил Альс.
Тайра-Ли рассмеялась, словно услышала хорошую новость.
- Хорошо. Убедил. Но Бьен-Бъяр ланге по силам?
- Вполне, - важно кивнул Альс.
При этом он очень красноречиво посмотрел на Парда, призывая того держать рот на замке и не в коем разе не проболтаться, что Бьен-Бъяр с недавних пор пребывает в полной власти Неумолимой. Кто знает, как повела бы себя Тайра-Ли, узнав о таком повороте событий.
- Вот это действительно разумное решение, - одобрила королева, оглядывая злющих, как цепные псы, лангеров. - Ваш командир весьма разумен.
Она сделала знак рукой своим солдатам, чтоб те опустили копья.
- Надеюсь, ты знаешь, что делаешь, - сказал Унанки, не глядя на Ириена.

Они проскакали без остановки остаток ночи, солнце уже успело высоко подняться над горизонтом, когда показались окраины Чефала. И лангерам осталось только возблагодарить богов и предков Тайры-Ли за отсутствие у города внешних стен.
- Королева, вы уверены, что заговорщики не знают о том, что вы сбежали? - поинтересовался как бы невзначай Яримраэн, поравняв своего коня с лошадью Тайры-Ли.
Владычица как-то сразу прониклась доверием к эльфийскому принцу, каким-то верхним чутьем признав в нем королевскую кровь. И не пользоваться этим обстоятельством было бы со стороны лангеров глупостью.
- Мои личные апартаменты хорошо укреплены, и их охраняют верные люди. Я рассчитывала на то, что Лой-А-Мараг не сразу решится открыто поднять мятеж. Он ждет, когда у меня сдадут нервы, казня каждый час по одной из моих придворных дам.
Тор и Малаган переглянулись.
- А-а-а-а! - протянул принц. - Подземный ход.
- Вы весьма догадливы.
- Ну а как же иначе вы могли оказаться за городской чертой, да еще в сопровождении личной гвардии?
- Говорят, где-то здесь, еще до того как появился Чефал, был подземный тангарский город, - ни с того ни с сего сказал Торвардин.
- Так говорят. Под землей много ходов, - уклончиво пробормотала королева. - Еще больше там опасностей.
Тайру-Ли передернуло при воспоминании о собственном путешествии по подземельям.
- Мы ударим в спину Лой-А-Марагу, а вы покончите с Бьен-Бъяром.
С холма, на котором остановился отряд, открывался самый лучший вид на Чефал. Город лежал как на ладони, чудесный, древний, незабываемый, как первая любовь, город, одурманенный запахом раранговых цветов. Солнце горело в окнах высоких башен дворцов, словно сигнальные огни тревоги, а вода в устье Теарат и заливе была багрово-кровавого оттенка, предвещая неспокойное утро. Чефал проснулся и еще не ведал о грядущей участи многих из своих обитателей. Пройдет совсем немного времени, времени, которое потребуется для того, чтобы отряд отборных королевских воинов достиг дома первого из заговорщиков - сторонника князя А-Марага. Воины с орлиными плюмажами ворвутся внутрь, сломав ажурные ворота, и не пощадят ни детей, ни жен предателя, а заодно всех, кого найдут внутри. Детей будут бросать прямо из окон на острия пик, женщинам - резать животы, слугам и приживалам - ломать хребты и всем подряд - рубить головы. И так будет продолжаться, пока каждая половица в доме, каждый камень во дворе не будут залиты кровью. И пойдут дальше, постепенно продвигаясь к дому самого Лой-А-Марага. А впереди обезумевшей от ужаса и страха тварью будет бежать слух о кровавом возмездии Великой королевы Тайры-Ли, дочери Сиффмара Чефальского Сокола, внучки грозного Барварра-Ли, огненного цветка на родовом древе династии, основанной самым жестоким пиратом древности. И когда гвардейцы ворвутся во дворец, на пике у каждого воина будут насажены головы родственников предателей. К тому времени у королевы не останется ни единой фрейлины или служанки, ни одного пажа, потому что подлый заговорщик Лой-А-Мараг не сдержал свое слово и казнил каждый час сразу по три заложника. И совершенно зря бывший великий лорд Лой-А-Мараг будет ждать подмоги от Степного Волка. Мертвые не кусаются, даже мертвые волки.
Оставив королеву и ее верных воинов собирать кровавую жатву возмездия, ланга отправилась к старым верфям за своей долей славы. И только со стороны может показаться, что штурмовать укрепленный дом, полный разбойников, - дело простое.
Альсу давно не приходилось так попотеть, работая мечам. Спину прикрывал Пард. Да и Сийгин с Унанки тоже даром времени не теряли. Орк расчистил себе местечко с помощью новенького арбалета и, отбросив бесполезное в ближнем бою оружие, взялся за меч. Малаган, Тор и Ярим зашли через кухонную пристройку и продвигались навстречу своим соратникам. Там, где не доставал меч эльфийского принца, вполне успевал Тор со своим тяжелым клинком. Ловкий и зоркий эрмидэец не давал разбойникам подобраться незамеченными с других сторон.
Еще накануне особняк охраняли полсотни человек, но ночные события и гибель вожака заставили многих сбежать из Чефала. В спальне на втором этаже билась в истерике Сейдфал, на полу в луже крови лежал Бьен-Бъяр. Словом ничего ценного в этом доме, требующего защиты ценой собственной жизни, те из разбойников, у кого имелись мозги, не видели. Как бы ни пыжился Фриз, но держать в повиновении толпу головорезов, как это удавалось покойному Степному Волку, ему не под силу. И несмотря на то что Фриз собственноручно зарезал троих, дисциплину это не укрепило. Меньше всего Фриз Длиннорукий хотел встретиться в поединке с Ириеном Альсом. Довелось однажды видеть, как тот управляется своими двумя мечами. Красиво и жутко, потому что в ушах кроме воплей усекаемой жертвы еще долго стоит хлюпающий звук, который издает сталь, когда врезается в мягкую плоть. Подлый нелюдь не торопится ударить по шее или в сердце или другим способом убить соперника на месте, его оружие рубит руки и выхватывает целые ломти плоти. И по его наглой, надменной до безобразия роже видно, что получает он от этого огромное удовольствие.
- Фриз! - узнал его Альс. - Какая встреча! Как поживает твой хозяин?
Ну до чего неприятно видеть, как на мокром и красном от крови лице сверкают белые зубы.
- Мертвее мертвого!
- Я знаю! - расхохотался эльф и, крутанувшись в пируэте, отрубил еще одному разбойнику правую руку по самую ключицу. - Пришла твоя очередь! У меня давно руки чешутся.
Но Фриз тоже не был беспомощным младенцем, он двадцать лет подряд держал в руках если не нож, то меч. Он защищался отчаянно и довольно успешно, успевая увернуться и от секиры оньгъе, и от клинков эльфа.
- Степь будет еще сто лет слагать байки о том, как лихая девка вспорола брюхо Волку! - проорал Сийгин, перезарядил арбалет и, прицелившись получше, всадил в Длиннорукого подряд два болта. Один в живот, другой под ключицу.
Фриз много раз убивал и в открытом бою, и из-за угла, и во время пытки, но никогда он не думал о том, что при этом чувствовали его жертвы. Ему было неинтересно. И вот теперь, словно в насмешку, Неумолимая уводила его из мира живых за Грань коридором обжигающей боли.
- Не добивай его, Пард! - рявкнул Ириен, останавливая уже было замахнувшегося секирой оньгъе. - Пусть сдыхает так. Как они оставили умирать Джасс в степи.
- Х-хха… - Выталкивать из горла слова было очень больно, но Фризу хотелось говорить даже больше, чем жить, ему хотелось стереть ухмылку торжества с рожи нелюдя. - Не вышло зажарить… теперь само сгниет…
И произнесенные слова, вылетев изо рта, унесли с собой и его душу. Длиннорукий затих, обманутый Слепой Каийей буквально в двух шагах от исполнения всех своих желаний. Впрочем, пенять лукавой богине за обман ему не полагалось. Последнее желание - святыня для всех сущих богов, и оно было исполнено в точности.
Эльф подозрительно сощурился.
- Как ты сказал? Ты слышал, Пард? Что он сказал?
- Что-то такое… «теперь само сгниет»… вроде бы.
- Мне не нравятся эти слова.
Теперь он уже не наслаждался дракой. Ириен прорубал себе дорогу в глубь дома только для того, чтобы как можно скорее разъяснить для себя судьбу Джасс. И жестоко жалел, что Фриз так быстро умер.
Лангеры остановились только тогда, когда сопротивление было окончательно сломлено. Если кто из Бьен-Бъяровых сподвижников и задержался по эту сторону Грани, то только те из раненых, кто не успел истечь кровью. Сейдфал тоже не пострадала, по крайней мере телесно. Но вид воющей, как раненая волчица, обезумевшей женщины несказанно огорчил сердобольного тангара. Ее пришлось связать, чтоб не прыгнула в окно. Малаган, как самый сведущий в целительстве, заявил, что ни женщине, ни ее нерожденному ребенку ничего не угрожает.
- Где Альс? - спросил он. - Что дальше-то делать с девкой?
- Рыщет где-то, - пожал плечами Пард.
- Похоже, кое у кого получилось далеко не все так гладко, как задумывалось.
Альс появился мрачный. В руках у него был меч. Самый прекрасный клинок, который только делали люди, меч мастера Хема. Да, ради такого сокровища можно было сломя голову мчаться через всю Великую степь, рисковать всем и лезть посередь ночи за ним в спальню к самому Бьен-Бъяру. Не только можно, но и нужно. Последнее Хемово дитя. На что надеялся Волк, когда силой отбирал его у законной хозяйки? Лангеры завороженно разглядывали чудесный меч, впитывая матовое сияние его идеального лезвия глазами, лаская взглядами рукоять и гарду в виде птичьих крыльев.
- Роскошно! - простонал Тор. - Само совершенство. Это… то, за чем гналась Джасс?
Эльф кивнул.
- Я бы хотел знать, где она сама? - прошептал он.
- И верно? Она ведь пришла сюда за своим оружием, - согласился Пард. - У меня паршивые предчувствия.
- А уж как мне не нравится…
Альс внимательно осмотрелся вокруг, останавливая немигающий взгляд на тех немногих разбойниках, которым посчастливилось попасть в плен.
- Кто знает, что сталось с женщиной, которая убила Волка? - спросил он и медленно извлек из ножен лекс. - Где она? Кто скажет первый, того отпущу.
Сложно устоять перед такой небывалой щедростью. Темнокожий молодой парень в широких шароварах мгновенно уловил выгоду.
- Девку Фриз и Узкоглазый в подвал уволокли! - закричал он. - Я видел! Она вся в грязи была, мокрая.
Альс досадливо поморщился. С Фризом он слишком поторопился.
- Где Узкоглазый?
Паренек ткнул пальцем. Прозвище соответствовало истине. Глаза у душегуба были как крошечные узкие щелки, выпиленные в темно-коричневом ноздреватом камне изрытого оспой лица. Даже непонятно, какого цвета эти прорези. Один заплыл черным отеком, переходящим в жуткую рваную рану на щеке.
- А щеку-то ему выкусили, - заметил Малаган, наклоняясь, чтоб разглядеть Узкоглазого поближе. - Уж не Джасс ли постаралась? А?
- На нее похоже, - согласился Тор, памятуя о бешеном норове хатамитки.
Альс присел возле пленника.
- Что ты с ней сделал? - спросил он, равнодушно разглядывая пленного злодея.
- Поимел, - прошипел Узкоглазый, рассчитывая уязвить и унизить невозмутимого эльфа.
- Прекрасно, - процедил Альс. - И где она теперь?
- А хрен ее знает. Не помню.
- Тебе освежить память?
- Попробуй, - хрюкнул Узкоглазый.
- Сейчас.
Никто кроме других эльфов не заметил молниеносного движения рукой. Узкоглазый сорвался в жутком крике, червяком извиваясь в путах. Его ухо осталось у эльфа в кулаке. Яримраэн отвернулся, Тор опустил глаза, остальных лангеров смутить оказалось сложнее. Ухо же было с отвращением отброшено в сторону.
- Я ничего не перепутал, другим ухом ты нормально слышишь? - продолжал Альс еще более участливым тоном.
- А-а-а-а-а-а-а-а!
- Мне повторить вопрос?
- А-а-а-а-а-а-а-а!
- У тебя еще много парных органов, мразь, начиная от глаз и заканчивая яйцами. Что не получится оторвать, то можно легко отрезать.
- По-о-ошел ты… - прохрипел разбойник и снова заорал во всю глотку, срываясь на визг, когда эльф распорол острием лекса его штаны.
- Она в подземелье. Кажись, - робко подал голос парень, указавший на Узкоглазого.
- Где?
- В подвале, - белыми от боли и страха губами пролепетал Узкоглазый, когда Альс приставил острие лекса к его животу. - Лестница вниз.
Альс выругался. Страшно, богохульно и коротко. И с наслаждением вонзил нож в брюхо Узкоглазого, обрекая того на долгую и мучительную смерть, как тот и заслуживал. Эльф взял Хемов меч, а свои, к общему изумлению, отдал Парду.
- Держи. Этого, - он указал на сообразительного обладателя шаровар, - отпустить, - и добавил: - Уходите из города и ждите от меня вестей.
Останавливать Ириена было бесполезно, как нет смысла становиться на пути горной лавины. Лангерам осталось только молча глядеть, как эльф ныряет в темноту подземного хода.
Пард в задумчивости поскреб свою бороду и выразился так, что заставил покраснеть даже орка.
«Хорошее выражение», - мысленно одобрил Яримраэн и добавил от себя несколько красочных прилагательных.

Джасс не сразу поняла, что оказалась в ловушке, а когда догадалась, было уже поздно. Она подергалась вперед и назад, попыталась подтянуться на руках, но каменные плиты словно специально сжались плотнее, и Джасс очутилась в положении жука, застрявшего в толстом книжном переплете. Еще некоторое время она сосредоточенно вертелась на одном месте в поисках наиболее удобного расположения, но время уходило, а в расщелине места больше не становилось, и вперед Джасс не продвинулась ни на мизинец. Фактически она лежала пластом лицом вниз, застряв намертво в предательском лазе.
«Попалась!» И если поначалу эта мысль была почти веселой, то чуть позже она зазвенела в голове Джасс как тревожный набат.
«Только не паникуй. Расслабься, успокойся. У тебя ничего не чешется, ничего не болит! Ты чуть-чуть отдохнешь и выберешься», - уговаривала она себя.
А-а-а, как же! Тело уже нестерпимо зудело от пяток до макушки, пот заливал глаза и щипал в мелких ранках на лбу, в рот лезла пыль, и хотелось кричать от подступающего к горлу ужаса. Горячая волна паники стремительно захлестывала разум.
«Успокойся, успокойся, спокойнее…»
- Не-э-э-э-эт!!!
Джасс закричала, срывая голос на визг, задергалась в своей ловушке, ничего уже не соображая, в кровь разбивая руки и затылок, как животное, попавшее в капкан, бездумно рвется на волю до тех пор, пока не выбьется из сил. Сознание рассыпалось на тысячу корчащихся кусочков, на тысячу диких рычащих волчиц, на тысячу бешеных кобылиц, пока благословенное забытье не столкнуло ее в бездонный и черный колодец обморока.
Возвращение получилось мучительным и долгим. Кровь и пот смешались с пылью, покрыли толстой коркой лицо, вся кожа нестерпимо чесалась, а побои Узкоглазого пульсировали резкой болью. Джасс обмякла всем телом, истратив последние силы в припадке безумия. На смену панике пришла тупая усталость, похожая на тяжкое похмелье. Сбылся один из тех кошмаров, которые заставляли Джасс просыпаться в холодном поту. Быть похороненной заживо - не самый приятный способ расстаться с жизнью. Сколько человек может прожить без воды? Семь дней.
«Это будет довольно мучительно», - почти равнодушно думала Джасс. Теперь она прекрасно понимала волка, перегрызающего себе лапу, застрявшую в капкане. Перегрызть самой себе горло сейчас было бы лучшим выходом. А скоро крысы учуют запах крови. Но об этом лучше вообще не думать. Темнота вокруг сгустилась до плотности воды, и теперь Джасс не в силах была даже пальцем шевельнуть, постепенно скатываясь в полубред. Но и забыться не получалось никакими силами. Затекшая спина и здоровенный кровоподтек на боку, там, где Узкоглазый приложился прутом, все время ныли, выдергивая хатами из спасительной дремы.
Сколько времени прошло? Может быть, день, а может, два. Когда Бьен-Бъяр бросил ее, связанную, в степи, там по крайней мере были ветер, и ночь, и возможность перевернуться. Тогда жива была хоть небольшая, но надежда, что пропавший караван станут искать хисарцы, а ее саму найдут и освободят. Правда, спасение очень скоро обернулось темницей, но в яме нашелся Яримраэн. А тут? Тишина, запах крови, боль и отчаяние. И ни капельки надежды. Умирать столь отвратительным способом не хотелось. Сколько возможностей погибнуть быстро и безболезненно от меча ли, стрелы или ножа предоставлял злой бог судьбы, сколько раз Джасс презрительно пренебрегла его подарками, и не пересчитать. Как глупо сдохнуть, словно чумная крыса в узкой норе. Как глупо…
«Может быть, Узкоглазый отбил ей что-нибудь и теперь она умирает от внутреннего кровотечения?» - подала голос жалкая последняя надежда. Слишком уж стремительно разрасталась боль под ребрами и в боку. А если так, то Джасс остались от силы сутки.
«Прекрасно, замечательно. Спасибо тебе, злой бог. Только ты не обмани, пожалуйста!»
Даже пить расхотелось на радостях.
Собственно говоря, пугает мучительная и долгая смерть, а не смерть сама по себе. Не может же быть, чтобы столько веков жрецы всех богов, адепты всех культов, религий и верований, да и сами боги нагло врали насчет бессмертия души. Неважно, что ждет за Гранью: новое ли рождение, новый ли мир, слияние с Творцом или что-то не представимое человеческому разуму. Главное, что оно есть. Сколько Джасс помнила себя, она всегда цепко держалась за жизнь, не сдаваясь и не ломаясь, и никогда не принимала добровольного ухода. В Ятсоунском храме учили, что нет большего греха, чем швырять в лицо Создателю его дар, прыгая из высокого окошка, вдевая голову в петлю или вскрывая вены. И что бы ни произошло: болезнь ли, насилие ли, потери, - оно лишь испытание, которое нужно преодолеть любой ценой. Хэйбор презирал самоубийц, прежде всего считая их трусами. Джасс ему верила, но, видя, как убивается мать над тельцем мертвого ребенка, как лихорадочно блестят глаза обесчещенной девушки, как голосят вдовы, она ставила себя на их место и никогда не могла понять, а что она сама сделала бы на их месте. Смогла бы броситься со скалы, побывав под десятком оголодавших наемников, или продолжала бы жить, залечив раны тела? Смогла бы шагнуть в погребальный огонь к любимому мужу? Смогла бы пережить смерть единственного ребенка? Или вот теперь, намертво застряв среди камней, смогла бы вонзить нож в собственное горло, если бы, предположим, он у нее был? Мысли если не успокаивали, то уводили вдаль от боли в избитом теле и навязчивого зуда. Еще немного, и она ничего не будет чувствовать. Это хорошо! Жаль только, что все закончилось так быстро. В детстве Джасс думала, что в час своей смерти, если та не вонзится в нее вместе с отточенным железом и не унесет единым мигом, она станет горько плакать, и даже иногда представляла себе этот момент. Выходило очень трогательно, хотя череда горюющих внуков воображению давалась с трудом.
Голоса из темноты сначала шептались где-то рядом, а потом, видимо окончательно осмелев, приблизились вплотную.

Предыдущая страница 18 Следующая страница


19 Людмила Астахова

«Тебе холодно?» - скрипнул песок на зубах.
«Тебе больно?» - пискнуло мышью.
- Уходите…
«Ей холодно», - шуршит пыль.
«Ей больно», - отозвалось где-то в занемевшей руке.
«Может быть, она хочет пойти с нами?»
- Не хочу!
«Ты хочешь?»
«Нет!!!»
- Нет… - лопнули губы, покрытые коркой.
«Она не хочет?!» - В голоске столько неподдельного изумления.
«Бедная маленькая крыска…»
Чьи-то мокрые губы коснулись щеки, скользнули по шее и проложили теплую дорожку в ложбинку между расплющенных грудей. Нет, не губы. Кровь, густая и горячая. Видимо, от резкого движения открылась рана на затылке. Голоса возвращались, спрашивали, потом исчезали и снова подкрадывались. Они то насмешничали, то пытались выведать какие-то позабытые и никому не нужные тайны. Порой Джасс узнавала в них голоса своих подружек по Ятсоунскому храму, а иногда они принадлежали другим хатамиткам. Сначала Джасс прислушивалась к ним, а потом попросту устала. Ее бил озноб, и смертельно хотелось пить, а когда измученная женщина проваливалась в забытье, то ей снилась вода - озеро Чхогори, плавное течение Теарат, капельки дождя, повисшие на листьях, круглые аймолайские чашки из толстого фаянса, полные ледяной воды. В пещерных источниках возле Хатами вода бывает такая холодная, что зубы сводит болью…
- Джасс! Джасс!!!
Настойчивый полузнакомый голос ввинчивался в уши, а руки ощущали прикосновения.
Кто?..
- Джасс, это я, Ириен! Джасс, держись!
Она попыталась приподнять голову, но, ничего толком так и не рассмотрев, уронила ее в пыль.
«Ириен? Кто такой этот Ириен?» Сил обрадоваться не нашлось.
- Джасс, ты можешь пошевелиться?
Нет, она не может даже веко приподнять. Доволен?
Но мучитель не сдавался. Когда он крепко сжал липкие от крови, скользкие руки и резко дернул, попытавшись вытащить бессильное тело, Джасс только тихонько застонала. Больно же!
- Потерпи немножко. Я тебя вытащу.
Ка-а-акой ты умный! Додумался наконец-то!
- Расслабься, хорошо? Просто лежи, и все. Договорились?
«А я что, по-твоему, делаю? Какие вы все-таки занудливые существа, эльфы… Эльфы?! Ириен!!!»
- Ириен!!! - хрипло взвизгнула Джасс.
- Тихо. Я сказал тебе расслабиться!
- Ириен!!!
- Заткнись! Заткнись и не двигайся!
Джасс услышала, как он громко выкрикнул несколько слов, и затем ее будто пинком выбросило из щели. В суставах, в плечах, локтях и запястьях взорвалась ослепительная боль. О боги, ей оторвало руки!..

Она пришла в себя и не сразу поверила ощущению свободы. Осторожно подвигала ногой, подняла руку к лицу, удостоверяясь, что и руки на месте, и лицо в порядке, за исключением только того, что оно мокрое и чистое. Под спиной нащупалась куртка.
- Ириен!
- Я здесь, не кричи.
Узкая теплая ладонь накрыла ее пальцы. Кромешная тьма не давала разглядеть эльфа, но он явно сидел рядом.
- Пей, - приказал он, поднеся к губам горлышко фляжки.
Ой!
И она пила, захлебываясь, кашляя и снова припадая к фляге, пока в наполненном желудке не забулькало.
- Как ты меня нашел? - первым делом спросила Джасс, не выпуская его руку из своей. Так, на всякий случай.
- Чудом, - отрезал Ириен. - Какой идиот строил эти норы? Сплошные тупики и ступеньки.
- Ты видишь в темноте? - изумилась Джасс.
Она сосчитала собственными коленками не один десяток высоких и низких ступеней.
- Если бы. Даже для моих глаз нужна хоть капелька света, а тут темно как в заднице у… неважно у кого. Кстати у тебя кровь. Везде. Тебя ранили?
- Нет, только избили. В левом боку болит сильно. А голову я уже здесь разбила.
- Тебя… изнасиловали? - тихо спросил Ириен.
Джасс с отвращением вспомнила липкие лапы Узкоглазого.
- Не успели.
Эльф осторожно погладил ее по волосам. Ему не нужно объяснять, что означает «не успели». Отчаянное сопротивление хатамитки, мало похожее на слабенькое трепыхание обычной женщины, способно отложить на некоторое время неизбежность насилия. Отбиться можно и от троих, а вот от десятка уже вряд ли, будь ты хоть пять раз хатами.
- А что с боком?
- Узкоглазый отходил железным прутом.
Ириен встревоженно завозился. Он что-то прошептал. Джасс молча ждала, что будет дальше. Ей бесцеремонно задрали рубашку, чтобы провести горячими пальцами по животу. Совсем как настоящий колдун-целитель.
- Вылечить я тебя не смогу, но определить, есть там кровотечение или нет, мне вполне по силам, - сварливо пояснил Ириен, предупреждая возможные расспросы. - Подожди! Так ты совсем не видишь меня?
- А должна?
- Должна. Я зажег огонек.
- Какой огонек?
Повертев ее головой вправо-влево, эльф грубо выругался.
- Ты пользовалась «Кошачьим глазом»?
- Ну да.
Наверное, он сильно напряг волю, чтоб сдержаться и не ударить. Только зубами скрипнул.
- Хотел бы я знать, в какой переделке тебе отбили мозги… И что же мне теперь делать с тобой?
- Скоро все пройдет. Я знаю. Ну а как без этого соваться к Бьен-Бъяру? - неловко оправдывалась Джасс, не выпуская между тем руки эльфа из своих ладоней. - Кто ж знал.
Ириен промолчал.
- А как ты меня вытащил оттуда? Это тоже какое-то волшебство?
Перед глазами у Джасс плясали зеленые круги, но зрение восстанавливаться не торопилось.
- Волшебство - это то, как ты сумела забраться в такой узкий лаз, - огрызнулся Ириен. - Сейчас у нас с тобой совсем иная забота.
- Какая?
- Во-первых, нужно найти выход. А во-вторых, сделать это потребно как можно быстрее, - довольно ядовито заявил эльф. - Лучше скажи мне, можешь ли ты идти самостоятельно? Здесь оставаться нельзя.
- Смогу, - заверила его Джасс, хотя очень и очень сомневалась в том, что говорит. - А ты не помнишь дорогу обратно?
Эльф со свистом втянул в себя воздух, задохнувшись от такой наглости.
- Шутишь? Я двое суток метался в темноте, пока искал тебя. Мне было не до того, знаешь ли.
Джасс представила, каково это - добровольно сунуться в ветвящийся каменный лабиринт без каких-либо ориентиров, без карты, полагаясь только на свое волшебное чутье, и вздрогнула. Отчаянные люди эти эльфы. Она сама так ни за что не сумела бы.
- Спасибо.
- Скажешь это, когда выберемся живыми и невредимыми, а пока не за что.
Похоже, эльф пребывал в своем излюбленном раздраженном настроении, недовольный абсолютно всем на свете. Это хорошо. Потому что заботливый, почти ласковый Ириен внушал ей неосознанную тревогу и от такого Ириена неизвестно чего ожидать.
Джасс поднялась на ноги и шатаясь прошлась туда-сюда вдоль стены. Если покрепче сцепить зубы, то можно потерпеть еще некоторое время. Но идти пришлось долго, за пределами всякого терпения, и не столько идти, сколько ковылять, с трудом сдерживаясь, чтобы не стонать и не охать. Ириен и так старался укорачивать шаг, примериваясь к неровным движениям женщины, щадя ее как только возможно. В конце концов Джасс в очередной раз споткнулась и повисла у эльфа на спине.
- Ты что, без мечей?! - ахнула она, не обнаружив знакомых ремней и ножен.
- Не совсем, - спокойно отозвался Ириен. - Я тут кое-что подобрал. Узнаешь?
В руку уткнулась знакомая рукоять, и эту рукоять она не смогла бы перепутать ни с какой другой. На поясе у эльфа висел ее и Хэйборов меч, который она считала потерянным навсегда. Оружие мастера Хема невозможно спутать или забыть, даже увидев его всего один раз.
- Я бы тоже не смог бросить его в чужих руках. Это самый лучший клинок из всех, что когда-либо делали люди, - одобрительно сказал Ириен.
- Отдашь? - спросила Джасс с тревогой.
- Конечно.
Джасс не могла видеть, но почувствовала, что эльф улыбается. Он понимал ее как никто иной.
- Может быть, устроим привал? - внезапно предложил он.
Совершенно лишний вопрос. Джасс сразу рухнула там, где стояла, исчерпав последний хилый запас сил. Половинку сладкой лепешки, которая вдруг обнаружилась у Ириена, она сглотнула, почти не жуя, запивая остатками воды из эльфьей фляжки, и совершенно не обратила внимания на то, что сам Ириен ничего не ест.
- Мы должны немного поспать, - объявил эльф, когда Джасс закончила чавкать. - Вот увидишь, силы к тебе вернутся.
Ириен сел на пол, а Джасс разместилась у него между коленями, прислонившись спиной к его груди, а ее затылок оказался у него под подбородком. Его руки уютно устроились у Джасс на животе, и она быстро согрелась.
- Тебе удобно? - спросил эльф.
- Угу. Как думаешь, мы на правильной дороге?
- Кажется, да. Я уже по крайней мере трижды проходил мимо знакомых поворотов.
Они немного помолчали.
- Как ты догадался, что я в подземелье?
- А я и не догадывался, пока Узкоглазый не сказал. Прежде чем сдох, - бесстрастно признался Ириен.
- Хорошая новость.
- Я рад, что сумел тебе угодить, леди. А теперь давай спать, - предложил сухо Ириен.
- Ты обиделся? Обиделся?
Она попыталась повернуться к эльфу лицом, но умудрилась пребольно пнуть его локтем в живот.
- Ой!
- Я не обижаюсь, а ты не вертись, - миролюбиво отозвался он. - Твои волосы щекочутся.
Джасс покорно замерла, стараясь не шевелиться. Ей было тепло и спокойно. Боль постепенно стала отступать, и по следам ее арьергарда незаметно подкрался сон. Скоро Джасс совсем расслабилась, задышала глубже, но, прежде чем окончательно ускользнуть в сновидения, чуть слышно пролепетала:
- Дай руку, - и сильно сжала в кулаке его ладонь.
Над ними были лиги камня и земли, сотни древних ловушек, разбросанных по подземелью, ожидали своего часа, где-то в потаенных норах шевелились неведомые чудовища - порождения магии и тьмы, под истершимися от времени знаками спали сокровища и клады. За двое суток блужданий по подземелью Ириен успел несколько раз впасть в полное отчаяние, прежде чем тончайшая ниточка Познавания вывела его к зажатой в камне женщине. Лишь нащупав твердые, как дощечки, ладони Джасс и убедившись, что она жива, он смог вздохнуть спокойней.
Там, наверху, взошло солнце нового дня, и Ириен какой-то неизведанной частью своей сущности ощутил это протер залепленные пылью глаза, без всякого результата просто по привычке, и осторожно коснулся губами щеки Джасс.
- Просыпайся, соня.
- Уже? - сонно вздохнула Джасс. - Еще так темно…
Но бывшую хатамитку отличала от многих людей та черта, что просыпалась она очень легко, мгновенно переходя от дремоты в полное бодрствование. Была ли то привычка степных воительниц или природный дар, эльф не знал, но давно подметил это свойство и оценил. Его вполне устраивало, что Джасс не нужно бесконечно теребить и долго приводить в чувство, как, к примеру, вечного утреннего страдальца Парда.
- Воды у нас не осталось, еды тоже, так что хочешь не хочешь, а выбираться нужно срочно, - предупредил Ириен.
- Я поняла, командир, - усмехнулась Джасс. - Куда ты, туда и я.
«Еще бы знать куда», - подумалось ему.
Пришлось признаться себе, что после суток блуждания по подземелью, после того как он испробовал все способы отыскать выход без помощи магии, они с Джасс очутились в тупике, они заблудились и, хуже того, он утратил чувство направления. Видимо, они находились в самых низких горизонтах, самых глубоких и самых опасных.
- Как твой бок? - спросил он Джасс.
- Намного лучше, - бодро отчиталась она. - Теперь я не буду тебя задерживать. И кажется, я снова стала видеть.
«Кажется, кажется, - хмуро проворчал про себя Ириен. - Кажется, ты слепая пока, как пещерная рыба, моя драгоценная».
Он зажигал ненадолго волшебный огонек, но женщина этого не заметила. Так всегда и бывает, когда по самые уши зальешься чародейским эликсиром. Впрочем, от человеческих глаз в этой тьме толку все равно никакого не было, тут и эльфийским делать нечего.
Ириен обвязал талию спутницы тонкой бечевкой и прикрепил свободный конец к собственному поясу, пропуская мимо ушей недовольное бормотание Джасс. Ее мнение интересовало эльфа в последнюю очередь.
- Сейчас мы пойдем очень быстро, не останавливаясь, и лучше тебе покрепче держаться за мою руку, - предупредил он со всей серьезностью.
- А…
- А главное, мы пойдем молча, вернее, молча пойдешь только ты. Понятно?
- Понятно, но…
- Вот и отлично.
По тому, как сильно эльф стиснул ее плечо, Джасс поняла, что с любыми возражениями стоит повременить. Она не видела, но всей кожей ощутила, как сгустился и затрепетал воздух вокруг, как грубо обработанные стены резко надвинулись на них со всех сторон. Стало жарко и страшно. Ириен начал негромко нашептывать короткие фразы на незнакомом языке, немного напевно и очень ритмично. С каждым звенящим словом слабое колебание воздуха усиливалось, превратившись в настоящий ветер, с неожиданной силой хлестнувший по лицу. Эльф дернул ее за руку и буквально бегом поволок за собой навстречу этому ледяному резкому ветру, пахнущему почему-то пресной речной водой, рыбой и, кажется, даже полусгоревшим костром. Джасс задыхалась от бега, задыхалась от ветра, от страха и молчаливой темноты перед глазами. Ритм слов нарастал, гулко разносился в разные стороны, словно они бежали не по узкому коридору, а по гигантскому подземному залу, в котором гуляло эхо от звонких фраз, которые теперь не шептал, а во весь голос выкрикивал Ириен. У Джасс не было времени удивиться тому, насколько ясно звучал обычно хрипловатый голос эльфа. Она бежала, не отставая, подхлестываемая то холодными, то теплыми воздушными потоками, превозмогая себя, свою боль и свой страх. Это было похоже даже не на бег, а на падение, какое бывает лишь во сне. Когда летишь с большой высоты и еще не знаешь, что через миг проснешься в собственной постели, просыпаешься и в первое мгновение не понимаешь, где очутился, а сердце бьется, загнанное смертельным ужасом неминуемой смерти. А потом все становится на свои места. Джасс очень хотелось проснуться.
Их руки стали мокрыми от пота, скользкими, и теперь Джасс оценила предусмотрительность эльфа, когда он дополнительно подстраховался веревкой на поясе. Несколько раз Джасс отшвыривало куда-то в сторону, и она удержалась рядом с Ириеном только благодаря этой самой веревке.
Ветер усилился до ураганной силы и теперь лупил по бегунам порывами-бичами почище любого галерного надсмотрщика, чуть ли не сбивая с ног. Ириен что-то прокричал сквозь его рев, мучительно закашлялся и внезапно остановился, успев поймать падающую Джасс, пока она не распласталась на камнях.
Тишина и безветрие обрушились тяжкими молотами, придавив обоих неподъемной тяжестью.
- Мы смогли, Джасс, мы смогли это сделать, - прошептал Ириен, с трудом выдавливая из себя каждый звук. - Ты смогла… Ты сама не знаешь себе цены…
Джасс ничего не ответила. Она не могла пошевелиться, кровь стучала в голове, и, уже проваливаясь в омут беспамятства, она слышала тихий голос Ириена:
- Теперь мы обязательно выберемся… я тебе обещаю… мы скоро выйдем отсюда… Ты отдыхай, спи. Спи, человечек, спи и ни о чем не беспокойся. Я позабочусь о тебе…

Первым, что увидела Джасс, проснувшись, были каменные лица, едва освещенные каким-то призрачным светом. Он сочился откуда-то с непроглядной высоты, рассеиваясь в крупинках мельчайшей пыли и оседая на головах тысячи статуй, заполнявших все пространство вокруг. Сама Джасс лежала в центре гигантского зала, и со всех сторон ее окружали пыльные изваяния.
- Ой! Я вижу! Ириен! Я снова вижу! - радостно пискнула Джасс, ища глазами эльфа. - Ирье! Ты где?!

Предыдущая страница 19 Следующая страница


Армия судьбы 20

- Я тут, не кричи, - отозвался он, выныривая из-за статуи.
- Что это такое? Где мы?
- Да, у тебя восстановилось зрение, радость моя, - улыбнулся он, присаживаясь рядом и заключая Джасс в объятия. - Вот это здорово!
От эльфа остро пахло пылью, волосы и одежду покрывали клочья паутины, и весь его вид говорил о том, что, пока Джасс отдыхала, он излазил все вокруг. Джасс ни разу не доводилось видеть Альса таким радостным, по-хорошему возбужденным, исполненным оптимизма.
- Тут до поверхности рукой подать, всего ничего осталось.
- А где мы?
- Это чертоги Трайана. Один из церемониальных залов подземного тангарского города. Разве тебе эти лица никого не напоминают? - Он кивнул в сторону статуй. - Тут огромное каменное воинство с каменным и настоящим оружием. Целый арсенал, с катапультами и таранами.
Джасс встала и зачарованно огляделась вокруг. Насколько хватало глаз и наверняка еще дальше в разных позах стояли изваяния древних тангарских воинов. Суровые бородатые лица, могучие руки и плечи, торсы, закованные в броню, щиты, мечи, топоры и копья. А еще колесницы в полном боевом снаряжении, с возницей, двумя стрелками и трубачом. Словно могущественный чародей обратил живых тангаров в камень. Ни одного похожего лица, как в жизни.
- Сколько же всему этому лет?
- Не меньше пяти тысяч, если желаешь знать мое мнение. Я сделал небольшой подсчет и думаю, что эту каменную армию ваяли задолго до того, как Мергисидир вывел свой народ из гор. Точнее сказать не могу.
- Какая-то усыпальница?
- Не знаю. Может быть. Говорят, чертоги Трайана полны разных чудес и сокровищ, но про целую армию истуканов я никогда не слышал.
- Какая красота, жаль, Тор всего этого не видит. Было бы что рассказать сородичам, - вздохнула Джасс. - Слушай, а они, часом, не оживут?
- Вряд ли. Это ведь простой камень и глина и ни капли колдовства, - пожал плечами эльф.
Тут Джасс спорить не стала. По части магии Ириен стал теперь для нее главным авторитетом. Раз говорит, что нет колдовства, то его и вправду нет.
- А что ты сделал там… ну, когда мы бежали? И этот жуткий ветер… и вообще… Это ведь настоящие чары? - осторожно спросила женщина.
- Я как-нибудь в другой раз тебе все расскажу, - уклончиво ответил Альс. - Нет, действительно, все расскажу как есть, только не сейчас. Все не так просто.
Джасс смущенно кивнула. Чародеи не любят делиться тайнами, но и она не будет ловить Ириена на слове. Если захочет, то действительно все расскажет сам.
- Сюда бы вернуться с кирками и лопатами, - вздохнула Джасс. - Здесь обязательно должны быть зарыты сокровища.
- Угу, - ухмыльнулся Ириен. - Только Тору об этом ни словечка. Он такого интереса к святыням предков не поймет.
- А ты уверен, что тут тангарская святыня?
Ириен только руки развел в стороны.
- Я, скажу откровенно, сомневаюсь, что во всем обитаемом мире отыщется хоть одна нора, которую тангары еще не объявили своим памятником. Тут у них - Схождение огня, там - Усыпальница трех великих царей, здесь - вообще Священное озеро Истины. И заметь, все с большой буквы. Благодаря нашему общему другу мы в ланге стали за последние годы крупными знатоками тангарской истории.
- Вот видишь, - хихикнула Джасс. - Все не так уж и плохо… Хотя не мешало бы поесть и попить.
Что правда, то правда, животы у обоих уже подводило от голода.
- С первым желанием ничем помочь не могу, а вот со вторым… Пошли, я тебе что-то покажу.
Эльф так уверенно вел Джасс за собой, будто успел досконально изучить подземелье. Потолок зала терялся в вышине, и можно было только догадываться, как он держится, потому что ни колонн, ни сводов женщина вокруг не разглядела. Только свирепые каменные воины, чьи искаженные яростью лики выплывали из сумрака, как тени Темных веков, только шорох собственных шагов, вязнущий в толстом слое многолетних наслоений пыли. Свет был какой-то серовато-зеленоватый, зыбкий и мерцающий, так что даже определить его направление было невозможно. Видимо, древние световоды, прорубленные для этой цели в породе, и система зеркал давали такое странное освещение. Храмы Сайлориан, где не было места живому огню, освещались точно так же не одно столетие подряд. Даже ночью, особенно в двойное полнолуние, света жрицам хватало и для таинств, и для обрядов. А переняли технику люди у тангаров, чего и не скрывали.
Идти пришлось долго, прежде чем воинство статуй кончилось. Сначала из сумерек проглянуло что-то темное и большое, лишь подойдя ближе, Джасс догадалась, что это стена. Стена, покрытая росписью и искусной резьбой везде куда хватало взгляда. Женщина тихо ахнула. Краски фресок за века ничуть не потускнели, камень не истерся, руны не утратились. Великая битва кипела, запечатленная навсегда безымянными тангарскими мастерами. Тут были, кроме тангаров, и люди, и эльфы, и орки, и странные крылатые существа, и кони, и огромные собаки. Джасс даже забыла, что очень хочет пить.
- Как ты думаешь, что это за побоище? - тихонечко спросила она.
- Похоже на одну из ранних битв Темных веков, - ответил Ириен.
Он был зачарован картинами сражения не меньше, чем Джасс.
- Если судить по лукам орков, то выходит эпоха Нирэльт. У эльфов очень интересные доспехи. Здесь вот видно, что у людей мечи короче, чем у других.
- Ты когда-нибудь слышал о синекожих людях? Или о крылатых?
- Никогда.
- Интересно, кто с кем здесь сражается? Вот эльф и человек рубятся с тангаром. - Джасс ткнула пальцем в переплетение тел. - А дальше, смотри-ка, эльф стреляет в человека в трехрогом шлеме.
- Времена Нирэльт прежде всего известны множеством недолговечных альянсов. Союзники частенько предавали друг друга, - припомнил с ходу Ириен. - А вот, например, сражаются меж собой орки «ко-мер» и «талусс». Заметь, рисунок ни «черного цветка», ни «синего змея» с тех пор ничуть не изменился.
- Ужасно… - выдохнула Джасс и передернула плечами. - Такая битва была - чудовищная, кровопролитная… Столько ярости, столько гнева и злости. Посмотри, посмотри на их лица, они же сошлись биться не на жизнь, а на смерть. И теперь мы, их потомки, даже не ведаем, что это было за сражение, кто кого победил, за что воевали и с кем. Забылись имена королей, забылись подвиги героев, забылись крылатые создания… Как это все несправедливо…
- Несправедливо? - Голос эльфа звучал бесстрастно. - А по-моему, это и есть высшая справедливость. Любая война, любая битва помнится ровно столько, сколько заслуживает. Даже самая важная, даже самая справедливая. Потому что временам свойственно меняться, а воинам - умирать, будь то люди, тангары или эльфы, и вместе с ними уходят идеалы, уходят цели, и может статься, что победителями в итоге окажутся совсем не те, кто праздновал победу ночью после битвы. А там, глядишь, еще поле сражения не заросло травой, а история уже переписана новым договором, брачным союзом или волей простого случая. Мне, знаешь ли, больше по душе те, кто строит города и мосты.
Джасс удивленно воззрилась на Ириена.
- И это говорит мне воин?
- Именно потому и говорит, что знает, как оно бывает на самом деле. Я не могу, конечно, утверждать точно, но примерно могу представить, чем тут у них все кончилось. - Ириен задумчиво прошелся вдоль стены, внимательно разглядывая фрески, а Джасс вся обратилась в слух. - Победили люди и эльфы, тангаров отбросили в горные укрытия, орков перебили. Затем эльфы стали покупать оружие у тангаров, а люди заключили сепаратный мир с орками, натравили их на тангаров и… словом, каждый старался утопить бывшего союзника в собственном дерьме. Иногда получалось, иногда нет, а в итоге все оставались в проигрыше.
- Удивительно, - вздохнула Джасс. - То же самое говорил мне когда-то один чародей, буквально теми же словами. У меня было такое чувство, словно время повернуло вспять. Странное чувство.
- Все объясняется просто. Наверняка твой чародей читал «Невольные поучения юным» Ниненила. А как его звали?
- Хэйбор.
- Хэйбор из Голала? - уточнил Ириен.
- Да. А ты его знал?
Люди всегда умели преподнести Альсу сюрпризы, и теперь, видимо, пришла пора Джасс. Он внимательно всмотрелся в женщину, будто пытаясь разглядеть то, чего раньше не замечал.
«Какой же ты дурак, - сказал он себе. - И не просто дурак, а дурак слепой и глухой. Ибо только слепец и глупец в одном лице не сумел бы сложить воедино Хемов меч и девушку-хатамитку. Последним, кто владел этим оружием, был оллавернский маг из клана воинов Хэйбор, в узких кругах более известный как Хэйбор-ренегат, самый мятежный чародей из Круга Избранных Облачного Дома. Скандал был такой силы, что даже Ар'ара - Хозяин Сфер не сумел скрыть его от любопытных глаз и ушей. Понятное дело, что здесь, за Маргарскими горами, никто о Хэйборе слыхом ни слыхивал, иначе о хатамитке с редкостным мечом стало бы известно давным-давно. Вот уж воистину, пока головой не ударишься, в глазах не посветлеет, как любит говаривать Торвардин, сын Терриара».
- Лично не довелось, а так был весьма наслышан, - уклончиво сказал эльф. - Хм, в свое время его имя было за морем у всех на устах. Твой Хэйбор наделал в Оллаверне много шума.
- О да! Он был такой, - подтвердила весьма неохотно Джасс.
Было видно невооруженным глазом, что говорить она не хочет. Ириен не стал настаивать.
- Ладно, мы ведь за водой шли, - напомнил он. - Тут рядышком есть ручеек. Идем дальше.
Джасс чуть ли не с облегчением вздохнула и пошла следом за эльфом вдоль расписной стены, то и дело останавливаясь полюбоваться какой-нибудь особо яркой сценой. Она недостаточно хорошо знала эльфийскую натуру, иначе ни за что не ослабила бы внимание. Если эльф захочет что-то вызнать, то своего непременно добьется. А Ириен вообще не привык довольствоваться отрывочными сведениями и твердо намеревался выспросить у женщины все возможное про Хэйбора из Голала, и даже примерно представлял, как это можно сделать.
- Ух ты! - Восторгу Джасс не было предела, когда она увидела тоненькую струйку воды, вытекающую из пасти мраморного чудища и падающую в чашу в виде морской раковины.
Мастерство, с каким древние тангары превратили естественный подземный ручей в красивейший фонтанчик, было сродни настоящему высокому волшебству, а возможно, даже превышало его, потому что тангары никогда своей магии не имели и чужой не пользовались. Только умелые руки и светлые головы, трудолюбие, настойчивость и целеустремленность. И ничего сверхъестественного.
Они по очереди жадно пили, благо вода оказалась чистейшая и вкуснейшая, как самое дорогое вино. Ириен наполнил флягу, вслух сожалея, что она только одна.
- Еще пожевать бы чего, - тоскливо пробурчала Джасс.
- Как насчет крысы? - спросил Ириен и посмотрел на женщину с нескрываемым интересом.
- Ты смеешься надо мной? - хихикнула бывшая хатамитка. - Я знаю с десяток способов приготовления крыс. Мы с Яримраэном в Хисаре только и делали, что ловили этих зверюшек на завтрак, обед и ужин и лопали их за милую душу.
- С тобой не пропадешь, радость моя.
Не то чтобы Ириен был особым охотником до крысиного мяса, но перспектива медленно терять силы от голода и в конце концов помереть в двух шагах от выхода из подземелий его совершенно не прельщала. Брезговать пищей он отучился давно и навсегда, и то, что в спутницы ему досталась такая разумная и опытная девушка, несказанно радовало Альса.
- И как ты думаешь, куда надо идти, направо или налево?
Эльф прислушался к своим ощущениям, целиком отдаваясь во власть инстинктов. После бега по Открытым Путям у него попросту не осталось сил для настоящего качественного Познавания.
- Налево, - бросил он, совершенно не уверенный, что выбрал правильное направление.
В огромном зале обязательно должна была отыскаться дверь или какой-либо иной выход. Если только основательные, как водится, тангары не завалили его пять десятков веков назад с умопомрачительной тщательностью и старанием, как они делали все. Но этим опасением Ириен делиться с женщиной не стал.
- Внимательно гляди наверх, вдруг там окажется окно, балкон или ложа.
Джасс согласно кивнула. Она тоже подозревала, что, покидая чертоги, тангары сделали все, чтобы чужаки не смогли попасть внутрь, но эльфу ничего не сказала. Пусть думает, что она спокойна и безмятежна.
Стене не было ни конца ни края, и очень скоро им обоим надоело смотреть на красочные изображения тангаров, рубящих в капусту всех без разбору, на оскаленные морды крылатых тварей, на волков, терзающих тела орков и эльфов, на людей-пленников, бесконечными караванами бредущих к подножию далеких гор. Угловатые руны тангарского эйлсоона читать одно мучение, тем более что ничего толкового они не содержали, кроме бесконечного прославления доблести воинов, гения королей и ничтожества иных рас.
- Похоже, тангары не слишком нас любили, - заметила Джасс, переведя сообщение о том, как в один день был захвачен, разграблен и разрушен человеческий город Руке, а десять тысяч его обитателей преданы огню и мечу.
- Их тоже не сильно жаловали. Эльфы загнали их в Проклятые горы, с орками их веками разделяла взаимная ненависть, а людям просто нужны были новые земли.
- Как только все друг друга не перебили? А ведь могли, правда же? Те же орки, когда собрались в Последний поход, уничтожили почти все на своем пути. Их остановил эльфийский принц Финнеджи со своим войском…
- Который сам был не прочь скинуть остальных в море, - фыркнул Ириен. - Все были хороши. И всем досталось по заслугам.
- Да-да, я помню это место из Ниненила, там говорится, что нужно платить за ошибки. Империю Лайюферри изничтожила чума, орки перегрызлись меж собой и истребили собственную касту королей, что называется, под корень, тангары в Проклятых горах все больше стали вырождаться, а эльфы…
- С эльфами расправился сам принц Финнеджи, этот неуемный деятель. У нас это в порядке вещей - чтобы губить самих себя собственными руками, если вдруг не найдется достойных врагов.
Тонкие губы Ириена сложились в горькую ухмылку. Видимо, это утверждение возникло у него не на голом месте.
- К людям это тоже относится, - утешила его Джасс. - Мне даже кажется, что эльфы переняли эту милую черту именно от людей, потому что человек худший из врагов для себе подобного.
- Это тоже сказал твой друг Хэйбор? - немного ревниво спросил эльф.
- Нет, сама придумала, - огрызнулась Джасс без всякой злости, но для порядка вскидывая подбородок. - Ага! Смотри, чего там?!
На высоте в три-четыре человеческих роста виднелся темный провал.
- Почаще задирай голову. В кои-то веки людская надменность принесла свои плоды, - ухмыльнулся Альс.
- И как ты собираешься этими плодами воспользоваться?
Вопрос был непразден, тем более что ни лестницы, ни других подручных средств, кроме несерьезной веревки, у них не имелось, а стены вокруг оштукатурены до блеска. Разве только… Мысль явилась к ним одновременно.
- Статуи… - бросила Джасс. - Пусть уж тангарские воины не обессудят, но придется их побеспокоить.
Сказать всегда проще, чем сделать. Фигуры, изваянные из цельных кусков камня, нипочем не желали укладываться в штабеля, они и падать-то не торопились, несмотря на отчаянные совместные старания пленников подземелья. Они пыхтели и сопели от напряжения, а толку выходило чуть. Поваленная статуя ничем существенным не помогла.
- Мы похожи на мышей в кувшине, - мрачно заметила женщина, наблюдая, как Ириен безуспешно пытается подпрыгнуть и дотянуться до края провала. - Да брось ты, еще сломаешь ногу, чего доброго.
Эльф зло пробурчал себе под нос, что с чувством равновесия у него всегда все было в порядке, но совету последовал. Сломать он, может, ничего и не сломает, а вот напороться при падении на каменный меч будет очень неприятно.
- Вот был бы у тебя самострел или хотя бы лук… Ты же эльф, почему лук не носишь? Я все время удивляюсь.
- Даже если бы он у меня был, то в подземелье, в этих каменных кишках с ним делать нечего. Я б его с собой не взял, - терпеливо пояснил Ириен. - Давай поищем другой выход.
- Давай, - согласилась Джасс.
Они бросили прощальный взгляд на недостижимую дыру и пошли дальше. Мрачные прогнозы начали сбываться очень скоро. Огромные каменные врата, когда-то открывавшие проход в зал, были взорваны, и теперь куски гранита, покрытые искуснейшей резьбой, перемешанные с кусками простой породы, заполняли арку сверху донизу. Ириен воспользовался этой рукотворной осыпью только для того, чтобы залезть на нее и с высоты осмотреться. Слезая, он сильно ругался на нескольких языках, и по этому признаку Джасс поняла, что разведка ничего не дала. Зал был слишком велик, а света чересчур мало.
Но сдаваться никто не собирался, и решено было продолжить путь вдоль стены. Росписи уже не радовали глаз своей кровожадностью, и вскоре Джасс перестала обращать внимание на фатальные сцены, тем более что разнообразием они не отличались. Тангары везде побеждали своих многочисленных врагов, невзирая на численное превосходство противника. А ведь, насколько она помнила хроники, никаких особых побед за тангарами не числилось. Этот народ многое претерпел за свою многотысячелетнюю историю, проявляя в меру сил и чудеса отваги, и глубину предательства, но своего нынешнего благосостояния тангары достигли в основном благодаря терпению, трудолюбию, сплоченности и богобоязненности. Впрочем, тангары-мореходы с побережья Вейсского моря никогда не притеснялись остальными расами, в отличие от своих родичей из горных анклавов, которые сумели перессориться со всеми соседями, а иногда и насолить им по-особенному гнусно.
В Ятсоунском храме изучению истории обитаемого мира уделялось времени ничуть не меньше, чем затверживанию порядков богослужения или совершенствованию в обрядовых танцах. Жрец или жрица Оррвелла, как, впрочем, и иных богов, могли считать на пальцах и с трудом разбирать аддические письмена, но все основные события и даты последних пяти тысячелетий накрепко застревали у них в голове. В основном благодаря бесконечной зубрежке, повторению и пересказыванию. Прошло двенадцать лет, как Джасс покинула Ятсоун, но она и сейчас наизусть помнила «Сорок битв», «Века и песни», «Плач о деве Иньеросэ». Пересказ занял бы это примерно два шестидневья, если не есть, не спать и не пить.
Как раз в «Плаче» речь и шла об одном неприглядном деянии тангарских горцев. Когда жадные тангарские мастера, решив, что при оплате драгоценностей эльфы их обманули, сожгли и разграбили Канолон, один из самых древних эльфийских городов, похитили принцессу Иньеросэ и объявили ее заложницей. Сначала ее отец вместе с требованиями получил отрубленный мизинец, затем второй, а третьего пальчика эльфы дожидаться не стали, уничтожив поголовно весь клан и изгнав остальных северных тангаров в Проклятые горы, где водилась нечистая руда, вызывающая тяжелые болезни. Именно после трехсот лет проживания в тех местах тангары получили оскорбительное прозвище «гномы». В подземных выработках народ стремительно вырождался, дети рождались уродами, женщины умирали родами, а те, кто выживал, продолжали рожать коротконогих карликов с непомерно большими головами. И когда потомок Финнеджи - Лирдейлэ увел эльфов из Риньеннели, нынешнего игергардского Ланданнагера, за горы Ши-о-Натай, пришедшие на освободившиеся земли люди обнаружили странный низкорослый народ с темной кожей, в котором ничто не осталось от истинных тангаров - высоких, светлокожих, светловолосых и светлоглазых. Люди назвали их гномами, боялись и сторонились своих недружелюбных соседей, и те быстро вымерли, оставив после себя ужасную память. И по сей день, назвав тангара «гномом», можно было поплатиться жизнью.
Тангары с юга тоже немало зла сделали и людям, и оркам. Войны с ними шли с переменным успехом, и тангары народа Трайана то затворялись в подгорных крепостях, то выплескивали свои силы на поверхность, основывая города и царства. Так продолжалось несколько тысяч лет, пока Мергисидир Меч Свершений не решил, что раз на стыке меж Великой степью и благословенной долиной Теарат становится слишком тесно от людей и орков, то нужно поискать более спокойные места. Например, северные отроги Маргарских гор, малонаселенные и суровые, где полным-полно уединенных долин, не слишком плодородных, но свободных от вездесущих орков и многочисленных людей.
- Тебе не кажется, что света стало меньше? - спросила Джасс, когда в очередной раз не смогла рассмотреть вырубленную в камне надпись у себя над головой.
- Очень может быть, - согласился Ириен и вздохнул. - Надо делать привал.
- Кто пойдет за крысами?
- Никто. Здесь нет крыс. Им ведь тоже нужно что-то жрать, а здесь пусто, как…
- Как у меня в желудке, - жалобно заскулила Джасс. - У тебя даже крошечки не завалялось?
Эльф смерил ее тяжелым взглядом, сочетающим в себе все возможное недовольство несовершенством человеческой природы, свое собственное физическое и моральное превосходство, а также крайнее раздражение столь непристойным поведением в ответственный момент. Оно и понятно, Ириен не ел на двое суток дольше, чем Джасс.
- Ну, нет так нет, я просто так спросила, - примирительно сказала она. - Хорошо хоть вода есть.
Пока выбрали место для ночлега, стало стремительно темнеть, зал быстро погружался в сумрак, словно кто-то сверху накрыл крышкой огромную кастрюлю. Бесцельно пошарив вокруг и не обнаружив ничего даже приблизительно напоминавшего дерево, от мысли разжечь костер отказались. Но Ириен на всякий случай обвел вокруг места ночевки защитный круг, связав его воедино со статуями и плитами пола рунами, не слишком убедительно начертанными в пыли при помощи лекса.
- Ты настоящий чародей! - восхитилась Джасс, с нескрываемой завистью посмотрев на его с первого взгляда небрежную, но, несомненно, качественную работу. - Научишь потом?
Эльф дернул плечом и промолчал. И правильно сделал, бывшая хатамитка и сама знала, что силенок у нее не хватит для такого дела, по большому счету плевого и простого для любого не шибко талантливого колдуна. Она успела смириться с мыслью, что навсегда останется слабенькой ведьмой, способной только предсказывать погоду. А все высоты великого чародейского искусства существуют для кого-то иного, как снежные вершины гор, как бездонные глубины океанов. С другой стороны, ее никогда не томила свойственная всем более-менее одаренным магам жажда, которая гнала их вперед в поисках новых знаний, новых возможностей, новых открытий. Хэйбор неоднократно доказывал ей, что радоваться восходу и закату, сытному ужину, ребенку, любви тоже совсем неплохо. Для настоящего же чародея главной ценностью и мерилом жизни становилась только его магия, одновременно цель, средство и смысл всего существования.
«Оставайся тем, кто ты есть, леди. Не каждый король может позволить себе такую роскошь, а уж чародей так и вовсе мечтать о таком не смеет. Поверь мне пока на слово», - говорил частенько Хэйбор.
- Ты собираешься стоять всю ночь? - поинтересовался Ириен. - Ложись скорее, я совсем замерз.
Они крепко обнялись, стараясь поделиться теплом, отделенные от остального мира неровным колдовским кругом, словно моллюск в своей раковине, словно птенец в скорлупе яйца, словно дитя в утробе матери. Джасс уткнулась носом куда-то под эльфову ключицу, слушая мерный стук его сердца. Точно так же она спала с Яримраэном в хисарской яме, только принц был не в пример более тощим и вместо добротной рубашки и куртки его тело прикрывала рваная вонючая дерюга. И какими бы нестерпимо мучительными ни были ночи в темнице, они с Яримом никогда не размыкали рук во сне, боясь потеряться каждый в своих кошмарах.
- Ты ведь северянка. Как ты очутилась в Великой степи? - вдруг спросил Ириен.
- А разве Ярим тебе еще не все обо мне разболтал?
- Не такой уж и длинный язык у нашего принца, как тебе может показаться. Но если не хочешь, то не говори…
На самом деле это была больная тема. Воспоминания о годах, проведенных в Храггасе, стали похожи на застарелые шрамы, которые уже и болеть перестали, но все равно навсегда изуродовали душу. Проклятый песчаный город, которого давно не существовало в мире живых, продолжал жить в снах. Сны были жаркими, горячими и душными, как аймолайские ночи. В них песчаные волны накатывались, заполняли рот, нос и легкие, песок тонкой струйкой стекал в горло, медленно душил, и Джасс просыпалась от собственного сдавленного крика.
Унылое поселение на берегу коварного южного моря, где жили желтокожие, плосколицые люди, не знавшие ни песен, ни танцев, словно сотворенные из окружающего Храггас желто-бурого песка, столь же грубые, как барханы в пустыне. Со временем Джасс убедилась, что это не природа, а сами боги, все какие есть - старые и новые, пытаются стереть городок и его жителей с лица земли. Ветер по прозванию Бешеный приносил из океана пропитанные влагой тучи и обрушивал высоко в горах дожди, превращавшиеся в селевые потоки. Неумолимой и неукротимой лавиной скатывался сель на Храггас, уничтожая все на своем пути. За несколько веков такого существования жители Храггаса сумели приспособиться и избегали гибели, уходя на лодках в море во время бедствия. Единственным условием их спасения было присутствие в городе предсказателя погоды. Иногда им становился местный уроженец, но чаще всего старейшины покупали такого колдуна в храме Оррвелла. В этом проклятом городишке Джасс провела четыре долгих года. Четыре года, похожие на четыре века.
…Там никто и никогда не делал свою работу с охотой или для удобства. Если гончар лепил горшки, то они оказывались кособокими; если за работу брался столяр, то стулья и столы получались колченогие; ткани ткача рвались или выходили чрезвычайно грубыми. Дети там рождались часто, но те, кто выживал, росли чахлыми, золотушными и жестокосердными. Во всем Храггасе не нашлось достаточно красивой девчонки, чтобы в единственном портовом кабаке появилась хоть одна шлюха. Корабли не задерживались в порту более чем на одну ночь. Местное вино всегда было кислым, а пища - жирной и безвкусной. Проклятый город, проклятые люди. Они заплатили за нее Ятсоунскому храму Оррвелла столько, что хватило бы купить две гирремы с трюмами, полными зерна. Словом, слишком много. И городской голова господин Огари, когда увидел, за кого была отдана такая куча денег, пришел в ярость. Он сначала рассказал, что думает о господине Маури, его умственных способностях и верности его жены, а затем усомнился в том, что жрицы Оррвелла сохранили остатки здравого смысла.
- На кой ляд мне эта пацанка - кости да кожа? Три сотни за выродка, за писявку ублюдочную? И она собирается заклинать погоду? - вопил он, бегая кругами вокруг «приобретения». - Козлы! Да пусть она сначала свинарники чистить научится.
Он приблизил свое плоское лицо к лицу девочки и дохнул на нее перегаром. Джасс сморщила нос. Она, конечно, не ожидала, что к ней отнесутся подобным образом. В храме говорили, что жриц Оррвелла уважают во всем обитаемом мире. Храггас оказался исключением. Первым делом ее заперли в темном сарае, затем местные подростки попытались ее избить. Без всякого успеха. В храме ее учили не только гимнам, таинствам и ритуалам, но и драться. Нет, не с мечом или копьем, как учат мужчин. По-другому. Жрица Оррвелла пускала в ход руки, ноги, зубы, ногти и вообще все, чем природа наделила женщину. Короче, обидчикам от Джасс досталось изрядно. Много больше, чем они ожидали от тринадцатилетней девочки.
- Расскажи мне, коза, зачем мне кормить тебя до конца твоей паршивой жизни? А? - прошипел Огари. - Может быть, мне тебя трахать, чтоб хоть какой-то толк от тебя был, за такие-то деньги? - Он больно ухватил девушку за грудь и захохотал. - Плоская, как полено.
Джасс оттолкнула его руку и сделала то, что сделала бы в подобном случае в любом месте, хоть в королевском дворце, хоть в глинобитной халупе. Она прыгнула вперед, вонзая ногти в лицо Огари, одновременно нанося удары ногами куда придется: в живот, в пах, в колено. Трое очень сильных взрослых мужчин едва оттащили девчонку от Огари. Она оказалась нечеловечески сильной, словно в теле ребенка жил кто-то несравненно более могучий.
- Не смей ко мне прикасаться! - прорычала Джасс, сплевывая на пол кровь из разбитой губы. - Еще раз тронешь меня - я весь твой город с землей сровняю. Я - жрица Оррвелла, и, оскорбляя меня, ты наносишь обиду моему богу!
Джасс по возрасту была ребенком, но в храме дети быстро взрослеют, быстрее даже, чем во дворцах князей и королей. Она окинула онемевшую толпу горожан презрительным взглядом, словно видела перед собой большую навозную кучу.
- Пусть твои люди покажут, где я буду жить, - сказала она тоном повелительницы, не переставая буравить чернющими глазами господина Огари.
Нельзя сказать, чтобы этот случай остался единственным. Храггасцы еще много раз пытались испробовать свою леди на прочность. Для начала ей отвели под жилище покосившуюся мазанку на самой окраине поселка, без окон и дверей. Но подобные мелочи девочку не смутили. Она была привычна и приучена ко всему. Спать на утоптанной земле? Да запросто. Сложить очаг из крупной гальки? Не беда. Сплести циновки? Легче легкого для настоящей жрицы. Но первым делом она стала делать джад-камни, постепенно накапливая силу ветра в глиняных шарах, а ветров в Храггасе хватало. Жаль только, что джад нельзя сделать больше, чем умещалось бы в ее пригоршне. Но и этого вполне хватало, чтобы отбить охоту у хилых храггасских парней лезть жрице под юбку. Вернее, в узкие шаровары, которые она носила вместе с темно-синим балахоном жрицы. Жизнь в Храггасе напоминала Джасс обитание в диком лесу, где за каждым кустом подстерегает путника хищный зверь, а если не зверь, то капкан или ловушка коварного охотника. Ее дразнили «поганой оркой» не только дети, но и взрослые, хотя она никогда не понимала, что в этом такого оскорбительного. Все знали, что орки очень красивые, и мужчины, и женщины. Сравнивая Джасс с оркой, невежественные храггасцы невольно делали девочке комплимент. Только через год с небольшим они оставили ее в покое, разрешив жить так, как она того желала, то есть не разоряя ее огород, не пытаясь изнасиловать, избить или оскорбить. Может быть, в благодарность за то, что малолетняя жрица вовремя предсказала несколько разрушительных селей и штормов, сберегая тем самым их ничтожные жизни, а возможно, оттого, что большинство горожан, поняли - девчонка способна за себя постоять. Разумеется, обещанного жрицами уважения не было и в помине, но Джасс добилась для себя такого положения, что даже господин Огари не рисковал ругать ее последними словами. Она жила сама по себе, раскрашивала «счастливые» ракушки, совершала необходимые обряды, ловила рыбу, готовила сама себе и стирала. Грустная жизнь для одинокого ребенка. Но потом, потом все изменилось. Когда появился Хэйбор…
Эльф не стал ее ни жалеть, ни утешать. Точно так же, как этого не стал делать Яримраэн. И то и другое не имело никакого смысла хотя бы просто потому, что ничего его слова уже не могли изменить. Прошлое осталось в прошлом навсегда.
- И что стало с этим городом? - спросил Ириен, немного помолчав.
- Я не стала никого предупреждать о надвигающемся селе. Промолчала. Охотники Фурути были правы в одном: я - убийца. Более того, я не раскаиваюсь и, наверное, никогда не стану сожалеть о содеянном. Они заслужили смерть.
- Чем?
- Они убили Хэйбора.
- А кем он был для тебя?
- Человеком, давшим мне меч.
…Когда ему пришло в голову научить девушку-жрицу обращаться с оружием, Хэйбор, пожалуй, и не вспомнил бы при всем желании. Может быть, в тот день, когда она пришла к нему с расквашенной губой. Он знал, что Джасс достается от храггасцев, и не считал это чем-то страшным. В конце концов, в жизни бьют всех. Кого-то больше, кого-то меньше, это уж как кому повезет. Жизнь и сама любит что есть силы врезать кулачищем в лоб зазевавшемуся смертному. Жрица не давала себя в обиду, но когда он дознался, что ее били сразу пятеро, то ему стало неприятно. Да, характер у барышни противный, но когда пять здоровенных парней лупят щуплую девчонку - это не дело. Хэйбор собирался показать ей только пару приемов, но Джасс оказалась столь благодарной ученицей, что сумела воодушевить на большее даже бывшего главу клана магов-воинов. Откровенно говоря, у него никогда не было такого способного ученика. В Оллаверн попадали только дети с самыми сильными задатками, и обычно их обучение начиналось в возрасте пяти-шести лет, в пятнадцать маг проходил посвящение и затем всю жизнь совершенствовался в воинском искусстве и воинской магии. Джасс еще не сравнялось пятнадцать и, положа руку на сердце, ее нельзя было даже в шутку назвать магом, но Хэйбор считал, что если есть на свете прирожденные воины, то она из их числа. Нет, конечно, совершенства ей не достичь никогда. Времени просто не хватит. Вот если бы она была эльфийкой, тогда другое дело. Тогда Хэйбор за двадцать лет смог бы подарить миру совершенное существо, лучше и искуснее полулегендарных эльфийских убийц - лемелисков. Но с другой стороны, он загорелся идеей воплотить в жизнь столько, сколько можно выжать из девочки. Замечательная задача, достойная мастера своего дела. А Хэйбор был мастером, ибо не зря носил уже два столетия меч самого Хема, творение величайшего из оружейников-людей. Два века! Но все равно каждый раз, когда он извлекал из ножен его синеватую сталь, то не мог не полюбоваться совершенством формы, воплощенной в металл с таким мастерством. Другого оружия не нашлось, и Хэйбор учил Джасс с его помощью, презрев мысль о том, что, возможно, девчонка и недостойна брать в руки драгоценный меч. Не сразу, разумеется. Сначала жрица вдоволь намахалась деревяшкой, пока он доверил ее рукам меч мастера Хема. Меч да посох - вот то немногое, что смог он дать Джасс, но эта малость казалась ей великим даром. Теперь никто не смел подойти к жрице на расстояние удара. Она завела себе палку-посох, и немалое количество забияк получило возможность убедиться, что она умеет пользоваться таким прозаическим предметом. А кроме того, с Хэйбором можно было разговаривать на всевозможные темы, можно было спрашивать об огромном мире, что лежал где-то далеко-далеко, недосягаемый и влекущий…
Больше Джасс рассказывала только Яримраэну, от которого вообще ничего не скрывала. Но Яримраэн был другом. Первым в жизни, настоящим и пока единственным. Хисарскую темницу, провонявшую разложением, мочой, грязью, кровью, мучениями и ужасом яму должна была Джасс благодарить за такого друга, как эльфийский принц. В Ятсоунском храме она дружила с девочками, если так можно назвать тихое перешептывание под одеялами и пряник, разделенный на две неравные части, но то было сопливое и не слишком радостное детство, которое быстро закончилось. В Храггасе друзей быть просто не могло. Хэйбор мог считаться в крайнем случае учителем, но не более. Хатамитки… это отдельная история. Странно то, что первый же встречный эльф смог стать для Джасс самым близким существом. Отцом, братом и другом в одном лице. И вот теперь появился второй эльф, которому она смогла раскрыть душу. Что бы это значило?

Предыдущая страница 20 Следующая страница


21 Людмила Астахова

Джасс сама не заметила, как уснула, убаюканная тихим дыханием Ириена, его теплыми руками и собственными размышлениями.
Ей снились холодное серое море, серый песок и крики ненасытных чаек над головой. Дети в домотканой грубой одежде бегают вдоль линии прибоя, а следом за ними с радостным лаем носится маленькая рыжая собачка. Так весело, что трехлетняя девочка уже не чувствует голода. Она самая младшая в компании, но зато и самая шустрая. Она хохочет, падает на песок и молотит в воздухе ногами. Радость щекочет ее изнутри, как будто в животе порхают сотни бабочек. Песчинки липнут к рваным штанишкам. Отец опять станет ругаться…

- Я не полезу… опять…
- Еще как полезешь.
- Нет, не полезу! Попробуй заставь меня! Заставь!
- А ты сомневаешься, что я смогу заставить? Очень зря ты такого мнения.
Голос у Ириена стал угрожающе ласков, и от его приторной медовости хотелось до крови расчесать кожу. Но и дыра, в которую предстояло сунуться, была еще уже, чем та, из которой эльф ее совсем недавно извлек. Ужас перед ловушкой еще гнездился где-то внизу живота и давал о себе знать предательской дрожью в коленках.
- Я боюсь, - призналась Джасс и жалобно посмотрела на эльфа. - Давай поищем еще.
- Давай ты перестанешь валять дурака. Я все проверил, ты там не застрянешь. А если и застрянешь, то я тебя вытащу.
- А почему я должна лезть первой?
- Потому что у тебя задница шире, - пояснил Ириен. - Если ты пролезешь, то и я тоже помещусь.
- Какая ты сволочь, Ирье.
- Я знаю. Лезь!
Делать было нечего, Джасс зажмурилась и сунула голову в нору. В нос ей ударил резкий запах плесени. Она не выдержала и громко чихнула.
- Тут темно…
- Давай, давай, не останавливайся! - подталкивал сзади Ириен.
Между ползаньем на четвереньках по зеркальному дворцовому паркету и по каменному желобу есть очень существенная разница, и ее отчетливо ощущают колени и ладони ползущего. Через некоторое время занятие превращается в невероятную пытку, когда в кости с каждым движением врезается огненными гвоздями лютая боль. Джасс выдержала немного и дальше выла в полный голос, сопровождая каждый шаг площадной руганью. Даже мысль о том, что эльф испытывает такие же муки, не приносила заметного облегчения.
- Я тебя ненавижу! - визжала она. - Я тебя ненавижу!
- Я тебя тоже ненавижу, - отзывался он свистящим от напряжения голосом.
Но когда желоб вдруг кончился пещеркой, они рухнули не порознь, а крепко-прекрепко прижавшись друг к другу. И лежали так неведомо сколько, прежде чем онемевшие суставы вернули себе способность гнуться, а мышцы - сокращаться.
- А знаешь, похоже, мы почти выбрались, - прошептал Ириен. - Чувствуешь запах?
- Воняет? - не поняла измученная женщина.
- Не воняет, а пахнет. Травой, землей…
Джасс принюхалась, но, видимо, и носы у эльфов под стать их глазам и ушам - особо чуткие, сама она ничего не учуяла.
- Тогда веди.
Охая и вскрикивая от боли, они с большим трудом поднялись на ноги и дальше шли, то и дело повисая друг на друге. Больше всего Джасс боялась, что эльфу придется нести ее на руках, а он не сможет.
- О светлые небеса!
Джасс и Ириен выбрались наружу, когда, к счастью, солнце уже село и на землю легли нежные лиловые сумерки. Иначе они бы ослепли от яркого света после стольких дней, проведенных в темноте подземелий.
- Мы где-то в стороне от Чефала, может быть, даже с другой стороны Акульего мыса, - предположил эльф, осторожно оглядываясь вокруг.
Рядом плескалось море, ветер пах степью. Джасс легла на землю, прижалась щекой к теплой еще траве, давая себе обещание никогда больше не лазить в подземелья, пусть они хоть до краев будут полны несметными сокровищами пусть от этого будет зависеть жизнь. Люди созданы для жизни под солнцем, под небом с тысячами тысяч звезд, и теперь даже крыши будут казаться ей чем-то противоестественным.
- Ну, теперь-то мы точно не пропадем, радость моя, - заверил ее Ириен. - По крайней мере с голоду точно не сдохнем.
Первым делом они посрывали с себя грязную одежду и полезли в теплую воду, плескаясь и по-детски радуясь. Волосы слиплись от пота, а тело зудело и жаждало купания. Конечно, Ириен, имея выбор, предпочел бы нырнуть в теплый бассейн настоящей маргарской купальни с последующим массажем. Но и теплое ночное южное море тоже вполне сойдет, чтобы смыть многодневную грязь. Он быстро бесшумно нырнул, проплыл под водой, пока хватило дыхания, и вынырнул далеко от берега.
- Джасс?!
И не успел испугаться, как ее темная на фоне воды голова показалась совсем рядом. Отросшие волосы облепили лоб и щеки, открыв маленькие ушки, ресницы склеились в стрелки, она смешно фыркнула, точь-в-точь как морская выдра, и засмеялась. Впервые за последние дни. Так радостно и свободно, что Ириен не смог удержаться и присоединился к этому внезапному веселью.
- Мы живы, Ирье, мы живы, - прошептала Джасс и прижалась губами к его ждущим губам, выпивая и без того неровное дыхание.
- Если это благодарность, то не стоит, - сказал он серьезно.
- А если нет?
В ее черных глазах плясали звезды. Счастливые, чуть насмешливые звезды.
- Тогда совсем другое дело.
И вернул ей поцелуй.
На этот раз они ушли под воду, и чужая стихия, хлынув в уши и нос, некстати напомнила им, что они не дельфины.
- Ну что, наперегонки к берегу? - предложила Джасс, лукаво улыбнувшись. - Кто проиграет, тот утром готовит завтрак! - И быстро нырнула.
Они поплыли почти рядом, обдавая друг друга черными искрящимися брызгами. Конечно, Ириен поддался, и она проиграла с минимальным разрывом. Но справедливости ради стоило признать, что плавала Джасс очень хорошо для человека, а для голодного и усталого человека тем более.
Джасс так и не смогла дождаться, пока Ириен разведет костер, и быстро заснула, свернувшись клубочком прямо на теплом песке, предоставив ему редкую возможность без помех, не таясь, смотреть на нее, любоваться и мечтать…

Сколько живут под одним небом и на одной земле четыре народа, столько, невзирая на все различия, мужчины и женщины влюбляются друг в друга, находя в объятиях чужака что-то такое, чего нет у сородича. Стремятся навстречу неизбежным трудностям и страданиям, как мотыльки к чужому огню, и кое-кто сгорает по-настоящему, не в силах отказаться от своих чувств в угоду древним традициям и прадедовским запретам. И ни изгнание, ни наказание, ни преследования не страшат отчаявшиеся сердца влюбленных. И если есть на свете сила, способная заставить жить рядом в относительном мире тангаров, орков, эльфов и людей, то это сила любви, которую они питают друг к другу, несмотря ни на что. И хотя в памяти народов еще живут Темные века, когда родичи пытками лечили орка от любви к эльфийской деве, а эльфийку ее родные братья - белоперыми острыми стрелами. Но кто помнит имена борцов за расовую чистоту. А об Амарис и Ковенгине поют менестрели в каждой корчме.
Но самое удивительное не в том, что кто-то осмеливается любить, презрев запреты и закон, а в том, что это вообще возможно. Потому что, кроме запретов, вековой ненависти и предрассудков, существует еще и та неизменная суть, что делает человека - человеком, а орка - орком.
Что для тангара любовь? Долг и божественное предназначение, скажет любой из этого племени. Спросите о том же орка, любого, любой касты, мужчину или женщину, и ответом будет - магия духа. Люди мнят свои чувства таинством души и плоти, а жаждут одновременно страсти, наслаждений, выгоды, удобства, стремясь совместить несовместимое. Что же до эльфов, то они, пожалуй, ответят, что любовь - это дар, и от него нельзя отказываться ни при каких обстоятельствах. Спорное утверждение, но только не для самих эльфов. А потому спорить предпочитают другое. Одни говорят, что эльфы - существа хладнокровные и потому-то они так скупы на любовь и страсть. Другие говорят: «Для них любовь лишь изысканная игра»; третьи убеждены, что все эльфы - однолюбы; четвертые приписывают этому народу какие-то неведомые высокие чувства. Истина же, как обычно бывает, лежит где-то посередине.
Во всяком случае, Ириен не стал бросаться на обнаженную девушку, как это мог сделать распаленный желанием человек, но и утверждать, что ее нагота и открытость не вызвали в нем отзыва, тоже было бы большой ложью. Как раз в своих чувствах Альс ничуть не сомневался. В конце концов, он был Дознавателем. Достаточно было один раз увидеть эти глаза-омуты, достало одного ласкового прикосновения, чтобы его жизнь изменилась навсегда. Узы легли сразу, крепко-накрепко связав обоих в единое целое, не подлежащее расторжению, пока они живы. Ириен понял это сразу. Понял и не испугался, а скорее даже обрадовался, потому что уже и не мечтал о любви. Нет, он влюблялся в разное время в разных женщин: эльфиек и женщин других рас. Заботился о них, привязывался к ним, скучал по ним, но никогда ни одна из них не становилась частью души, частью судьбы. Его с женщинами связывали всякие чувства. Имя им было «нежность», или «доверие», или «тревога», желание или возвышенная дружба, и ни одно из них не звалось именем Истинной Любви. Познаватель как никто иной знал, насколько велика на самом деле разница между настоящей любовью и тем, что принято считать ею, или тем, что хотят считать ею. Счастье большинства людей в том, что они не видят и не чувствуют этой разницы. А потому Ириен никуда не торопился и предоставил Джасс самой выбрать и решить, почувствовать и осмыслить. Пускай сама разберется в себе, найдет в своем сердце место для него. И что бы девушка ни решила, он примет ее выбор как награду, как подарок. Если Джасс не сможет полюбить, то эльф готов был стать ей другом, соратником, защитником… Ведь на самом деле в любви главное - любить… Кто долгие годы жил с пустотой в сердце, тот непременно поймет.

Желудок Джасс проснулся раньше, чем она успела осознать пробуждение, от одуряюще аппетитного запаха жареной рыбы, громко заурчав. Не смея поверить в чудо, она осторожно приоткрыла левый глаз и принюхалась.
- Вставай, вставай, кушать подано! - позвал ее Ириен. - Я все вижу! Ты не спишь!
Он удобно расположился на камне и неторопливо вскрывал лексом раковины моллюсков, аккуратно раскладывая перед собой половинки с еще живым содержимым. Из одежды у невозмутимого эльфа был только вышеупомянутый нож и медный амулет на кожаном шнурке. Однако нагота Ириена меньше всего интересовала в этот миг бывшую хатамитку. Равно как и собственная.
- Ух ты! Здорово! Как я есть хочу!
Приглашать к трапезе Джасс дважды не требовалось никогда, она впилась зубами в горячую рыбу, шипя и плюясь, обжигая руки, губы и язык, но не в силах оторваться от угощения. Обглодав без остановки подряд три рыбины, она набросилась на моллюсков.
- А ты чего не ешь? - спросила Джасс в промежутке между глотками, заметив, что эльф не торопится к ней присоединяться.
- Уже, - похвалился тот, хлопнув себя по плоскому, как доска, животу. - Вкусно!
Джасс не стала спорить, продолжив пиршество. Если эльф говорит, что сыт, значит, так оно и есть, значит, успел наесться, собирая ракушки. Вон, целую гору осколков набросал.
- И куда теперь? Обратно в Чефал? - спросила Джасс, залезая на теплый камень, поближе к эльфу.
Ириен откинулся назад на локти, подставив утреннему солнцу лицо и грудь, не то размышляя с закрытыми глазами, не то просто наслаждаясь льющимся с небес теплом. Оно и понятно, они оба не видели солнца целое шестидневье.
- Нет, там делать нечего, - лениво проговорил он. - Лучше подождем лангу.
- А как они найдут нас?
- Я послал вестника Малагану.
- Какого вестника? - не поняла Джасс.
- Птицу. Чайку, - сказал эльф, запрокинул голову назад и открыл один глаз. - А что? Хороший вестник, быстрый и достаточно разумный.
Отчего-то Джасс сразу поверила. После чудесного высвобождения из каменного лаза, после безумного бега в потоках нездешнего ветра она знала, что Ириен совсем не простой эльф, если слово «простой» вообще применимо хоть к кому-то из этого племени.
- Ты волшебник? - тихо спросила девушка.
- Не совсем. Я Познаватель. Ты должна знать, кто это.
Она знала. Холодные потоки беспокойства струились где-то вокруг переполненного желудка.
- Хэйбор говорил, что Познавателей больше нет, - не слишком уверенно заявила девушка.
- Среди людей, - уточнил эльф, по-прежнему взирая на Джасс одним серебристым глазом.
- Почему ты мне это говоришь?
- Потому что это ты, - просто ответил он и снова погрузился в расслабленное созерцание внутренней поверхности век.
- Это не причина.
- Очень даже причина, такая же, как и любая другая. Может быть, мне просто приятно, что моей тайной будет владеть красивая и сильная женщина. Может быть, мне хочется, чтобы эта женщина отнеслась к моей скромной персоне со всей возможной серьезностью и внимательностью. Может быть, мне не хочется, чтобы между нами имелись какие-то тайны. Все ведь может быть, Джасс, разве не так?
Джасс ничего не смогла ответить. Вернее, она не могла ответить ничего вразумительного. Мысли вертелись в голове бешеным водоворотом, и изловить в нем что-нибудь толковое бывшая хатами не сумела, как ни старалась. Хэйбор мало рассказывал о Познавателях, ровно столько, сколько нужно было для пояснения тайн Истиных Имен. Для каждого разумного существа, обитающего под двумя лунами этого мира, сохранение тайны собственного имени было непреложным правилом жизни, непоколебимым постулатом существования.
Будь ты королем ли, свинопасом, колдуном, воином, разбойником или святым, самым ничтожным из нижайших или великим и могучим, орком, человеком или эльфом, ничто не даст большей власти над духом и телом, чем твое Истинное Имя. А посему береги его от врагов, друзей, родни, жен, мужей, от любящих и ненавидящих, ибо нет сокровища ценнее от рождения и до самой смерти.
- Не бойся, - странно улыбнулся эльф. - Я для тебя не опасен.
- А я и не боюсь…
- Неужели? - сладко потягиваясь, пропел Альс и посмотрел на Джасс так…
Видит богиня всех страстей лилейноликая Сайлориан, от этого гибкого, немного звериного движения Джасс просто не могла отвести взгляда. Люди так не умеют и никогда не научатся. И не бывает у людей таких красивых светлых глаз, зовущих и обещающих. А еще говорят, что эльфы обладают какой-то особенной любовной магией, которая делает женщин податливыми их желаниям, и устоять против их магии невозможно, если рождена ты сама способной рожать.
Была ли в Ириене эта магия, Джасс не знала и, признаться по правде, знать не хотела. Разве это имеет хоть какое-то значение?
- Ты… - пролепетала она.
Он осторожно коснулся ее руки. Почти неуловимо, словно теплый ветерок, но прикосновение обожгло и заставило женщину закусить до боли губу.
- Ты ничего не должна делать против воли. Ты ничего мне не должна и… - Он вздохнул, не отводя испытующего взгляда. - И если ты сейчас передумаешь… я не обижусь и это ровным счетом ничего не изменит.
Джасс чувствовала, что в воображаемых песочных часах, заключенных у нее внутри, сквозь узкое горлышко перемычки проскальзывает последняя песчинка и пути назад закрыты навсегда. Ириен прав. Даже если она сейчас, как он выразился, передумает, ничего не изменится. Просто в другой раз не будет такого удивительного утра, и океана за спиной не будет, и острого запаха морской травы. Они потеряют этот день навсегда. Поэтому Джасс не собиралась отступать. И не хотела. Она протянула к нему руки…
- Даже не надейся…
И в миг их полнейшего слияния, когда рухнули все преграды, Ириен распахнул ей свое сознание. Впустил в себя, открывшись без остатка навстречу. И точно так же, как он пребывал в ней, так и она отныне пребывала в нем. Словно лодка посреди его океанской глади, словно облако в его бескрайнем небе, словно лепесток в объятиях его урагана. Оставаясь при этом одновременно и самой собой, и частицей огромного целого, каким стал отныне их общий мир. И в этом мире никто никого не порабощал, не желал растворения в себе, не требовал ничего взамен своей невиданной щедрости. В этом мире - мире двух любящих душ - имелось место для всего и даже для свободы. Он дарил ей все, чем обладал, и никаких тайн и недосказанностей меж ними не осталось…
- Я никогда не думала, что будет так.
- Как?
- Так… невозможно. Это потому, что ты…
- Нет. Это потому, что я тебя люблю.
- Так просто?!
- Угу.
Она зарылась лицом в его жесткие волосы, словно заглядевшись в бездну, в пропасть без дна, у нее вдруг закружилась голова. Вот и не верь тем самым пресловутым байкам об эльфах. А ведь в них, через одну, прямо говорится, что любовь к человеку ли, к орку, к любому живущему столь мало и кратко, для эльфа означает нестерпимую муку, невосполнимую потерю и безвременную смерть. И не женщину любил только что Ириен на твердом песке пустынного пляжа, а саму свою погибель.
- Не вини себя ни в чем, - словно читая мысли, отозвался он. - Я сам выбрал свою судьбу и ни о чем не жалею. Далеко не каждому дано, такое счастье - любить истинной любовью. Можно сказать, что мне повезло. Я повстречал именно тебя - необычайную женщину. Такую, какую я ждал много лет. И тебя, Джасс, я люблю больше, чем жизнь, и ценю соответственно.
«Ну что тут ответить, как высказать всю свою любовь, как доказать нежность и преданность? Как? Может быть, ты сам знаешь, любимый, как это сложно, когда ты смотришь на меня своими светлыми все понимающими глазами?»
Под ресницами у Джасс кипели слезы, жгучие и счастливые, сжимая горло невидимой стальной рукой. Она постаралась еще сильнее вжаться лицом в его грудь, оплетая Ириена руками и ногами.
- Ты плачешь?
- Нет, я смеюсь.
- Неужели щекотно? - полюбопытствовал эльф.
Это снова был Ириен. Не великий волшебник, знающий почти все Истинные Имена, не воплощенная в плоть магия и сила, не годы и годы опыта и мастерства, а живой и вполне осязаемый мужчина-с влажной кожей, пахнущей соленой морской водой и свежим потом. И голос у него был прежний, хрипловатый, с обычными насмешливыми интонациями. Такому можно без трепета смотреть в смеющиеся и счастливые глаза, до краев наполненные текучим серебром.
- Хочешь узнать одну страшную тайну? - спросил он.
- Хочу.
И он прижался губами к ее уху и прошептал то, о чем молчат даже под самой страшной пыткой, в пьяном угаре, в темном омуте безумия, в жару и бреду чумы, под угрозой смерти, перед смертью и после нее. Он назвал ей свое Истинное Имя. Стирая навсегда последнюю границу между ними.
А потом Джасс снова открылись разные тайны. Его отчаянная нежность, его деликатность, его трепетная забота, его неуязвимая покорность. Их волосы, темные и светлые, перемешались, пальцы переплелись, тела расплавились, как чистое золото в тигле у искусного ювелира.

Пард, размашисто шагавший впереди всех, вдруг словно споткнулся о невидимую преграду. Его развернуло на месте, он остановился как вкопанный. Больше всего ему хотелось раскинуть руки в стороны и заслонить от глаз лангеров… два нагих тела на песке. Голова женщины на груди у мужчины, и не разобрать, где чья рука или нога.
- Пард, ты чего? - спросил было Сийгин и тоже остановился.
- Это… - начал было Ярим, но Унанки так посмотрел на принца, что тот замолк на полуслове.
- Я так и знал, - проворчал оньгъе себе под нос. - Что теперь прикажешь делать? - Он поглядел почему-то на красного от смущения Тора, словно целомудренный тангар сам толкнул эльфа в объятия женщины-хатами.
- Боюсь, что сделать ничего и нельзя. Они с самого первого мига были друг для друга…
Голос у Малагана совершенно невозмутим.
- Так и нечего торчать тут и смотреть на чужую любовь, - одернул лангеров Унанки. - Отойдем подальше, разведем костерок, а там, глядишь, наши голубки проспятся и сами явятся на запах обеда. Оставь им одежду, Пард. Я, конечно, с удовольствием еще разок полюбуюсь на прелести Джасс, но, думаю, Ирье рад этому не будет.
- Это еще почему? - удивился Сийгин.
- Ревнив наш командир потому что, - пояснил эльф, ухмыляясь во весь свой немалый рот. - Ревнив, как… как тангар или даже хуже. Ты уж извини, Тор. Я его давно знаю.
- Поди ж ты… - поразился до глубины души Мэд.
Ириен слышал сквозь сон разговор лангеров, но шевелиться ему не хотелось совсем, да и Джасс спала так глубоко и сладко… ее рука лежала у него на животе… и он слишком давно мечтал об этом, чтобы по собственной воле прервать блаженство…

Они не вернулись в Чефал, памятуя о том, как переменчива бывает королевская воля и как быстро иссякает благодарность венценосцев. Забота сандабарской королевы вполне могла обернуться плахой или виселицей, если вдруг ее величество решит, что лангеры не оправдали ее ожиданий. Кто знает?
Ланга двинулась вдоль береговой линии, не в силах расстаться с теплым и ласковым в это время года морем. Семь мужчин и одна женщина легкомысленно шагали по влажному песку без всякой цели, останавливаясь, только чтобы наловить крабов или рыбы, налопаться до отвала и завалиться спать. Единственное, чего не хватало всем, кроме, разумеется, эльфов, это доброй выпивки. Хотя бы браги или захудалого пива. Пард согласился бы даже на мерзкий алмалайский эль, который на вкус чуть хуже кошачьей мочи.
И без того загорелые, лангеры одеждой себя не обременяли, прокоптились насквозь. Купались без всякого стыда - голышом, а во время дневного перехода мужчины ограничивались только исподними штанами. Джасс прикрывала грудь куцым платком. А на ехидный вопрос Мэда о причине столько острого приступа скромности бывшая хатамитка ответила, что придерживается того убеждения, что сиськи могут быть черными только от рождения, а ежели они белые, то так тому и быть. Насколько же они белые может судить только Альс. Малаган не упустил случая и поинтересовался у обладателя столь ценной информации об истинном положении дел и получил в ответ довольно болезненный пинок под зад, но не обиделся. А чего обижаться? Сам напросился. В принципе лангеры были только рады за Альса. Новые чувства смягчили его настолько, насколько это в принципе возможно. Нет, он не стал менее хмурым и не забыл, как ругаться, а сторонний наблюдатель не нашел бы существенных перемен. Но то сторонний, а лангерам достало увидеть его расслабленное лицо во сне. Молодое, почти красивое, тонкое и совершенно счастливое. Словно слышал Ириен Альс во сне шум ветра в древних соснах или стук дождя по крыльцу родного дома. Джиэс-Унанки закрыл глаза узкой ладонью, чтоб скрыть их подозрительный влажный блеск.
- Если ЭТО из-за нее, - он кивнул на Джасс, свернувшуюся под боком у Альса, - то я готов простить ей даже то, что она - человек, - сказал он сдавленно и ушел поближе к прибою.
Лангеры понимающе переглянулись. Когда-то же эльф должен быть счастлив? Если сможет.

Глава 7
ДЕМОНЫ ГОРОДА ХАННАТ

Демоны бывают разные. И как показывает практика, с коренными обитателями ада управиться гораздо проще, чем с теми, которые живут внутри нас.

Предыдущая страница 21 Следующая страница


Армия судьбы 22

Ланга

Пустыня зовет, ветер поет, и на широких крыльях его прилетает к людям златоглазая Смерть… Ты помнишь об этом, девочка-жрица? Ты слышишь песню и зов ветров? О, да ты ничего не сумела забыть…
Целую вечность горячие ветра перемалывают песчаные дюны пустыни Цукк в мельчайшую пыль, буро-серую, легкую, почти невесомую. Она нежно шелестит под ногами путников и время от времени танцует завихрениями крошечных смерчиков. И одинокая гордая пустыня терпеливо ждет, когда с отрогов маргарских гор сорвется ветер, чтобы подхватить в свои могучие объятия целые горы песка и пыли и обрушить их на морское побережье, уничтожая на своем пути все живое. Мелкие песчинки забивают горло жертвы, нестерпимый жар сжигает кожу и глаза. Страшная и мучительная и, самое главное, неизбежная смерть. Если караванщики на своем пути вдруг натыкаются на высохшие мумии людей и животных» то сомнений не возникает: несчастные попали в песчаную бурю. Остается только молить Великую Пеструю Мать, чтоб их самих миновала подобная участь. Молиться истово, всем сердцем, и подгонять лошадей и верблюдов.
Горячий вихрь уже успел схватить первую пригоршню песка, а пустыня Цукк - вскрикнуть от радостного предвкушения, когда огромный смерч поднял в воздух целую дюну. Закружил в смертельном танце и обрушил вниз, чтобы снова вознести к рассветному небу столб своей ненависти к жизни.
И она вращалась безвольным листком в воздушном водовороте, беззвучно раскрывая рот, пытаясь кричать, но песчаная пыль стремительно стекала в глотку… и не было никакого спасения…
Джасс всхлипнула во сне и проснулась. Край солнечного диска показался над линией горизонта, указывая дорогу из мира ночных кошмаров.
- Что? - спросил Альс.
Его сон по-звериному легок и чуток. Эльф просыпался от малейшего шороха.
- Песчаная буря, - сказала Джасс и закашлялась. - Я ведь заклинательница погод…
- Когда? - только и спросил у нее эльф.
- Сегодня. Ближе к вечеру.
Побудка выдалась жесткой, но лангеры не роптали, собирались недолго, и подгонять никого лишний раз не понадобилось. Своя родная шкура всем дорога.
- Мы должны успеть в Ханнат, - объявил Альс, задавая такой темп ходьбы, что не каждая лошадь бы выдержала.
Почему в Ханнат? Пускай лангеры и шли без всякой цели, но с каждым переходом становилось ясно, что их путь лежит прямиком к этому городу. Странное имя - Ханнат. Драконье гнездо - так примерно переводилось это слово. Легенда утверждала, что в незапамятные времена здесь действительно гнездились самые настоящие драконы, а уж как оно было на самом деле - никто не знал.
Теперь же лангеры бежали так, как наверняка не бегали никогда в жизни, выкладываясь по полной. В здешних местах любой домовладелец пустит странников в свой подвал, чтобы переждать ненастье. Даже без всякой платы. Грешно отказать в спасении от неминуемой смерти. А песчаная буря была уже близко. Небо темнело, наливалось зловещей бурой дымкой, заслонявшей солнечный свет. Дышать становилось все тяжелее. Воздух густел.
Ворота в Ханнат, к счастью лангеров, оказались открыты.
- Пронесло, - облегченно вздохнул Пард, складывая пальцы для благодарственного жеста богам.
Ириен кивнул, но в душе у него скользкой змейкой свернулась неясная тревога. Он бросил быстрый взгляд на Джасс. Они теперь частенько обменивались такими вопросительными взглядами, проверяя друг на друге собственные предчувствия. Тончайшая ниточка взаимопонимания крепла день ото дня, старательно оберегаемая от постороннего внимания.
Но стоило им приблизиться к стенам города на расстояние пятисот шагов, как Джасс почуяла ветер. Для нее, выросшей в храме и многие годы заклинавшей погоду, ветра были тем же, чем являются вина для дегустаторов. Они имели цвет, запах, вкус и даже звучание. Она могла определить не только в каких краях родился этот ветер, но и что за травы волновало его дыхание по пути. Некоторые ветра были похожи на диких зверей, такие же яростные и бешеные, пахнущие кровью и потом. Некоторые походили на тончайшие шелковые шали из Свенны, обнимающие и ласкающие тело и чувства. У каждого ветра было свое лицо, а у колдовского ветра тем более. Ибо то был колдовской ветер. Он отличался от обычного, как уксус от вина, как нефть от крови, как белое от черного. Как жизнь от смерти. Пустынный ураган, учуянный Джасс еще на рассвете, порожден силами природы. А здесь… Джасс болезненно содрогнулась, ощутив всей кожей, каждым нервом ледяной холод Нижних миров. Она нагнала Ириена и пошла рядом. Странные все же были у них с эльфом отношения. Иногда Джасс казалось, что он проходит совсем рядом, только отделенный полупрозрачным слоем тумана, неслышной, почти не ощутимой тенью, а иногда каждый его взгляд оставлял на коже незримый горячий отпечаток.
- Ветер, - сказала она тихо.
- Ветер?
- Разве ты не чувствуешь? Колдовской ветер.
Ириен остановился и пристально вгляделся в ее глаза, видя свое собственное отражение в черных зрачках женщины. Словно растворился в ее душе. Колдовской ветер… Поток, сотканный из миллиардов ледяных иголочек, пронесся насквозь, заставляя буквально задохнуться от мгновенной острейшей боли. И теперь уж сомнений у Ириена не оставалось вовсе. В Ханнате врата в Нижние миры не просто открыты, их распахнули настежь.
- Стой! - скомандовал эльф.
Лангеры остановились, готовые тут же принять бой, высматривая, где Альс на ровной, как стол, равнине обнаружил засаду. Когда же он объяснил, что именно обнаружил, лангеры единодушно предпочли бы любую засаду.
- Насколько я помню, в здешних краях за демонопоклонничество полагался медленный костер, - сказал Пард, запуская руку в гущу своей бороды, как делал всегда в момент тяжких раздумий.
Если уж выбирать между демоном и песчаной бурей, то обитатель преисподней гораздо более предпочтителен. Демона, например, можно победить и изгнать или даже убить.
- И сколько там может быть демонов? - поинтересовался Унанки, не столько напуганный, сколько заинтригованный. Порой у него инстинкт самосохранения отсутствовал начисто.
Все посмотрели на женщину.
- Я мало что помню со времен обучения в Ятсоуне, но если бы в Ханнате кто-то осмелился выпустить больше одного демона за раз, то мы бы уже были мертвы.
- Демон может находиться в Срединном мире только до рассвета, и то если портал не рассыплется раньше. Но при устойчивом портале он будет наведываться почти каждую ночь, пока не истребит всех жителей города, - нехотя пояснил Ириен.
- Значит, днем в городе вполне безопасно? - подал голос Унанки.
- Я бы не стал рисковать, - сказал Мэд.
- Я тоже, - согласился Пард.
- Но у нас нет выбора, - прошептала Джасс. - Демон или буря?
Ириен совсем не рвался в бой с демоном, но Джасс, конечно, говорила чистую правду. Выбора у них не было. На дне ее глаз, в черном стылом омуте, таился ужас. Нормальный человеческий ужас перед исчадиями Нижних миров.

Когда Унанки гостил здесь в последний раз, то в уличной толпе невозможно было шагу в сторону ступить. Ханнат казался сплошным базаром, ярким веселым праздником. Здесь не водилось каких-то особенных чудес, или изумительной красоты дворцов, или огромных храмов. Обычный зажиточный, удачно расположенный город, населенный трудолюбивыми и предприимчивыми жителями. А привилегии, дарованные сандабарской королевой, только способствовали его процветанию.
Теперь же лангеры шли по пустым безлюдным улицам, мимо темных домов с заколоченными изнутри ставнями. Присмотревшись, Ириен заметил, что на дверях нанесена свежей краской руна «госс». Защитными рунами были разрисованы стены почти всех домов. Да что толку-то? Мало кто из людей способен сопротивляться Зову демона, который заставит не только распахнуть двери в собственный дом, но и поднести демону родного ребенка на десерт. Печальное зрелище. Столько усилий - и все без ощутимой пользы.
Однако прибытие в город чужаков не осталось незамеченным властями. За очередным поворотом улицы лангеров поджидал вооруженный до зубов отряд воинов. И чтобы ни у кого не возникло лишних вопросов, ханнатские воины успели обнажить свои мечи. Их командир вышел вперед:
- А ну стоять! Кто такие?
- Ланга Альса-сидхи, - отозвался Ириен.
Воин не растерялся, словно все утро только и делал, что поджидал именно лангу и персонально Ириена Альса. Не моргнув глазом он заявил:
- Наместник Арритвин будет говорить с лангой в цитадели.
- Сюда идет песчаная буря, - напомнил Сийгин.
- Тем более. Шевелитесь и благодарите Пеструю Мать, что наместник согласился дать вам убежище.
Его солдаты, а на каждом из воинов был надет защитный амулет, демонстративно расступились, образовав своеобразный коридор, по которому лангеры могли идти только гуськом и по одному.
- Каков хам! - поразился У нанки.
- Пошли, - прошипел сквозь зубы Альс.
Не оставлять же лангу на улице в преддверии песчаной бури?
- Что-то мне не нравится эта настойчивость.
Не одному Парду не нравилось, надо заметить. Обычно после такого настойчивого приглашения в гости следовало предложение, от которого сложно отказаться, для пущей убедительности подкрепленное отрядом стражников с саблями наголо.
- Что-то нынче в сандабарских владениях слепая Каийя к нам неблагосклонна, - философски заметил Яримраэн, намекая на недавние события в Чефале и пристально вглядываясь в мощные стены цитадели Ханната.
Древний замок, неприступный и внушительный, единственное место, где человек мог находиться ночью в относительной безопасности, в то время как за его стенами разгуливает демон. Каждый камень цитадели был пропитан магией, и лишь вековые наложения защитных заклинаний могли сдержать исчадие преисподней. От городских кварталов замок отделялся глубоким рвом, наполненным черной застоявшейся водой. Окна и бойницы уже закрыли плотными ставнями, и, едва отряд вместе с лангерами очутился внутри, за их спинами солдаты стали закупоривать ворота, затыкая каждую щелку кусками овечьей шерсти. Очень своевременно, потому что небо уже полностью затянули желтовато-серые тучи, а ветер все время усиливался. Где-то далеко гудело, как в кузнечном горне, и за гулом, нарастающим с каждым мигом, уже не было слышно голосов.
Судя по тому, сколько народу набилось внутри цитадели, ханнатцы уже давно держали оборону от демона. Люди спали на лестницах, в коридорах. И вообще, везде, где можно было прилечь, кто-то уже лежал. Один только наместник Арритвин занимал несколько комнат, как и положено по его положению и рангу. Подобной же чести удостоились лангеры, правда, апартаменты оказались одни на всех.
- Я полагаю, здесь была кладовка, - процедил Альс, критически оглядывая отведенную его отряду конуру. - Наместник изволит издеваться?
- Наместник оказал вам великую честь, предоставив укрытие от непогоды, тем самым спасая от смерти, - откликнулся сотник. - А говорить он будет только с тобой, лангер Альс.
Ириена перекосило от злости.
- Какого демона…
- Спокойно, Ирье! - Пард впился в плечи эльфа мертвой хваткой, не давая тому развернуться к наглому сотнику и высказать все, что он думает про ханнатское гостеприимство и наместника Арритвина. - Сходи и узнай, что он от нас хочет. А мы тут посидим, в тепле и добре. Верно, парни?
Лангеры бурно согласились. Мол, пока ты там с лордом Арритвином будешь разговоры разговаривать, мы тут отдохнем вволю.
- Не дури, - добавил от себя Унанки и перешел на эльфийский: - Норов будешь потом показывать, когда буря кончится. Хочешь, чтобы наместник вышвырнул Джасс или кого-нибудь из нас на улицу прямо сейчас? С него станется.
- А то, что за укрытие от бури с нас потребуют завалить демона, тебя не волнует? - поинтересовался язвительно Ириен.
- Пусть сначала кончится буря.
- Хватит лопотать на своем языке, лангер, - вмешался сотник. - Пошли.
Взгляд Альса, который он бросил на сопровождающего, мог не только прожигать дырки в стенах, но и останавливать камнепад в горах. Только вот сотник попался на редкость толстошкурый.
- Демоны, ну почему этот мужик такой тупой? - почти взмолился Пард, когда Альс ушел на аудиенцию с наместником. - Еще немного, и эльф бы схватился с ним насмерть.
- Ага! И поминай как звали, - согласился Мэд. - Надеюсь, ханнатский наместник все-таки будет говорить с Альсом более уважительно.
- Можно подумать, Ириен совсем ненормальный, чтобы бросаться на лорда Арритвина, - вступился за сородича Унанки. - Нет, ну он у нас, конечно, не подарок и дури в нем хватит на пятерых, но согласитесь, все же и здравомыслия ему не занимать. Глядишь, еще выторгует у лорда половину ханнатской казны.
- Это точно. Это он может, - хмыкнул Сийгин.
Тор, как обычно в таких случаях, отмалчивался, полагая лучшим способом объясниться разговор с глазу на глаз. Вот тогда тангар уж не стеснялся ни в выражениях, ни в выводах. В отсутствие же Альса Торвардин готов был выгораживать каждое его слово и для любой блажи находить оправдание. А что поделать? Тангарское воспитание.

Альс смог по достоинству оценить чувство юмора ханнатского наместника, изволившего принимать лангера в шелковых исподних штанах, по пояс голым, но зато в платиновом обруче поверх рыжевато-каштановых кудрей. Проникнуться симпатией к худощавому молодому человеку, не достигшему еще тридцатилетия, сумевшему удержать власть в городе, где по ночам бродит голодный демон, в общем, несложно. Мало того, князь Арритвин умудрился не пасть духом, и его губ, невзирая на тяжесть положения, не покидала легкая ухмылочка. Такие люди эльфу всегда были по душе.
Из-за закрытых наглухо ставен в горнице Арритвина пришлось зажечь масляные светильники, что лишь усугубляло стоявшую здесь духоту. Наместник восседал в высоком кресле, лениво обмахиваясь костяным веером. Возле кресла сидел на корточках сгорбленный сухонький старикашка в балахоне грязно-зеленого цвета. Его седая жидкая борода мела не слишком чистый пол в горнице. Остальные придворные примостились где только смогли. А потому запах в зале стоял тяжелый.
- Должно быть, врут сказители, когда расписывают благородство и бескорыстие лангеров - доблестных воинов Судьбы? - саркастически заметил наместник после недолгого, но внимательного разглядывания представшего перед ним эльфа.
Альс заверил его в том, что все сказители - наглые брехуны и словоблуды, рожденные в этот мир, чтоб обманывать честных людей почем зря.
Арритвин в свою очередь нимало не смутился и, выразив решительное сожаление в связи со столь низким поведением бардов и менестрелей, все же напомнил: в то время как за стенами цитадели бушует песчаная буря, господин Альс и его ланга находятся в полнейшей безопасности благодаря его, наместника Арритвина, доброте и милосердию. А ведь, как говорится, долг платежом красен. Простого «спасибо» будет маловато, а вот, скажем, изгнание демона будет в самый раз.
За стенами ревела буря, сотрясая ставни и запоры, как доказательство некоторой правоты правителя города. С первым утверждением эльф согласился без спора, но вот насчет достойного платежа за доброту - тут он сильно усомнился.
- А не слишком ли велика цена вашей своевременной помощи? - не слишком любезно поинтересовался Альс. - Да и не грешно ли испрашивать плату за то, в чем не откажет даже самый последний бедняк по эту сторону Маргарских гор?
Наместник расплылся в ухмылке. По всему видно было, что раздраженный, запыленный и злоязычный эльф ему все же понравился. Как достойный собеседник.
- Я обязательно совершу покаянное паломничество и сделаю щедрое приношение Пестрой Матери, - пообещал он. - Но и отказаться от такого шанса я тоже не могу. Один лишний грех не отяготит мою душу, лангер Альс.
- Силы ланги не равнозначны силам богов и судьбы.
- А если ланга все-таки попробует исполнить свои обязанности?
- Попробует убить демона?
Эльф тоже умел отвечать вопросом на вопрос.
- Да. Или по крайней мере закроет проход меж мирами, чтобы тварь не смогла больше вернуться.
- Высокорожденный, вы должны знать: то, что у подавляющего большинства моих спутников наличествуют мечи, еще не означает, что их достанет для битвы с демоном. Тут нужен маг, сильный маг, разбирающийся в демонологии, а у нас, к сожалению, такого нет.
- Он врет, высокорожденный, он нагло врет! - прокричал старичок в балахоне, потрясая в воздухе толстой медной палкой с набалдашником из крупного опала.
- Позвольте представить, господин эльф, - улыбнулся Арритвин. - Доблестный мэтр Нкорго, придворный маг и волшебник.
- Эльф и девчонка. Это они догадались, что в городе демон. Эльф - самый настоящий колдун, - снова взвизгнул старый хрыч, норовя впасть в истерический припадок.
- Зачем же нагло врать? - слегка обиделся наместник, лениво почесывая голую потную грудь. - Я к вам с открытым сердцем, а вы, господин эльф, предпочитаете отпираться, словно нашкодивший кот.
- Женщина всего лишь предсказательница погоды, - пояснил Ириен нехотя. - Это она почувствовала колдовской ветер. А насчет меня вы ошибаетесь. - Он еще надеялся, что сумеет отвертеться.
- Неужто?! - воскликнул наместник, совсем по-женски всплескивая руками, его свита неодобрительно зашуршала. - Значит, жезл Нкорго трясется, как в лихорадке, стоит только навести его на вас, по ошибке?
Темные глаза его гневно сверкнули, тонкие ноздри затрепетали, и сразу стало понятно, что лорд Арритвин находится в настолько отчаянном положении, что готов идти на крайние меры.
- Господин Альс, не вынуждайте меня вести себя как нецивилизованный варвар, принуждать вас, угрожать и всячески производить на вас превратное впечатление. Мне совсем не хочется этого делать.
- Вот даже как…
- Да, я наслышан о вашей ланге. Разве воины Судьбы не обязаны спасать невинных обывателей от демонов? Это же ваш священный долг! - заявил наместник.
«Великие боги, где он нахватался этих выдумок?» - мысленно вздохнул Ириен.
«Обязаны спасать», «священный долг» - нечто до боли знакомое. И тем не менее лорд-наместник в чем-то был совершенно прав. Но вовсе не в том, о чем вел сей беспредметный спор.
- Ладно, - медленно промолвил Альс. - Твоя взяла, лорд-наместник. Я попробую сделать что-нибудь с этим демоном. Мы попробуем.
- Удивительно разумное решение, - обрадовался Арритвин. - Можешь рассчитывать на любую мою помощь.
Сказать, что распрощались они с эльфом добрыми друзьями, было бы откровенным преувеличением. Но Ириен вовсе не держал на наместника зла. Лежи на его плечах ответственность за целый город, он бы церемониться точно не стал.
- Будем демона воевать, - ответил Альс на вопрошающие взгляды своих сотоварищей. - В качестве платы за приют.
- Предчувствия тебя еще никогда не обманывали, - сокрушенно вздохнул Унанки.
К полнейшему изумлению Джасс, никто из лангеров и слова не сказал против. Наоборот, они с Мэдом Малаганом довольно деловито обсудили степень взаимных познаний в науке о демонах, попутно выяснив, что островитянин вообще никогда подобными вопросами не интересовался, а Альсу всего один раз в его долгой жизни довелось почитать первый том сочинения магистра Дрэмонда «Об обитателях всех девяти преисподних подробно и в деталях». Всего из-под пера ученого магистра вышло шесть томов и пять дополнений, но Ириену и первый том осилить целиком не удалось из-за отсутствия рвения и последних ста двадцати пяти страниц. Впрочем, память у эльфов, как правило, цепкая, и Ириен много чего запомнил из вышеупомянутого научного труда. По крайней мере классифицировать ханнатского демона он бы смог. Наверное.
- Тебе не кажется, что это дело не по силам ланге? - без обиняков спросила Джасс. - Не ее дело, по большому счету. Где тут указующий перст Судьбы, против которого вы собираетесь выступить?
Лангеры молча уставились не столько на женщину, сколько на Альса. Что же он ей ответит и как? Им самим, похоже, мысль о том, что Ириен может поступить опрометчиво, в голову не приходила.
- Демон - житель Нижних миров, ему не место в нашем мире, - терпеливо пояснил он.
- Ну и?
- Что - и? Нет никакого указующего перста, и уже тем более никто против него не выступает. Кто тебе такую чушь сказал? - слегка удивился он. - Ланга не идет наперекор, ланга убирает с Путей неестественные препятствия.
Пард скосил глаза на Сийгина, мол, ведь может наш Альс по-человечески объяснить, когда хочет. Спокойно и без крика.
- Быть убитым в темном закоулке грабителем - это иногда и в самом деле судьба, ибо не броди по темным переулкам. Но когда тебе голову откусывает демон - это неправильно, так быть не должно.
- И кто же определяет, как должно быть и как нет? - не унималась Джасс.
- Мы сами и определяем. Мы же ланга.
Хатами хотела бы поспорить еще, но Ярим на нее поглядел так по-особенному, что она попросту не смогла не заметить намека.
- Ты разве не видишь, что уже все решено? - тихо шепнул принц. - Это ланга.
- Ярим, но это же не Бьен-Бъяр, - ужаснулась бывшая хатамитка. - Это демон.

Предусмотрителен был наместник Ханната сверх всякой меры, потому ночевать семерым мужчинам и одной женщине пришлось все же не в бывшей кладовой, а в комнате чуть-чуть побольше, которая недвусмысленно запиралась снаружи на крепкий засов. Однако, надо отдать должное ханнатскому милосердию и гостеприимству, сначала лангеров накормили и угостили чистой свежей водой из подземных колодцев.
Спали вповалку. Места как раз хватило, чтобы все восьмеро сумели кое-как разместить свои спины на полу и худо-бедно вытянуть ноги.
- Если бы мы были в ссоре, то хочешь не хочешь, а пришлось бы мириться, - усмехнулась в темноте Джасс. - Вот теснотища-то.
- И, что самое противное, пока на дворе буря, не сбежишь, - согласился Малаган.
- И когда буря кончится, тоже, - проворчал Яримраэн.
На них зашикали. Спать так спать.
Ночью, уже ближе к рассвету, Альс проснулся и услышал, что буря кончилась. За плотными ставнями стояла умиротворяющая тишина. Эльф перевернулся на другой бок, сам того не желая растолкав Малагана.
- Ну и вонь! - заявил спросонок Мэд. - Прямо хоть таран вешай.
Если бы не онемение всех частей тела, которое Ириен ощущал после столь неудачно проведенной ночи, он бы с удовольствием попытался дать кому-нибудь в морду, скажем, самому лорду Арритвину. Для остальных лангеров такая ночь тоже не прошла даром. Пард едва сумел разогнуться, а Тор, как самый пострадавший от тесноты, вообще какое-то время стоял на четвереньках, изливая душу в заковыристых тангарских ругательствах. Лангеры внимали с одобрением. За этим увлекательным занятием их и застал наместник. Оживленный, воодушевленный и в глазах скрюченных лангеров настроенный оскорбительно оптимистично.
Ноги и руки у Альса едва гнулись. Он продемонстрировал владетелю их состояние и спросил:

Предыдущая страница 22 Следующая страница


23 Людмила Астахова

- Это издевательство затевалось, чтобы мне легче было справиться с демоном?
- Купальни тоже не будет, - весело предупредил лорд Арритвин.
- Тогда что вас могло привести в нашу… спальню в столь ранний час? - осведомился неласково Ириен.
- Желательно было бы согласовать наши планы, лангер.
- Для начала я разведаю, что к чему, а потом будем планировать и определяться с расстановкой сил.
Ириен тщательно закрепил на себе ремни и ножны, игнорируя любую помощь. Извлек из потайного карманчика перчатки без пальцев, с пришитыми со стороны ладоней полосками из акульей кожи. Специально, чтобы руки не скользили от пота.
Арритвин с неподдельным интересом рассматривал его мечи, любуясь идеальной заточкой лезвий и филигранной красотой рукоятей.
- Зачем тебе два меча? - полюбопытствовал он.
- Один для демонов, а другой для любопытных, - гнусно ухмыльнулся эльф.
- Очень грубая шутка, - небрежно заметил властитель. - Старайся, чтобы твои мечи были так же бойки, как и твой язык.
- Непременно, - пообещал эльф. - Я могу идти? Или поболтаем еще маленько?
- Какой ты вредный, лангер. Хочу тебя предупредить… - Наместник сделал многозначительную паузу. - У тебя в распоряжении будет мастерская Нкорго и все нужные компоненты, начиная от крови девственницы и заканчивая драконьим пометом. У старикана есть все, что требуется для чародейства.
- Тогда скоро увидимся, - ухмыльнулся Ириен и, послав всем присутствующим воздушный поцелуй, вышел.
- Как ты его терпишь, а? - спросила Джасс, наклонившись к уху Парда.
Она как никогда гордилась Альсом.

Беспрепятственно выйдя из цитадели, Ириен с любопытством осмотрелся. Улицы по щиколотку были заметены песчаной пылью. Единственное свидетельство недавнего ненастья. При ближайшем рассмотрении оказалось, что Ханнат еще полон жизни. То тут, то там в переулках мелькали испуганные тени уцелевших, и их было гораздо больше, чем Ириен ожидал увидеть. Над крышами вились легкие дымки - это хозяйки готовили еду в домашних печах. Где-то стучал молоток каменотеса, тихонечко скрипело колесо на прялке, а сквозь щель в заборе Ириен увидел, как две совсем маленькие девочки играли в куклы. Сила людей была не в многочисленности и не в жестокости, как без устали твердили в Фэйре, нет, сила людей была в той надежде, которая не оставляла их сердца и души даже в самых безнадежных ситуациях. Порой Ириен бесконечно им завидовал, не находя в себе подобных бездонных источников веры. Каждую ночь по городу бродит вечно голодный демон, но каждое утро с восходом солнца жизнь все равно продолжается.
Ириен проводил глазами девушку, несущую кувшин на голове. Закутанная в покрывало фигурка, деревянные сандалики на ножках, тонкие руки, унизанные дешевыми медными браслетами. Она улыбнулась ему, сверкнув карими глазищами из-под полупрозрачной вуали. «Люди - удивительные существа», - подумал эльф, сразу настраиваясь на оптимистичный лад.
Как гласит малоизвестная эльфийская поговорка, «если хочешь пересчитать все деревья в лесу, надо начинать с самого крайнего». Итак, для начала следовало найти то место, где организован портал в Нижние миры. Эльф миновал Зеленый базар, храм Аррагана, медленно спускаясь к гавани, где в запутанных переулках все дома настолько одинаковы, что без навыка легче легкого заблудиться. Людей становилось все меньше, а опустевших домов больше, и с каждым поворотом мертвящая тишина усиливалась. По его расчетам, портал должен был располагаться в одном из заброшенных и оскверненных храмов, каких в Нижнем городе неисчислимое множество. Когда демон вырывается на свободу, то сначала он пожирает тех, кто оказывается поблизости, например жителей соседних домов, с каждым выходом отходя все дальше и расширяя свои «охотничьи угодья».
Пришлось изрядно попетлять по улочкам, натыкаясь на тупики, а то и вовсе бродя по кругу. Возле полуразрушенного строения с проваленным в нескольких местах куполом Ириен остановился. Стены его были покрыты сплошным слоем высохшей крови. Рядом валялись полуобглоданные кости. Альс внимательно осмотрел останки, определив в покойниках городских стражников. Видимо, поначалу наместник пытался действовать традиционными методами, посылая на верную смерть своих солдат. Эльф осторожно заглянул внутрь, в мутный полумрак, прорезанный несколькими световыми потоками. Более мрачного места Ириен в жизни своей не видел, хотя повидал немало заброшенных древних алтарей, разбросанных по всему югу, как ядовитые грибы. Даже сама земля, казалось, источала ледяной холод и безнадежность. Кто-то очень тщательно расчистил от пыли и мусора круглую площадку посередине, на которой лежал большой прямоугольный камень. На всех его гранях проступали почти стертые временем руны. Эльф медленно обошел алтарь кругом, хмурясь от увиденного. Одна из граней камня выглядела оплавленной, и вдоль нее шла четкая борозда. Как будто молния ударила. Отчетливый свежий след когтя демона.
Ириен потер бровь, собираясь с мыслями. То, что демона вызывали путем человеческого жертвоприношения, он даже не сомневался. А это наводило на неприятную мысль о возможной силе демона. Чем выше был ранг обитателя Нижних миров, тем больше крови требовалось для его вызова. Если мелкие духи цый довольствовались цыпленком или кроликом, то кушкуруй мог потребовать крови двух десятков людей, да и сухайры не менее жадны. «Пожалуй, это сухайр», - решил эльф, пеняя себя за то, что никогда по-настоящему не интересовался демонологией.
К тому же неплохо было бы определить, сколько поклонников демонических сущностей стояло за всей этой историей. Обычно те, кто поклонялся демонам, объединялись в группы по шесть, чтобы удобнее было одновременно перерезать горло нескольким жертвам сразу. Вот только сколько требуется вызывающих для сухайра, эльф, как назло, не помнил. Но не менее двух шестерок. И они сейчас прятались где-то рядом, в одном из опустевших домов, дожидаясь, когда наступит новая подходящая ночь для общения с демоном.
Почему люди так жадно стремились к общению с исчадиями Нижних миров, оставалось для Альса великой загадкой наравне с другими основополагающими вопросами Вселенной: «Куда деваются деньги?» и «Откуда берется пыль?» Управлять демонами чрезвычайно сложно, их почти невозможно контролировать. Силы их опасны и непредсказуемы, а зачастую смертельны для тех, кто на них польстился, ища для себя подходящий источник. Особенно сильно ошибались те демонопоклонники, которые считали исчадия преисподней воплощением мирового Зла как противоположность Божественным силам созидания. На самом деле демоны являлись всего лишь аборигенами Нижних миров, как люди или орки - мира Срединного. И тут крылась та главная причина, почему Альс иногда просто ненавидел людей. Как расу разумных существ. За то, что готовы обратить в беду все, к чему прикоснутся их руки и разум. Будь их воля, они бы океаны заставили пылать, землю - гореть, обрушили бы небесный свод в поисках силы и власти над себе подобными.
Альс побродил вокруг уже без определенной цели, просто чтобы лучше сориентироваться, заодно приметив несколько очень удобных проходных дворов. Никаких признаков призвавших демона он, при всем желании, обнаружить не смог. Мощная аура демона напрочь забивала все следы черной магии вокруг.
Солнце уже начинало припекать, и эльф решил вернуться обратно в цитадель, в целом довольный результатами вылазки. Встретили его настороженно, но с нескрываемой надеждой. В цитадели уже каждая собака, не считая челяди, придворных и беженцев, знала, что эльф будет сражаться с демоном, и потому его продвижение по замку сопровождалось шепотом, тревожным блеском глаз и вопросительными взглядами.
Наместник лично встречал его у дверей своих покоев. На этот раз он был целиком одет и даже облачен в легкую кольчугу.
- Надеюсь, ты уже успел придумать что-нибудь путное? - Он подозрительно уставился на Ириена. - Потому что терпение мое подходит к концу.
- Какое совпадение, - откликнулся Альс. - Мое тоже. Кто мне покажет, где обитает ваш придворный маг?

Мастерская мага Нкорго отличалась от мастерских других волшебников только количеством пыли на полу, полках, подставках и другой мебели, заполонившей небольшое, в сущности, пространство. Похоже, здесь лет сто никто не убирался и делать этого не собирался из принципиальных соображений. Из-за проклятой пыли прочитать надписи на староаддале, которыми были помечены банки, горшки, колбы и коробочки, оказалось практически невозможно, а сам волшебник на все вопросы отвечал сварливым бурчанием. Он сидел с ногами на низком столике в центре своих владений и, надувшись сычом, взирал на пришельцев с видом мученика за веру. Помогать какому-то зазнавшемуся нелюдю он не собирался.
А тем временем Ириен, Мэд Малаган и Джасс бродили среди магического беспорядка, пытаясь подобрать необходимые для чародейства компоненты. Дюжий парень в куртке лучника держал толстый фолиант, открытый на нужной странице. Переплетенная в кожу василиска книга весила целый гулл и на ощупь казалась горячей, поэтому лучник опасливо косился на исписанные аккуратными рунами листы. Так продолжалось уже несколько часов.
- Значит, так, - сказал Ириен и выразительно посмотрел на Нкорго. - Я придумал! Сейчас я буду брать с полок все сосуды по очереди и бросать их на пол, а наш великий волшебник по грязи будет отгадывать, что именно я уничтожил.
Эльф с силой швырнул на пол маленькую бутылочку. Лучник побледнел, Джасс застыла на месте, Мэд ухмыльнулся. Это было розовое масло.
- Что это? - спросил Ириен.
- Розовое масло, - прошелестел придворный маг.
Следом полетела шкатулка, рассыпавшаяся на кусочки. В ней хранилась косточка, похожая на куриную. Эльф вопросительно посмотрел на старика.
- Фаланга грифона.
Толстый кувшин бросать не пришлось. Нкорго сломался раньше, чем ожидал эльф.
- Варвар, нелюдь, идиот! Горный хрусталь находится на третьей полке в седьмом ряду.
Ириен удовлетворенно кивнул:
- Дальше. У нас мало времени.
Теперь они втроем едва успевали лазить с полки на полку, пока на столе не образовался ряд из двадцати предметов. Самая маленькая колбочка была размером с кулачок младенца, самый большой кувшин Альс без помощи Малагана не смог даже приподнять. Потом пришел черед дюжины серебряных ложечек разной вместимости и широкого котла из черной бронзы. Если верить книге, с помощью всех собранных в требуемом количестве ингредиентов и довольно длинного заклинания можно будет сделать оружие против демона.
- Чародейство - это самый примитивный вид магии, - вещал Нкорго со своего седалища. - Каждая деревенская ведьма способна насобирать нужные компоненты и сварить зелье. Мозгов тут не нужно. Каждый неуч, каждый недоумок, который не смог осилить больше десятка архадских рун, берется за примитивное колдовство, словно кухарка-неумеха с поваренной книгой наперевес…
- Заткнись, - ласково посоветовал Ириен. - Просто закрой рот и не мешай.
Хотя, конечно, старикашка не так уж сильно погрешил против истины. Существовали и другие техники, более изощренные и мощные, на освоение которых могло уйти несколько жизней. Эльф мог присягнуть, что, пожелай, скажем, Ар'ара - Хозяин Сфер из Оллаверна изгнать демона из Ханната, ему достаточно было бы возложить руки на алтарь и сказать нужное заклинание. Но то Ар'ара, проживший не две и не три человеческие жизни, самый могучий маг из числа людей. Или, скажем, Арьятири - Ведающий из Зеленой Ложи, эльфийский волшебник…
«Стоп, мы отвлеклись!»
Примерно в полночь Ириен и Малаган отмерили и всыпали в кипящий на медленном огне котел последний компонент - ярко-синий порошок корня мал'ахского тростника, отчего по мастерской распространилась удивительной силы вонь. Все это время Джасс просидела в уголке, храня молчание. То ли она боялась, что может помешать в столь важном деле, то ли умение молчать входило в список ее неоспоримых достоинств. Редкое и приятное качество в женщине, которое Ириен как-то сразу не успел оценить по достоинству. Теперь она без вопросов заняла место рядом, держа в руках толстую свечу. К счастью, Нкорго уже спал без задних ног, свернувшись клубочком на столике, и его мнения о предстоящем обряде они не услышали.
- Эй, Ликон, иди сюда, - позвал эльф лучника. - Стань напротив и держи книгу так, чтобы я видел написанное.
Заклинание нужно произносить четко и ясно, не сбиваясь и не пропуская ни единого звука, в определенном ритме. Довольно тяжкая задача без длительной практики, а Ириен не делал ничего подобного уже лет двадцать, если не больше. Он несколько раз глубоко вздохнул, чтобы сосредоточиться, и начал читать с листа. Очень похоже на странную песню с замысловатыми ударениями в самых неожиданных местах. Когда заклинание кончилось, содержимое котла вспыхнуло золотым сиянием, подтверждая, что все получилось правильно.
- Словно песка наглотался, - пробормотал Ириен, делая глоток из чашки, поданной Джасс. - Спасибо.
- Уже все?
- Да. Теперь нужно найти какой-нибудь круглый предмет. Кольцо или тор без сочленения.
Таким предметом оказалось дверное кольцо, которое Мэд выдрал из чьих-то дверей. Его торжественно опустили в вязкую густую жидкость в котле. Туда же отправились четыре арбалетных болта. До грядущего рассвета.
Ночевать во вчерашней конуре Альс отказался наотрез, равно как и в мастерской, а вот соседняя с ней библиотека, где Нкорго хранил множество книг, и не только магических, очень даже подошла для всей ланги. Там пахло пылью, бумагой, чернилами, старой кожей и прочими волшебными ароматами удивительного мира книжной премудрости. Тускло мерцал одинокий светильник, заправленный дешевым маслом. Длинные ряды стеллажей со свитками и книгами, уходящих куда-то в непроглядную тьму. Свитков здесь было превеликое множество, а книг еще больше! Альс отчаянно пожалел, что сил на обычное чтение у него не осталось. Сейчас бы полистать что-нибудь отвлеченное, например, по истории военной стратегии, или старинный героический роман, или даже стихи. Просто что-нибудь. В этих залежах наверняка можно было бы отыскать что-то этакое, интересное.
Мэд внимательно осмотрелся и, помимо воли, потянулся за ближайшим томом, оказавшимся достойным внимания. «Лечебник травами и минералами, составленный доктором Бэхом из Лаффона» на общем адди был оформлен яркими иллюстрациями и наверняка стоил здесь, в Сандабарском царстве, кругленькую сумму.
Ириен задумчиво переворачивал странички «Имперских хроник», радуясь возможности прикасаться к мудрой книге. Его руки, столько лет державшие исключительно оружие, оказывается, соскучились по этому простому движению. Шелковая ленточка-закладка ласково устроилась в ладони.
Джасс стояла между стеллажами с зажатым в руке огрызком свечи, и маленькое пляшущее пламя освещало ее серьезное лицо, склоненное над свитком. Проще всего описать внешность, называя цвет волос и глаз, сделать акцент на каких-то особенностях или пропорциях лица. Сложнее передать темную глубину на дне зрачков, изгиб тонкой пряди волос, случайно упавшей на щеку, матовая гладь которой позолочена живым теплым светом. На ее губах замерла тень улыбки, бледной, как дождливый рассвет над морем.
Она положила на место свою добычу и заглянула в заглавие Ириеновой книги.
- Хороший выбор.
- Давненько я не был в библиотеке.
- Мне здесь нравится.
Она огляделась вокруг. Затем прошлась вдоль полок, с интересом осматривая их содержимое. Пальцы скользили по кожаным и тисненым корешкам фолиантов.
- Корбак Леппелин «Тысяча золотых истин», «Монстры мирового зла» Гуэйна. О, да это же «Свечой горела» Сании - Иррибанской Девы. Поэзия в обители старого колдуна?
Джасс наугад открыла сборник и мельком бросила взгляд на страницу.

Не знаю, что ты изберешь, что унесешь с собою в завтра.
Одну нечаянную ложь?
Одну убийственную правду? -

продекламировала она по памяти. - Удивлен? Не ожидал такого от дикарки-хатамитки? - спросила она с вызовом.
- Ты, похоже, полна сюрпризов, - согласился мягко эльф. - Боюсь, сейчас не время для поэтических соревнований.
Женщина странно улыбнулась, но ничего не сказала, а поставила книгу на место.
- Ты действительно надеешься победить демона с помощью чародейства?
- Ну, кроме чар у меня еще есть мечи и немного мозгов. Завтра поглядим, - почти беззаботно ответил эльф. - Разве у меня есть выбор?
- Мы могли бы попробовать сбежать этой ночью.
Ириен отрицательно покачал головой. Его эта мысль уже успела посетить неоднократно, но, пройдясь пару раз по цитадели, он убедился, что выскользнуть незаметно не получится, а чтобы сражаться со всем гарнизоном, нужно быть совершенным безумцем. Если не порубят солдаты, то арбалетчики расстреляют издали и наверняка.
- Ты в самом деле не боишься? Тебя не пугает возможность сразиться с демоном? - допытывалась она.
- Боюсь, - честно признался Альс. - Очень. Исчадия преисподней - немыслимо могучие создания. Но им не место в нашем мире. И будь моя воля…
- Насколько я успела тебя узнать, Ирье, ты в любом случае сделаешь то же самое.
- И все равно меня прямо мутит от страха.
Эльф умел быть честным. И не только с чужими, и не только с любимой, но и с самим собой. Редкая добродетель и сомнительное удовольствие.
- Должно быть, тебе тяжело жить, - молвила бывшая хатамитка.
- Я тебе даже не могу передать, до какой степени.
Они улеглись спать прямо на полу, расстелив тонкое шерстяное одеяло, спина к спине, словно собираясь принять бой. Но сначала Ириен почти невинно коснулся губами краешка ее губ.
- Хочешь сказать, что перед сражением воину полагается хранить чистоту? - лукаво спросила Джасс.
- Нет, - шепнул ей на ухо Ириен. - Хочу, чтоб Тор в конце концов выиграл у Сийгина серебряную корону, - и сделал красноречивое движение бровями.
Джасс хрюкнула, сдерживая смех, она уже успела привыкнуть к тому, что в ланге предметом ставки может стать что угодно. Альс же, в свою очередь, заснул в тот миг, когда закрыл глаза. Терзаться предчувствиями, а тем более переживать за то, что случится только завтра, он не хотел и не умел.

Предполагалось, что Альс отправится прямо к алтарю-проходу и там устроит засаду. Демона он попытается истребить, а портал - разрушить. Если покажут себя те, кто вызвал исчадие преисподней, то ими займутся гвардейцы наместника и ланга. Никто из лангеров не стал спорить и демонстрировать показную храбрость, когда Альс подробно и доступно объяснил всем, что представляет собой демон в качестве противника. Любого смертного, кроме воина-мага, демон разорвет, точно волк цыпленка, походя. Даже Ириен Альс возлагал больше надежд на чародейство, чем на собственные воинские достоинства и мастерство.
В снаряжении пришлось ограничиться легким кожаным доспехом, чтобы не терять подвижности, которая в предстоящей схватке не помешает, а кроме того, против когтей и клыков демона не поможет даже знаменитая эльфийская кольчуга мельчайшего плетения. Пард помог надеть и застегнуть перевязь, крепившую ножны для мечей, которые эльф носил за плечами. Длинные волосы Альс, по распространенному эльфийскому обычаю, заплел в две косы за ушами, чтоб не мешали в бою.
- Пожалуй, теперь я готов.
Джасс кивнула из своего угла, встретившись с ним взглядом. С самого утра они не разговаривали, но этого и не требовалось. Ничего не изменят слова, полные тревоги и беспокойства. И целоваться не стали по той же причине. Им обоим было, прямо скажем, не до лобзаний.
Прежде чем на город пала темнота, эльф уже успел затаиться в развалинах рядом с алтарем. Теперь время текло медленно, как густая смола дерева тох. У животных можно учиться очень многому, а главное - терпению, потому что разум не приемлет длительного ожидания, он его отвергает. Стать кошкой, замершей у мышиной норы, стать волком, бродящим вблизи отары, стервятником, парящим в воздушных потоках… Словом, это достаточно сложно.
Когда в голове запульсировала боль, Альс понял, что ожидание кончилось. Внутри заброшенного храма ничего не изменилось. Камень лежал неподвижно. Пока. На подготовку потребовалось немного. Несколько арбалетов, заряженных заколдованными болтами, Ириен разложил вокруг в надежде, что хотя бы один болт заденет демона.
Он принял устойчивую позу и закрыл глаза. Перед мысленным взором предстали знакомые пылающие золотом руны. Для воинской магии не нужны ни эликсиры, ни специальные предметы, ни ритуалы. Она черпалась напрямую из силы самого волшебника. Воздух стал вязким, как мед. Слух обострился до боли, и уши стали различать не только шелест листьев на старой ливе в конце улицы, но и мышиные шажки где-то в кустах. Зрение позволяло видеть все пространство зала отчетливо, как при свете дня, каждую насечку на алтаре, каждую трещинку. Мышцы наполнял сладкий жар Силы, свернувшейся в тугую пружину и норовящей выйти из-под контроля. И все это было бы замечательно, если бы Ириен не знал, каковы демоны в бою. А он знал. Слишком хорошо.
Нижняя грань камня-алтаря тихонько засветилась, словно под ним разверзся потайной ход и кто-то находящийся там зажег свечу. Свет становился все ярче, все краснее, пока нижняя грань камня не стала ало-золотой. Обычному человеку показалось бы, что алтарь взмыл над землей, но в восприятии Ириена он плавно воспарил, открывая проход в Нижние миры. В столбе алого огня стоял демон.
Два прямых острых рога длиной в добрых три локтя, буро-красная шкура, узкие изумрудного цвета глаза, здоровенная серповидная пасть с частоколом загнутых внутрь зубищ, по три острейших когтя на длинных лапах. Подобное существо, а память эльфу не изменила на этот раз, именовалось - «сухайр», то бишь потрошитель. Описания в книгах были весьма точными: все необходимое для качественного потрошения у демона наличествовало.
Ириен и демон встретились глазами, и демон молча бросился вперед, в атаку. Эльф отскочил, отбивая удар когтей мечом в левой руке. Один коготь отлетел в сторону, срезанный острой сталью. Демон оглушительно взвыл. Молниеносно развернувшись, сухайр снова напал, не сбавляя скорости. Ириен уклонился и нанес удар, заставивший демона отпрыгнуть в сторону. Так повторилось еще три раза, а затем сухайр сменил тактику. Теперь он медленно кружил вокруг эльфа, пытаясь мелкими выпадами найти в его обороне брешь. А Ириен с каждым мигом противостояния все больше и больше понимал, что демон невероятно силен и справиться с ним практически невозможно.
«Ну что же, тогда попробуем разрядить самострелы. Главное - чтобы хватило сил вытолкнуть из горла нужное слово-заклинание и не сбить дыхание».
С трудом, но эльфу удалось это сделать. Он видел, как медленно-медленно летят стальные стрелы, точно рыбы, плывущие против течения горного ручья. Сухайру ничего не стоило отпрянуть, чтобы они, одна за другой, пронеслись мимо. Сперва Альс не поверил своим глазам, но чудо все-таки случилось. Третья из заколдованных стрел глубоко засела в лапе, а четвертая, к изумлению самого демона, угодила прямо в его узкую глазницу. Ослепленный болью и яростью сухайр взвыл так, что эльф на несколько мгновений оглох. В каждую стрелу Ириен вложил сильное заклинание «ариш», то есть «разрушающее единство». Для смертного существа малейшая царапина, оставленная такой стрелой, оказалась бы смертельной, но для демона рана была не гибельна, а только весьма и весьма болезненна. Но то был единственный шанс задержать демона, чтобы успеть швырнуть на камень-алтарь бывшее дверное кольцо, успешно превращенное накануне в мощный амулет. Едва только амулет коснулся каменной поверхности, как Познаватель всей кожей ощутил, что воздух вокруг закружился гигантской воронкой. Тогда Ириен отважился на единственную свою атаку. Один удар по лапе, другой - по морде, третий - по животу. Желтая ядовитая кровь сухайра брызнула во все стороны. От крика демона лопались барабанные перепонки. Раны его быстро затягивались, кроме самой глубокой в глазу. Ириен еще раз уклонился от разящих рогов и с радостью заметил, что волшебный водоворот захватывает сухайра и волочет к сверкающему, как слиток золота, алтарю. Золотые круги света плавно расходились в стороны, пульсировали, ширясь и растекаясь. Демон стал пленником вихря Хима-Дария и слишком поздно это понял. Он протяжно закричал, умирая в ослепительном беззвучном взрыве камня-алтаря. Энергия противоположного свойства полностью уничтожила демоническую сущность сухайра. Исчез не только демон, но и проход между мирами.
Праздновать победу Ириену довелось очень и очень недолго. Смерть демона совсем не обрадовала тех, кто потратил немало чужих жизней и собственных сил, чтобы создать портал. И теперь они лезли из всех щелей с кривыми ритуальными мечами наперевес. Две, нет, целых три шестерки. Ириен сделал резкий выпад, потом закружился в пируэте, уменьшая количество своих недругов сразу на трех человек. Ничего удивительного. Демонопоклонники дрались гораздо хуже, чем их недавний подопечный. Расчистив себе проход для бегства, Ириен рыбкой нырнул в дырку в стене. Падать на мелкие камешки было больно, а кожаный доспех на груди превратился в драные лохмотья. Враги с криками и зловещими завываниями кинулись следом, мешая друг другу и давая тем самым эльфу некоторую фору во времени. Они бежали за ним гуськом, ввергая Альса в искушение перебить их поодиночке.
Оставалось надеяться, что наместник Ханната свою часть уговора выполняет как положено. Когда эльф выскочил из узкого переулка на открытое пространство небольшой площади, то встретивший его залп лучников, выстроенных в ряд, вовсе не стал неожиданностью. Ириен успел рухнуть плашмя на живот и перекатился в сторону еще до того, как черноперые стрелы стали долетать до него. А вот авангард демонопоклонников с воплями повалился на землю. Те, кто бежал медленнее, сделали надлежащие выводы, и в несчастных солдат ударило сразу несколько огненных шаров, превращая людей в пылающие факелы. А затем уцелевшие чернокнижники схлестнулись с солдатами наместника врукопашную. Ириен наблюдал за сражением краем глаза, пока осторожно скользил в тени под стеной. Он так и растворился в темноте, никем не опознанный. На то, чтобы совершать подвиги, достойные легенд и сказаний, сражаться с легионами врагов и повергать зло во прах, у Альса попросту не осталось ни капельки сил. Пусть эту почетную миссию возьмут на себя ханнатские воины. Свой долг он оплатил сполна. Чуть живой, на подгибающихся ногах он побрел обратно в цитадель, но в первом же переулке повстречал свою лангу в полном составе. Ланга желала сражаться, если уж не с демонами, то хотя бы с черными колдунами, присоединившись к воинам лорда Арритвина.
Первым победителя демона увидел конечно же Унанки, издав победный вопль и тем самым извещая остальных лангеров. Сийгин на радостях пронзительно по-орочьи свистнул. Снова быть вместе, чувствовать друг друга - этого не передать словами и не объяснить постороннему. Чужак, может, и поймет, но почувствовать полное единение… Нет, никогда.
Ириена окружили плотным кольцом, чтобы прикоснуться, обнять, сказать какие-то бессмысленные слова. Чтобы снова стать лангой. И снова остро ощутить свою недавнюю потерю. Без Элливейда было тяжело всем.
Яримраэн крепко и благодарно сжал ему руку.
- Ты все-таки самый великий из эльфийских воинов, - сказал он неожиданно и проникновенно, чего Альс от принца не ожидал.
- Ладно, хватит развозить сопли, - сказал слегка смущенный Ириен, чтобы как-то скрыть свои чувства. - Я тоже рад всех видеть. Где Джасс?
- В Цитадели, - усмехнулся Пард. - Развлекается за счет придворного колдуна.
Эти слова означали только одно - бывшая хатамитка изводила сволочного старикашку расспросами и беззастенчиво рылась в его книгах.
- Старого упертого женоненавистника скоро хватит удар, - глухо проворчал Альс.
К Нкорго эльф вовсе не испытывал симпатий, но, если с колдуном в самом деле случится сердечный приступ от общения с Джасс, объясняться с наместником придется ему. И спасибо тот ему не скажет.
Против всех ожиданий Джасс тихо сидела на полу в библиотеке, перебирая листочки какого-то сочинения, а Нкорго пребывал в добром здравии и даже не попытался швырнуть в эльфа что-нибудь достаточно тяжелое. Чтобы отвязаться от бывшей воительницы, старый маг подсунул ей слезливый романчик про любовь, женское коварство и всяческие страсти-мордасти. В качестве благодарности, надо полагать.
- Ты правильно сделала, - сказал Альс, одобрительно кивнув.
- Что решила перечитать «Пепел любви» или что не увязалась за твоими лангерами? В Тарр-Гофоре, который вы называете Хатами, книжками не побалуешься, а связываться с почитателями демонов мне как-то… мм… страшновато, - просто объяснила женщина.
- Разумно. В обоих случаях. - Он помолчал, глядя куда-то внутрь себя. - Мне хочется остаться в этом городе.
Джасс улыбнулась своей бледной невесомой улыбкой. И, не в силах устоять перед этой улыбкой, Ириен пригладил хохолок на ее макушке. Легко и осторожно, как перья редкой птицы.
- Здесь высокое небо, - согласилась Джасс. - Красивый город.
- Купим большой дом. С внутренним двориком и колодцем.
- Повесим в спальне занавеси из желтых ленточек.
- И светильники в виде лодочек.
- А Тор сложит настоящий тангарский очаг.
Это была их любимая игра. Сначала придумать, потом сделать точь-в-точь. А после все переиначить с точностью до наоборот.
- Давай я тебе косы расплету?
Теперь у них завелся этот крошечный обычай. Волосы у эльфов тонкие и жесткие, а у Альса они еще и стального цвета. Холодные на ощупь, льющиеся сквозь пальцы пряди, которые можно перебирать бесконечно.
А потом Ириен положит свою голову ей на колени и будет глядеть на Джасс снизу вверх, а ее лицо будет отражаться в его светлых глазах, как в проточной воде. До тех пор пока она не накроет его лицо своими ладонями, теплыми и твердыми. Человеку очень тяжело смотреть в глаза Познавателю.

Никаких занавесей из ленточек, тем паче желтых, светильников-лодочек и тангарского очага они не завели. Зато внутренний дворик, выложенный кирпичом, и крошечный бассейн в новом доме как раз имелись. В бассейне жили две полосатые рыбы неизвестной породы размером с мужскую ладонь. Именно они, сами того не ведая, и решили участь брошенного дома.
- А чем их кормить? - спросила она, наклоняясь над зеркально ровной гладью воды.
- Надо будет спросить на базаре… раз уж мы тут станем жить, - тут же решил Альс, полностью положившись на женский выбор.
Все предыдущие ханнатские домовладения не вызвали у Джасс никакого интереса. А ведь каждому известно, что мужчина выбирает жизнь, а женщина - дом.

Предыдущая страница 23 Следующая страница


Армия судьбы 24

Но сначала Ириен не стал торопиться покинуть Ханнат. К вящему удивлению остальных лангеров. Удивлению, но не возмущению. Несмотря ни на что, включая странное местное гостеприимство, Ханнат лангерам пришелся по душе. Что-то в нем было особенное, неуловимо притягательное. А может быть, еще и оттого, что его жители очень быстро вернулись к нормальной жизни. Едва только наместник Арритвин расправился с демонопоклонниками, как ханнатцы стали торговать, отстраиваться, веселиться, ремесленничать, молиться и распутничать. А лангеры - искать себе жилище. Такое, чтоб устроило развеселого эрмидэйца, и сурового орка, и любящего уют Торвардина, и равнодушного к быту Альса, и, конечно, чтоб единственная в их компании женщина одобрила выбор без всяких оговорок. А как же иначе? Женщина выбирает дом. Потому что только она делает его живым. И неважно, что мужчины прекрасно умеют обиходить себя сами, прокормиться и постираться, но без прикосновения женской руки хлеб будет жесток, а вода горька, и повод вернуться спать под общую крышу появляется только тогда, когда возле очага тебя ждет женщина. В каждом мужчине, будь он сто раз могучий воин, непобедимый рыцарь и великий маг, будь он силен, как бык, и хитер, как змей, удачлив и богат, до самой смерти живет маленький мальчик, жаждущий материнской ласки и хотя бы видимости заботы. Тот, кого из племени носящих штаны обделил злой бог судьбы любовью матери, кого не целовали в лоб перед сном самые нежные губы, кого не носили всю ночь на руках во время болезни и не баловали медовым пирожком, тот вырастет грубым и черствым, жестоким и бессердечным, не способным на заботу и жалость. А значит, никогда не станет настоящим мужчиной.
Поначалу Джасс дивилась жизни и нравам столь странного воинского союза, как ланга. Оно ведь как обычно бывает? Соберутся вместе несколько мужчин ради общего дела, ради войны или мести, а в основном ради наживы, а там, глядишь, еще и дело не сделано, а уж разругались в пух и прах, не поделив золото, женщин или власть. Кто-то скажет, что лангеры, мол, иные, они - воины Судьбы. Однако же они не рождались таковыми, а только стали, приняв на себя нерушимые узы единства в жизни и смерти. А в обычной жизни они обычные люди-нелюди, есть-пить хотят каждый день и покуролесить горазды, особенно в подпитии. Однако ж уживаются меж собой в бою и в миру уже пятнадцать лет подряд.

Сийгин месил тесто на лепешки. Споро так месил, словно всю свою жизнь только этим и занимался. Жилистые руки по локоть в муке, сильные пальцы лучника, облепленные тестом, и необыкновенное умиротворение на смуглом, красивом до слез лице. Его дочери, если таковые приключатся, вырастут необычайными красавицами. Впрочем, как и сыновья.
- Чего ты так смотришь на меня? - полюбопытствовал орк, смахивая тыльной стороной ладони пот со лба.
- Кто тебя выучил хлеб печь?
- Мать и бабка.
Сказал как отрезал, чтобы даже попыток не делала расспрашивать о родне. Ну, не хочешь говорить, и Файлак с тобой. Не серди волка, не мешай ворону, не лезь в душу к орку. Так, кажется, говорят на севере.
- Обижаешься?
- Нет. С чего? Я спросила - ты ответил.
- Значит, ты умнее большинства женщин.
- Значит, ты уже не злишься на Альса?
Сийгин вскинул на нее по-кошачьи непроницаемые нефритовые глазищи и усмехнулся одними губами.
- А чего мне злиться, раз он с тобой счастлив. Раз ты его любишь, а он тебя, стало быть, все правильно.
Все у орков просто. Если есть, значит, так надо. Удобно устроились, с комфортом. И никаких тебе вопросов и сомнений.
- Но ты ведь был против. Шипел на меня, как будто я тебе на хвост специально наступила.
- Ланга - это все, что у меня есть, Джасс, - откровенно пояснил Сийгин. - Элливейда не стало - думал, помру с тоски. И все остальные точно так же себя чувствовали, если не хуже. Не хочу, чтоб Альсу было худо.
Джасс набралась храбрости и спросила:
- Тогда зачем тебе ланга? Если все так… сложно.
Орк уперся руками в стол и даже вперед наклонился, чтоб быть глазами вровень с ней.
- Ты будешь смеяться, хатами. Я почти уверен, что будешь смеяться, но все равно скажу. Я - эш, то есть «недостойный», и нет на моем лице кастового рисунка. И не будет. Но… Джасс, я все равно орк, и кровь у меня орочья, и душа. И ничто в целом мире не превратит меня в эльфа или человека: ни волшебство, ни смерть, ни даже боги. И мне как орку нужна семья. Любая. Иначе я не смогу быть собой. Мне нужно, чтоб посередь ночи в кромешной тьме я протянул руку и почувствовал чье-то плечо. Чтоб каждое утро мой хлеб кто-то ел. Ланга - это моя семья, и другой у меня не предвидится. Ты меня понимаешь?
Смеяться вовсе не хотелось. У Джасс сдавило горло. И она смогла только кивнуть. Никогда раньше орк не сказал при ней больше слов, чем сейчас.
- За других ничего не скажу. Но мы не выбирали, быть нам лангой или нет.
- Думаешь, Мэду Малагану тоже нужна семья?
- Мэду? Нет, Мэду нужно что-то другое. Хочешь сырого теста?
- А можно? Малюсенький кусочек.
- Тебя тоже в детстве лупили за то, что таскала тесто? - улыбнулся орк.
- В Ятсоуне послушницам ходить в кухню было строго запрещено, - сказала Джасс, отправляя в рот сомнительное лакомство. - Может, начинку какую сходить купить?
- Уже все есть, - заверил ее Сийгин, разминая первый блин.
Но на базар Джасс все же пошла. За рыбой и сластями, до которых как никто был охоч Джиэс. Надо же как-то подлизаться к насмешнику-эльфу, чтобы расположить его к серьезному разговору. Жизнь приучила Джасс держать нос по ветру и разбираться во внутренних раскладах, где бы она ни оказалась. Без этой науки она бы пропала если не в Храггасе, то непременно у Сестер Хатами. И сколько бы ни культивировали степные воительницы свое решительное превосходство над другими служителями Пестрой Матери и над обычным жречеством, но тот, кто поварится в этой каше сколь-либо существенное время, не найдет отличий от иного бабьего «осиного» гнезда. Интриги, временные альянсы, удары в спину и жестокое соперничество у хатамиток возводились в степень и помножались на суровую жизнь и каждодневный риск. Хочешь не хочешь, а приходится втягиваться и держаться наравне с остальными. Иначе съедят. Говоря образно, и не только.
А может быть, дело в эльфе? В самом Альсе, который сумел выстроить особенные отношения со своими лангерами? Но с другой стороны, как он умудрился провернуть такое дело, когда, по собственному признанию его вернейшего друга - оньгъе, «Альса куда ни целуй, везде задница»? Она еще смеялась до слез. Как такового вышеупомянутого органа у эльфа было совсем чуть, уж больно тощ был полулегендарный лангер-сидхи.
Кстати о задницах… Тор, до сих пор безмятежно валявшийся на ковре, мгновенно оторвал свое седалище от подушек, едва только завидел, что Джасс решила пройтись за пределы домовладения. И пошел рядом, прихватив с собой, как бы невзначай, свое оружие.
От Торвардина отвязаться можно только одним способом - могучим ударом в челюсть. И лучше всего лопатой, чтоб уж точно и наверняка. Тангар не помнит, вернее, не хочет помнить, что Джасс не простая девушка, подобранная на большом тракте, а воительница, которую учил сам Хэйбор из Голала. Тангару бесполезно что-то втолковывать, если он решил, что женщина нуждается в его защите. Альс ухом не повел, не стал ни о чем спрашивать и даже глаз не оторвал от своего чтива. «Поучения полководцу» - труд солидный и требующий немалого сосредоточения. Джасс засыпала на половине первой страницы, но эльфа хлебом не корми и водой не пои - дай только погрузиться в дебри военной стратегии. Приводя в пример эльфью невозмутимость, Джасс рассчитывала на любой ответ Торвардина, но только не на угрюмое:
- У меня паршивое предчувствие, уж лучше я с тобой схожу. Чуем чую - быть беде.
- Тор, ты здоров?
Тангары и предчувствия - вещи несовместимые. У них любая магия считается нечистым и недопустимым занятием. Да и собственной магии у них нет совсем.
- Здоров, - пробурчал нехотя лангер. - Ежели ничего не случится, то и хрен бы с ним. Ну нет так нет. Значит, помогу покупки донести.
«Все! - поняла Джасс. - Теперь от общества сына Терриара не отбрыкаться никакими силами. Прощай, маленькая славная мастерица по холе ногтей».
Слова отставной чефальской шлюхи запали Джасс в душу, и она решила-таки привести свои руки в порядок. От мозолей избавляться опасно, они еще пригодятся, но ногти-то можно довести до ума. А заодно сделать Альсу приятный сюрприз. Кто-кто, а он заметит. И оценит. М-да… но с тангаром в женские ряды ее точно не пустят.
Ханнатский базар ничем не отличался от других торжищ юга. Тут можно купить абсолютно все, начиная от простых пресных лепешек и заканчивая любыми снадобьями и заклинаниями. А в промежутке, конечно, кони, рабы, навоз, золото, пшеница, ткани, благовония, мотыги, кувшины, рыба, фрукты, цветы, съедобные водяные крысы, целебные травы, мед. И обязательно есть на южных базарах отдельные женские и мужские ряды. В женских рядах отведено место для цирюлен, купален, контор повитух, магичек, приторговывающих приворотами-отворотами, тут можно вытравить нежеланный плод, коль мамаша готова отвечать за свой грех перед Пестрой Матерью, и не возбраняется купить заклинание, навсегда запирающее чрево от зачатия. И работают здесь только женщины, и пускают сюда только женщин. В мужских рядах торговали всяческими зельями для усиления потенции, лечили от срамных болячек. Мужеложцы обретали желанное удовольствие в особых «веселых домах».
Но и без посещения цирюльни Джасс и Тор пробродили по базару достаточно долго. Перекусили вкуснейшими печеными яблоками, поглазели на представление фокусника, кинули по монетке слепцам - брату и сестре, которые пели удивительными сильными и красивыми голосами старинные маргарские песни, поймали на кошельке Тора воришку, отведали свежего рарангового варенья в память о Чефале. Но если уж у тангара прорезалось предчувствие, то, значит, грядущей встречи и в самом деле было не избежать.
Пожалуй, если бы под ногами Джасс вдруг разверзлась пылающая бездна и упокоенный демон-сухайр восстал снова во плоти, то она бы не ощутила такого потрясения. Так и проявляется подлинная человечья природа - убедишь себя, что все в прошлом, постараешься вычеркнуть целый кусок жизни, а он, глядишь, возьмет да и подаст признаки своего существования в самый неподходящий момент. Ведь знала же, знала, что никуда Сестры Хатами не исчезли, когда бросили ее на растерзание владыке Сигирину, что рано или поздно они явятся по ее душу. Знала? Знала. Так чего же ты стоишь столбом, глупая женщина, прижимая к груди корзинку с покупками?
- Э?
Тору ничего объяснять не понадобилось. Он просто положил ладонь на оголовье своего меча. И чуть-чуть подался вперед.
Кони у хатамиток вороные, тонконогие, породистые, злые. Под стать своим хозяйкам, особенно по части злобности. А мастью Сестры бывают разными - и бледнокожими, и дегтярно-черными. А гривы у хатами ярко-алые от масла пустынного корня, и плетут они их так же, как конские хвосты вороных.
Малые дети подняли плач, собаки залаяли, мулы стали шарахаться и рвать упряжь, а мужчины от мала до велика сложили незаметно за спинами пальцы в знак, отвращающий дурной глаз. Еще б было иначе, когда Сэтт Хисарка скалила без остановки свои кривые зубы, такие большие и желтые, что их не в силах прикрыть даже ее толстые, крашенные в черный цвет губы. Блестящие от сока лакового дерева обнаженные руки, не по-женски перевитые жилами, мощные плечи, широкие прямые спины - вот оно, Божественное воинство Великой Пестрой Матери. За широкими яркими шароварами не видно мускулистых ног, которыми иная Сестра может в порыве страсти сломать хребет какому-нибудь своему особо невезучему любовнику.
- Джасс… - простонал тангар, взирая на ее бывших товарок с нескрываемым ужасом.
Таких уродливых… женщин он попросту никогда не видел. Да и можно ли назвать могучее, как морской див, существо женщиной только потому, что у нее есть груди? Пусть даже одной такой можно зашибить худосочного хлюпика. У Лзиф Чернышки из рубашки выпирает такое богатство, что теленка запросто можно выкормить. Или львенка.
Тангар, не веря своим глазам, покосился на Джасс, безмолвно вопрошая, как она избежала подобной участи.
- Я же говорила. Я к ним попала уже взрослой. Волей… случая. Так сказать…

- Беги, Джасс, беги! Пока есть время! - Он уже не просил, он орал, багровея от едва сдерживаемого напряжения.
- Нет! Мы справимся с ними! Ты и я - мы сила!
- Беги! Даже мне не светит победить в этой схватке! А тебя все равно убьют! Беги, кому говорю!
- Не-э-эт!
Она каталась в его ногах, моля и обливая слезами пыльные сапоги. Она не могла оставить его одного на верную смерть. Она и не верила, что Хэйбор может умереть. Только не он. Он знал самого Пророка, он видел тысячи битв, он пережил многих великих воинов, сам мастер Хем вручил ему свой самый любимый меч. Нет, он не мог погибнуть от чужой руки.
- Ты не понимаешь. Против троих воинов-магов я смогу устоять, против шестерых с трудом, а против десятка у меня нет шансов. И запомни, что ты проживешь ровно столько, насколько быстро сумеешь сойти с дороги настоящего воина-мага. Помни это всегда.
- Давай сбежим от них вместе.
- Это Погонщики Тумана - лучшие из лучших Оллаверна. От них, к сожалению, не уйти.
- Тогда я останусь, и мы умрем вместе, потому что без тебя моя жизнь ничего не стоит. Это все из-за меня.
У Хэйбора были глаза как у сокола, у голубоглазого сокола, если такие бывают, пронзительные, свирепые, зоркие. Тяжко было выносить этот странный давящий взгляд.
- Какие глупости. Не такая уж ты важная птица, Джасс.
- Я люблю тебя, Хэй! - отчаянно крикнула она, надеясь… непонятно на что.
- Не слышал ничего более глупого. Будем считать, что ты ничего не говорила. А теперь запоминай мой план.
- Не надо…
- Нет, надо. Возьми меч… Не спорь, жрица, теперь он твой. Разве ты ничего не чувствуешь? Прислушайся, о чем поет ветер, чем пахнет воздух…
- Он пахнет смертью.
- Правильно, жрица, смерть идет с гор.
- Поток…
- Точно. Если ты сядешь в лодку и поплывешь на запад, то через два дня найдешь бухту и безымянную деревушку. Дорога от нее ведет через перевал, за границу Аймолы, в Великую степь. Пристройся к каравану купцов и доберись до Тарр-Гофора, его зовут еще Хатами. Старшая Сестра должна по достоинству оценить твои таланты. Великая степь потому и называется так, что человеку проще простого потеряться в ее бескрайних просторах. Там можно быть свободным хоть целый век. Даже у Ар'ары не хватит сил, людей и средств, чтобы обыскать все ее уголки. Там ты будешь в безопасности.
- А ты?
- Обо мне не беспокойся, жрица. Моя судьба по-прежнему в моих руках.
Она прижалась губами к его твердым сухим губам, и в первый и последний раз он ответил на поцелуй. Самый жестокий и самый горький из всех поцелуев, что случились в ее жизни. Как ей казалось тогда. А потом они расстались.
Буря над Внутренним морем бушевала уже третий день, тяжелые черные тучи двинулись на юг, гремя тысячью громов и сверкая сотнями молний. Как могучая великанша, буря шагнула на сушу, неся в своем исполинском подоле бездну холодной воды, и извергла ее на склоны Аймолайских гор. Пласты породы под тяжестью вод сдвинулись с места и понеслись вниз к южному морю, к Храггасу. Безумный поток, несущий смерть и разрушение, сметал на своем пути все, играючи сворачивая скалы и подбрасывая могучие валуны, словно камушки.
Так все и будет. Посреди ночи, в самый глухой ее час. Но пока Джасс лежала на дне своей лодки и смотрела в невинное светлое небо, обманчиво невинное и чистое.
- У тебя будет самый большой могильный курган, Хэй, достойный самого великого воина, - сказала она, улыбаясь золотистым бликам, кружившим под закрытыми веками, там, где отныне жили глаза Хэйбора из Голала, Хэйбора-ренегата…

Возвращаться, даже мысленно, к жизни в Хатами не хотелось. И не потому, что это была плохая жизнь. Бывает и хуже. Как ни крути, но сумела ведь чужачка, пришлая и незваная девчонка, стать частью целого общества. Ее пустили в стаю и позволили бегать рядом с вожаком. И, главное, научили чувствовать себя сильной. Каждый миг своей жизни. Научили не сдаваться. И нет разницы, стоит за спиной армия или в чистом поле ты одна против полчища врагов. «Прежде всего, с тобой Пестрая Мать», - учили Сестры. И оставили в конце концов наедине с Предвечной Матерью, не желая вмешиваться в политику степных царств. Сгинь она в хисарской яме, хатамитки и думать бы о Джасс позабыли. Но она вырвалась, она отреклась от Сестер. А так не бывает. Хатами не бывают бывшими, даже после смерти.
- Если они явились за тобой, то надо уходить, - сказал тихо Тор.
- Э-э… нет, лангер, - холодно молвила Джасс, до жути точно скопировав тон Ириена Альса. - Никуда я не побегу.
Хатами мгновенно узнали свою отреченную сестру в дорого и изящно одетой девушке с волосами, прикрытыми тонким покрывалом цвета лиловых сумерек, в сером шелковом платье, расшитом по подолу раранговыми цветами, в изящных сандаликах, украшенных бирюзой и медными шариками. В общем, не оставалось ни малейшего сомнения, что она больше не с ними. Хатами Джасс ушла в мир обычных людей, потому что истинная дева-воин не наденет юбку и не покроет свою голову.
Сэтт Хисарка скривилась от отвращения, Лзиф Чернышка понимающе ухмыльнулась, Одноглазая Баэлс грубо сплюнула на землю, Тимва Даржанка поджала презрительно губы, карие глаза Миции из АйЛоми блеснули застарелой ненавистью. Их кони злобно скалили зубы.
- Как была ты чужой, Джасс, так и осталась чужой, - сказала Лзиф.
Тор сделал крошечный шаг вперед, старательно заслоняя левый бок подруги. По его лицу было видно, что тангар готов совершить тягчайший для своего племени грех - убить женщин. Если они попытаются напасть на Джасс. Да, но женщины ли это?
- Мы остановимся в приюте при храме Пестрой Матери. Придешь завтра в полдень, чтоб мы могли совершить обряд, чужая, - распорядилась Сэтт.
- И не подумаю, - ответила Джасс. - Надо было вершить обряды в яме у Сигирина.
- Ты придешь, если хочешь жить, - прошипела ошпаренной кошкой Тимва.
- Пошли, Торвардин сын Терриара.
Джасс воткнула тангару в руки корзинку, мол, тащи, раз предлагал помощь, и с гордо поднятой головой удалилась с глаз своих бывших соратниц.
- Какие они страшные.
- Ты хотел сказать - опасные, Тор.
- Они там, в Хатами, все такие?
- Нет, - рассмеялась Джасс. - Есть еще уродливее. На Старшую Сестру смотреть жутко. Представь себе тягловую кобылу ростом с тебя, волосатую, как Пард, побитую оспой, веснушчатую и без передних зубов.
- Святой огонь! Несчастная женщина!
- А уж скольких она сделала несчастными, ты себе и вообразить не можешь.
Джасс вовсе не хотелось смеяться, даже над Первой Сестрой, которая, в сущности, была тварью жестокой и коварной и ничуть не более приятной, чем покойный Бьен-Бъяр.
- Тебе страшно?
- Честно? Очень. Хатами могут слишком много, чтоб начихать на их требования.
- Так ты пойдешь к ним завтра?
- Пойду, Тор. Но живой я оттуда уже не выйду, - вздохнула Джасс. - Скорее всего.
- Ничего! Не переживай. Альс что-то придумает.
- В том-то и дело…
Именно этого Джасс боялась более всего. Эльф из-за нее рискует нажить себе немало бед. С хатами не шутят, с хатами не воюют, с хатами не спорят, с хатами не ссорятся. А на что способен Альс, можно себе только вообразить.
Что ты станешь делать, девочка-жрица? Чем пожертвуешь, чтобы с мужчиной, сходящим по твоим глазам с ума, не случилось ничего плохого? Чем ты отплатишь тому, кто без устали хранит твой сон и твой покой?

- Дай мне подумать, - только и сказал Ириен, выслушав историю о встрече с хатамитками и о приглашении для Джасс.
Таким тоном сказал, что она посчитала за счастье залезть в уголок проклятущей скрипучей кровати, которую они оба ненавидели всем сердцем. Только потому этой престарелой уродкой еще не растопили печку, что Альс поклялся отомстить внезапно впавшему в крайнюю степень скупости Сийгину, который и купил сие чудовище за гроши. Когда они любили друг друга, то скрип стоял на всю улицу и мешал спать чуткому к отвратительному звуку орку. Тот уже и рад не был, что сэкономил немного серебра.
Но сейчас Джасс не рискнула спорить, свернулась клубочком и могла только видеть четкий черный профиль Альса на фоне света в дверном проеме. Эльф смотрел в пространство, не шевелясь и даже, кажется, не моргая. Видят боги и демоны, он был ослепительно красив в своем душевном и мыслительном напряжении.
Впрочем, как-то за подобные мысли, только высказанные вслух, ее уже один раз высмеял Унанки.
- Кто? Альс - красивый? - хмыкнул он. - Красивый у нас Сийгин. Я тоже красивый. Все остальные так себе.
- Ты самовлюбленный дурак, - обиделась она не на шутку.
- Я понимаю, ты его любишь, но я-то могу быть объективным, - не понял эльф. - Ирье даже не симпатичный. Если уж использовать ваши человеческие понятия и термины.
- А по-вашему, по-эльфячьи он какой?
- Понимаешь… вы слишком любите загонять все вокруг в рамки. Океан у вас красивый, и мужчина вроде Сийгина тоже красивый, и цветок красивый, и полет сокола, и резная спинка стула, и лесная полянка. И все характеризуется одним-единственным словом. По-моему, это глупо.
- А как надо?
- Как надо - уже давно сказано на ти'эрсоне, - отрезал Унанки. - Нет таких слов на людских языках, нет… и думаю, не будет.
Пререкаться с Джиэссэнэ можно очень долго. Ты ему слово, он тебе десять, ты ему «белое», он тебе «нет, черное» и «ничего ты, человечек, не поймешь никогда». Расист остроухий.
- Ты мне уже говорил что-то похожее. Так что же там про красоту? - напомнила Джасс.
- По-своему Ирье - совершенство, а совершенство не может быть ни красивым, ни уродливым, - заявил эльф. - Запомни, человечек, он совершенный. В том, что ты им восхищаешься, нет ничего странного. Странно то, что он так сильно увлечен тобой и выбрал именно тебя.
Эльфы умеют иногда высказаться так жестоко, что хоть стой, хоть в обморок падай. Честно, жестко и без всякой скидки на чувства. Тогда Джасс сумела ответить достойно. Она сказала:
- Значит, я настолько несовершенна, что именно меня ему и не хватало. Для равновесия.
Джиэс поднял свои соболиные брови.
- А ведь не исключен и такой вариант.
А теперь Воплощенное Совершенство сидел, как каменный идол, и не иначе ломал себе голову над тем, чем помочь Воплощенному Несовершенству.
И ведь что самое удивительное, в ее жизнь всегда вклинивался какой-то мужчина из породы великих. Яримраэн… Ириен Альс… Хэйбор. Нет, все-таки первым был оллавернский воин-маг…
Тут вошел Мэд Малаган, своей особой легкой походкой, придуманной специально, чтобы скользить по дворцовым паркетам. Медные бусинки в косичках задорно звякнули, когда Мэд чуть по-птичьи склонил голову к плечу и, глядя на Джасс, сказал:
- Ты спишь.
Будто не спрашивал… а… приказывал… сволочь!..

Весна 1678 года

Предыдущая страница 24 Следующая страница


25 Людмила Астахова

…Море было в тот день необычайно синим и спокойным. Редкое явление на южном берегу Аймолы, где что ни день, то перемена ветра и морское волнение. Море тихонько нашептывало свои нехитрые секреты, прикидываясь ласковым и послушным, дожидаясь удобного момента, чтоб обрушить на доверчивого простака всю свою злобу и мощь. Удачная ловушка, но только не для храггасцев, которые слишком хорошо знали нрав своих прибрежных вод, а потому терпеливо ожидали предсказанной скорой смены погоды.
Высокая девушка-подросток бродила по пляжу в поисках раковин. На сгибе руки у нее висела круглая ивовая корзинка, уже наполовину заполненная разноцветными ракушками. Хэйбор издалека увидел простое синее платье девушки, коротковатое, открывающее взгляду дочерна загорелые ноги, тонкие щиколотки и длинные узкие ступни. Она его не замечала, поглощенная своими поисками, согнув спину с острыми торчащими лопатками, то наклоняясь ниже, то приседая на корточки, ковырялась в мокром песке, полоскала в воде свою добычу.
- Эй, девочка! - окликнул он ее.
Резкий разворот, испуг в темных глазах и нерешительный шаг назад. Конечно, она испугалась, встретив на пустынном берегу незнакомого взрослого и вооруженного мужчину.
- Не бойся, девочка, я тебя не обижу, - как можно спокойнее сказал Хэйбор, показывая ей пустые руки. - Я ищу леди, люди в городе сказали, что она ушла на отмель.
Девочка молча разглядывала незнакомца, готовая в любой момент броситься наутек. Лет четырнадцать, не больше, решил Хэйбор, поддерживая ее игру в «гляделки». Пока неясно, какой станет она через каких-то год-полтора - писаной красавицей или дурнушкой. А возможно, самой обычной милой девушкой, каких двенадцать на дюжину, прелесть которых заключена только в свежести и молодости. Он осторожно коснулся ее ауры, отметив лишь слабенькие магические способности в зачаточном состоянии.
- Скажи мне, где найти вашу леди? - мягко, стараясь не раздражаться, снова спросил Хэйбор.
- Это я, - буркнула девчонка. - Чего надо?
- Ты?! Не надо врать, соплячка. Не морочь мне голову, - разозлился Хэйбор.
- Тогда пошел… - отрезала она, добавив непечатное грязное словцо, словно предназначенное для определения направления движения навязчивых грубых мужиков.
- Ах ты!..
Он попытался врезать ей по уху, чтобы больше уважала старших, но сопливка одним невнятным фырканьем подняла в воздух целое облако песка и обрушила его Хэйбору на голову. Точнее, в глаза. Очень неприятно, однако не смертельно, и отставному главе клана воинов из Облачного Дома достало произнести заклинание, чтобы мгновенно прочистить глаза и успеть схватить негодяйку за жесткие темные космы волос. Она отчаянно брыкалась, норовя угодить острой пяткой ему в пах. Для острастки он больно шлепнул девчонку по щеке, едва увернувшись от укуса острыми белыми зубами.
- Перестань! Где заклинательница?!
Девушка вырвалась из рук, оставив в его кулаке прядь волос, откатилась в сторону, мгновенно подскочив и сжавшись в комок, как дикий котенок.
- Да я, я и есть заклинательница, слышь, ты! Чего с кулаками лезешь? - заверещала она. - Смотри!
И она вытащила из-за пазухи храмовый амулет из бронзы в виде семилучевой звезды с руной «бэллор». Только жрица Оррвелла могла носить его безнаказанно. А в Храггасе и в его окрестностях жила только одна жрица, и она стояла перед Хэйбором в помятой испачканной тунике. Ивовая корзинка валялась сломанная, а ракушки разбросаны возле ее ног.
- Тебя зовут Джасс?
- Да, меня зовут Джасс, и я леди - заклинательница погоды этого занюханного городишки. А вот ты кто таков будешь и чего тебе от меня нужно? - Девчонка говорила тоном королевы в изгнании.
- Твоей наставницей в храме была леди… - не унимался Хэйбор.
- Мора. А настоятельницу звали Чикола, а старшую повариху - Мелала. Хочешь - верь, а хочешь - не верь, дело твое, мужик, - нагло ухмыльнулась малолетняя жрица.
Некоторое время Хэйбор размышлял. Кто-то жестоко ошибся. Не может быть, чтобы сам Ар'ара! Как бы там сам Хэйбор ни относился к главе Круга Избранных, но заподозрить его в невежестве он никак не мог. А Хозяин Сфер с пеной у рта утверждал, что ребенок Яттмурского князя Хакка Роггура и есть легендарная Белая Королева, четвертое по счету воплощение Ильимани. Все в Оллаверне были в большей или меньшей степени посвящены в эту тайну. Когда пророчества Ллаверена сбылись и у леди Мелле, жены Хакка, родились живая девочка и мертвый мальчик, то сам Шафф Глашатай Ночи отправился в Яттмур, дабы лично удостовериться. И удостоверился. Сила, заключенная в младенце, впечатлила самых отчаянных скептиков, и на экстренном сборе Круга Избранных до хрипоты спорили о дальнейшей судьбе ребенка. Хэйбор с самого начала считал, что лучше избавить мир от опасной малышки, но победило мнение Ар'ары, предложившего спрятать ребенка в каком-нибудь большом и богатом храме. Но Хэйбор оставался одним из самых непримиримых оппонентов главы Круга Избранных в этом вопросе. И вот теперь он проделал долгий, трудный путь, чтобы положить конец зловещему пророчеству, а заодно и прервать жизнь незнакомой девочки радикальным и, главное, единственно возможным способом.
- Меня зовут Хэйбор из Голала, я воин и маг. И я пришел сюда познакомиться с тобой, леди Джасс, - спокойно сказал он, глядя ей прямо в черные глаза. - Ты совсем не хочешь узнать, почему я это сделал?
Девушка молчала, но потом словно через силу кивнула…

Следом как тень скользнул принц. Заглянул в лицо спящей девушки и грустно улыбнулся чему-то своему.
- Она этого не любит.
- Никто не любит, - ухмыльнулся Малаган. - Поругается и простит. А я перетерплю как-нибудь.
- Да, хмыкнул Альс. - Не выгонять же ее из дому. Пусть лучше поспит. От твоей волшбы голова не болит. - Он уныло поскреб подбородок. - Лучше бы это был еще один демон. Потому что я ума не приложу, как справиться со стаей злобных и хитрых баб, которые не одну сотню лет, из поколения в поколение опутывали степь сетями заговоров, союзов и интриг. По сравнению с ними блекнет слава маргарской и игергардской разведок. Курвы! Мне только сестричек не хватало!
Принц подозрительно покосился на эрмидэ-волшебника. Он-то здесь при чем?
- Тут не поможет весь арсенал Нкорго. Ни кровь дракона, ни помет девственницы.
- Наоборот, - хихикнул эрмидэ.
- Да какая разница! Я же говорю, что с демоном было проще управиться.
- Ну, не так уж это и легко у тебя получилось. А тебе бы, командир, только мечами махать. Оно, конечно, проще простого, однако же не всегда дело решает голая сила.
- Поэтому мне и нужен твой совет… хм… И твой тоже, Яримраэн.
Яримраэн не совсем понимал, какой совет Ириен может получить у островитянина. А взгляды у эльфов, особенно если они того пожелают, могут быть весьма и весьма красноречивы.
- Ты чистокровный эльфийский принц, только бастард, а я Великий герцог Эрмидэйских островов, но… волшебник, - заявил Мэд, тряхнув своей роскошной русой гривой, по традиции состоящей из мелких косичек.
Альс готов был присягнуть, что никогда не видел на лице Малагана такого довольства, а на лице урожденного Андараля такого… потрясения. Право слово, оно того стоило.
- Кто бы мог подумать… - выдохнул Ярим. - Я что-то слышал об этой истории, но никогда не думал…
- А ты и не думай, принц, давно забыто, схоронено и быльем поросло, - почти равнодушно махнул рукой Мэд. - Я уж пятнадцать лет лангер. Ни больше и ни меньше.
Им предстояло выработать стратегию в предстоящем разговоре с хатамитками столь высокого положения. Женщинами высокомерными, несговорчивыми, властными и непримиримыми. О Сэтт Хисарке ходили самые нелестные слухи, ее боялись и старались обходить стороной. Стерва она была, подлая сволочь редкой масти, тиранка и откровенная садистка. Это если вкратце характеризовать женщину, поднявшуюся на вершину власти в обществе прирожденных стерв, буквально ступая по головам своих товарок, без всякой жалости истребляя всякого, кто замыслит что-либо против нее. Хатамитка далеко не такое уж редкостное зрелище в Великой степи. В Дарже или Маргаре, там - да, воительницы Пестрой Матери - явление нечастое. И некоторых мужчин даже прельщает определенная мужеподобность сильных и независимых женщин. С другой стороны, внешняя сторона любого сообщества, та, которую выставляют напоказ, всегда привлекательнее изнанки. Внутри воинствующего женского ордена атмосфера не может не быть напряженной и нравы царят жестокие, почище, чем в иной казарме. Хатами веками являлись неотъемлемой деталью политического пейзажа Великой степи, без их непосредственного участия не заключалось ни одно перемирие, без посредничества Хатами не состоялся ни один государственный союз. И вступать с ними в прямой конфликт не под силу даже ланге. Но можно найти лазейку в неписаных степных законах.
Не стоит посередь великой равнины скрижаль с вырезанными на ней буквами законов, не обдувают неистовые ветра граней великого обелиска с текстом заветов - ищи, не ищи. Зато каждый властитель, воин, кочевник, паломник, разбойник, пастух, жрец, караванщик, бродяга или невольник блюдут законы и заветы, оставленные великими и мудрыми предками, дабы степь не захлебнулась кровью, не задохнулась, в дыму пожарищ, не изошла истошным криком боли и ужаса. На них держится хрупкое равновесие земель, где чтут одну лишь власть и покоряются лишь силе. Как, впрочем, и повсюду в обитаемом мире, только горячая кровь степняков добавляет страсти и жестокости в извечные пороки и страсти смертных. Но даже в монолитной скале найдется трещинка. Верно?
- Ирье, ты рискуешь, - предупредил эльфа Мэд, когда догадался, о чем идет речь. - Ты не сможешь никого просить. И ты не властен над умами остальных. Кто знает, что в голове у Унанки, когда речь пойдет об истинных чувствах. Непохоже, чтоб он испытывал к Джасс достаточно симпатии.
- Да и согласится ли она сама? - поддержал Малагана принц. - Предупредить ее заранее ты тоже не сможешь.
Альс промолчал, и только по тому, как ходят туда-сюда желваки на его скулах, стоило судить о его решимости.
- Значит, такова будет моя и ее судьба.
«Да как же! - подумал Малаган. - Так я и поверю, что ты покоришься, что примешь все как есть. Нет, эльф, ты полезешь на рожон, выхватишь свои мечи и не поглядишь, что завтра за твою голову будут давать по двойному весу вместе с ушами. Что тебе хатами, что тебе эти властолюбивые стервы, что тебе демоны самой нижней из девяти преисподен, когда ты сам носишь имя древнего бога - демона безумия?»

Лучше бы это был еще один демон. На этом сошлись все. Даже Пард.
- Я не думал, что хатамитки явятся за Джасс после того, что вышло у них с хисарским царем, - сказал он.
- Но они явились, и мне они совершенно не понравились, - заявил тангар.
Впервые на памяти лангеров нашлись женщины, которые ему не понравились и которых он не жаждал спасать ценой собственной жизни.
- Почему-то раньше хатами не казались мне такими жуткими.
- Ты видел только молодых и самого невысокого ранга, - усмехнулся Сийгин. - Если в бабьем царстве захватили власть уродины, то более-менее смазливым сделать карьеру будет нелегко. А значит, в Ханнат заявились одни из самых высокопоставленных Сестер.
- А это правда, что Джасс говорила про ихнюю главную, про Первую Сестру?
- Не знаю. Но я ей верю. Разные бывают женщины, брат тангар.
- Вот ты уже и вытаскиваешь ее из крупной неприятности, - вздохнул Джиэс. - От людских женщин жди беды.
- Давно ли ты стал такой умный, Унанки? - окрысился Пард, вступаясь за лучшую часть рода людского. - Успел забыть про Высокую Чирот? По мне, так твои уши приходилось спасать не меньше раз, чем чьи-либо другие. Надо было просто идти дальше, а не устраивать в Ханнате резиденцию.
- И никакой разницы, - вздохнул Тор. - Все равно хатамитки добрались бы до Джасс. Ты, Пард, первый завел здесь любовницу.
- Орку, - многозначительно и даже злорадно фыркнул эльф.
- Ты сам хорош… Можно подумать, это у меня в каждом городишке по возлюбленной, - обиделся оньгъе.
- Оба кобели!
Сийгин подвел общий итог весьма точно. Лангеры любили женщин, а женщины были благосклонны к лангерам. И не только благодаря славе, на которую падки юницы и зрелые дамы, и не потому что те всегда при деньгах и не привыкли отказывать себе в удовольствиях, а оттого что опасность и загадка манят женское сердце сильнее, чем блеск драгоценностей. И когда рядом оказывается мужчина не только богатый и красивый, но и окутанный тайной боевого братства, то дамы теряют рассудок и летят навстречу, как мотыльки на огонек.
Только Торвардин предпочитал заведомо обреченным на расставание, временным любовным альянсам честно сторгованную страсть блудниц. Похоже, тангар оставил свое сердце на родине у какой-то неприступной девы. Пытать на предмет тайного увлечения его, понятное дето, никто бы не стал. Не принято в ланге такое.
Сийгин, схоронив в юности любимую, так и не сумел оттаять до конца, женщин, словно перчатки, не менял, но и крепко к очередной пассии не привязывался, храня память о девушке-ичере по имени Марай. Кого еще мог выбрать орк-эш, кроме такой же отверженной? Причем отверженной сразу всеми расами. Дикая смесь кровей ее и сгубила. Как это часто бывает с ичерами, Марай не смогла доносить их с Сийгином ребенка и умерла от кровотечения.
Имлан, брачное уложение, издревле регулировавшее брачные отношения между расами, придумывалось вовсе не для того, чтобы питать основу для трагических историй о несчастных влюбленных, разделенных жестоким законом и предрассудками. Хотя и предрассудков хватало, если уж оставаться честными до конца.
И то, что принц-бастард не скрывал своей привязанности к подруге по недавнему несчастью, относясь к Джасс с трогательной нежностью, словно к родному ребенку, воспринималось лангерами как признак былого прегрешения на той же почве. Словно замаливал Ярим какую-то давнюю вину перед другой человеческой девушкой. Эльфы умеют быть благодарными, что бы там ни болтали злые языки, но еще сильнее у них развито чувство вины, и терзать себя раскаянием остроухие долгожители могут веками. А еще нет им равных в пристрастии кусать себе локти из-за совершенной ошибки спустя немыслимое количество лет, да так, словно непоправимое случилось только вчера.

Ириен прилег рядом с Джасс, осторожно просунув ей под голову свою руку, и не осмелился идти дорогами сна, хотя, видят Пестрые Старые боги, ему этого хотелось более всего. Разогнать призраков, которые так часто обращали ее видения в кошмары, сотворить иллюзорный мир прекрасных грез, сделать так, чтобы намечающаяся морщинка между бровей без следа исчезла. Познаватель в нем боролся с Любящим, и последний победил. Пусть спит, пусть видит свои собственные сны, никем и ничем не тревожимая. Завтра у Джасс будет тяжелый день. Завтра у всех будет тяжелый день. Завтра будет день…

Весна 1678 года

…Море было в тот день необычайно синим и спокойным.
- Ты совсем не хочешь узнать, почему я это сделал? - спросил он.
Девушка молчала, но потом словно через силу кивнула.
Хэйбор показался ей странным и не слишком приятным типом. Небритый подбородок порос пегой щетиной, норовящей преобразоваться в разбойничью бороду, нос, загнутый вниз, как клюв ястреба, небольшие голубые глаза под густыми бровями, сросшимися на переносице, а еще длинные полуседые волосы, собранные в хвост по-орочьи на макушке. Одет он как обыкновенный воин с севера, под кожаным коротким доспехом простая рубашка да черные штаны, заправленные в сапоги. Таких Джасс видела во множестве в Ятсоуне. Но то в Ятсоуне, в Игергарде, а здесь Аймола, и как этот Хэйбор оказался в окрестностях Храггаса, Джасс даже вообразить себе не могла, потому что точно знала, что в их гавань за последние месяцы ни одно чужое судно не заходило.
Он расспрашивал Джасс обо всем: о Ятсоунском храме, о леди Море и леди Чиколе, о Храггасе и даже о том, что было до храма. Девушка рассказывала все без утайки, потому что не видела смысла что-то скрывать. В ее жизни все было настолько просто, что маломальской тайне завестись неоткуда, да и незачем. А кроме того, с Хэйбором можно нормально разговаривать.
- Я думал, что встречу здесь совсем другую девушку, - сказал он, прикрывая глаза и тяжело вздыхая.
- Это хорошо или плохо? - спросила Джасс настороженно.
- Не знаю.
- А ты в самом деле волшебник?
- Да. Я же сказал.
- Может быть, ты станешь учить меня магии? Настоящей, всамделишной. Жрицы говорили, что у меня почти нет дара. Но, может, я выросла?
Она не слишком надеялась на благотворительность со стороны воина-мага. С какой стати он станет учить какую-то замухрышку-жрицу? Осторожный взгляд исподтишка, так чтобы никто не заподозрил ее в желании понравиться, нервное движение губами. Хэйбору не нужно было читать ее мысли, чтобы понимать все, что происходит в душе девчушки. Она даже не ощущала его присутствия в своем разуме. Бедная маленькая дикарка. Но все же стоило разобраться, что к чему. Если основательно покопаться в ее памяти, то, возможно, хоть что-то прояснится в этой темной истории с подменой Воплощенной. Хэйбору торопиться было совершенно некуда. Своим ультиматумом Ар'аре он поставил себя вне не только Круга Избранных, но и всего Облачного Дома, и теперь о возврате речи идти не могло. Он сильно сомневался, что жрицы Оррвелла решили обмануть магистров и направили их по неверному следу. Кто-кто, а уж они должны лучше всех понимать, что речь идет об очень серьезных последствиях, да и не водилось за почтенными дамами интриганских наклонностей, мир их праху. Как назло, леди Мора и леди Чикола умерли совсем недавно от весенней лихорадки и если и имели тайну, то унесли ее с собой в могилу. Вызвать из небытия душу жрицы Оррвелла - дело почти невозможное. Словно кто-то специально заметал все следы. У волшебника-воина оставалась только непонятная девчонка, чье описание совпадало в точности с письмом леди Чиколы, да страшная древняя легенда, способная вот-вот обрести новую жизнь. И с этим надо было что-то делать.
- Ты не возражаешь, леди Джасс, если я поживу где-нибудь поблизости? - осторожно спросил Хэйбор.
Девчонка уже отошла и ответила на его вопрос радостной улыбкой:
- У меня есть домик. Можешь жить там, а потом пристроим комнатку…
Он не пожелал идти в Храггас, а поселился в пещере над узким каменистым заливом. Успешно обустроил ее под свои скромные запросы и стал вести жизнь отшельника, с одной только разницей, что у настоящих отшельников не бывает каждодневных гостей в виде молоденькой девушки-жрицы…

Ханнатский храм Великой Пестрой Матери не так велик, как может показаться, и вовсе не пышен. Он теряется на фоне других святилищ: более богатого храма Небесного Владыки - Аррагана и более крупного храма лилейноликой Сайлориан. Со стороны можно подумать, что культ Пестрой Матери пришел в упадок. Строгие очертания строения, отсутствие ярких орнаментов, украшений и ажурной резьбы вовсе не означают, что немногочисленные жрицы бедствуют и не имеют никакой власти в светской жизни. Пестрая Мать не любит пускать пыль в глаза, не любит показной роскоши. Это знают все. Поэтому пять Больших Сестер поджидали Джасс посреди главного зала, усевшись по-аймолайски прямо на голый каменный пол. От алтаря их отделяла полоса из аккуратно расставленных крошечных свечей-свидетелей. Серьезное дело затеяли хатами.
Полупрозрачный сумрак, запах пыли и благовоний, темные длинные тени на камнях, которые загадочным образом ложатся на лица женщин, срывая маски, открывая истину их намерений. От света «свидетелей» не скроется ложь, не спрятать правду в тенях, которые они дают.
Серьезная Сэтт, равнодушная Лзиф, свирепая Баэлс, отрешенная Тимва, презрительная Миция. Будто не миновало неполных восьми лет, с тех пор как перед ними стояла девушка с мечом мастера Хема, желающая стать одной из хатами. Потому что ей некуда было больше идти.
Тогда они только об одном и спросили:
- Сколько жизней на твоей совести, дева?
- Много, - сказала Джасс.
Свечи-свидетели на несколько мгновений погасли, чтобы снова вспыхнуть вдвое ярче, клятвенно подтверждая, что претендентка говорит чистую правду.
Вряд ли теперь разговор пойдет о таких мелочах. Джасс глубоко вздохнула и без страха посмотрела в глаза попеременно каждой из Больших Сестер, не пытаясь уклониться от их пытливых взоров.
- Ты специально надела женскую одежду? - спросила Сэтт.
Джасс кивнула в ответ. Она надела самое дорогое и самое красивое свое платье. Специально. Чтобы позлить и лишний раз уязвить. Не в силах отказать себе в удовольствии снова увидеть побелевшее от гнева лицо одноглазой Баэлс и кислую ухмылку Лзиф. Чтоб им всем тошно стало!
- Моя старая одежда осталась у Сигирина. На долгую память.
- Много ты понимаешь, сопля, - проворчала Сэтт. - Благодари Мать, что тебя не кинули на растерзание собачьей своре. У Сигирина была такая мысль. Не твоего ума было дело. - Хисарка не на шутку разозлилась, но быстро взяла себя в руки. - Ты знаешь, что не можешь просто так отречься от Хатами?
- Знаю.
- Только согласие Предвечной Матери и новая клятва изменят твою участь, чужая.
- Ты за тем привела с собой лангу? - насмешливо хмыкнула Тимва-Даржанка. - Думаешь, тебе это поможет?
Растерянность Джасс честно попыталась скрыть за злобным оскалом, потому что она и сама не поняла, зачем лангеры отправились следом. Теперь они стояли у самого входа в храм и внимательно прислушивались к беседе хатамиток. Черные силуэты среди неясных бликов и теней. Непроницаемый Джиэссэнэ Унанки, напряженный, натянутой тетивой Ириен Альс, беспокойный Торвардин, сын Терриара, внук Энардина, взбешенный Аннупард Шого, насмешливый Мэдрран ит-Гирьен ис-Келлан и невозмутимый Сийгин из клана Лост.
- Скажи чужой, что у нее есть выбор, - напомнила товарке Лзиф.
- Да. Ты можешь по доброй воле отправиться в священный тайный город Сакш, чтобы в святых стенах провести отпущенный тебе остаток дней и попытаться вымолить у Великой Пестрой Матери прощение за сонм своих прегрешений на предыдущих кругах воплощений. Я бы на твоем месте предпочла ланге Сакш.
Первым желанием было закричать от отчаяния.
«Нет! Только не это! Только не Сакш! Быть навсегда упрятанной в глубине гор без призрачной надежды когда-либо покинуть священный город? Оттуда никто не уходит, оттуда никто не сбегает. Это место надежнее, чем могила».
Свечи мерно горели, молчание тянулось бесконечной чередой мерных ударов сердца и не кончалось… не кончалось… не кончалось…
Крепкие сети тишины разрушила сама Сэтт, обратившись к лангерам:
- Вы знали об условии, воины Судьбы?
Нет, они не знали, и свечи засвидетельствовали признание, вспыхнув, погаснув и снова разгоревшись.
Первый шаг сделан.
Джасс в смятении дернулась всем телом в сторону и обернулась к Альсу.
Остается клятва, данная ланге… И тут Сэтт права. Неизвестно, что хуже, добровольно живьем лечь в могилу или связать свою ужасную судьбу с… Джасс снова метнула взгляд на лангеров. И если бы могла, то поползла бы к ним на коленях, умоляя отказаться, заклиная молчать.
- Берете ли вы на себя покровительство над этой женщиной, что отзывается на имя Джасс?
«НЕТ!!! - кричала она мысленно. - Ни ради чего, ни ради жизни, ни ради спасения. Никогда! Ни за что!»
- Что ж вы делаете, подлые суки?! Как смеете? - завизжала Джасс, вонзая в ладони ногти. - Твари! Подстилки грязные! Змеюки!
- Ритуал начат, - отрезала Сэтт. - Можешь теперь хоть головой об стенку биться. Никто тебя не слышит, кроме Пестрой Матери.
И осклабилась, корова яловая.
- Они не могут…
- Заткнись, - прорычала Миция. - Мы ждем, воины Судьбы. Так вы готовы?
- Готов! - рявкнул тут же Торвардин.
- Готов, - сказал Пард.
Следом за ним повторили то же самое Сийгин, Малаган и Альс. Дело оставалось за Унанки. А он молчал. Как это умеют делать только чистокровные эльфы. Чтоб все, кто находится рядом, ощутили эту невыносимую тяжесть, эту воплощенную в безмолвие силу своей нерушимой воли. Половина лица в черной тени, а вторая половина золотистая, оттенка ясеневой древесины в свете осеннего мягкого полдня. Призрачный свет в глубинах глаз, жесткая складка возле губ. Любуйтесь, Большие Сестры, образцом мужеской красоты, и пусть вам долго-долго снится этот лучезарный взгляд.
- Молчи, Джиэс, - прошептала Джасс, протягивая к эльфу руки в мольбе. - Молчи! Ради своего друга… Вспомни, что ты не любишь людей. Это как раз тот самый случай.
- Я…
- Джиэс, ты не должен, - выдохнул Альс. - Я справлюсь…
Губы Унанки сжались в тонкую линию, он упрямо тряхнул головой.
- Я готов покровительствовать этой женщине, - вымолвил он.
Надо было видеть, какая счастливая улыбочка искривила рот Тимвы, надо было видеть ту бездну радости, которая плескалась в глазах Миции. Великая Мать, как же она, оказывается, ненавидела! Как же хатами жила столько лет с таким жгучим гневом? За что?
- Ха… Тогда, прежде чем вы скажете положенные ритуалом слова, доблестные лангеры… хотелось бы знать, а ведомо ли вам, что Джасс - воплощение Белой Королевы?

Предыдущая страница 25 Следующая страница


Армия судьбы 26

Хатами не отягощают себя излишками поклажи, не заводят себе слуг, не ублажают плоть едой и питьем сверх меры Но как же падки эти женщины на лесть и показную покорность… Кажется, будто могущественные воительницы спят и видят, чтобы все мужчины, которые в обычной жизни и внимания не обратили бы на них, пресмыкались, лебезили, всяко-разно унижали самое себя и весь мужской род, умоляя о снисхождении. Потому что, по мнению Сэтт и остальных Больших Сестер, такое время настало для ланги. Даже лангеры не рискнут… даже ради своего командира. А если не рискнут, то, стало быть, Джасс обречена на заточение в Сакше.
- Не надо, Сэтт! - Она заслонилась руками от света, от всего мира. - Я выбираю Сакш!
Но свечи-«свидетели» молчали. Пестрая Мать отказывалась принимать жертву. Хоть бы один огонек дрогнул.
- Ты уверена? - давила хатамитка.
- Да, Сэтт.
И все равно ничего не изменилось. «Свидетели» горели чуть ли не втрое ярче, совершенно изгнав из храма тьму своим светом. Великая Пестрая Мать, что ты творишь?
- Что скажете, воины Судьбы? Сможете ли вы сказать «она - моя» теперь? - испытующе вопрошала Лзиф, обводя взглядом лангеров в поисках сомневающегося.
- Эльфы так не говорят, хатами, - серьезно сказал вдруг Унанки. - Настоящий сидхи никогда не скажет «мой конь», «моя жена», «мой дом». Запомни это. Мы говорим: «На этого коня я надел узду»; мы говорим: «Эта женщина живет со мной».
- И что? Я вижу только двух сидхи. Остальные скажут по-своему.
- Эта женщина будет с нами. Вот как мы скажем.
- Она будет с нами, и плевать мне на проклятия, - подхватил Пард.
И лангеры, невзирая на то, кто эльф, а кто орк, повторили правильные слова. И как только последним «Эта женщина будет со мной» произнес Ириен, Пестрая Мать навсегда погасила своих «свидетелей».
От резкого перехода от света к полумраку перед глазами поплыли зеленые круги.
- Что ты наделал?! Как ты мог так поступить с собой… с ними… со мной?! Как ты мог?! Что ты за лангер такой, Ириен Альс?
Джасс в неистовстве, не помня себя, смела и разметала по всему храму останки свечей, жалея только об одном - о том, что нет с ней оружия, нет даже ножа, чтобы хоть попытаться броситься на эльфа. И за неимением оружия она впилась ногтями в рубашку на его груди.
- Ты их предал! Ты предал тех, кто в тебя так верил! Без спросу! За них решил! Ты такой же предатель, как и все они! И ты снова предашь. Я знаю!
- Давай! - сипло прошипел Альс, с силой отрывая от себя ее сведенные судорогой пальцы. - Давай! Пойди и сдайся охотникам, вся такая благородная и гордая. Назло поганцу-эльфу, который попытался тебя спасти…
- Я тебя просила меня спасать? Здесь ли, в подземельях ли под Чефалом? Я звала на помощь?
Его рука непроизвольно сжалась вокруг воображаемой рукояти, искристый и яркий взгляд вдруг резко потух. Нет, то было вовсе не разочарование. Альс понимал, лучше всех понимал. Или думал, что понимает.
- Это ложь. Ты не можешь быть ею. Я… не мог… Я - Познаватель.
- Все гораздо сложнее, Познаватель, - прошептала она чуть слышно.
- Я знаю…
- Ничего ты не знаешь.
Она легко оттолкнула эльфа в сторону и почти побежала прочь от храма. Когда бы можно было так просто сбежать от своей судьбы… Альс же готов был самому себе перерезать горло от досады. Где-то там, в глубине ее сердца успела поселиться крошечная льдинка. О ней Джасс даже не догадывалась, но Познаватель такие вещи определял сразу.
«Ничего, еще посмотрим, кто кого!» - сказал он незримому демону недоверия.

- Ну что ж ты дуешься на нас, девочка? Сидишь в уголке вся такая взъерошенная, точно голубица под дождем, кусаешь костяшки пальцев, по-детски дуешь губы? Если думаешь, будто твоя гордыня что-то изменит, то не дождешься. Сама должна знать, что, если лангер вслух произнес обещание, быть посему, хоть помри. Наше слово крепче скал и дольше века. Это тебе я говорю, Аннупард Шого, для тебя теперь просто Пард. Уж скоро пятнадцать лет будет, как мы с Альсом хороводы водим по всей степи Великой. Оно как вышло-то… Когда нас в Дарже свели вместе Пестрая Мать и Файлак - злой бог судьбы, мы ж сущие еще сопляки были. Ну, мне - четвертак, Сийгину столько же, Малагану и Элли по двадцать, Тору еще меньше. Эльфы нам всем в деды-прадеды годились. Унанки сразу на Альса указал, когда решали, кто будет командиром. Мол, если уж кому это дело по силам, так только Альсу. Спора никакого не вышло. И ни разу Альс нас не подвел и ни разу не подкачал. Мы же уже не мальчишки, а мужи зрелые, и своих мозгов хоть отбавляй, а все одно слушаем Ирье, как… пророк - шепот Вечного Круга. И ты слушай! И не зыркай глазищами! Ему горше всех. Рожа у Альса завсегда кирпичом, а так-то он вовсе не каменный. И тебя любит… Любит, любит, девочка моя. Я его знаю… Видишь ли, ланга - это больше, чем семья, детка… Ладно, не детка. Не перебивай, ради Вечного Круга! Н-да… так вот… Ты ведь понимаешь, что мы все вместе не просто отряд рубак-наемников, которые за деньги берегут чужую жизнь и добро или, наоборот, отбирают и то и другое. Таких отрядов пруд пруди, а ланги - большая редкость. Потому что вместе мы можем вмешиваться в предначертания Судьбы. Без последствий вмешиваться, без расплаты и воздаяния, положенного в таких случаях обычным смертным. А потому что мы все по своей или чужой воле, но взяли да и выпали из уготованной колеи. Бери меня… Я - оньгъе. И все этим сказано. А вот поди ж ты, почти полжизни топчу землю рядом с нелюдями, дружбу вожу, и Альс мне ближе, чем кровный родич-человек, во сто крат. Мзду судилось стать островным герцогом, а вырядилось стать колдуном и бродягой. Про Сийгина тебе рассказывать? Вот! Тут все и без разговоров понятно. Кто, как не орк, может так отчаянно пойти супротив предопределенности, когда становится по своему желанию «эш» - недостойным? Элливейд хотя и человек, а из той же породы. Его, сына рабыни, внука и правнука рабов, освободило слово Оррвелла. Сама знаешь, что такое случается раз в триста лет, чтоб Старый бог стер тавро с тела невольника. Или Торвардин, сын Терриара, внук Энардина, тангар наш преславный. Кто ему мешал оставаться в отчем доме, жениться по материнскому выбору? Жить-поживать в своем Ролло крепкой семьей, рожать детишек, совершенствоваться в мастерстве? Уже бы давно бороду носил, как уважаемый женатый мужчина. Ан нет! Слишком широка его душа, как синее море вокруг Медных островов, есть в ней место и для самопожертвования, и для смирения, и для доверия. Такие, как Тор, верят в справедливость. Вот ведь какая штука! И я порой страшно завидую тангару, твердо знающему, где черное, где белое, на чьей стороне правда и в чьих устах ложь. Откуда он это знает? Может, в священных книгах, которые служители-огнепоклонники трепетно хранят в своих башнях, написана истина, которую видно только в слепящем пламени горна? Как он живет в мире, где нет соблазна взглянуть на миропорядок с иной стороны? Наверное, мне - смутьяну и ренегату, которому дай только придраться, усомниться и пойти в обход, не дано этого понять. И все же я сомневаюсь. Может, людям недостает такой непробиваемости? Теперь эльфы. Берем хотя бы наших двоих. Солнечный Унанки с вечными подколками, влюбчивый, упертый, самоуверенный, отходчивый. И Альс, злой, холодный, точь-в-точь как его мечи, ожесточенный до полного бессердечия. Такие похожие и такие разные. Почти как люди. Совсем как люди. Веришь, по сей день не ведаю, чего избег Унанки, от какого предназначения увернулся. Молчит, говнюк ушастый. Хоть балагур и кажется, что открыт любому взору на просвет. Ну а Альсова жизнь и судьба так и вовсе всему миру поперек. Один он против всего мира от самого своего рождения. Потому как Познаватели, они другими не бывают. Вот тебе и компания подобралась. Один другого краше и загадочнее, а все вместе, как ни крути, ланга. И все, что ни происходит с нами, все смело можно называть крутыми поворотами. Вот если бы по почину Бьен-Бъяра не прирезали нашего Элли Маргарца, то не дошли бы мы до стен прекрасного Хисара, Малаган не нашел бы там своего земляка - эрмидэ, а тот не рассказал бы о твоем принце из ямы… Улавливаешь взаимосвязь? Одно за другое цепляется, и получается, что ты попадаешься на глаза Альсу. Ты ведь пойми, девочка моя, женщины - они существа хрупкие по сути своей, нельзя их тягать за собой по всей степи. Поэтому никто из тех женщин, что западали… хм… на мою рыжую бороду, и в мыслях не мечтали, что я останусь с ними дольше, чем ланга задержится в их поселении. И будь ты обычной женщиной… Но ты ведь у нас выучена в Хатами, а стало быть, даже мне можешь фору дать по части выносливости. Хотя… как бы это сказать-то… ну, словом, сдается мне, что, если надо, Ириен тебя бы на руках всю дорогу нес. Только попроси. Не веришь? Ай! Не придуривайся, детка. Вы, бабы, как говорит Тор, чуем чуете, когда мужик намертво увяз. Но это я так, к слову. А веду я к тому, что ничего особого не случилось. Думаешь, мы через себя переступили, когда клялись? За пятнадцать лет мы к такому притерпелись, что иным за целую эльфью жизнь не познать. А уж то, что от судьбы не уйдешь, лангеры знают более всех. Раз ты оказалась с нами, значит, так оно и быть должно. Я не вру. Иди спроси у Унанки. Он тебе всяких гадостей наговорит, но от своих слов не отступится… Ах, я ничего не понимаю? Все может быть, не спорю. Так ты объясни по-людски. Чай, не бараны собрались. А самое дельное сейчас - поговорить с самим Альсом. Пока наш эльф не взбесился совсем. Уж который день его наизнанку выворачивает. Того и гляди, поймает твоих полосатых рыб и сожрет живьем. Ха… Это у меня шутки такие дурацкие, детка. Слушай, может, ты поревешь? У вашей сестры это самое первое дело…

Что может выражать спина? Она ведь не глаза, и не лицо, и даже не губы. А вот умеют эльфы выразить свои чувства этой частью тела, да так, что никакие слова не нужны. Широкий разворот плеч, чуть заметный наклон головы, говорящие: «Только попробуй повысить на меня голос!» И по мечу в каждой руке.
- Возьми оружие.
На краю бассейна лежал ее собственный меч. В ножнах. Но полосатые рыбы как ни в чем не бывало плавали в воде живые и невредимые.
- Как тебя понимать? - холодно молвила она. Но достала из ножен клинок.
- Как хочешь, так и понимай, - заявил Ириен, разворачиваясь на пятках.
Паршивое лицо у него было: мрачное, холодное, жестокое.
- Сражайся со мной, Джасс.
- Что?!
- Если ты уравняла меня со своими «демонами», значит, тебе придется принять бой. И со мной, и с ними.
- Ты спятил?
- Я? Спятил? - процедил сквозь зубы эльф. - Вовсе нет. Единственный способ победить врага - сразиться с ним. Уверен, Хэйбор из Голала тебе это говорил не единожды.
- Ты мне не враг.
- Если ты считаешь, что я способен предать тебя, предать лангу, значит, враг.
- Я…
- Заткнись! Я хочу поглядеть, что ты представляешь из себя, ученица Хэйбора-ренегата, как… воительница. И если ты хоть чуточку воин, то ответишь на мою атаку…
Демоны! А ведь Альс не шутил. Она видела его в спарринге с другими лангерами, она имела возможность наблюдать, как он разминается каждое утро. Давнюю драку в Дгелте она тоже не забыла. Великолепное зрелище для стороннего наблюдателя. Атаку Джасс отразила, с трудом, но сумела отскочить от разящего удара левой, крутанулась в пируэте, пригнулась и даже сумела отбежать на безопасное расстояние.
- Какие демоны в тебя вселились?
- Твои, любимая. Личные, персональные, столь трепетно лелеемые тобой.
- Я не смогу тебе ранить.
- Тогда попробуй меня убить.
Да он насмехается, тварь остроухая! Нагло хохочет в лицо, презирает ее боль, плюет на ее переживания. Джасс ощутила злость, какую не ощущала с мгновения своего падения в хисарскую яму.
- Альс, ты сволочь!
- Ты себе вообразить не можешь, какая я сволочь, любимая, - заверил ее эльф, снова атакуя.
Он сильный, невероятно сильный, нечеловечески сильный. Даже если убрать весь опыт нескольких веков, даже если отобрать оружие и раздеть догола, он легко переломает ей каждую косточку. Плевать! Пусть сломает, пусть изуродует. Пусть! Хэйбор был прав, когда говорил, что совершенного бойца из нее не получится никогда, не тот материал. Но у нее есть воля и желание сражаться. Иногда этого достаточно, чтоб называться воином. Жажда крови уступила место холодному расчету, душевный раздрай обернулся сосредоточенностью и ясностью мыслей. Злость теперь не слепила, а обида не обжигала.
Джасс догадалась…
- Ты специально затеял этот дурацкий поединок? - спросила она, отложив свой клинок. - Чтобы я вспомнила, кто я есть на самом деле?
Ириен последовал ее примеру. Изящно крутанул в руках мечи и отправил их в заплечные ножны.
- Да, - ухмыльнулся он. - Если бы я хотел тебя уморить, то затрахал бы до смерти.
- Ты похабная сволочь.
- Ну что поделаешь, - легкомысленно пожал он плечами. - По-твоему, было бы лучше, чтоб ты ела себя поедом? Срывала свою злость на парнях? И так и не смогла бы в итоге доверять мне по-настоящему?
- Я тебе доверяю.
- Ну конечно! - развел эльф руками. - Чем же я отличаюсь от всех тех, кто тебя предал раньше?
Джасс задумалась.
- Практически ничем, - призналась она. - Они тоже говорили, что любят. Про свою мать не могу ничего сказать, я ее не помню, но кто-то же продал меня в Ятсоунскии храм? Жрицы сотворили из меня… неважно… они перепродали меня в Храггас. Хэйбор…
- Он тоже тебя предал?
- Нет, он рассказал мне, что я из себя представляю. Но если бы не его наука, - она кивнула на меч, - я бы не очутилась в Хатами.
- А где? На невольничьем рынке?
- Твой сарказм неуместен, Ириен Альс.
- Отчего же? Ты считаешь, что достойна лучшей участи?
- Моя участь… Забавно, что именно ты мне это говоришь, лангер. Может быть, мне нанять тебя, чтоб ты вернул мне мою судьбу? Для того ведь и существуют ланги! Как я не подумала раньше?
Право слово, было невероятно приятно видеть смутную тень растерянности в его светлых глазах, как тает его уверенность в собственной правоте.
«Ох и разочарую я тебя, лангер. Ох и разочарую!» Джасс подошла к эльфу вплотную, так что пришлось задрать голову, чтобы смотреть прямо в его ледяные зенки. Взяла его за руки и прижала их ладонями к своим щекам.
- Ты же Познаватель, любимый. Ты знаешь мое Истинное Имя. Произнеси его вслух, узнай меня еще лучше. Поверь, ты не будешь больше шутить.
- Ты сама не понимаешь…
- Нет, Ирье, это ты не понимаешь, - покачала она головой.

О чем ты просишь? Ты не знаешь, как это, когда живая тончайшая нить ложится в мою ладонь, пульсирующая в ритме твоего сердца… как это… невыносимо. Зачем ты просишь? Ты же знаешь, что есть просьбы и есть… Просьбы. Я не могу отказаться, я не могу не ответить. Я не могу. Я не хочу. Там нет слов, там нет дорог, там есть только ты. Такая, какой тебя видит, наверное, только сам Творец. Я ему не завидую, нашему всемогущему Создателю, если он обречен на эту вечную нескончаемую муку. Видеть нас всех ТАК ГРОМКО. И если он все же любит нас хоть чуть-чуть, то… тогда я ничего не понимаю. И не пойму никогда. Как никогда не смогу рассказать тебе, что я ЗНАЮ, когда мои мысли облекаются в плоть слов на Истинном языке, когда открываются врата Истинного и я вижу…

1668 год

- Вставай, Джасс! Просыпайся!
Тихий, но твердый голос вырвал девочку из крепкого сна, как рыбак выхватывает рыбку из реки. От режущего света она зажмурила глаза и попыталась натянуть одеяло на голову.
- Перестань баловаться и вставай, - неумолимо приказали ей, и пришлось волей-неволей подчиниться. Чему-чему, а подчиняться ее научили лучше, чем всему остальному вместе взятому.
- Куда мы идем, леди Мора? - спросила шепотом девочка.
- Помолчи, там узнаешь, - шикнула на нее высокая худая женщина в темно-синем балахоне жрицы.
Они долго шли по узким коридорам, кое-где при тусклом свете свечных огарков, а иногда в кромешной тьме. И тогда девочка сильнее сжимала пальцы женщины, втягивая голову в плечи. Ладони ее взмокли от пота, а дыхание становилось частым и отрывистым. Она потеряла всякую ориентацию, но догадывалась, что они идут в запретную сакральную часть Ятсоунского храма, куда было позволено заходить далеко не каждой жрице. Во всяком случае, не малолетней послушнице, едва успевшей разучить десяток гимнов.
Наконец где-то вдалеке блеснул яркий огонек, который при приближении оказался ярко пылающим факелом в руке другой жрицы. Ее имени Джасс не знала, но по количеству надетых на ней священных знаков поняла, что перед ней сама Первая жрица бога-странника Оррвелла.
Жрица пристально посмотрела на Джасс пронзительными светлыми глазами и кивнула леди Море, как бы одобряя ее выбор.
- Все… по-прежнему, метресса? - осторожно спросила леди Мора, получив в ответ сдержанный вздох.
- Ее тоже зовут Джасс?
- Да. И возраст почти тот же. Только глаза другого цвета.
- Это не имеет значения. Веди ее.
Леди Мора крепко сжала ладошку Джасс и ввела в небольшой круглый зал. Девочка с любопытством осмотрелась. Она не боялась, потому что сочла происходящее обычной ночной мистерией, к которым послушниц постоянно готовили в храмовой школе.
Свод зала, не поддерживаемый колоннами, был облицован синей блестящей глазурью, уже местами потрескавшейся от времени. Он нависал над широким квадратным черным камнем в самом центре зала, на котором лежала другая девочка. Вокруг на полу были расставлены горящие красные свечки-«свидетели», образуя замысловатую фигуру. То ли древнюю руну, то ли знак силы. Это было красиво и немного жутко, но девочку всегда притягивала опасность, как бабочку огонь, и потому она почти не испугалась.
- Это же Джасс! - приглушенно воскликнула девочка. - Нам сказали, что она заболела.
- Верно. А ты должна помочь нам вылечить ее, - пояснила ласково леди Мора. - Ты ведь не хочешь, чтобы твоя тезка умерла?
- Нет, конечно. А что нужно делать?
- Ничего. Ты просто должна лечь рядом с ней, но не прикасаться, а мы с метрессой Чиколой совершим необходимый обряд, и она выздоровеет. Ты все поняла?
Девочка энергично закивала. Жрица подтолкнула Джасс к камню и помогла ей залезть и правильно лечь. От больной девочки шел жар, словно от печки. Она давно была в забытьи и очень тяжело дышала. Губы ссохлись и потрескались, а щеки пылали садовыми пионами. Джасс мало знала эту девочку, но все равно по-детски пожалела. Она и сама не любила болеть, а ее тезка, судя по всему, очень-очень больна.
- Лежи спокойно и ни о чем не спрашивай, даже если станет очень страшно. Помни, мы рядом и тебе ничто не угрожает, - наставительно сказала леди Мора.
Тем временем жрицы стали по обе стороны камня и подняли над девочками блестящую пустую чашу. Они говорили на лонгиире - Истинном языке Творения, и, конечно, Джасс не понимала ни единого слова. Слова звучали невероятно красиво, словно песня. Их непривычный для уха ритм завораживал и околдовывал, исподволь прокрадываясь в сознание. Глаза девочки стали потихоньку слипаться, и последнее, что она увидела, - это слепящее лазоревое пламя, взметнувшееся в чаше.
Она не услышала, как потом утомленная Первая жрица сказала своей бледной помощнице:
- Я даже не надеялась, что у нас получится. Теперь все пойдет так, как должно было случиться, и никто, слышишь, Мора, никто не посмеет нас обвинить в том, что мы преступили запретную черту.
- Ничего нельзя было поделать, метресса. Долг превыше всего.
- Мы обязаны унести эту тайну в могилу, - согласилась Первая жрица.
- А глаза? - опасливо спросила леди Мора.
- Что глаза? У младенцев глаза всегда меняют со временем цвет, - убежденно пробурчала Первая жрица. - Кто вспомнит, какого цвета были глаза у трехлетнего ребенка? Даже сам Ар'ара…
Проснувшись утром в собственной постели, Джасс ничего не знала об этом разговоре и о том, что другая девочка по имени Джасс умерла, не дожив до рассвета. Она почти ничего не помнила о ночном происшествии…

Джасс ничего не почувствовала. Совсем ничего. Ее нутро не сворачивало судорогой, под веками не полыхал нездешний огонь, и не звенело в ушах. И тем более она не ощутила, как Познаватель касается ее души. Врут байки, нагло врут.
- Что скажешь теперь? - спросила она, заметив, как в его взгляд вернулась осмысленность.
- Что ты обратилась по адресу. Наверное, именно для этого и создаются ланги. Боги сами запутались в своих задумках.
- И всё? Не боишься? Не сомневаешься? - пытливо полюбопытствовала она.
Альс задумался.
- Пожалуй, если я скажу такую вульгарную банальность, как «я ведь тебя люблю», ты жестоко разочаруешься в моей извращенности.
- А если без неуместной иронии?
- Ты еще слишком плохо меня знаешь, любимая. Если бы я боялся, то, пожалуй, никогда бы не родился. Теперь поздно что-то менять. У тебя есть я, у меня есть ты. Значит, твоя участь станет и моей участью тоже.
- Звучит как клятва.
- На… клятвы.
Иногда крепкое словцо может сделать больше, чем самые могущественные чары.

Я же знаю, что нам суждено очень короткое счастье. Я помню, что я - эльф, а ты - человек. И не нужно умения читать мысли, не надо иметь дар Познавателя, чтобы понимать, о чем ты думаешь сейчас. Да, вот прямо сейчас, когда я целую тебя. Ты так до сих пор и не поняла, почему я решил столь жестоко распорядиться своей жизнью, выбрав тебя. Каждый раз, когда я люблю тебя, как сейчас на краю бассейна, или на нашей кривой, скрипучей кровати, или еще где-нибудь, ты спрашиваешь себя об этом и не находишь вразумительного ответа.
И мне не объяснить тебе, что в тот день, когда я увидел тебя, такую, какой ты вырвалась из хисарской темницы, я уже знал, что ты создана для меня. Маленькая мордочка, покрытые трещинками губы, слезящиеся глазищи, тощая шея, торчащие ушки. Такая некрасивая, что тебя невозможно не полюбить сразу и насмерть.
Боги не только запутались, они еще и очень жестоко пошутили. Но ни они, ни ты не знаете, что я умею идти только до самого конца. И я не боюсь.

- А вдруг Тор вернется? Или Ярим?
- Ч-ч-ч-ч! Никто не вернется. И мне плевать, где они будут гулять всю ночь. Большие уже мальчики, не заблудятся. Раздевайся, раздевайся…
- Решил-таки уморить обещанным способом? - улыбнулась она, роняя в воду нижнюю рубашку.
- Я подумаю, честное слово. Как вариант.

Исполинский черный дракон, летевший мимо ставшего человеческим городом родного гнезда, которое он покинул в невообразимой бездне времен, много тысяч лет тому назад, специально сделал круг над муравейником смертных. О да! Он видел их. Мужчину, крепко сжимающего в объятиях женщину. Изнемогающих от экстаза любовников. Обычно все так и начинается.
«Отныне все будет иначе!» - беззвучно смеялся черный дракон, кувыркаясь в воздушных потоках.
И крылья его застили призрачный свет Шерегеш.
В расширенных до предела черных зрачках невидящих глаз женщины, охваченной страстью, целое бесконечное мгновение сияло отражение бело-серебряного лунного диска с черным крылатым силуэтом дракона.

Предыдущая страница 26 Следующая страница


27 Людмила Астахова

Глава 8
ПЕПЕЛ К ПЕПЛУ

Прошлое мира подобно глубокому сундуку, на дне которого лежат самые страшные тайны.

Ланга

Ветреная и пыльная зима принесла в Великую степь ничуть не больше неожиданностей и новостей, чем обычно. Хисарский государь Сигирин женился на племяннице владыки Ваджира - двенадцатилетней девочке, более всего любившей играть в куклы. Дабы из-за недавнего недоразумения не нарушать традицию и законы добрососедства. Остатки Бьен-Бъярова разбойничьего войска распались на несколько мелких банд. Его новорожденное дитя вместе с матерью-принцессой отдали в рабство. В Сакше никогда не смотрели на высокое рождение невольников. Главное, чтоб пророчество Матери Танян, данное Степному Волку в Ан-Ридже, сбылось в точности. Мудрая сандабарская королева Тайра-Ли вдохновенно выкорчевывала корни государственного заговора, регулярно рубя головы, сжигая на медленном огне и сажая на кол сторонников Лой-А-Марага с упорством, достойным своих грозных предков.
А в Ханнате зима знаменовалась только регулярными штормами на море и суховеями, налетавшими со стороны пустыни Цукк. Лангеры обжились на новом доме. Полосатые рыбы из бассейна стараниями Джасс существенно прибавили в весе, выросли наполовину и стали поводом для многочисленных шуток и подколок. Демоны, как им и положено, пребывали в Нижних мирах, и новых желающих призвать их на головы ханнатцев более не сыскалось. Зато над городом чаще стали замечать драконов, что послужило началом нового всплеска слухов о приближающемся конце света и сопутствующих этом знаменательному событию неприятностях, поджидающих простых смертных. Драконы никого не трогали и если и мешали кому, то только спокойному сну завистливых к чужому могуществу магов. А еще вместе с переменчивой погодой в Ханнате появился Анарсон, сын Фольрамина. Сей достойный муж приходился давним знакомцем Унанки. Еще с тех времен, когда непоседливый эльф своим присутствием вносил разнообразие в жизнь блистательного Инисфара. О тангарской предприимчивости легенд ходит не меньше, чем о тангарском же трудолюбии. Анарсон добавлял фактов в копилку подобных разговоров, бесстрашно торгуя по всей Великой степи тканями, шерстью, кожами, книгами и чуть-чуть оружием. Совсем чуть-чуть, чтобы любые местные власти смотрели на контрабанду сквозь пальцы. Голос у тангара по праву можно было сравнить разве что со звуком тревожного набата. Поэтому когда Джиэс ввел в дом гостя и тот провозгласил здравицу добрым хозяевам, то в некоторых местах с потолка осыпалась штукатурка, а бедные рыбы залегли на самое дно водоема. Из длительного ритуала взаимного лобызания, выбивания из спин лишней пыли и прочих сугубо мужских способов выразить радость от встречи Джасс узнала, что все без исключения лангеры испытывают к тангару немало приязненных чувств. Впрочем, не воспылать симпатией к Анарсону, сыну Фольрамина, нельзя. На него даже смотреть приятно. Высокий, могучий, широкоплечий тангар всем своим видом вызывал в памяти сказки про добрых великанов. Спелым пшеничным снопом лежала на его груди окладистая борода, толстая золотая коса спускалась до пояса, а голубые, как небо, глаза смотрели открыто и прямо, ибо их обладателю нечего было скрывать от старых друзей-приятелей.
Гостю перво-наперво налили хассару, чтоб с дороги взбодрился, а затем уже стали потчевать свежими пирожками с яйцами, на которые утром сподобился орк.
- Какими судьбами в Ханнат занесло? - полюбопытствовал Торвардин, как никто обрадованный встречей с редким в этих краях сородичем.
Если южнее Стиаль и встречались те, в ком текла тангарская кровь, то исключительно метисы - тэннри, которые совсем не то же самое, что настоящие чистокровные тангары.
- Хочу попасть в Мбротт.
- Не тот сезон, - авторитетно заявил Сийгин. - Зимой никто вокруг полуострова не ходит. Рискованно.
- Да! Что ни день, то шторм, - подтвердил Тор. - Вряд ли сыщется такой капитан, который пойдет в Мбротт посреди зимы.
Анарсон хитро подмигнул.
- А то я, дурак, не знаю, что к чему. Мне морем идти тоже не с руки.
- Опять неназванный товар? - усмехнулся Альс. - Или кесарь Каррас снова повысил пошлины?
- И того и другого понемножку, но главное, что в несезон в Мбротте можно снять тройной навар, если не четвертной. Но это если пойти сушей. Через ущелье Ктэйл.
Тор от избытка чувств присвистнул. Анарсон затеял колоссальную аферу, или у славного тангара от жажды наживы совсем помутился рассудок. Одно из двух, третьего не дано.
- Да в своем ли ты уме, тангар? - прошипел Унанки. - Ктэйлом даже… даже я не пойду.
- Э-э-э, Джиэс Перышко! Не все так просто. А если я скажу, что у меня есть самая достоверная карта ущелья и обеих долин? И покажу тебе человечка, который Ктэйл прошел туда и обратно?
Тут даже Альс не стал корчить из себя безучастность, подаваясь вперед. И неудивительно. Если и было в целом мире место опаснее и загадочнее, то это плоскогорье Хэйт, что в дикарском северном Ветланде. Однако же за ущельем Ктэйл закрепилась, кроме всего прочего, сомнительная слава земли проклятой. Древняя легенда гласила, что именно здесь Небесный Властитель в гневе ударил огненным мечом по земной тверди, силясь расколоть ее и низвергнуть Первый Народ, сумевший столь сильно разгневать богов, что те четвертовали расу злосчастных нечестивцев без всякой жалости. И на самом деле огромный разлом представлял собой зрелище столь зловещее, что мало кто решался что-либо возразить безымянному сказителю древности. Люди и нелюди, которые все же осмеливались пересечь Ктэйл, либо не возвращались вовсе, либо возвращались смертельно больные и очень быстро умирали от ран, которые сами собой расползались по телу, похожие на ожоги невидимого пламени. И хотя постоянно ходили слухи, что там спрятаны какие-то невиданные сокровища, овчинка не стоила выделки, а желающих посетить негостеприимную землю Ктэйла не находилось уже почти тысячу лет. А может, и больше. Обычно в уединенный Мбротт путешественники и купцы попадали либо с севера через перевалы Маргарского хребта, либо с юга морем из Ханната или Чефала, огибая полуостров Киба. Зимой снегопады и метели перекрывали северный путь, а южный маршрут из-за постоянных бурь и штормов становился крайне ненадежным. Несколько месяцев в году Мбротт оказывался полностью отрезанным от остального обитаемого мира.
- С чего ты взял, что твой человечек не врет? - в свою очередь поинтересовался Альс. - А вдруг это ловушка твоих же конкурентов?
- А у меня доказательство есть, - заверил лангеров отважный тангар и извлек из неприметного мешочка, на манер обычного кошеля, узкую прозрачную трубочку. - Да не бойтесь! - усмехнулся он, видя, как воины отпрянули в разные стороны. - Я уже год ношу при себе эту штуковину и никак не пострадал до сей поры.
Альс осторожно взял штуковину, которая, хоть и была похожа на стекло, весила гораздо меньше и сильно отличалась на ощупь. С одной стороны трубочка сужалась, а с другой имела тоненькую резьбу. В нее можно было подуть, но никакого музыкального звука она не издавала. Словом, более всего доказывала очевидность своего загадочного происхождения.
- А что говорит твой человечек еще?
- Говорит, что ничего там особо страшного нет. Либо странное, либо совершенно непонятное. И животные там живут те же самые, что и здесь. Горные козлы, львы, кролики, лесные и песчаные крысы. Птицы летают, деревья растут.
- И ты ему веришь?
- А почему нет? Альс, я похож на безумца? Или на одержимого? Ты меня уж сколько лет знаешь, я сиротить жену и детей не стану.
И верно, сиротить семью никакой тангар в здравом уме не станет.
- А от нас ты чего хочешь? - весьма проницательно спросил Ириен.
- Вот кто в корень привык зрить! - похвалил тангар эльфа. - Я вас найму. Мне нужна надежная охрана. Самая надежная.
- Анарсон, в таком месте, как Ктэйл, от судьбы и ланга не убережет, - сказал Пард.
- Так я вас не как лангу нанимаю, - усмехнулся тот. - Мне ваши языческие штуки совсем не по душе. И в Файлака я не верю. Однако ж вы все тут воины не из последних. А лучше вас просто и быть никого не может.
- Так я и возьму с тебя не по-божески, - ухмыльнулся Альс своей паскудной улыбочкой, не оставляющей надежды на уместность торга.
- За мной дело не станет, Ирье. Десятая часть выручки - ваша.
Это было не просто щедрое, это было царское предложение. За такой куш любой наемник полез бы не только в проклятые земли, но в пасть демону, и не только в пасть. А то, что никакие ланги не гнушались наемничать за хороший куш без всякой мистики, так это ни для кого не тайна и не секрет. Почему бы воинам Судьбы не уберечь торговый караван от превратностей доли в виде ватаги лихих разбойников? Особенно если за это дело щедро заплатят. Сказать по правде, искушение было слишком велико, чтобы Альс и остальные лангеры отбросили возможность пройтись ущельем Ктэйл, в одночасье снискав себе тем самым славу самых отчаянных авантюристов в этой части обитаемого мира. А вдруг и вправду они откроют новый и безопасный путь в Мбротт, город, славный своими жемчугами, перламутром и удивительно крепким и тонким шелком? Это помимо того, что везде и повсеместно требовалась знаменитая пальмовая смола и масло тамошних горьких орехов, которые использовались как храмовые благовония.
- А как же наш дом? - осторожно спросила Джасс, сразу определив, что согласие ланги дело формальное, а мужчины уже загорелись идеей.
- Боишься за своих рыбов? - рассмеялся Сийгин.
- О! Да у вас тут ба… девица завелась! - восхитился Анарсон, без зазрения совести разглядывая Джасс со всех сторон. - Наконец-то! И чья?
Унанки одними глазами указал на Альса.
- А чего? Ничего. До нормальной девки, конечно, недотягивает, но тебе, Ирье, в самый раз, - заявил прямолинейный тангар. - Справная девчонка тебя в лепешку раздавит.
Все знают, что у тангара на уме, то зачастую и на языке. Джасс даже не смутилась.
- Я гляжу, титьки у нее есть. Получше будет, чем та… ну, брюнетка из… как его, бишь… из Дирса.
Джасс только расхохоталась, глядя, как вытягивается лицо у Ириена. Они никогда не рассказывали друг другу о прошлом и в будущем не планировали ничего подобного, но видеть некоторое смущение на обычно непробиваемой физиономии эльфа было по-настоящему неожиданно и даже в чем-то приятно.
«Оказывается, нам не чуждо ничто… нечеловеческое. Хи-хи».
Ну в самом деле, не девственниками же они друг дружке достались, чтобы прятаться по углам.
- Вот ведь, все время говорят, что у женщины должен быть мужчина, а ведь оно и наоборот верно, - продолжал рассуждения тангар. - Я как зашел, сразу увидел, что в доме есть женская рука. Это ж чувствуется. А то вы вечно устраивали из дома казарму, даром что прислуга никому здесь особо не нужна.
И тут прав был правоверный тангарский муж. Джасс впервые в жизни, именно здесь, в Ханнате, почувствовала, что такое свой дом. Побеленные снаружи в белый цвет, внутри стены оставались теплого охристого оттенка. К ним иногда до слез хотелось прижаться щекой или погладить ладонью. Квадратная постройка в два этажа, нижний этаж отведен под хозяйственные помещения: кладовку, кухню, сарай для хранения дров. Двери спален выходили на открытую деревянную галерею, где можно развесить белье, не опасаясь испачкать его пылью. Все окна смотрели во внутренний дворик, где кроме пресловутого обиталища полосатых любимцев Джасс теперь имелись большие горшки с цветущими кустиками домашней розы и небольшой подиум, застеленный циновками. Там можно и после обеда полежать, и почитать в свое удовольствие на свежем воздухе. И если уж быть до конца честными, то Джасс понравилось звание и ощущение домовладелицы. Никто из лангеров ей и слова поперек не сказал, как бы она ни переставляла мебель, чего бы ни покупала в дом и от чего бы ни избавлялась. Ведь ни в Ятсоуне, ни в Храггасе, ни тем паче в Хатами у нее никогда и ничего подобного не было и быть не могло. Много ли воли и собственности дается послушнице в любом храме? Аймолайскую хибару тоже родным домом не назовешь, да и не любила жрица убогую и кособокую мазанку. А в Хатами… В Хатами если что и принадлежит воительнице, то только место возле очага в кругу своих соратниц. Оттого и привязалась бывшая жрица и отставная хатами в одном лице к хладнокровным рыбинам, как иные хозяйки души не чают в своих кошках, ящерках-мухоловках, хорьках и прочей живности, олицетворяющей в их глазах дух уютного жилища. Пусть рыбы, какая разница. Альс вполне разделял подобные чувства. В далеком Ритагоне у него тоже когда-то был собственный дом. И эльф с нескрываемым удовольствием вспоминал о той поре в своей жизни.
Разумеется, никто не думал, что лангеры задержатся в Ханнате на сколь-либо существенное время, невзирая даже на благорасположение наместника Арритвина. Однако Джасс втайне надеялась, что до весны они проживут именно здесь. Это было бы и логично, и разумно.
- Ба… рышня тоже с нами пойдет? - спросил недоуменно Анарсон.
- Джасс из Хатами.
Пояснение Сийгина заставило тангара поскрести макушку и громогласно провозгласить Альса существом не вполне нормальным. Даже для эльфа.
- А я уж надеялся, что в кои-то веки твои мозги на место встали. Тебе нормальных баб мало?
- Анарсон, я твоего мнения относительно моих пристрастий не спрашивал, - резко одернул гостя Ириен и предупредил на всякий случай: - Еще раз услышу хоть слово про баб - и ты отправишься в Мбротт самостоятельно.
Но тангар не обиделся на резкость. Наоборот, он развеселился, вообразив себе перспективу путешествия бывшей хатами в компании с двумя десятками тангарских парней. Большая часть которых не только не были женаты, но еще не успели расстаться с девственностью. Нравы в тангарских анклавах строги, как не в каждом мужском монастыре. Джасс рисковала стать объектом почти священного поклонения и, по мнению Анарсона, вконец разбаловаться, если этого еще не успел сделать Альс. Тангарские юноши приучены к почитанию женщин - не поглядят ни на расу, ни на неказистую внешность. В Мбротт лангеры рисковали привезти женщину, убежденную, что она по меньшей мере полубогиня.
Товар и своих подручных Анарсон разместил на постоялом дворе, вызвав немалый ажиотаж у ханнатцев. Любой, у кого имелось хоть чуточку мозгов, мог без труда вообразить себе, с какой целью прибыл торговый караван в самый разгар межсезонья. Тем более тангарский. Еще какого-нибудь новичка можно заподозрить в разорительном неведении, но не многоопытного торговца, исходившего всю Великую степь вдоль и поперек. Анарсон, сын Фольрамина, терять выгоду, ожидая окончания штормов, не станет. Вывод получался настолько очевидный, что и допытываться у тангаров никто не пробовал. Традиционно в отряд для рискованного мероприятия Анарсон набрал ближних и дальних родичей, не без оснований надеясь на сохранение любой коммерческой тайны. Без разрешения парни даже глаз не поднимали на пришедших знакомиться лангеров, продолжая заниматься каждый своими делами. Никакой нормальный тангар не может спокойно видеть, как младший родич (уточним, младший неженатый родич) сидит без работы, и обязательно найдет, чем занять если не голову, то руки юнца. Дабы на баловство и непотребства не хватало ни времени, ни сил.
Для Торвардина долгожданная встреча с сородичами обернулась неприятной стороной. Он вдруг оказался лицом к лицу с той жизнью, от которой сбежал без оглядки более пятнадцати лет назад. Тор настолько привык к тому, что остальные лангеры относятся к нему как к равному, без всяких оглядок на традиции тангаров, что успел подзабыть, насколько позорно для истинного представителя его народа во взрослом возрасте оставаться безбородым, то бишь неженатым. Голый подбородок и щеки ставили сына Терриара в положение маленького мальчика, которому каждый норовит дать поручение или, того хуже, поучение.
Однако Альса интересовали вовсе не тангарские обычаи и юнцы, а хваленый проводник. Сразу стало понятно, отчего Анарсон упорно называл его не иначе как «человечек». Тщедушное создание в серых одеждах могло оказаться любого возраста, если не пола. Сухонькое безволосое личико, сморщенное, как печеное яблочко, глядело на мир выцветшими бледно-голубыми глазенками с каким-то искренним изумлением.
- Анарсон, ты уверен, что этот человек не стал таким после посещения Ктэйла? - осторожно поинтересовался Альс.
- Я Роканда знаю уже тридцать лет. Он всегда в одной поре, - заверил эльфа торговец. - Такой уж он уродился на свет.
Тем временем проводник подошел, ковыляя, к эльфу и протянул крошечную ладошку.
- Роканд из Инисфара.
Эльф ничуть не смутился, ответил на рукопожатие, хотя ему пришлось сильно нагнуться.
- Ириен Альс из фэйрского Шассфора.
- О! Шассфор! - восторженно прощебетал проводник. - Я там бывал как-то. Красивые места. Тамошние травяные долины очень напоминают степь.
Теперь пришло время Альсу впасть в легкий ступор. Он вообразить себе не мог причину, по которой Роканд мог очутиться в самом сердце эльфийского царства. Разве только по личному приглашению владыки Иланда.
А проводник продолжал расхваливать красоты Фэйра, находя самые точные и достойные сравнения с другими местами обитаемого мира. Делал Роканд из Инисфара это вполне осознанно и намеренно, чтоб избежать долгих и скучных расспросов и довести до понимания лангеров, с кем они будут иметь дело. Очень разумно с его стороны. Альсу не составило труда догадаться о тактической хитрости маленького человечка. И он одобрил такой подход к делу.
- Стало быть, мастер Роканд, вы утверждаете, что переход по Ктэйлу вполне безопасен для жизни и здоровья?
Обращение «мастер» пришлось по вкусу проводнику.
- Мастер Альс, разве на свете есть хоть одно совершенно безопасное место? Но опасности Ктэйла ничуть не более страшны, чем в любой другой земле обитаемого мира. То зло, что издревле жило в Проклятых долинах, давно пожрало самое себя. И остались лишь предубеждение и обычный человеческий ужас пред непознанным, - заявил Роканд авторитетно.
- А тебе не было там страшно?
- Было, - усмехнулся проводник. - Но не больше, чем в путешествии по Аймоле или вдоль течения Бэйш.
Маленький человечек произвел должное впечатление, и Альс от имени своей ланги дал окончательное согласие тангару.
- Ты меня убедил, Анарсон. Когда выступаем?
- Послезавтра, - обрадовался торговец. - Эй, человечек…
Но закончить фразу, ему Альс не дал. Он наклонился к уху Анарсона и тихо, но отчетливо прошипел:
- Еще раз назовешь сего достойного мужа человечком - выдеру бороду. Только «мастер Роканд», и никак иначе. И балбесам своим скажи то же самое.
Пальцы эльфа сделали порхающее движение над роскошным предметом гордости тангара, подтверждающее реальность угрозы.
- Полегче, Ирье, а то мои парни уже за дубье схватились, - довольно спокойно ответствовал отчаянный купец. - И скажи спасибо, что я все ж таки не человек, а тангар. А то тебе пришлось бы стягивать с меня штаны. Не все бы тебя правильно поняли, лангер.
Анарсона трудно было смутить или испугать. И он был прав. Для равнозначной угрозы человеку нужно было бы приставить нож к другой части тела. Конечно, они посмеялись. Тангар принял просьбу Альса к сведению, а лангеры, в свою очередь, стали собираться в дорогу.
Но, как говорится в не слишком приличной степняцкой присказке, чему быть, того не миновать, и чему не быть, того за… ну, скажем, за ухо не поймать. Вечером того же дня Джасс слегла с жаром и сильной ломотой в костях. Мэд Малаган объявил, что это трехдневная лихорадка. Ириена известие вовсе не обрадовало. Трехдневной болячка называлась не оттого, что она проходила через три дня, а из-за повторяющихся с такой регулярностью приступов. Сама же лихорадка порой затягивалась на пять-семь шестидневий, а иногда и на полгода, если совсем не лечиться. А лечиться можно только порошком из корней дерева цинн, и никакая магия не поможет. Как известно, магия от заразы не помогает, будь ты хоть сам Хозяин Сфер. Иначе уж давно бы колдуны извели повсеместно и чуму, и холеру, и оспу, и всякий иной мор. Магией можно срастить кость, затворить кровь в ране, оживить утопленника, излечить (хоть и медленно) пораженное ударом сердце и даже остановить растущую в живом теле опухоль, но, например, перед той же чумой бессильны колдуны и пасуют самые могущественные целители. Поэтому Малаган только руками развел и отправился на базар за циннским порошком. Роптать он, конечно, роптал, но и сам когда-то точно так же маялся от подобной напасти. Впрочем, как и Пард, и покойник Элливейд. Как все люди. Трехдневная немочь - хворь несмертельная, но из колеи вышибает на какое-то время основательно. Просто надо пить лекарство и спать в своей постели.
- Вечно с людьми что-то приключается, - проворчал недовольный таким поворотом событий Анарсон. - И что теперь Альс решит? - спросил он у Унанки.
- Если он сказал, что пойдет с тобой Ктэйлом, то от слов своих не откажется, - заверил старого знакомца эльф, хотя и сам теперь был не слишком уверен. Слишком много чего изменилось в последнее время.
Изменилось, разумеется, многое, но не в отношении Ириена Альса к ланге и к данному слову. Эльфье обещание, как и прежде, можно было класть на весы вместо разновеса. Однако Альс не был бы самим собой, если бы всем кругом не осложнил жизнь. Джасс оставалась в Ханнате, и с ней должен был остаться кто-то из лангеров. В качестве гарантии безопасности. Да и негоже бросать болящую женщину в одиночестве в чужом городе, пускай даже она во все горло доказывает, какая она самостоятельная.
- Кинем жребий, - объявил Альс. - Но… - Он сделал многозначительную паузу. - Примут участие не все. Мэд - маг, и без него никто через проклятое ущелье не пойдет. Сийгин - стрелок, без него мы не можем обойтись. Пард и Тор приблизительно равны по силе, но я бы предпочел не рисковать человеческой природой, а то еще он снова заболеет. Оньгъе идет со мной в любом случае. Остаются Тор, Яримраэн и ты, друг мой Унанки.
Кривая ухмылочка на тонких губах эльфа сулила подвох. Тянули палочки разной длины. Чья будет самая короткая, тот и остается в Ханнате. Таковая оказалась в руках Унанки. К его вящему ужасу и негодованию. Он целый вечер провел в поисках заговора против своей персоны, пять раз измерил палочки и пришел к выводу, что без Малаганова колдовства дело не обошлось. Мэд настаивал, что чист и непорочен, как монашка, и непричастен к неудаче, постигшей эльфа. Унанки никакие доводы не убедили, и он переключился на Альса.
- Это твои штучки? Снова взялся за мое перевоспитание?
- Джиэс, я бы предпочел оставить Тора. Сам знаешь почему. Но так распорядился случай.
- Но почему я? Оставил бы Яримраэна. Он не из ланги.
- Кто-то мне всегда любил доказывать, что в мире должен существовать единый закон для всех, и справедливость не может пасовать перед властью королевской крови. Кто это был, Унанки? Ты, - самым невозмутимым образом ответствовал Ириен, не отрываясь от созерцания лангерского походного снаряжения, наваленного посреди двора. - Для меня в данном случае, когда речь идет о простом конвое, вы оба в равном положении. Гляди на проблему шире.
- Это как же? - подозрительно проворчал Джиэс.
- Решилась проблема с домом. Не нужно думать, на чье попечение оставить наше имущество.
Когда Альс пребывал в меланхолическом настроении, ругаться с ним было бесполезно. Даже другому эльфу.
- Смирись, - посоветовал Пард.
- Это будет слишком по-человечьи.
- А ты по-эльфячьему смирись. Тщательно и изящно, - съехидничал оньгъе.
От брошенного горшка с остатками пригорелой каши он довольно ловко увернулся. А может быть, Унанки не слишком метко целился. Эльф? Плохо целился? Ага-ага!

Когда-то здесь, на пологой вершине невысокого холма была застава, хранившая подходы к Проклятым долинам Ктэйла. Высокая башня возносилась к небу, и неусыпным дозором несли службу бдительные стражи, отваживая любого, кто вольно или невольно решил сунуться в широко раскрытую пасть ущелья. Ныне, спустя, может, двести, а может, и пятьсот лет, осталась лишь жалкая россыпь обтесанных камней в зарослях дикоцвета и полыни. Дороги тут вообще никогда не было как таковой.
- Что скажешь, мастер Роканд? - спросил у проводника Альс. - Задержаться ли нам на этом месте до рассвета или можно двигаться дальше прямо сейчас?
- Только лишних полдня потеряем, - заверил эльфа Роканд. - В ущелье полно мест, где можно устроиться на ночлег.
В отличие от приснопамятного Драконьего ущелья, Ктэйл вовсе не являлся узкой щелью в скалах. Одна каменная стена отстояла от другой как минимум на один полет стрелы. И если бы не неопровержимые доказательства обратного, то Альс назвал бы Ктэйл высохшим руслом древней реки. Таких мест в степи хватало, но там крутые склоны каньонов были почти гладкими. Исчезнувшие реки медленно резали земную породу и успевали основательно сгладить берега. В Ктэйле же был лишь изрядно выветренный и изъеденный эрозией камень, огромные гранитные валуны и черно-серый песок дна, похожий на пепел. Издали все это выглядело весьма зловеще. Но при ближайшем рассмотрении оказалось, что кое-где через слой гравия сумели пробиться травы и меж камнями проросли деревья. Среди осыпей образовались целые рощицы цепких и жизнестойких скалолазок, в которых перекликались птицы. Альс снова с нескрываемым уважением покосился на сгорбленного мастера Роканда. Существа, всем своим видом доказывающего жестокому миру, что никакое телесное несовершенство не помеха жажде открытий, если хватает силы духа и отваги. Никто из могучих воинов, отважных путешественников и жадных купцов в течение столетий не осмелился отправиться на разведку в Ктэйл, а маленький, скрюченный тысячей болячек человек не побоялся и рискнул. На собственные средства эльф купил проводнику подходящего размера пони, чтобы тот мог влезать в седло и слезать на землю без унизительной помощи посторонних. И теперь мастер Роканд гордо восседал на черно-белой лошадке, указывая путь.
- Надо внимательно следить за склонами, - предупредил он. - Там полным-полно горных львов.
Несколько раз Сийгин замечал мелькание серо-палевых теней среди камней. Но караван был чересчур многочисленным, чтобы пробудить у хищников охотничьи инстинкты.
- А как ты оборонялся от львов? - полюбопытствовал орк у Роканда.
- Днем шел с факелом, обмазанным горючей смолой, а ночью прятался в маленьких пещерках, куда зверю не залезть. Тут таких множество.
- Они могли напасть всей стаей.
- Горные львы живут и охотятся поодиночке и скорее передерутся меж собой, чем нападут группой.
- Откуда знаешь?
- Изумрудный Гарани в своем труде «Все земные твари» описал маргарских горных львов, а здешние точно такие же. Видно, в свое время часть откочевала сюда, - охотно пояснил проводник.
Безопасности ради на ночь караванщики ставили свои фургоны в круг, а по центру импровизированной крепости жгли костер. Стража менялась каждые два часа. Дежурили по четверо, и один из часовых был непременно лангером. В тангарских караванах хозяин несет вахту так же, как и его подчиненные, без всяких скидок на возраст и достоинство. И если кому и было тяжко, то только Торвардину, и то морально. Его двойственное положение в обществе сородичей превращало каждое дежурство в пытку. Молодые тангары, совершенно не понимая, как вести себя с лангером, который одновременно имеет столь же невысокий общественный статус, как и они сами, предпочитали за самое разумное с Торвардином ничего общего не иметь. Его игнорировали точно так же, как чистокровные орки - Сийгина. Но Сийгин привык, а Тор - нет.
- Ага! - сказал Пард. - Вот теперь ты почувствуешь себя в шкуре эша.
Шкура эта оказалась тесна и крайне неудобна. Особенно если все время помнить, что ты сам на себя ее натянул. На привалах Тор сидел в сторонке, не принимая участия в разговорах сородичей, незваный и, главное, нежеланный собеседник.
- Я стал настолько другим, что даже не верится, - признался он Яримраэну. - Я словно уже и не принадлежу к своему народу. Мне претят их замкнутость и исконная тангарская приверженность вековым традициям. Все эти запреты дурацкие, жесткие правила.
- Ты считаешь, что традиции эльфов менее стойки, а предубеждения менее глубоки? - невесело усмехнулся принц-изгнанник. - Ты сильно заблуждаешься. Устои сильны именно тем, что дают опору всем и каждому без исключения. Даже тогда, когда в том нет никакой нужды.
- Да, наверное, кому-то надо каждый миг своей жизни ощущать за своей спиной мудрость предков, но если чувствуешь в себе силы стать чем-то большим…
- Тогда ты идешь в лангеры. Ты так и сделал.
- Но я не перестал быть тангаром…
- А Сийгин не перестал быть орком, - снова перебил Торвардина принц. - А я бы и рад оставаться просто эльфом, но кровь моего отца не дает мне быть самим собой, как я всегда этого хотел.
Кровь Пламенного Дома - непростое наследство. Когда твои глаза синее самого синего моря, когда твои волосы словно платиновое знамя, когда твоя шея просто не умеет гнуться в поклоне пред достойнейшим из достойных, когда самая прекрасная и любимая женщина страшится могущества имени твоих предков… В самый раз только и желать каждый миг своей проклятой жизни втоптать эту кровь в самую вонючую грязь. Да поглубже!
- Не суди своих сородичей, сын Терриара, они видят лишь то, что их научили видеть, - твое бритое лицо.
- Я знаю. Нельзя судить о Парде по всем оньгъе, нельзя по мастеру Роканду - о всех людях. Но от этого мне еще тяжелее. Для вас я - равный. Не только для лангеров, для всех остальных, кто не тангар, тоже. А для родичей я всего лишь неженатый парень, которому каждый бородач может указывать, что делать и как жить.
Яримраэн сощурился на тоненький серпик Сирин и философски заметил:
- Не зря ведь жрецы твердят, что мы все покараны богами и разделены на четыре народа.
- Жрецы каждый раз болтают все, что им в голову взбредет. Что ни век, то новую глупость, - вмешался в беседу Мэд Малаган, известный всей степи своим неверием ни в богов, ни в Пеструю Мать. Оставалось только гадать, как такому богохульнику сама же Предвечная и благоволит. - Люди и нелюди каждый раз вертят своей верой, как затертой скатертью. В одном месте пятно найдется - другой стороной перевернут.
- О тангарах такое не скажешь, - заступился за веру предков младший из подручных Анарсона - троюродный внук кузена сводного брата матери его супруги, совсем молоденький мальчик по имени Юртарин. - Каноны Священного огня незыблемы.
Тор благоразумно промолчал. Они с Мэдом спорили время от времени на божественные темы до хрипоты, и аргументы у эрмидэйца порой даже его самого наводили на странные мысли.
- А ну-ка, изложи мне постулаты своей веры, Юртарин, - азартно попросил Малаган, предвкушая неплохое развлечение.

Предыдущая страница 27 Следующая страница


Армия судьбы 28

- Огонь был началом, огонь станет концом! - гордо продекламировал тангар.
- Отлично! Дальше.
- Душа есть пламя, разум есть свет, вера есть жар, плоть есть пепел.
- Красиво сказано, - вздохнул Сийгин.
- Это истина! Творец высек лишь искру, из которой родился Священный огонь, породивший наши души, давший свет нашему разуму, и жар веры согрел остывающий пепел плоти.
- Действительно, сказано замечательно. Настоящая поэзия, мальчик. Но почему же из поэтических строчек сделали настоящий культ? Разве непонятно, что все это иносказание? Но нет! Гораздо проще, а главное, доходнее строить святилища, собирать десятину в пользу огнежрецов и принуждать покупать святые лампадки. Какая связь между символом огня и реальным огнем, на котором мы кипятим воду и варим кашу?
- Любой огонь священен! - воскликнул ошеломленный богохульством Юртарин.
- Даже такой?
Малаган дунул-плюнул на свой кулак и когда раскрыл ладонь; на ней плясал крошечный веселый лепесток пламени.
- Это волшебство. Фокус.
- А ты палец в него сунь. Если иллюзия, то ожога не будет, - ласково посоветовал Мэд. - Ну?! Боишься.
Юный тангар вспыхнул нескрываемой обидой, крепко сжал губы и решительно накрыл своей ладонью огонек.
- Ай!
Как и положено в таком случае, на коже вздулся пузырь ожога.
- Чем я не Творец, раз могу разжигать и тушить огонь по своему усмотрению? - ухмыльнулся эрмидэец. - Или, скажем, тот же Альс, который зажигает пламя единственным словом.
Все поглядели на безмятежно дрыхнущего эльфа, наблюдавшего уже, пожалуй, свой четвертый или пятый сон.
- А он может?
- Еще как! Только редко пользуется своим даром, - уточнил Яримраэн. - По принципиальным соображениям.
- Твой… фокус и настоящий Священный огонь вещи разные.
- Огонь везде одинаков, раз он обжигает и ранит. Я умею вызывать пламя, но я не равняю себя с Создателем и не тщусь именовать себя проводником его воли.
- Ты не тангар! - взвился мальчишка и умчался куда-то в темноту, прятать под колесами фургонов свою досаду и возмущение.
- Зачем ты его дразнишь? - с укоризной спросил Тор.
- Затем, чтобы он, вместо того чтобы талдычить чужие слова, ненадолго задумался.
- Тебе-то с того какая радость? - поинтересовался хмурый Анарсон, которого разбудили оживленные голоса.
- Мне? Никакой. Но, может быть, хоть как-то получится заставить мальчишку думать самостоятельно, а не умом его прадедов.
- Прадеды, эрмидэ, были не дураки и плохого своим потомкам не желали. Юртарину среди своих жить и меж своими судьбу свою искать. А ты только зря его с толку сбиваешь. Ты - человек, и у тебя своя правда.
Не по годам умен был хозяин инисфарской лавки «Разные вещи», путешественник, купец и немножко контрабандист Анарсон, сын Фольрамина. Не хотел он ни с лангерами ссориться, ни дальнего родича под тяжелые раздумья подставлять, а посему на разговоры теологического содержания был наложен категорический запрет. И продержался сей запрет до того мига, пока полуденным часом, спустя несколько дней пути, караван не подобрался к первой из двух Проклятых долин.

- Небеса! - только и смог выдавить из глотки впечатлительный эльфийский принц.
Лишь он и сумел промолвить слово, когда перед ними открылась панорама долины. Она была не просто огромной, она была исполинской. Наклонные каменные стены чудовищной чаши, на краю которой стоял купеческий караван, тянулись настолько далеко, насколько хватало обзора. Дальняя стена терялась в дымке. Пятнадцать фургонов, лошади, люди и нелюди - всех их можно было сравнить с плодовой мушкой, севшей на край медного таза. Но даже размеры не производили такого впечатления, как все то, что находилось в долине.
- Что это может быть? - тихо спросил Альс у проводника.
Человек лишь пожал плечами. И эльф его вполне понимал в этот миг. В мире, в его мире не существовало таких слов, которыми можно было бы описать и пояснить увиденное. Башни, ленты, клубки и гигантские нагромождения кусков чего-то неведомого, вздыбленная земля, реки застывшего металла и камня, дыры, отверстия, норы, чаши, купола, переплетения каких-то неимоверной длины лестниц, черные скрюченные «щупальца», будто ЭТО пыталось поцарапать небесную твердь или выколоть глаза лун. Все это росло из северного склона.
- Это… оно было живое? - охнул Малаган.
Тангары истово молились, не в силах воспринять открывшуюся им картину воплощенного безумия. Все, кроме Торвардина. Его глаза сияли.
- Должно быть, это чудо.
- Кто знает…
Альс не скрывал, что до глубины души потрясен. Чего он только ни ожидал увидеть: любых чудовищ, любые ужасы, - но чтобы у него не нашлось понятий и слов… У него, у Познавателя!
- Там внутри можно бродить годами. На десятки лиг внутрь склона и в глубь земли тянутся подземные круглые норы, частью оплавленные и спекшиеся в черные камни, частью прозрачные и сияющие внутренним светом, - молвил Роканд. - Что-то сгнило, что-то рассыпалось прахом, но я уверен, здесь когда-то кто-то жил.
- Люди?
- Не знаю. Ты теперь понимаешь меня, эльф? Я просто не знаю, как рассказать о том, что видел.
- В норах живут чудища?
- Нет. Ничего такого я не встречал. Там… пусто. Вернее сказать, все, что осталось, кроме… стен, давным-давно развеялось по ветру. Просто под ногами хрустит пыль.
- Безумие какое-то! Такого не может быть.
О великие небеса! Аннупарду Шого стало страшно. И он не стыдился своего животного дикого ужаса, который исподволь охватывал все его существо, стоило только бросить взгляд на Проклятую долину. Страшно было Сийгину, и эльфийскому принцу, и Анарсону… Все испугались. Альс тоже.
- И тем не менее… Ну что, пошли вперед?! Чего ждем-то?!
Не боялся только маленький человечек с детскими ручонками. И его удивительное бесстрашие заразило всех остальных.
Сначала двигались медленно, подозрительно оглядываясь на каждый шорох и не выпуская оружия из рук. Даже Альс не расставался с самострелом, оружием, которое он не то чтобы презирал, но брал при самой крайней необходимости. А то, чему не имелось названия, росло с каждым шагом, как горный массив. И с каждым шагом становилось яснее, что никакие сравнения не помогут воспринять эту реальность, соотнести увиденное с чем-то ранее понятым и понятным. Башни, оплавленные и зияющие отверстиями, возносились высоко-высоко. Широкие толстые разорванные ленты, натянутые на мощных опорах, провисали на головокружительной высоте. Купола, покрытые чешуей из металлических пластин, закрывали своими силуэтами полнеба. Возле круглого входа в нору, в которую без труда могла бы вплыть маргарская гиррема, груженная зерном, караван остановился. Мастер Роканд утверждал, что нора тянется очень далеко и местами нижняя поверхность обрывается в бездонные ямы и провалы.
Альс спешился и осторожно приблизился к распахнутому зеву рукотворной норы. Без сомнений, эта нора сделана чьими-то руками. И спланирована разумом. Чересчур гладки стены и идеальная окружность диаметра. На срезе из каменной толщи торчали тонкие металлические пруты. Очень похоже на жилы растительного стебля, но, скорее всего, неведомые строители имитировали структуру живого растения. Камень потихоньку рассыпался от времени, обнажая внутренности стен.
- А насквозь пройти нельзя? - поинтересовался практичный Анарсон. - Через все это - на ту сторону долины.
Мастер Роканд отрицательно покачал головой.
- Я бы не решился. Нора может свернуть в сторону, а мы и не заметим. Лучше давайте обойдем этот город по краю.
- Как ты сказал? Город? - вскинулся Альс. - Да, я думаю, это все-таки город.
Он запрокинул голову, чтобы обвести взглядом близстоящие «строения».
- Вот поглядите-ка. Те отверстия в полукруглой толстой башне…
Башня состояла из пластов, положенных друг на друга в количестве двадцати пяти штук, и чем-то она походила на слоеный пирог. В одном месте кусок башни был срезан единым махом, и внутри обнаружились пустоты и ячейки, как в осиных гнездах. Только ячейки были прямоугольные.
- Они похожи на… загоны… или камеры…
- Там пусто. Ни вещей, ни тряпок, ни других следов, - пояснил проводник. - Только куски легкого непрозрачного стекла.
- За столько веков все могло истлеть, - рассуждал вслух Ириен. - Я думаю, что город был подземным…
- А потом его сверху ка-а-а-ак чем-то долбанули и выковыряли наружу, - продолжил его мысль задумчивый Пард. - Кротовьи ходы, которые копнули лопатой.
- Ничего себе «кротовьи» норы. Тут столько железа и камня… - изумился Тор. - Зачем строить такой город под землей?
- Возможно, на то были особые причины. Скажем, снаружи было опасно.
- Но, Альс, кто в состоянии сделать подобное?
- Понятия не имею. Но кто-то же сделал… когда-то… зачем-то…
Эльф с головой нырнул в изучение загадочного образования, которое мысленно теперь именовал городом. Он прошелся по норе туда и обратно, докуда хватало естественного света, в поисках еще каких-либо доказательств своей теории. Сквозь дыры в стенах и потолке он видел то синеву небес, то переплетения изъеденного ржавчиной и целого металла, нанизанные на железные пики куски камня, крошащегося от дуновения ветра. Кое-где под ногами у Альса обнаруживались дорожки бурого порошка, присыпанного толстым слоем пыли. Дорожки тянулись параллельно друг другу, словно указывали направление. Там, где камень успел рассыпаться в труху и куда доставали солнечные лучи, росла трава и всяческие сорняки.
- Эй! Альс! Хватит бродить! Пора в путь! - прокричал ему Анарсон. - Мы ж вроде в Мбротт собирались.
- Неужели тебе не интересно?
- Интересно, - нехотя согласился тангар. - Будь я лангером, то тоже побродил бы здесь с месяцок. Но я купец, и дело мое ехать в Мбротт. И пусть тут хоть боги сходили с небес. У нас есть цель и договоренность.
- Ладно, - уныло согласился Ириен.
Сейчас он готов был полжизни провести в этом удивительном и загадочном месте. Его терзали тысячи вопросов и тысячи догадок.
Караван двинулся в обход, то приближаясь к «городу», то отдаляясь от него, лавируя между невысокими холмами, в очертаниях которых угадывались занесенные почвой и заросшие растениями нагромождения древних развалин. Местами попадались участки, где почва, камень, металл и что-то такое еще были сплавлены воедино, образовав черную матовую массу, успевшую за века пойти трещинами. Жизнь оказалась сильнее камня и металла. Деревца пробивали жуткую корку и вырывались на волю, тянулись вверх, а их корни продолжали ломать каменные плиты и подножия высоченных слоистых «башен». В пустотах и дырках свили себе гнезда птицы и сделали логова звери. Вблизи было отчетливо видно, что жизнь побеждала по всем фронтам, желая окончательно поглотить остатки «города». Пройдет еще тысяча лет, и тут не останется ничего, напоминающего о хаосе и разрушении. Ничего ровным счетом. Точно так же, как уже не осталось никаких следов от тех существ, которые создали все ЭТО.

Двигаясь кружным путем, караванщики время от времени слышали далекий шум падения и могли только гадать, что происходит там, куда не достают их взгляды. Пока сами не стали свидетелями, как с неимоверной высоты очередного купола ветер оторвал кусок «шкуры» и бросил на землю. Малаган, Альс и Сийгин пришпорили коней и поскакали поглядеть на «чешуйку» поближе. Вернулись слегка пришибленные впечатлениями. Она оказалась в длину пять мужских шагов, а в ширину семь шагов и сделана была из какого-то непонятного материала, который гнулся и крошился на излом, но при прямом попадании арбалетным болтом на нем даже царапины не оставалось. Сийгин, не будь дурак, наломал целую торбу кусочков, намереваясь сделать себе куртку-бригантину.
- Как ты собираешься пришивать к коже куски, если в них дырку нельзя сделать? - спросил Мэд.
- А я наделаю с изнанки много мелких плоских карманчиков и разложу по ним эти штучки, - нашелся хитрый орк. - И защита немалая, и легко носить. А ведь там, на куполе, таких «чешуек» видимо-невидимо. Вот бы посмотреть, что под куполом сохранилось.
Анарсон с интересом и уважением глянул на орка.
- Ты сделай себе «бригантину», испытаем, и ежели выйдет удобно, то будем такие продавать. Такой товар всегда найдет себе покупателя. А навар пополам.
- Главное - никому не проболтаться, откуда броня родом, - добавил Малаган.
Не родился еще такой тангар, который бы не учуял намечающуюся выгоду и не преминул ею воспользоваться. И какой бы абсурдной или смешной ни показалась идея, но настоящий тангар уловит в ней возможность обратить абсурд и смех в твердую серебряную, а лучше всего в золотую монету.
- Не переживай, эрмидэ, неболтливы уродились. А где Альс?
Эльф, воспользовавшись заминкой, углубился в развалины чего-то многоярусного, пронизанного по спирали широкими лентами сверху донизу. Ленты тоже состояли из слоев, только в одном из них Альс узнал затвердевшую смолу из горячих вулканических озер Валдеи. Подниматься выше третьего уровня он не решился. Уж больно хрупкими выглядели эти ленты. Ряды колонн на каждом уровне казались бесконечными, а высоко под потолком висели клубки каких-то пыльных веревок. Альс попытался рассмотреть веревки поближе и стал искать место, где он бы мог до них дотянуться. Слишком уж высок оказался потолок. Эльф осторожно двинулся в глубь уровня, опасаясь провалов и других неприятных неожиданностей. Одного раза, когда под ногами рассыпался целый кусок серого камня, из которого здесь было сделано практически все, Ириену хватило. Но вместо интересных веревок эльф нашел огромную кучу… слипшихся между собой ржавых «листков». В некоторых имелись отверстия, в некоторых нет, одни почти сожрала ржавчина, другие оставались блестящими и гладкими на вид. Альс обошел кучу несколько раз, пытаясь определить, где у нее начало, а где конец, где перед и где зад. В общей массе можно было выделить несколько ребристых круглых «бубликов» в диаметре не больше локтя, еще в паре предметов Ириен опознал что-то близкое к понятию «колесо».
- Вот ты где! - воскликнул Сийгин. - Я уж подумал, что ты заблудился.
Орка заслали на поиски Альса встревоженные долгим отсутствием лангеры и разгневанный очередной задержкой Анарсон.
- Ух ты! Какая штуковина!
Сийгину тоже понравилась находка эльфа. Он протянул руку, чтобы потрогать серебристо блестевшую «косточку» на одном из «листиков»…
- Осторожнее! - крикнул Альс, но было уже поздно.
Куча с едва слышным вздохом на глазах рассыпалась на мельчайшие кусочки и пыль.
- У меня такое чувство, что здесь все заколдовано, - сокрушенно молвил эльф. - Касаешься чего-то - и оно моментально исчезает, унося в небытие свою тайну.
- Альс, ты же Познаватель, ты должен узнать, что тут было такое.
Эльф аккуратно разгреб образовавшуюся гору мусора в поисках чего-то стоящего внимания. Кусочки ржавчины, труха и почти истлевшая «кожа».
- Гляди! Червячки!
Несколько толстых нитей, которые раскопал Альс, действительно походили на червячков. Кожица снаружи и металлическое нутро. Кожица разноцветная: у одного желтоватая, у другого вроде бы как красная.
- Ни головы, ни хвоста, - изумился Сийгин. - Отрубили?
- Они неживые. Где ты видел живое существо, у которого внутри железо? Это… - Альс долго подбирал подходящее слово, - …веревочки, которыми что-то связывалось. Точнее я не могу определить.
- А как же Истинное Имя? Ты же можешь.
Эльф нервно покрутил в руке «веревочки», наблюдая, как по кожице идут маленькие трещинки.
- Сийгин, тут ни у чего нет Истинного Имени. Единственное, что я сумел понять… здесь, в этих башнях, жили смертные.
Орк промолчал, ему стало совсем не по себе, и он не стал выяснять, какие именно смертные обитали в жутких неуклюжих строениях. Не орки, это точно. Он ухватил эльфа за плечо и поволок за собой обратно.
- Пошли отсюда, Ирье! Нам здесь не место, это точно. А то вдруг это Старое Зло? И оно пожрет наши Имена тоже?
Какие иные выводы может сделать существо, для которого Истинные Имена являются основой мироздания? Рассказывать о своем открытии Альс не решился никому, кроме Мэда Малагана. И то после того, как лагерь, вставший на ночлег как можно дальше от края «города», погрузился в сон. Они вызвались вместе дежурить, таким образом получив возможность поговорить наедине.
- Как это - нет Истинных Имен? - не сразу понял Мэд.
- Вот так вот! - подозрительно сипло сказал Альс.
Его лицо исказилось страданием, словно эльф готов был разрыдаться. Почти. Он по-мальчишески шмыгнул носом.
- Скажи мне кто угодно - хоть сам Ар'ара, хоть Фьеритири, я бы тоже ни за что не поверил. Такого не бывает и быть не может. И не должно быть… Здесь невозможно пользоваться Отражениями и не осталось никакой Силы.
- А Образы? - уточнил эрмидэйский маг.
- Очень слабые, почти стертые. Я ничего не ВИЖУ. Поначалу я решил, что дело во мне. Что это я утратил свой дар.
Малаган ощутимо вздрогнул после этих слов.
- Да, я тоже чуть с ума не сошел. В первый миг. А потом понял, что все, что вокруг: люди, тангары, ты, Ярим, лошади, деревья… в общем, все осталось по-прежнему. А вот ОНО… - эльф махнул рукой в сторону «города», - …оно мертво с точки зрения магии. Вернее, - эльф понизил голос до едва уловимого шепота, - ОНО никогда и не оживало.
- Ты хочешь сказать, что все эти строения, все, из чего они сделаны, все, кто там жил, никогда не имели Имен? - спросил Малаган посеревшими от ужаса губами.
- Неживые предметы - да, а живые… не совсем так… возможно, они просто не знали своих Имен.
- Никто? Совсем никто?
Как объяснить, что Познаватель ВИДЕЛ в толщах камня и сквозь паутину времен смутную, почти неощутимую ауру живых существ так, словно они никогда не воплощались. Орды призраков, легионы безымянных.
- Либо, как сказал Сийгин, подействовало Старое Зло, либо в те времена так было… принято. Похоже, мы уже никогда не узнаем правду, - заключил эльф, совершенно убитый собственным открытием.
Малаган потрясенно закрыл лицо руками. Мир испокон времен зижделся на истине, что у ВСЕГО ЕСТЬ ИСТИННОЕ ИМЯ: у демонов и богов, у вод и рек, у каждой травинки и у каждого ветра, у любого живого создания, и у лун, и у морей. Маг может узнать Истинное Имя, Познавателю это сделать еще проще, но не родилось еще такого могучего мага, такого Познавателя, который бы сумел завладеть Истинным Именем… скажем, реки. Для этого ему придется узнать Истинное Имя каждого ручейка, который впадает в общее русло, каждого камушка и каждой песчинки на дне и еще тысячи тысяч Имен. Власть, конечно, сладка и притягательна, но не такими средствами. Можно мостить дороги золотом и крушить врагов плененными волшебством ветрами, но есть ли в том смысл, если на золото можно купить целую армию и воевать недруга мечом и огнем. И не рисковать собственной душой и собственной Силой, ежели таковая есть в наличии. Магия - мощная сила, но здравый смысл подсказывает, что простые дела делаются простыми средствами. И наоборот.
Да, Истинное Имя делает всех, особенно людей, уязвимее, но отсутствие его означает… что человека нету. Нет, не было и никогда не будет. По-другому и не скажешь.
- Мэд, ты ведь читал «Незаконченную повесть времен»?
- Да, конечно, меня Тайшейр заставлял учить целые главы из нее.
- Помнишь что-нибудь из первой главы?
- А как же… «Сгорел мир неправедных. Боги сошли с небес и покарали грешников, разделив Первый Народ на четыре разные расы в наказание за четыре смертных греха - братоубийство, гордыню, нетерпимость и жадность…» Правильно? И что?
- Пока не знаю… Подкинь-ка дров в огонь. Ветер крепчает.

Ветер крепчал. Он был сухой и резкий, как те пощечины, которые так любила раздавать леди Мора из Ятсоунского храма за самые мелкие отступления от правил послушания. Пришлось закрыть все ставни и сидеть почти весь день возле очага в сумрачной кухне. Закутанная в одеяло с головой, Джасс устроилась на низкой скамеечке, так чтобы можно было прислониться к теплому печному боку. Трехдневная лихорадка вконец ее измотала, сны становились все запутаннее, мысли тоже. Снился прибой на пляже за окраиной Храггаса. Буро-зеленые волны с шипением обрушивались на берег, разбрызгивая в разные стороны грязно-белую пену, и, недовольно бормоча, откатывались обратно. Джасс любила смотреть на грохочущее море, не переставая ни днем, ни ночью мечтать о том, чтоб однажды родилась огромная волна, которая единым махом смоет Храггас вместе со всеми его жителями. Снились незнакомые горы со склонами, заметенными снегом. Снились так, словно Джасс смотрела на эти горы с высоты птичьего полета, в ушах свистел ветер, глаза слепило, и нестерпимо, хотелось кричать в голос. Но страшно, страшно не было. Снились мерцающие желтыми огоньками длинные темные тоннели, расчерченные ало-золотыми полосами. Снились незнакомые люди и невиданные звери. И мысли Джасс бродили без всякой определенной цели, бродили потерянными серыми тенями меж лениво колеблющихся на сквознячке полупрозрачных занавесей, по тончайшей границе снов и яви, заступая то по одну, то по другую сторону этой границы. Целебная кора дерева цинн делала свое дело. Но как-то совсем уж медленно. А ветер крепчал с каждым днем. Где-то по дому, по ее дому, бродил потерянный Джиэссэнэ, словно ребенок, заблудившийся в высоком травостое.
Уходя, Альс в шутку пригрозил, что умеет считать до двух, и если по возвращении кого-то не досчитается, то кое-кому головы не сносить. Но по прошествии нескольких первых дней его отсутствия бывшая хатами уже не была так уверена, что Ириен на самом деле пошутил. Время от времени у бывшей хатами прямо-таки руки чесались удавить Унанки. Эльфы умеют, если захотят, испортить настроение и превратить каждый день в пытку одними только намеками и кинжально-пронзительными взглядами. До откровенных упреков Унанки не опускался, страдал отчаянно и не скрывал, кто является причиной его унизительного положения. И только постоянная усталость и телесная слабость, сопутствующие трехдневной лихорадке, защищали Джасс от тщательно насаждаемого в ней Джиэсом чувства вины. Каждый взгляд, жест и вздох отчетливо и во весь голос заявляли: «Вот видишь, недостойная женщина, до чего ты довела великого эльфийского воина, которого бросили на произвол судьбы его побратимы и соратники из-за тебя, твоего телесного несовершенства, которое свойственно всей вашей расе в целом и тебе как самому жалкому ее представителю в частности». А может быть… может быть, Джасс только чудилось то, чего не было в действительности. Может быть, это говорил не голос разума, а голос болезни. Не осталось сил злиться и негодовать, даже когда Унанки забывал покормить ее рыб.
- Ты спишь?
- Нет.
- Поешь, пока не остыло.
- Угу.
Миска бездонная, как жерло вулкана, как морские пучины, как бассейн во внутреннем дворике, как…
- Не спи! Сколько можно дремать?!
Унанки растолкал ее и снова сунул в руки выпавшую на пол миску. Благо каша получилась густая и не разлилась.
- Поговори со мной, - просила она. - Чтоб глаза не слипались.

Предыдущая страница 28 Следующая страница


29 Людмила Астахова

- Давай я лучше тебе хассар сварю. У меня еще осталось из старых запасов, - предложил эльф после некоторого колебания.
- Свари… но пока будешь варить, говори вслух.
- О чем?
- Ну, скажем, о том, как ты меня ненавидишь.
Суровый лик Джиэссэнэ странным образом смягчился. Плотно сжатые губы прорезала улыбочка.
- Делать мне больше нечего - тебя ненавидеть. При желании я всегда смогу найти парочку неприятных личностей, чтобы пощекотать себе нервы острыми ощущениями.
- Неужели? - подозрительно проворчала Джасс.
- А ты вообрази себе.
Эльф осторожно и ловко раздул в маленькой жаровне угли, поставил на решетку ковшик с заваркой. Горький запах поплыл в воздухе, едва вода стала закипать. Говорят, что хассар пахнет ветром странствий, что аромат его зовет в дорогу самого завзятого домоседа, а вкус заставит потерять покой. Наверняка так оно и есть, если Джасс ощутила позабытый прилив бодрости, едва только увидела, как густая пурпурная ароматная струйка потекла в чашки. Хватило ровно на двоих.
- Ах-х-х! - почти одновременно выдохнули они с эльфом, пригубив обжигающий напиток.
- Клянусь, оно стоит того золота, которое плачено за каждую меру, - восторженно молвил Джиэс, оторвав губы от краешка чашки. - Прямо так и чувствую, как внутри разливается тепло и радость.
Джасс только и смогла, что согласно кивнуть. Хотелось пить и пить эту жгучую терпкость, преображающуюся на языке в нежную сладость, неуловимо близкую к пронзительной горечи. Недаром в старину о хассаре слагали стихи все великие поэты-классики, черпая в простоте ритуала и в изысканности вкуса вдохновение.
- У тебя такое лицо, словно ты сейчас процитируешь какого-нибудь полузабытого мудреца, - сказала Джасс.
Чувствовала она себя на удивление бодрой и полностью свободной от мыслей-снов.
- Не буду. Да и не знаю я никаких таких цитат, - заверил ее эльф. - Я простой воин. Это ты у Альса спроси про мудрецов. Он в свое время чего только ни прочитал, пока ходил в учениках у мастеров Цитадели.
- Я думала, вы вместе выросли.
Унанки пристально поглядел куда-то поверх ее головы, словно из Ханната пытался разглядеть свое далекое детство.
- Ха… Можно и так сказать. Но я жил в деревне на другом берегу озера, а Ирье - на острове с Мастерами, - улыбнулся своим мыслям Джиэс. - Они иногда отпускали его поиграть со мной. Других детей в округе все равно не было.
Человеку представить себе деревню, где есть всего один-единственный ребенок, довольно сложно. Да и вообразить себе Унанки ребенком почему-то гораздо легче, чем Альса. В светловолосом, солнечном эльфе до сих пор хранилось что-то от мальчишки-непоседы. До ужаса любопытного, ловкого, как белка, быстрого на подъем и охочего до проказ маленького эльфенка.
- А правду говорят, что эльфьи дети не слишком… красивы? - осторожно поинтересовалась Джасс.
- Не знаю. Я в зеркало смотрелся редко. Но не исключено, что так оно и есть, - ухмыльнулся эльф. - С точки зрения людей. Особенно по сравнению с орчатами.
Следует один раз увидеть двухлетнего крошку-орка, чтобы уяснить раз и навсегда: все остальные детишки любой расы всего лишь маленькие уродцы. Столько очарования в огромных кошачьих глазенках, пухлых щечках и губках. Ни одна нормальная женщина не пройдет мимо такого славного, прелестного карапуза. Наверное, именно поэтому никому и никогда в Темные века не удавалось до конца извести орков. Хотя не единожды пытались это сделать почти все: людские короли, эльфийские принцы и тангарские старейшины. Темные века крепко хранят тайны своих войн и причины жестокой вражды между расами, но сохранившиеся летописи гласят, что иногда орков уничтожали без остановки целыми столетиями. И тем не менее раса снова возрождалась. Если бы так круто разок взялись за эльфов, то об их существовании уже успели бы сто раз забыть. А оркам хоть бы хны. Если не крестьянка подберет на пепелище чуть живого маленького орчонка, то царице река принесет корзинку с златоглазым детенышем-сиротой. И вот уже не прошло и полутора сотен лет, как новые поколения орков заселяют опустошенные войнами и карательными экспедициями земли, густо политые кровью их предков.
- Ириен был всегда… э-э… отнюдь не по-детски злоязычным. Да и как бы обычный ребенок смог жить в компании с тремя старыми волшебниками, состоящими на одну половину из магии, а на вторую - из нравоучений?
- А я-то думаю, откуда в Ириене столько занудства…
- Это не занудство. Просто он редко снисходит до разъяснений, но уж если снисходит, то углубляется в такие детали, что только успевай запоминать.
- Ты так говоришь, словно уже и зла не держишь…
- В своем ли ты уме? Какое зло? Я тебя уверяю, Ириен, оставив меня в Ханнате, менее всего преследовал целью присмотр за тобой или за домом.
- Правда?
- Джасс, он Познаватель, запомни ты это навсегда. Ириен Альс никогда и ничего не делает просто так. И не из-за врожденной хладнокровности, а лишь оттого, что он каждый миг читает невидимые всем нам знаки. Я чем угодно готов поклясться, что торчу тут рядом с тобой с целью узнать и осмыслить часть своей жизни. Ириен на такие штуки мастак.
Не поверила эльфу Джасс. Не врал Унанки, но сам не ведал, о чем говорит. Она не могла доказать свою правоту, лишь неведомым чувством улавливала его ошибку.

Познаватель в Альсе, а именно он был основной составляющей личности эльфа, скрепя сердце сдался только спустя три дня, когда путешественники одолели большую часть пути по Проклятой долине. Анарсона бесили постоянные отлучки эльфа в развалины, и даже угроза урезать оплату вдвое не урезонила Ириена. Мало того что сам рисковал, так еще и Малагана за собой утягивал, их единственного колдуна.
Альс отчаянно пытался отыскать хоть какой-то след, указывающий на то, кем были обитатели «города». В том, что все они без исключения погибли, Ириен не сомневался. Однажды во время своих вылазок в очередную «башню» он нашел вплавленные в полупрозрачный камень несколько пальцев. Чьи это были пальцы - человеческие, орочьи или тангарские, определить он не решился. Да и в то, что это именно пальцы, остальные путешественники поверили не сразу. На первый взгляд - две обугленные веточки, чудом сохранившиеся в толстом слое похожего на мутное стекло камня. Но эльф углядел остатки ногтей и готов был биться об заклад, что эти «веточки» именно пальцы рук, а не что-либо иное.
Анарсон вместо долгих споров предложил взять кусок с собой и продать как редкий артефакт. Заодно и денег заработать. Маги за находку на ножах драться станут. Однако меркантильным планам тангара никогда не суждено было сбыться. Проклятая долина стойко держалась за свои тайны. Ни вырубить, ни отпилить кусок камня-стекла со столь экзотическим включением общими усилиями караванщиков не удалось. И хоть был уперт сын Фольрамина невероятно, даже по тангарским меркам, но и он, по сошествии пяти потов, бросил безнадежное занятие.
- Шибко сильный огонь пылал. Все в единый ком сплавилось, - заявил он себе в утешение. - Волшебное небось пламя. Я такое только раз видел. Разбойники подрядили мага одного, чтоб помог взять богатый замок. Ну, тот и попалил стены так, что камни спеклись и стали скользкими.
- И чего потом было? - полюбопытствовал Сийгин, жадный до батальных сцен и живописаний.
- А ничего. Свои же колдуны того мага повязали и порешили, согласно мажьему кодексу. Верно я говорю, Мэд Малаган?
Островитянин рассеянно кивнул. Общеизвестно, что волшебникам как боевой силе запрещено участвовать в военных действиях на любой стороне, используя боевую магию лишь в поединке. Говоря проще, закидывать противника огненными шарами, напускать на пехоту облака отравы, а также метать молнии в боевом строю Оллаверн запретил строго-настрого шесть сотен лет назад. Хочешь биться с врагом - бери меч и рази супостата один на один. Магический поединок дело иное, и на этот случай существуют свои правила и уложения. С запретом Облачного Дома никто особо сильно не спорил, кроме самых завзятых завоевателей, от природы лишенных здравого смысла. Поля сражений более ранних лет (до запрета) служили весомым аргументом в пользу решения магистров. Вид покрытых пеплом, бесплодных на веки вечные долин отваживал от соблазна попользовать магию в бою большинство духовных и светских правителей. Соседа, как правило, хотят завоевать с целью поиметь выгоду и пользу от новоприобретенных земель, а не для того, чтобы править потом безжизненной пустыней. Хотя прецеденты, конечно, бывали, но оллавернским магистрам проще было устранить особо задиристого и неразборчивого в средствах владыку, так сказать, превентивно. И необязательно собственноручно или с помощью магии. Подойдут и жадные ручонки конкурентов на престол. Да и утомленные ожиданием наследники бывают весьма сообразительны по части душегубства венценосной родни.
- Не хотел бы я здесь очутиться в те времена, - проворчал Сийгин. - Вот увидите, здесь и есть гнездо Старого Зла. А мы бродим и будим его почем зря.
- А ты гляди, еще накличь нам, - огрызнулся Пард, который очень не любил разговоры о вещах, выходящих за рамки человеческого понимания. - В одном ты прав, Сийтэ, нечего нам здесь делать!
Остальные лангеры были настроены не менее решительно, и Альсу волей-неволей пришлось смириться со своим поражением. Больше он в «город» не сбегал. Примерно целых два дня. Терпеливо исполняя свои обязанности командира охранного отряда и только ночью удовлетворяя жажду открытий в компании Малагана и принца Яримраэна. Мэд был убежден, что изначально «город» построен огненными демонами под землей, потом демоны передрались, как это у них, по утверждению магистра Дрэмонда, принято. Город свой демоны пожгли, и земля обрушилась, а выжившие убрались в Нижние миры. Потому не осталось никаких следов. Кто знает, как устроены города демонов? Никто. Вот и не с чем сравнивать.
Эльфийский принц также проявлял немалый интерес к развалинам Проклятой долины, и более того, у Ярима имелась собственная теория относительно местных загадок.
- Здесь жили пришельцы с Шерегеш.
- Что ты несешь Яр? На Шерегеш никто не живет, - фыркнул Малаган.
- Теперь не живет, а раньше жили. Все древние легенды наперебой рассказывают, что с луны Шерегеш прилетали драконы, кронозаны и птицекони.
- Кронозаны? Нет никаких кронозанов, принц. Бабкины сказки, - веселился Мэд. - И птицеконей нет.
- Я знаю. Пусть все это выдумки, но малая часть истины в легендах обязательно содержится, - не сдавался Яримраэн. - Сам факт того, что с луны можно прилететь, говорит о многом.
- Ты еще скажи, что с Сирин тоже кто-то прилетал.
- Про Сирин нет никаких легенд. Она слишком мала и движется слишком быстро. Поэтому мы видим, что она встает не на востоке, а на западе, - просветил эрмидэйца принц. - А на самом деле Сирин крутится в том же направлении, что и Шерегеш.
- Никогда не думал, что ты такой знаток в движении звезд и планет, - удивился Ириен.
- В Тинитониэле живут не только самые красивые женщины, но и самые лучшие астрономы обитаемого мира. Владыка Иланд привечает в равной степени и тех и других.
- Радует, что при дворе папаши тебя интересовали не только дамские прелести, - съехидничал Мэд.
- Разумеется, я глядел не только в разрез декольте придворных дам, но и в телескопы. И видел, что вся Шерегеш усеяна круглыми долинами вроде нашей. Вот я и подумал, что, наверное, когда шерегеняне решили поселиться здесь, то построили себе похожую долину.
- А развалины ты тоже там видел? - уточнил Ириен.
- Нет, не видел. Слишком далеко, да и, скорее всего, они там рассыпались в прах.
- А как они прилетели к нам?
- Не знаю. Должно быть, на драконах.
- А потом поссорились с драконами и те их пожгли?
- Что-то в этом духе.
- Сомнительно, - заявил Малаган. - Спору нет, полетать на драконе я бы сам не отказался, но чересчур уж красиво получается. По-сказочному. Так не бывает.
Они с Яримраэном заспорили не на шутку, взаимно приводя различные примеры того, «как бывает». В конце концов эльф напомнил Мэду историю его собственной семьи. Ведь женился же прадед Малагана Великий герцог на простолюдинке, невзирая ни на что. Наплевал на традиции, казнил парочку потенциальных отравителей и закрыл глаза на то, что избранница оказалась немножечко ведьмой. Хотя обычно только в сказках король женится на пастушке. В ответ Мэд невесело усмехнулся и заметил, что потомки, особенно его родители, были не слишком благодарны дедуле за свободомыслие в матримониальных отношениях, исходя из того, что получилось из их первенца. Это во-первых. А во-вторых, Великий герцог, по семейному преданию, изменял своей красавице направо и налево. В итоге простодушная ведьма попыталась извести одну из фавориток и сама оказалась в темнице. Казнить законную супругу «добрый» прадед не стал, но остаток дней она провела в лечебнице для душевнобольных.
- Как показывает историческая практика, все самые загадочные, удивительные и невообразимые события объясняются очень и очень просто. Причина почти всегда проста и незамысловата, как удар дубиной по черепу, - согласился Альс с доводами эрмидэйца.
- И какая же простая причина породила Ктэйл? Если тебя не устраивают эмигранты с Шерегеш и драконы-мстители, тогда что?
Ириен развел руками. Его дар Познавания молчал, но обычный жизненный опыт или то чувство, которое люди зовут интуицией, нашептывали эльфу, что существует иное объяснение. Только оно еще не найдено. И возможно, никто и никогда его не отыщет. Потому что дело отнюдь не в драконах и не в демонах.
Проводник Роканд, к всеобщему удивлению, не принимал активного участия в жарких дискуссиях. Он слушал вполуха своих подопечных, но делиться собственными мыслями не собирался. Конечно, может быть, маленький человек не считал себя достойным собеседником, но Альс подозревал, что версия проводника гораздо более радикальна и спорна, чем варианты Малагана и Яримраэна. Но хитрый мастер Роканд умудрялся выскользнуть из хитроумнейших словесных ловушек, которые Альс регулярно расставлял ему в любом разговоре. И все же неизбежное именно потому так и называется, что сколько ни убегай, а оно будет бежать быстрее и все равно настигнет.
До выхода из Проклятой долины оставался один-единственный дневной переход, и, чтобы сберечь силы, стоянку решили разбить еще засветло. Распрягли лошадей, давая животным возможность как следует отдохнуть и попастись. Тангары затеяли легкую помывку. Не сами, конечно, затеяли, а с подачи Анарсона, уже давно и беспрестанно язвившего соплеменников за неаккуратность. Так деликатно интерпретировал Яримраэн многоэтажный тангарский мат, посвященный вонючести и немытости не шибко опрятных юношей. Зима в здешнем климате вовсе не означала ни холодов, ни снегопадов, ни ледяных ливней, а молодые тангары снарядились так, словно в Ветланд собрались. А следовательно, беспрестанно потели немилосердно в своих теплых туниках. Сказывались вековые традиции и вековое тангарское упрямство. Ибо ежели зима, то положено надеть исподнее, на него тонкую рубаху, поверху тепленькую рубашечку, а потом тунику либо куртку с подкладкой. Тор молча воротил нос, мысленно, и не только, воздавая хвалу своему образу жизни, столь отличному от жизни правоверных родичей. На фоне Альса или Сийгина, которым никакой закон не писан, Торвардин смотрелся консерватором из консерваторов. Однако же, как известно, все познается в сравнении. И в особенности запахи, исходившие от тангаров-ортодоксов и от тангара-вольнодумца.
- Козлы смердючие! Небритые задницы старых баранов воняют меньше, чем ваши рубашки! - разорялся Анарсон.
Купец занял командирскую высоту над небольшим веселым ручейком, швыряя в него стоящие стоймя штаны своих подопечных, а следом их самих, выбирая особо провинившихся на стезе дурного запаха.
- Конскими скребками буду бока скрести, выродки недоделанные! Колотушкой волосья стану бить!
Угрозы тангарского купца простирались от простого мордобития до подробнейшего доклада ближайшим родственникам, в особенности мамашам, чьи косы позорят пред иными народами нечистоплотные юнцы. Сам же Анарсон, сколь ни блюл покой седой старины, а умудрялся выглядеть даже в Ктэйле щеголевато и достойно главы уважаемой семьи.
Смотреть на помывку тангарских парней было смешно, но не особо любопытно. Гораздо сильнее Ириена влек к себе «город», который завтра к вечеру скроется из глаз, и, скорее всего, более никогда эльфу не доведется увидеть его своими глазами. Жизнь эльфийская длинна, никто и спорить не станет. Только нашептывает гнусный и сиплый голос где-то внутри, что ничего подобного у Ириена не повторится никогда. И не потому, что не захочет отчаянно любопытный Познаватель снова очутиться посреди Проклятой долины, он-то, может, и захочет, но слепая Каийя не выкинет более такого хитрого расклада, не сплетутся воедино возможности с желаниями, а намерения с повелениями. Не быть этому, не быть…
«А чему же быть?»
«Да мало ли у тебя забот, Познаватель?»
«Все, какие ни есть, мои».
«Самоуверенность - это хорошо. А как у нас с логикой?»
«А что с ней такое?»
«Перестань! Не храбрись, эльф. Забыл уж поди, кого оставил в славном городе Ханнате? Или помнишь?»
«Помню. И я к Джасс скоро вернусь».
«Вернешься, вернешься… Куда ты денешься? Всегда будешь к ней возвращаться, и из-за моря, и из-за гор, и из крепких объятий Неумолимой. Но в Ктэйл не будет тебе дороги».
«Брысь, сволочь!» - мысленно прорычал Альс.
«…И я тебя люблю!»
- Пойдем, мастер Альс, напоследочек погуляем в местах сих дивных?
Проводник слегка щурился в усмешке, однако же голос его звучал очень даже серьезно.
- С радостью. Когда еще доведется? Верно? - легко согласился Альс.
С ними увязался Яримраэн, а также Торвардин, коему наскучили банные шуточки сородичей, и Сийгин, чья орочья, преисполненная любопытства сущность не давала покоя ни днем, ни ночью. Сийгину не терпелось найти какое-нибудь чудо. Принц жаждал обрести подтверждение теории о пришельцах с луны и драконах.
Малаган остался врачевать Пардову утомленную долгой скачкой спину. Почти сорок человеческих лет для воина срок немалый. Конечно, оньгъе мог целый день без перерыва таскать на плечах тяжелый стальной доспех и не выпускать из рук рукояти прорезной секиры, но век людской иногда напоминал о своем неизбежном течении. Да и не неволил Аннупарда никто из любопытных лангеров, если развалины одним своим видом внушали ему лишь запредельный ужас и невнятную тревогу. Оньгъе спал и видел, когда кончится путешествие через Ктэйл, хоть, само собой, никому из соратников ничего подобного вслух не говорил. Альс же, зная характер друга, просто чувствовал его постоянное напряжение.
- Мы скоро вернемся, - предупредил он, крепко сжимая плечо Парда. - Еще до темноты.

Они довольно долго бродили по лабиринтам, отмечая дорогу метками, чтобы не заблудиться. Странный, изогнутый петлей тоннель вывел их под колоссального размера купол, через шестигранные ячейки которого пламенело предвещающее ветреную погоду небо. Сверху осыпалась какая-то труха, но иногда порыв ветра срывал какую-нибудь крупную деталь, постепенно ломая и уничтожая идеальную структуру купола.
- Клянусь папашиной короной, этот купол выступал над поверхностью земли, - провозгласил Ярим, снова найдя подтверждение своим домыслам. - Зачем тогда его делать ячеистым?
С ним снова не согласились, резонно напомнив про вражду с драконами, и, пока они с Сийгином спорили, мастер Роканд поманил эльфа в сторонку:
- Пойдем, покажу, где я трубочку свою нашел.
И увлек Альса в боковой тоннель. Они миновали несколько комнат, обшитых изнутри сгнившими полосами чего-то непостижимого. На дерево не похоже, на металл тоже, поди догадайся, что оно такое. Самое же удивительное оказалось дальше. Из комнат в разные стороны вели коридоры, закрытые стенами от внешнего освещения и тем не менее остававшиеся светлыми. Бледный неживой свет тек из-под матово светившихся квадратов на потолке. На ощупь квадраты казались холодными, гладкими и твердыми, а выскрести на них полоску не получилось даже Альсовым любимым лексом. Тор долбанул по квадрату кулачищем - опять без всякого эффекта. Дружно решили, что это работают проложенные в толще породы световоды наподобие тех, которые освещают изнутри многие храмы Старых богов. Смущал только мертвенный оттенок света. Тор объяснил сей феномен изначальным цветом светоотражающих зеркал. Так как коридоры успешно освещались, то исследователи решили разделиться, чтоб осмотреть побольше, а потом, в случае чего, поделиться впечатлениями. Альс отправился с проводником. Они шли мимо плотно закрытых дверей. Ручек у них не было, и открывались они на себя, а не внутрь. Вместо ручек имелась фигурная нашлепка с узкой щелью. Увидеть внутренность комнат сквозь нее, к разочарованию эльфа, никак не получалось. Но вскоре нашлась дверь с ручкой, плотно закрытая, точно запечатанная.
- Что будет, если я открою? Огнем не полыхнет? - опасливо спросил Альс.
- Нет, не полыхнет. Ни разу не полыхнуло еще. Я так трубочку нашел. Дернул дверку, а внутри ничего, только прах, пыль и она, в самый угол закатилась.
- А для чего она, как думаешь?
Проводник смущенно кашлянул. Ему просто нравилась сама вещица как таковая, ведь ни у кого такой в целом свете больше нет. Разве не приятно само по себе?
Эльф осторожно потянул за желтоватую, как старая кость, петельку. Дверь даже не скрипнула и плавно отворилась, словно долгие века ждала именно этого случая.
Как и утверждал Роканд, пол комнаты покрывал толстый слой праха, белесый и тяжелый. Стены светились молочным светом, и этого света хватило, чтобы Ириен увидел картинку в узкой квадратной нише на стене. Яркая, пестрая и непохожая на обычный рисунок, сделанный красками или графитовым стержнем. Скорее всего, она напоминала замороженный волшебством взгляд, если такое в принципе возможно. На фоне высоких заснеженных гор с нее улыбались мужчина и женщина, так искренне и открыто, как улыбаются только самые удачливые и счастливые люди. Мужчина был русоволосым, стриженным, как рыцарь, чтоб волосы под шлемом не мешали, а волосы женщины, цвета спелой пшеницы, длинные и блестящие, полоскал невидимый ветер. Светлоглазые и молодые, они смотрели с картинки совсем как живые. Целое мгновение. Пока проникший в комнату сквозняк не разметал легким облачком удивительную картинку. Но и мгновения хватило эльфу, чтоб запомнить увиденное в самых мельчайших деталях. Как то: крошечные сережки у женщины, плоская серая штуковина, вставленная в ушную раковину мужчины. И уши, да, уши у них были человеческие, самые обыкновенные уши. Не заостренные в большей или меньшей степени, как у эльфов и орков, и не прижатые плотно к черепу, как у тангаров. То были именно люди. Такие же точно, как Пард, Малаган или Джасс.
- Ты видел?! - пискнул восторженно Роканд.
- Видел.
- Что ты думаешь по этому поводу, эльф? Только честно.
- Что все здесь построили люди… и что в «Незаконченной повести времен» гораздо больше истины, чем принято считать, - молвил Ириен.
- Хочешь совет, мастер Альс? Не говори никому о том, о чем додумался только что.
- Почему? - холодно поинтересовался эльф.
- Если боги распорядились всеми нами так, как оно есть, то не нам судить их выбор.
- Боишься, что твои сородичи вооружатся идеей о первоначальности вашей расы и начнут резать нелюдей?
- Скажем так, мастер Альс, я менее всего хочу, чтоб этот мир превратился в один большой Оньгъен… не в обиду мастеру Парду будет сказано, - мягко проговорил маленький проводник. - Я слишком хорошо знаю, что такое быть не таким, как все. И я ничего не имею против нелюдей. Наш мир разнообразен и нескучен в основном благодаря вам.
Ириен бросил взгляд на пепел, оставшийся от Первого Народа. Возможно, это тот самый случай, когда не стоит спорить с богами? Он хотел что-то сказать в качестве эпитафии Ушедшим, но вопль Сийгина вырвал эльфа из философского настроя, разрушив ощущение разговора с вечностью:
- Ирье! Скорее! Скорее!
Ириен сломя голову понесся на зов соратника, на ходу извлекая из ножен мечи и мысленно готовясь принять неравный бой с любым врагом. Хоть из прошлого, хоть из настоящего. Но застал он лишь кричащих на все лады мужчин:
- Старое Зло! Старое Зло!
- Я говорил, что здесь его гнездо! Я говорил! - громче всех вопил орк.
- Что тут?!! Что?
- Смотри, Ирье!
Проход по коридору перекрывала массивная дверь, такая мощная, что могла бы смело именоваться праматерью всех дверей. Но дело было не столько и не только в чудовищных запорах. По центру ее имелся один из самых зловещих и узнаваемых знаков этого мира. В большой светлый круг был вписан по центру черный круг поменьше, и от него в трех направлениях расходились три толстых черных луча. Знак издревле почитался как символ самого ужасного, запредельного, непознаваемого черного Зла, хуже которого вообще ничего не существует в целом свете. Старое Зло - так именовали его на всех языках, но, как ни удивительно, никакого магического смысла знак не нес, являясь проклятием, злом и символом неназываемого ужаса одновременно. Особо зловредные некроманты ставили его на книги как печать. Адепты темного культа поклонялись знаку в своих тайных молельнях, и только сам Антипод мог пользоваться его силой. Насколько знал Ириен, в мире существовало всего два наскальных изображения знака Старого Зла.
- Бежим отсюда, пока Старое Зло не вырвалось, - торопил остальных орк, старательно отворачиваясь от двери.
У его народа имелось несколько жутких легенд о силе Старого Зла. Одна из них рассказывала о том, что знак может похитить Истинное Имя и развоплотить любого, кто станет глядеть на него дольше, чем орк может задержать собственное дыхание.
Лишний раз подгонять никого не понадобилось. Об одном уговорились заранее: рассказать только Анарсону, чтобы поторопился и не задерживался на стоянке.
- Вот, вишь, как все обернулось, - пробормотал проводник, которого для ускорения движения (а точнее, бегства) взял на закорки Альс. - Боги тоже не дураки были. Знали, за что карали.
Эльфу ноша была вполне по силам, и он мог бежать с проводником за плечами наравне со всеми, а то и вырываясь вперед. Он первым выскочил из «обители Старого Зла» и, так как смотрел все больше под ноги, чтоб не споткнуться, пропустил зрелище, от которого всхлипнул и затаил дыхание мастер Роканд. Альс, услышав сдавленный хрип, остановился как вкопанный и поначалу не поверил своим зорким эльфийским глазам.
Чуть поодаль от ощетинившихся копьями и мечами полуголых тангаров, притаившегося за фургоном Аннупарда Шого в обнимку с секирой и целящегося из сийгинова лука Мэда Малагана расположился дракон. Самый настоящий дракон, возлежавший на пригорке, с которого недавно командовал помывкой сородичей Анарсон. Дракон был весь целиком обсидианово-черный с изумительным по красоте ультрамариновым отливом. Он равнодушно взирал на двуногих существ, приготовившихся к скорой смерти, своими маслянистыми изумрудными глазами, в которые так и тянуло посмотреть и чего делать не стоило ни при каких обстоятельствах.
- Слезай, мастер Роканд, - одними губами прошелестел Альс и присел, чтобы спустить на землю маленького проводника.
При этом эльф старался не отрывать глаз от сине-стальных когтей, вонзенных в почву, каждый из которых был длиннее руки взрослого мужчины.
- Какой он… красивый, - завороженно шептал проводник.
- Только не смотрите дракону в глаза! - предупредил Альс.
Взгляд Крылатых Вечных завораживает, затягивает в свои волшебные пучины, лишает воли, памяти и разума. И нет никакого способа спастись от могущественной магии драконов. Во всяком случае, двуногие волшебники так и не придумали действенного контрзаклинания, как ни старались уже который век.
- Я же говорил, что это были драконы… - совершенно несвоевременно возрадовался Яримраэн, которому в смертельной опасности отказывало всякое чувство самосохранения.
- Заткнись, Яр, - рявкнул Ириен, не оглядываясь.
Откровенно говоря, ему совсем не хотелось умирать, тем более сейчас. Эльф вздохнул и направился в сторону дракона. Вовсе не оттого, что был настолько бесстрашным. Просто дракон не будет разговаривать сразу со всеми, а если до сих пор все они не сожраны вместе с лошадьми, значит, дракон пришел говорить. Драконы говорят только на Подлинном языке Творения - лонгиире, а его знал только Ириен. Все проще простого. Надо только заставить себя подойти к исполинскому могучему Крылатому и при этом постараться громко зубами не стучать. И ни в коем случае не наложить в штаны от утробного безотчетного ужаса.

Предыдущая страница 29 Следующая страница


Армия судьбы 30

- НЕ БОЙСЯ. Я ПРИШЕЛ С МИРОМ, - прогрохотало в голове Ириена горным обвалом.
Драконья глотка не приспособлена для словесного общения. Крылатым это ни к чему. Они общаются мысленно.
- Тише!!!
Оглушенный эльф присел, зажимая уши. Казалось, еще чуть-чуть, и его глаза вытекут из глазниц от давления, созданного сознанием дракона. Тут сложно было оценить забавную сторону ситуации. Ведь если переводить буквально и дословно, то фраза дракона звучала: «Не беги. Я сыт».
Несколько смыслов лонгиира замысловато перетекали один в другой в зависимости от интонации, громкости и модуляций, и при желании любое произнесенное слово могло трактоваться с точностью до наоборот.
- Я ХОЧУ ПОГОВОРИТЬ С ТОБОЙ. (Слушай мой голос.) ПОДОЙДИ БЛИЖЕ. (Ты маленького роста.)
Теперь голос звучал уже вполне терпимо. От его мощи перед глазами не плыли огненные круги и не подкашивались ноги в коленях. Ириен медленно подошел ближе, оказавшись в прямой досягаемости зубастой пасти. Теперь он мог видеть каждую чешуйку на морде чудовища. Одни были размером с добрый ростовой щит, другие - чуть больше ногтя на мизинце, и каждая переливалась перламутровыми оттенками синего и изумрудного. От дракона шел жар и пахло раскаленным добела железом.
- Что тебе надо? (Ты возьмешь? Что?)
Говорить на языке Творения, как на общем-адди, было непривычно и неудобно. Язык у Альса еле ворочался, выталкивая каждое слово, словно ком песка.
- ТЫ ДОЛЖЕН ЗНАТЬ ПРАВДУ, ПРЕЖДЕ ЧЕМ ПОЙДЕШЬ ДАЛЬШЕ. (Знание уже свершенного - залог окончания пути.)
- Какую правду? (Кто свершил?)
Альс готов был присягнуть, что летучий змей растянул бронированные губы в усмешке.
- ОНИ НЕ КАРАЛИ. (С крыльями не упадешь.) ОНИ СПАСЛИ. (Крылья возносят.)
- Они? Боги? (Отворившие?)
«Если беседа затянется, я просто умру», - думал Ириен, пытаясь не обращать внимания на вкус крови во рту и нарастающий гул в ушах. Находиться рядом с Вечным Крылатым было невыносимо. От осознания своего убожества, ничтожности и бессилия, от его несокрушимости и величия.
- БОГИ НИКОГДА НЕ КАРАЮТ, А ЛИШЬ МИЛУЮТ. (Отворившие не бросают, а дают крылья.) ОНИ ДАРОВАЛИ ВАМ НОВУЮ СИЛУ (чтобы подняться так высоко), ЧТОБЫ ВЫ ЖИЛИ И БЫЛИ СВОБОДНЫ (где летают) ВСЕ (только смертные).
Сказав это, дракон с кошачьей грацией приблизил свою морду почти вплотную к лицу эльфа, обдавая его терпким облаком сухого жара своего дыхания. И Альс не смог, ну просто не смог удержаться от неудержимого желания отразиться в вертикальных черных зрачках, которые были так близко. И сделал то, чего делать нельзя, - посмотрел в глаза дракону.
- КОГДА ПРИДЕТ ВРЕМЯ, ТЫ БУДЕШЬ ПОМНИТЬ МОИ СЛОВА (В тот день память не даст ошибиться), - ураганом взревел драконий глас под черепом.
Вечный Крылатый смежил веки очень и очень своевременно, не дав скатиться в их бездонный мрак. А затем отодвинулся от своего крошечного собеседника, встал на лапы и распростер огромные, абсолютно черные крылья, не прилагая ни малейшего усилия, подпрыгнул и взлетел. От могучих взмахов поднялся сбивающий с ног ветер. Альс и остальные путешественники кубарем покатились по земле, заметались испуганные кони, с фургонов срывало покрытие. Стоянка стала похожа на место побоища. А дракон сделал прощальный круг над Проклятой долиной, поднялся в восходящих воздушных потоках выше и стремительно ушел вертикально вверх, моментально исчезнув из виду.
«Значит, не сейчас и не здесь», - стало последней мыслью Ириена Альса, прежде чем он закрыл глаза и позволил себе отключиться. Честно предоставив соратникам тащить свое обездвиженное тело, ловить разбежавшуюся в разные стороны скотину и всячески восстанавливать порядок среди людей и нелюдей, только что увидавших больше, чем остальным смертным удается и за дюжину перерождений.

Золотым осенним листом кружил он из густоты высокой кроны навстречу прохладной земле, зная, что станет ее неотъемлемой частью, растворится в ее безмерной щедрости и по весне снова вольется в круговорот сущего.
Падал снегом на уставшую пашню, побывав перед этим облаком, влажным ветром и океаном.
Кружил мотыльком-однодневкой в брачном танце в темной чаще, рассекал ветер узким стрижиным крылом, летучей мышью лавировал в кромешной тьме средь океана звуков и отражений, и непокорные ветра доверчиво подставляли свои спины под драконьи крылья.
Теперь он знал, что такое ПОЛЕТ и что означает быть СВОБОДНЫМ.
Как это знают листья, снежинки, бабочки, стрижи, драконы и всякие летучие твари, коим Создатель даровал небо.

- Иди ты лесом, Ириен Альс, чтоб я с тобой еще раз связался, - бурчал Анарсон, потягивая хассар, варварски приправленный медом.
- Драконов больше не будет, - пообещал эльф, ехидно скалясь.
- Ты хуже всякого дракона. Если б не твои отлучки в развалины, то нас бы уже здесь не было…
- Брось бухтеть! - взорвался возмущением Торвардин. - Будешь правнукам рассказывать, что живого дракона видел, а они своим потомкам перескажут. Это же диво! Пусть даже и страшное.
- Вот ежели я разорюсь, вот это и будет страшное диво, а все остальное… чепуха.
- Драконы - чепуха? - изумился Сийгин, которого событие прошедшего дня удовлетворило наконец масштабностью и величием.
- Понимаешь, орк, я так себе мыслю, что если в нашем мире живут драконы, то кто-то же должен с ними встречаться. Ну хотя бы время от времени. Верно? Так почему не я и не ты? - довольно самонадеянно заявил купец.
Они сидели возле костра, пили кое-как заваренный хассар и старались изо всех сил не подпрыгивать на месте, как дети, которых на празднике перекормили сластями. И даже голоса до мозга костей прагматичных тангаров, которым чужды всяческие романтические порывы, подрагивали от возбуждения. Ночь перевалила вершину, и шустрая Сирин успела закатиться за горизонт, а никто в лагере не спал. Ну кто же спит в такой знаменательный день? Только какая-нибудь колода бесчувственная, а не живой человек… или тангар, или эльф. И уж тем паче орк.
- Что же он тебе сказал? - допытывался Яримраэн, истекая завистью, как пчелиные ульи медом.
В кои-то веки обошли благородного эльфийского принца по части новых знакомств, и он места себе не находил.
- Речь на лонгиире можно трактовать по-разному. Примерно семью способами. И многое зависит от того, кто говорит, и еще больше от того, кто слушает. Как я понял, дракон пытался объяснить, что боги вовсе не наказывали Первых разделением на четыре народа. То был своего рода дар. И я должен помнить об этом.
- Ты у нас важная птица, Альс, - глумливо хихикнул Анарсон. - У тебя в напоминальниках драконы ходят. А завтра, глядишь, с тобой боги начнут советоваться.
- Уже.
- Что уже?
- Посоветовались, - вдохновенно молвил эльф. - Спрашивали: за каким хреном я с тобой, мордой купеческой, столько лет дружбу вожу и еще ни разу в зубы тебе не дал?
Анарсон задумчиво оттопырил нижнюю губу и весьма презрительно скосил глаз на языкатого эльфа.
- Скажи богам своим, что энто от того происходит, что сам опасаешься отхватить в отместку, и не только по зубам. Ибо мало кому из приличного народа попервоначалу при виде твоей рожи не приходит мысль врезать тебе как следует.
- Мне - не приходит, - рассмеялся Сийгин. - А тебя, Анарсон, дракон бы на месте сожрал, не разговаривая.
- До чего же он красивый был!
Уже все караванщики и лангеры знали, что у мастера Роканда появилась новая задумка. Единожды увидав дракона вживую, он строил планы попасть на Драконовы острова, хоть и убеждали его все вместе, что если даже драконы позволят смертной букашке ступить на их исконные земли, то без лонгиира там делать нечего. А лонгиир без волшебного дара выучить невозможно, будь ты хоть семи пядей во лбу. Однако отважный путешественник не сдавал позиций.
- Сами говорите, драконы могут читать мысли, вот пусть мои мысли и читают.
- Ты же думаешь на адди, ну в крайнем случае на оролирсе. А наши языки Крылатые воспринимают как оскорбление Подлинного языка Творения, - доказывал Малаган.
- Откуда тебе знать, что думают драконы?
В общем, невзирая на самые убедительные доводы, коротышка-проводник твердо решил, что если и уедет из Мбротта, то только на родину драконов.
- А вдруг у него получится? - мечтательно вздохнул Яримраэн. - Если сильно хотеть…
- Придется шибко попотеть, - закончил мрачно Анарсон. - Вот ведь напасть какая. Такого проводника увели! И кто? Драконы. Кому сказать… Придется дожидаться, пока перевалы на маргарскую сторону откроются.
- А мы морем рванем, в Ханнат, верно? - обрадовался орк. - Унанки и Джасс удивим.
- Удивим. А потом, когда расскажем о Проклятой долине и драконе, Унанки меня непременно удавит. От зависти, - удрученно хмыкнул Ириен.

Ханнатские крыши, они сплошь плоские, и на них запасливые хозяйки сушат впрок фрукты, сухари и вкусные семена очо, которые между трапезами грызут здесь все от мала до велика. Там же проветривают ковры и тюфяки. А некоторые умудряются еще и развести крошечный сад-ветроград, выращивая всякую полезную лечебную траву от поносов там или запоров, не транжиря семейный бюджет на плату лекарю-колдуну. Ханнатцы вообще славятся как известные скупердяи или же, если говорить прилично, как хитроумные экономы. Кому как больше нравится.
А еще можно редкой безветренной да к тому же лунно-звездной ночью сидеть на крыше своего собственного (что особенно приятно) дома, потягивать сладенький каш из розовых лепестков за неимением рарангового цвета и смотреть, как срываются с небесной тверди крошечные звездочки, которые в это время года то и дело расчерчивают небо над Великой степью огненными царапинками. Особенно если больше заняться нечем.
- Был бы ты нормальным эльфом, я бы тебя попросила спеть чего-нибудь.
- Много ты нормальных эльфов видела. Я самый нормальный, если выбирать из тех троих, которых ты знаешь: из меня, принца и Познавателя.
Унанки просто лень было тащиться вниз за цитрой. Да и риск попасться на глаза соседской прыщавой юнице, что каждую свободную минутку подглядывала за эльфом, был слишком велик. Тогда пиши пропало. Вид поющего эльфа способен толкнуть особо чувствительную барышню на весьма необдуманные поступки. Унанки и так уже начинал беситься, едва замечал на соседском заборе залегшую в засаде обожательницу.
Джасс чувствовала себя гораздо лучше, болезнь почти прошла, подгоняемая взашей целебным порошком и крепким хассаром. Накануне они с Унанки немного размялись, удовольствия ради помахав палками, потому что меч сам собой валился из ослабевших рук бывшей хатами. Физическая форма - дело наживное и восстановимое. Не чумой же она переболела, в конце-то концов. Как говорится, был бы кувшин добрый, а вино сыщется. А «кувшин» руками и уроками Хэйбора слеплен неплохой. Он постарался на совесть, когда сотворил «из ничего что-то». Немного сильной магии и много несложной работы, чтобы тело крепко-накрепко запомнило, каким ему надлежит оставаться, дабы быть достойным украшением для любимого меча мастера Хема. Романтики в данном поступке мага-ренегата - ни на жалкий медячок. Без магии пользоваться мечом, выкованным под немалую мужскую силу, Джасс все равно не смогла бы.
- По-моему, это гнусно, - заявил Унанки относительно усилий Хэйбора из Голала. - Я заметил, что люди прямо-таки норовят облагодетельствовать, особенно когда их никто о том не просит.
- Если ты так не любишь людей, то почему же не остался в Фэйре? Мог бы весь свой век без них обойтись, - съязвила Джасс.
- Мог, но не стал работать в кузне, как отец.
- Ты сын кузнеца?
Вообразить себе гибкого и стройного Унанки с молотом в руках довольно сложно. Хотя пусть похвастается тот, кто знает, какими они бывают - эльфийские кователи, если они, почти все как один, сидят за горами Ши-о-Натай, а мир знает только их имена на клинках.
- А что, непохоже? Думаешь, кузнецу обязательно быть поперек себя шире и руки иметь до колен длиной? Альс, между прочим, тоже у моего родителя учился. Да и я секреты знаю кой-какие. У моего отца их было множество.
- Ты похож на отца?
- Немного. У него волосы и глаза были темнее. А ты…
- Нет, я своих вообще не помню. Слишком мала была, когда в храм продавали. Так… иногда сны снятся - море, песок, дети, собака. Смутное что-то такое.
- Продали? - зло сощурился Джиэс. - Из-за того что ты Воплощение?
Джасс грустно улыбнулась одними глазами. Сказать, не сказать? И решила - будь что будет.
- Я не родилась ею, мне отдали ее судьбу добрые и милосердные жрицы. Облагодетельствовали, можно сказать. - И она без трепета поведала свою историю превращения из обыкновенной маленькой послушницы, проданной в храм семьей из-за многодетности и нужды, как это обычно и бывает, в грозу всего континента и воплощенное проклятие. Иначе как бы юная северянка очутилась так далеко от Ятсоунского храма…

1677 год

Метрессе Чиколе пришлось встать из своего удобного кресла, чтобы девушка, стоящая перед столом, не смотрела на нее сверху вниз. Жрица прошлась вдоль стены, разминая затекшие ноги. Она не знала, как начать разговор, а такое с ней случалось нечасто. Девушка следила за жрицей с деланым, но весьма умелым спокойствием. Ей недавно сравнялось тринадцать, а в таком возрасте в Маргаре уже замуж отдают. Голубую тунику послушницы Джасс сменила на синее платье жрицы и вполне могла считаться взрослой, несмотря на детскую нескладность фигуры. Это единственное, что осталось в ней от детства. Девчонка становилась все упрямее, скрытнее и строптивее, чем большинство ее ровесниц. С таким характером она вполне могла подняться по иерархической лестнице быстрее многих и, кто знает, в свое время стала бы главной жрицей в каком-нибудь провинциальном храме. Но это не входило в планы леди Чиколы. Никогда.
- Я вызвала тебя для того, чтобы сообщить важную новость, - твердо сказала Первая жрица. - Тебе предстоит отправиться в Аймолу, в город Храггас, чтобы служить Оррвеллу и людям, используя свой дар по назначению.
- Это далеко, - сказала девушка, опустив глаза так, чтобы утаить от леди Чиколы свой взгляд.
- Я знаю, но, поверь мне, так будет лучше для всех.
- Я в чем-то провинилась? - сдавленно спросила девушка.
- Нет, разумеется. И не воспринимай свое служение как ссылку. Твой дар - заклинать погоду, и он принесет пользу несчастным людям, которые ждут тебя в Храггасе, - уверенно ответила жрица. - Идем со мной, я познакомлю тебя с господином Маури и его спутниками. Они приехали специально за тобой.
Господин Маури отличался от своих земляков только более дорогой одеждой. Сначала Джасс решила, что перед ней стоят родные братья, если не близнецы. Одинаковые плоские лица, мутно-желтые глаза, вислые носы делали храггасцев похожими на представителей неведомой расы людей-уродов. Они, словно слепленные из песка, вызвали у Джасс острое чувство гадливости. Она молча поклонилась и получила в ответ не менее низкий поклон. А леди Чикола - заверения в вечной благодарности храму Оррвелла, бога-странника.
- Завтра господин Маури зайдет за тобой, чтобы отвести на корабль. Собирай вещи, прощайся с подружками и - в путь, - сказала Первая жрица, и Джасс готова была поклясться, что услышала в ее голосе отчетливую нотку облегчения.
Будто с плеч метрессы наконец-то свалился непосильный груз.
То ли из почтительности, то ли от пренебрежения храггасцы молчали всю дорогу от храма в порт, и только когда Джасс поднялась на борт «Сияющих крыльев», господин Маури объявил ей, что ятсоунскому храму за нее заплачено три сотни полновесных золотых аймолайских алуро и она не должна даже близко подходить к борту, чтобы, упаси боги, не свалиться в воду. Короче говоря, новую храггасскую повелительницу ветров намеревались запереть в каюте до конца путешествия, и понадобилось немало красноречия, бахвальства и наглости, чтоб убедить его в обратном. Впрочем, Джасс могла переспорить даже самого мэтра Нугирона - храмового книгочея и хранителя священных текстов, славившегося на весь Ятсоун своим занудством.
Она покидала храм, Ятсоун и Игергард со смешанными чувствами. Теперь, став взрослой не на словах, а на деле, Джасс надеялась, что песчаные людишки будут слушаться ее, как саму метрессу. Это было приятно. Но с другой стороны, Храггас ей почему-то казался не самым лучшим местом в мире. Где-то в глубине души червячок подозрений делал свое незаметное дело, постепенно подтачивая уверенность в безоблачности ее будущего. У Джасс, конечно, был волшебный дар, но едва ли она могла претендовать на то, чтобы гордо именоваться волшебницей. Девушка совершенно не обольщалась на свой счет. В храмы Старых богов старались брать детей хотя бы с минимальными склонностями, иначе они не смогли бы овладеть намоленной магией священных символов.
Джасс смотрела на удаляющийся берег и размышляла над последними прощальными словами леди Моры. Как там она сказала, «прости меня, если сможешь, а если не сможешь, то по крайней мере не проклинай»? Если она имела в виду путешествие на край земли, то Джасс все равно рано или поздно пришлось бы покинуть Ятсоун. Так по крайней мере она смогла бы увидеть чужие страны, вырвавшись за стены храма в большой мир. Юная заклинательница погод подозревала, что ее столь поспешное назначение продиктовано желанием леди Чиколы поскорее от нее избавиться и по возможности засунуть подальше на край земли, но причины ей были неведомы. Леди Мора вполне могла что-то знать. «Что-то нехорошее, - шептал Джасс тоненький голосок рассудка. - Что-то слишком ужасное, если уж жрица умоляла о прощении».
Тревожная мысль ускользала, словно живая ящерка из ладоней, и девчушка решила не торопить события. В данный момент она плыла на красивом корабле в далекую страну, где должна была стать очень важным человеком для целого города. Жизнь была завораживающе прекрасна, каковой ей положено быть в тринадцать с хвостиком лет. Сильный ветер наполнял паруса, и в этом была личная заслуга Джасс.
А в темной келье у распахнутого окна сидела Первая жрица бога-странника и писала на дорогой заморской бумаге. Буковки получались ровными и округлыми, как бисеринки на прочной нитке. Перышко в ее руке сердито скрипело, но сжимавшая его рука была неумолима, как сама смерть.
Первая жрица писала:

«Мессир!
Спешу сообщить Вам, что сего числа месяца алхой года 1677 моя подопечная благополучно отбыла в город Храггас, что в Аймоле, в сопровождении господина Маури и его земляков, дабы исполнять там обязанности повелительницы погоды. Теперь, когда моя клятва исполнена до конца и совесть моя чиста перед Вами, прошу принять на себя ответственность за известную нам обоим особу.
К тому же прилагаю для Вашего удобства описание внешности сей девицы в возрасте 13 лет от роду. Волос она имеет темного цвета, но не черный, лоб высокий, брови ровные, средней густоты, глаза черные, темнее всякой возможности, нос ровный, немного длинноватый, скулы достаточно высокие, губы средней полноты, но сам рот широк, подбородок нетяжел, формы скорее округлой, чем угловатой. Сложения скорее худощавого, нежели полного. Прощайте, и да пребудет с Вами милость Оррвелла. Чикола». Дата и подпись.

Она аккуратно сложила послание и требовательно позвонила в колокольчик, вызывая гонца, терпеливо поджидавшего за дверью.
- Это письмо должно лопасть в Оллаверн к самому Ар'аре лично в его руки как можно быстрее, - приказала она. - Денег не жалей, коней тоже. Иди.
Всю ночь Чикола молилась в одиночестве перед алтарем бога-странника, чего не делала много лет, с тех пор, когда сама была молодой девушкой. Она молилась искренне и от всей души, но загадочный бог путников, колдунов и одержимых безмолвствовал. Как обычно…

- Странная вещь - судьба, - проговорил задумчиво Джиэс. - Никогда не знаешь, что тебе уготовано. Где твой собственный выбор, а где распорядились за тебя.
- Но ты ведь лангер, Унанки, ты ведь сумел однажды разорвать свои узы?
- Не знаю. Веришь, я сам не ведаю, когда и где это случилось. Парни думают, что я специально темню, а я… сам не понимаю. Родился вроде бы как все, ни знамений, ни светопреставлений в час моего рождения не наблюдалось. И не принцем и не герцогом, а сыном своего отца - простого деревенского кузнеца. Ну, разве что дружбу водил с Познавателем. Но потом он ушел из Цитадели, а я подался в пограничные стражи, служил там, как все. А уж после решил, что Фэйра мне мало, и отправился сначала в Игергард, потом за море в Маргар. В промежутке умудрился попасть в плен и рабство. - Унанки тяжело вздохнул, переводя дух. - Много было всякого: приключений, увлечений, огорчений.
- Но ты стал лангером…
- Стал, но кто меня спрашивал: хочу я или нет?
- А ты не хотел?
- Понимаешь, если бы все назад вернуть… я бы не отступился… Если сравнивать с чем-то овеществленным, то ланга - это… как меч. Отец брал несколько стальных прутов, перекручивал их меж собой и ковал до тех пор, пока не выйдет у него меч без изъяна, превращая разрозненные пруты в единое целое. Стать частью такого целого - большая честь. А вдруг наш «меч» выкован для того, чтоб разрубить узел твоей и чужой судьбы? Я в последнее время все думаю об этом.
- Кто б знал, как я устала от… предопределенности, - с нескрываемой горечью произнесла Джасс. - Было время, когда я готова была сама себе глотку перерезать, чтобы весь этот мир захлебнулся бурями, задохнулся от жары и раскололся на тысячу кусков, как ледяная гора. Меня тоже никто не спрашивал. Никогда. Даже ты, Джиэссэнэ, когда вступился за меня перед Хатами.
Не осталось от их общего благодушия даже пылинки. Они глядели друг на друга без доли сочувствия.
- Я не собираюсь оправдываться. Особенно перед тобой. Особенно сейчас, когда уже ничего невозможно изменить. Если тебе будет легче, то знай, что ты была слишком важна… для Ириена, а я не хотел, чтоб он штурмовал Сакш в безнадежной попытке тебя освободить.
- Он тебя поблагодарил? - спросила она бледными, дрожащими от гнева губами.
Унанки опасно прищурился, став удивительно похожим на приготовившегося к решающему броску ручного сокола.
- Я сделал это не для него, а для всех нас. И двигала мной вовсе не любовь к твоей занятной особе, если тебя это интересует.
- Что ж… От меня «спасибо» ты тоже не услышишь, - посулила Джасс.
- Я и не рвусь.
Эльф откинулся спиной на тюфяк и устремил свой взгляд в ночное небо. «Самое эльфийское занятие», - вспомнились Джасс слова Ириена. И не стоит даже пытаться понять, какую потаенную струну неприязни затронула она своим появлением в его жизни. Предубеждениям Джиэссэнэ много больше лет, чем этому старому дому, и гораздо больше, чем она прожила на свете. «Надо смотреть на такие вещи проще, - повторял Яримраэн. - Как на данность, и не более того. Надо видеть перед собой не раздраженного Унанки, а существо, которое имеет право на все свои обиды, принципы и недостатки, и принимать его таким, как есть. А уж он-то обязательно последует примеру и найдет взаимные точки соприкосновения».
- У некоторых степных племен есть забавное поверье, - вдруг сказал эльф тоном, далеким от недавнего раздражения, как небесная твердь от земной. - Они считают, что звезды - это костры небесных степей, вокруг которых сидят их предки, давно ушедшие за Грань. И поэтому, говоря здравицы, кочевники поднимают чаши высоко над головой, чтобы предки могли отпить вина. Это один из немногих обычаев людей, который мне нравится.
- Красиво, - согласилась Джасс.
- Приятно, должно быть, думать, что и после смерти ты окажешься рядом с теми, кто тебе был дорог.
Женщина поглядела на него вопросительно. Унанки редко говорил о смерти.
- Как бы я ни относился к тебе, что бы ни говорил, но это именно ты дала ощутить Ириену то, что не дано абсолютному большинству из нас, - истинную любовь. А потому… я не буду против, чтобы когда-нибудь… потом… ты пришла к нашему небесному костру.
Вместо запретного «спасибо» Джасс просто сжала его плечо.

За следующее шестидневье, после того как караван Анарсона покинул наконец Проклятую долину и двигался дальше по ущелью, путешественники повидали еще множество странных и удивительных вещей, но все они не шли ни в какое сравнение с появлением Крылатого Вечного. Из чего Альс сделал умозаключение, что мир настоящего в любом случае интереснее и разнообразнее, чем мир прошлого, особенно если тогда не было драконов. Карали боги или миловали, но ему и всем им, людям и нелюдям, посчастливилось жить в мире, где незачем прятаться под землю и иметь дело со Старым Злом. Пусть этот мир несовершенен, а зачастую просто ужасен в своей неизменной и торжествующей жестокости, но под двумя лунами нашлось место для всех: для эльфов, орков, тангаров и людей, для грифонов и оборотней, для единорогов и драконов, для всяческих чудес и волшебства. А значит, не все так безнадежно, как порой может казаться любому мыслящему существу в нелегкий и суровый час.
Таким образом, опьяненный впечатлениями и призрачными надеждами Ириен Альс въехал в город Мбротт, чья слава столицы благовоний возникла так давно, что никакой из великих городов обитаемого мира и не пытался оспаривать первенство. Мбротт притаился на острие вытянутого мыса, прикрылся от палящего солнца покрывалом пальмовых крон и сладко подремывал в ожидании окончания сезона штормов, когда купеческий караван отважного Анарсона, да еще в сопровождении настоящей ланги, разбудил его самым дерзким образом. Храбрецов, прошедших Ктэйл, приветствовали как героев, дивясь в основном немыслимой отваге тангарских негоциантов. Что же до ланги, то ей как бы и положено встревать в такие приключения и выходить из опасных передряг победительницей, приумножая каждый раз свою славу. Посему лангерам от общественного восторга перепали лишь крохи. Зато какие! Пир, который закатил мброттский властитель, где лангеры на дармовщину наелись всяческих деликатесов. Небольшой, но чрезвычайно комфортабельный дворец, отведенный для временного проживания. Не в обычной же гостинице привечать героев?! И, разумеется, повышенный интерес женского населения к столь удачливым и знаменитым мужам. Особой популярностью пользовался Пард. Рыжие почитались в здешних землях счастливчиками и самыми страстными любовниками. И тут никто слыхом не слыхивал об Оньгъене, оньгъе, церкви Вечного Круга и расовом превосходстве людей. В Мбротте поклонялись, как и встарь, Великой Пестрой Матери, и только ей одной, свято чтили брачное уложение - Имлан, пили разбавленное водой вино и считали металлические деньги новомодной и вредной затеей, не понимая, как можно полагаться на честность какого-то чеканщика, когда на свете есть жемчуг. А жемчуг в Мбротте не переводился никогда.
Когда-то Альс сам ловил жемчуг. Правда, было это давно и на другом конце обитаемого мира, но навык оценивать качество жемчужин никуда не девался, а потому в подарок Джасс он выбрал самые роскошные серьги, какие только сыскались на торге. Нет, не самые большие и не самые дорогие, но самые красивые и изысканные, достойные украсить ушки любимой женщины. Еще больше времени Ириен потратил на выбор достойного презента Унанки, остановив свой взор на строгом браслете, инкрустированном перламутром. Таким способом к Джиэссэнэ, естественно, не подлижешься, но эльфу будет приятно знать, что друг его не забыл.
Старуха сидела прямо на земле и выбрасывала в песок из деревянной треснутой чашки круглые костяные пластиночки с архадскими рунами. Ярко-желтое платье выделяло ее на фоне белой стены, словно то не старая женщина была, а редкий экзотический цветок расцвел. В белые космы длинных, до пояса, волос вплетены были перышки, ленточки, косточки. Тонкие, как тростинки, запястья отягощало множество медных браслетов, а вместо перстня на указательном пальце правой руки сидела живая изумрудно-слюдяная стрекоза. Старуха подняла на эльфа свои черно-синие глаза, усмехнулась, блеснув голыми беззубыми деснами, и поманила его ближе, ничуть не потревожив стрекозу.
- Хочешь мне погадать, Мать Танян? - спросил он, присаживаясь напротив на корточки.
Белесое полуденное небо немо и бесстрастно взирало на пустынную площадь, на нелепую старуху и на эльфа, обреченного на нежданное и оттого вдвойне жестокое предсказание.
- А что тебе гадать, Ириен по прозвищу Альс, если путь твой не мной сочтен?

Предыдущая страница 30 Следующая страница


31 Людмила Астахова

- Только не говори мне, что сидишь тут просто так, - скривился в глумливой ухмылке эльф.
- Просто так я в другом месте сиживаю, догадливый эльф. А ты вроде как и не рад? - в тон ему ответствовала Мать Танян.
- А чему радоваться? - пожал он плечами. - Ты если чего и предрекаешь, то никогда хорошего, только гадость какую.
- Работа у меня такая. Думаешь, мне самой нравится?
- Так на покой уходи. Пусть молодые пророчат. Может, у них выйдет повеселее?
- Да ты, гляжу, совсем не боишься, - усмехнулась старуха добродушно.
- А должен?
- Ишь ты! - фыркнула она. - Как дракона повстречал, так думаешь - тебе и море по колено?
- Не думаю. Только подустал я от пророков и пророчеств несказанно. Надоело мне быть ходячим судьбоносцем. Скажу еще проще - меня с души воротит от божественных откровений, предсказаний, знамений, сакральных истин и прочей мистики.
- Верю. Меня тоже. Лично мне ты очень даже симпатичен, Ириен Альс. Однако приходится говорить тебе… Как ты там выразился?.. Гадость.
- Сочувствую, - устало пробурчал эльф.
- Сомневаюсь… Получается, я тебе хорошее настроение испортила уже… хм… н-да… и еще больше испорчу. - Старуха пожевала губами в задумчивости. - Готов слушать?
Альс коротко кивнул, мол, валяй, раз только за этим пришла.
- Бесстрашный ты, а это плохо, Ириен Альс, - вздохнула пророчица. - Тому, кому суждено столько, должен уметь бояться. Если не за себя, так за других.
- Не переживай, я умею это делать.
- Вот как? А выбирать ты умеешь?
- Между чем и чем?
- Между любимой и лангой.
- Это не выбор.
Они встретились глазами. Словно две непобедимые армии на поле предстоящей битвы. Точно грозовые фронты, чье соприкосновение высекает сверкающие сполохи молний.
Древняя беспощадная сила пророчицы и серебряные щиты эльфийского Познавателя.
- Тебе доведется выбирать, КОМУ ЖИТЬ, А КОМУ УМИРАТЬ, - молодым, сильным голосом промолвила Мать Танян.
Альс склонил голову на плечо, продолжая внимательно рассматривать старуху.
- Не нравится мне твое пророчество, - сказал он после долгого молчания.
- Мне и самой не нравится. Но о таком лучше знать заранее, - согласилась она. - Одна женщина против пятерых мужчин. Все предельно просто.
- Погоди, разве не волей всех богов и самой Пестрой Матери мы собрались? - резко спросил эльф.
- Смешной ты, разве так бывает, чтоб и любовь, и сила, и полцарства в придачу? Это против правил.
Улыбка у знаменитой пророчицы вышла очень и очень грустная. Видимо, Альс действительно нравился старой женщине по имени Танян. Но пророчество не признает личных приязней. Как град не выбирает, чей урожай бить, проходя по земле безликой полосой. Как молния бьет, не глядя, в дерево ли, в корову ли, в человека ли. Слепая сила.
- А если я не стану делать выбор?
- Значит, за тебя это сделает кто-то другой.
- А вот это мы поглядим, дам ли я что-то сделать.
- Обязательно, Ириен Альс, будем глядеть вместе. Я уверена, ты найдешь выход.
Старуха звонко потрясла своей чашкой и высыпала на землю гадальные пластины, но Ириен не стал их читать.
А Мать Танян не стала исчезать в ослепительной вспышке. Воображение поражать тут было поздновато, да и некому. Она деликатно и тихо растаяла в воздухе, как облачко дыма. А пластинки остались лежать в пыли.
На них архадскими рунами было написано: «ВЫБОР ВСЕГДА ЕСТЬ».

Глава 9
ЛЮБИ НАС ВСЕХ…

Выбор есть всегда, но как же трудно его порой сделать.

Ланга. Весна 1691 года

Лицо у Альса было покрыто толстым слоем копоти, будто он вычистил дымоходы во всех трубах от Ритагона до Инисфара. Впрочем, лангеры выглядели не лучше, как и все остальные жители Тарн-Ки без исключения. Живым копоть не мешала, обмыть мертвых не было никакой возможности. Город горел уже третий день подряд. И если б не отчаянные усилия его защитников, тушивших пожары, не жалея никаких сил, и не милость богов в виде проливного дождя накануне, то от Тарн-Ки уже давно остались бы одни тлеющие головешки.
- Не показывается, говнюк! - в сердцах прошипел Яримраэн, но выстрел из лука все-таки сделал, отправив к праотцам еще одного наемника по ту сторону крепостной стены.
- Деровеер вовсе не такой болван, - заметил Альс, отхлебывая из фляги теплую и пахнущую тиной воду.
- Думаешь, он все-таки посмеет ударить по нам?
- Магически?
- Да.
- Если решит, что останется безнаказанным, то возможно.
Вдохновленный перспективой быть зажаренным заживо, принц вложил очередную стрелу в тетиву. Он не терял надежды метким выстрелом достать осторожного мага.
- Смени позицию, - посоветовал Ириен. - Может быть, тебе и повезет, но я сильно сомневаюсь. До сих пор Деровеер не сделал ни единой ошибки.
- С-сволочь! - согласился Ярим и сменил бойницу.
Маг и в самом деле до сих пор не совершил ни малейшей ошибки. Он ни разу не попытался вступить в переговоры, не соглашался он и на большой выкуп. Он безошибочно выбрал себе в покровители достаточно неразборчивого в средствах владетеля, которому вполне хватало решительности, чтобы при необходимости взяться за оружие, а также средств, чтобы купить небольшое наемное войско. Деровеер разбирался в людях, этого у него не отнимешь. Хотя и в нелюдях он тоже неплохо разбирался.
- Ма-а-а-астер А-а-альс! Вас зовет сэр Э-э-эдорэтт! - Мальчишка-оруженосец запыхался, пока бежал вверх по лестнице.
- Уже иду, - отозвался Ириен. - Сейчас, только умоюсь.
Он брызнул из фляги на свой головной платок и, как мог, протер глаза и щеки.
- Лучше?
- Не-а!
Эльф бы искренне удивился, если бы развезенная по лицу грязь улучшила его внешний вид сколь-либо существенным образом, чтобы леди Улес перестала его бояться. Каждый раз напарываться взглядом на ее глаза, полные сдерживаемого страха, граничащего с отвращением, Альсу было неприятно. Он искренне постарался проявлять к благородной даме все возможное почтение, пользуясь своим орфирангским опытом придворного. Но ни изысканные манеры, ни деликатные жесты не смогли застить в глазах леди Улес кровавую сцену недавних дней.

Наверное, больше всего на свете, больше беспредельной высокомерности волшебников, больше презрительного хамства дворян, больше лицемерия и ханжества жрецов Ириен Альс ненавидел звериную жестокость простых обывателей, которых безнаказанность и анонимность толпы толкает на невиданные преступления, что не под силу ни обезумевшим магам, ни распоясавшимся нобилям, ни фанатикам от веры. Когда лавочник берет кухонный нож и выходит на улицу, полный праведного гнева, то перед его кровожадной фантазией бледнеют злодейства легендарных негодяев. Безнаказанность и безликость превращают добропорядочных отцов семейств в разбойников и насильников, а благочестивых матрон - в воровок и наводчиц. Бюргер не знает, что такое пощада или милосердие, ему сладки крики убиваемых, истязаемых и насилуемых жертв. Главное, чтобы вовремя нашелся тот, кто ткнет пальцем в «виновника всех бед» и крикнет: «Ату его!» Тогда «добрый» сосед и «честный» гражданин мигом скинет с себя тщательно лелеемую маску благочинности и покажет свою истинную личину, которая зачастую страшнее волчьего оскала.
Вдова младшего брата маргарского князя, бездетная леди Улес Нин-Сана жила в Сиитране последние пять лет, ничем не выделяясь среди местных жителей. У многих менее богатых нобилей дома были больше размерами и обставлены гораздо роскошнее. Содержание, которое выделялось леди Улес маргарской казной, позволяло ей жить безбедно и заниматься благотворительностью, опекая сирот и бесприданниц благородной крови. И так как своих детей у леди не получилось, то всю нерастраченную материнскую любовь она изливала на юных девиц, прививая им по мере сил вкус и хорошие манеры. Десяток подопечных платили патронессе полной взаимностью. И вся эта идиллия могла бы продолжаться еще очень долго, если бы не появившийся внезапно неведомый недоброжелатель. По Сиитрану поползли мерзкие слухи про то, что леди Улес занимается чернокнижием, развращает девиц непотребным образом, поддерживает бунтовщиков и в свободное от козней против бывшего деверя время покровительствует контрабандной торговле с сопредельными государствами. А сама она ведьма и оньгъенская шпионка одновременно. Чем наглее и фантастичнее ложь, тем больше шансов, что в конце концов в нее начнут верить. Поначалу сиитранцы посмеивались на дурацкими россказнями, затем стали сами их пересказывать, потом благородную девицу-сиротку, вознамерившуюся податься под крыло леди Улес, нашли утопленной в городском пруду, а следом в окна особняка полетели булыжники. Напрасно леди Улес пыталась доказать свою невиновность, напрасно силилась разоблачить поклеп. Обыватели увидели в ней ту самую вожделенную жертву, которая решит все их проблемы и неприятности, и уже почувствовали потребность в кровавой расправе. Над несчастной леди Улес и ее воспитанницами нависла нешуточная угроза, и даже тот факт, что стало известно имя главного недоброжелателя, вряд ли ее утешил. Ибо радоваться было нечему.

Заканчивался последний весенний месяц - алхой сияющий, и лето обещало стать щедрым. Ириен Альс сидел на пустой пивной бочке, прислонившись спиной к стене конюшни, и изображал сладкую дремоту на припекающем солнышке, рискуя между тем насквозь провонять духом прокисшего пива. Дело было на заднем дворе гостиницы, названия которой эльф не запомнил из принципиальных соображений. Почти вся жизнь его проходила именно в таких местах. Постоялые дворы, гостиницы, трактиры, таверны… Стоит ли помнить надпись на вывеске, если, вероятнее всего, видишь ее в первый и последний раз? Задний двор, конечно, не самое приятное местечко, но выбирать между комнатой, где заедают блохи, и трапезной, где некуда деваться от любопытных взглядов, не приходилось. К зловонию Альс успел притерпеться, на визгливый смех служанок не обращал ровным счетом никакого внимания, а спина и задница еще не успели затечь от неудобного насеста. Жизнь была диво как хороша и намеревалась стать еще лучше в самое ближайшее время. Момент взаиморасчета с клиентом, тем паче порядочным клиентом, эльф всегда чтил и уважал.
- Добрейший день, господин Альс!
Клиент оказался не только порядочным, но и пунктуальным. Большая редкость, к слову сказать, во все времена.
- И вам того же, господин Тиррандо, - отозвался Альс.
Открытое лицо и честный взгляд достойного человека - вот что с самого начала расположило Ириена к неулыбчивому маргарцу.
Если верить легендам, байкам и всяческим побасенкам, которых по Великой степи бродит несчитано-немерено, то лангеры, идучи по городам и весям, подряжаются то тут, то там перекраивать чужие судьбы - тем и живут. Потому как пить-кушать, а также сапоги чинить и штаны латать нужно даже воинам Судьбы, как выспренно принято называть лангеров по эту сторону Маргарских гор. На самом же деле лангерам часто и густо приходится зарабатывать на хлеб телохранителями, охранниками чужого добра, а то и простыми наемниками в различных междоусобицах. И ланга Альса в этом отношении ничем ни хуже, ни лучше других не была. Предложение успешного караванного мастера оказалось таким заманчивым, что лангеры без доли колебаний оставили Ханнат, и не только ради заработка. Путь, намеченный мастером Линдва-Джи, пролегал по землям интересным и малоизведанным, а ханнатские «посиделки» всем уже изрядно надоели. В Великую степь возвращалась весна, и оставаться за высокими стенами чужого города, в то время как где-то целые равнины пламенеют цветами сонифера, не хотелось. Джасс особо уговаривать не пришлось. Весну в степи ждут, ей поклоняются, как воплощению самой Пестрой Матери. Сколько тех весен в человеческой жизни, чтобы пренебрегать возможностью увидеть красоту и совершенство очередной? Да и привыкла бывшая хатами к бродячей жизни не меньше лангеров. Неудивительно, что Новый год (одиннадцатый день месяца алсира) ланга встречала уже далеко от Ханната. А если точнее, то в Аванри, где к каравану присоединился маргарец по прозвищу Лам-Лам, ставший следующим нанимателем лангеров. С ним они дошли аж до истоков Теарат. Неподалеку от тамошних знаменитых серебряных рудников повстречался Альсу столь приятный во всех отношениях господин Тиррандо - хозяин нескольких ювелирных лавочек, сам по себе не просто торговец, но и великолепный ювелир, к тому же чеканщик. Из Сиитрана Тиррандо намеревался перебраться в Инисфар, и тут их с лангой пути благополучно расходились.
Маргарец протянул Альсу приятно звякнувший мешочек.
- Все как уговаривались. Пересчитайте.
Обижать клиента эльф не стал и пересчитал серебро в его присутствии, как требовал маргарский обычай, хотя делать этого Альсу совсем не хотелось. Лень попросту. И пока он с ловкостью фокусника перекидывал монетки из одной ладони в другую, господин Тиррандо решил развлечь эльфа местными новостями: о повышении подушного налога, о рождении двуглавого теленка и смысле такого знамения, о недовольстве горожан некоей леди Улес, а также о том, что маг и кудесник по имени Деровеер давно подбивает оных на решительные действия против ведьмы, шпионки и растлительницы.
- Как вы сказали? Деровеер? - переспросил Альс, мгновенно утратив все свое благодушие.
- Деровеер, кажется, - ответствовал господин Тиррандо. - Он вроде как в услужении у властителя Сиймора Дин Гаала.
Эльф одарил купца демонической ухмылкой и опасным блеском в льдистых глазах, потребовав чуть ли не клятвы в том, что тот не перепутал имя и не ослышался. Даже если бы маргарский ювелир уродился тупым и непроходимым болваном, то при взгляде на Альса он обязательно сумел бы сообразить, что вышеупомянутому магу и кудеснику встреча с эльфом-лангером ничего доброго, кроме худого, не сулит.
- А вы знакомы?
- Еще как, - заверил эльф уже бывшего клиента и изящнейшим прыжком покинул бочку, умудрившись при том не угодить сапогом ни в смердящую лужу помоев, ни в кучку собачьего дерьма.
Эльфы вообще существа удивительно грациозные.
- Тор! Сийгин! Есть новость! - громогласно, но хрипло крикнул Альс, приметив сотоварищей за совместным распитием местного пива в трапезной, и, перепрыгивая через две ступеньки, понесся в свою комнату. За мечами, разумеется.
Повторять приглашение дважды не потребовалось никому, даже Яримраэну, погруженному в пристрастное изучение счета за выстиранную накануне одежду.
- Здесь Деровеер! - объявил Ириен.
Лангеры отозвались на его известие диким воем свирепой радости.
- А это еще кто такой? - поинтересовалась Джасс.
- Маг и кудесник, как высказался господин Тиррандо, - сказал Альс.
- А еще редкая падла, - добавил Ярим.
- И говнюк, каких мало! - поддержал его Торвардин.
Перебивая друг друга, лангеры поведали Джасс о причинах их давнишней нелюбви к магу Деровееру.
Жил на свете человек по имени Деровеер, родом он был из небогатого дворянского семейства. Младший безземельный сын, одним словом. Из таких как раз и получаются при определенном стечении обстоятельств самые зловредные чародеи. Честолюбие и неуемные амбиции при средних способностях творят с людьми такие метаморфозы, что не каждый сказочник измыслит. Господин Деровеер если что и умел делать превосходно, так это стравливать между собой всех, кого можно стравить. Делал он это виртуозно, с выдумкой и не без пользы для себя. Ведь везде можно найти столкновение интересов, хоть во дворцах, хоть в халупах. И на всякие-разные деликатные моменты у Деровеера имелось удивительно тонкое, почти волчье чутье. Маги вообще не любят конкурентов в своих собственных играх с судьбой. И однажды Деровеер сумел влезть в сложные отношения Альсовой ланги и аймолайских кланов, добившись изгнания лангеров из земель Крайнего юга. В отместку Альс помешал довольно важному магическому ритуалу. С тех пор Деровеер где мог гадил лангерам, а те, в свою очередь, не раз заставляли волшебника позорно уносить ноги, спасая жизнь.
И тут выяснилось самое любопытное, чего не ожидал никто. Яримраэн попал в яму к хисарскому владыке по наущению не кого-то там, а именно Деровеера.
- Я думала, что владыка Сигирин просто не любит эльфов как таковых, - изумилась Джасс. - Ты никогда не говорил.
- Хисарский государь и в самом деле недолюбливает сидхи, но вовсе не приказывает хватать всех подряд и бросать в яму, - ответил принц. - Деровеер обратился ко мне с… мм… просьбой, я отказал. Категорически.
- Он тебя узнал?
Голос Альса звучал на редкость озабоченно.
- Видимо, так. Иначе требовать от меня замолвить словечко перед валдейским послом в Хисаре он бы не стал, я полагаю.
- Скотина, - прошипел Ириен.
Конечно же Яримраэн в ином случае и под пыткой не признался бы, что его пленили по доносу какого-то мерзкого человечьего колдуна-шантажиста. Глупо для эльфа и недостойно для принца.
- И с чего бы это Деровеер ополчился на леди Улес? - спросила снова Джасс.
- Исключительно по причине потенциальной выгоды для себя.
- И из-за дерьмовости характера, - дополнил Ириена Пард. - Кому-то выгодно мучить бедную женщину, а Деровеер не может остаться в сторонке.
Фраза Торвардина в ответ на это заявление повергла в трепет даже Альса, славившегося своими словесными оборотами по всей Великой степи. Тангарская ругань на редкость заковыриста и богата на сравнительные описания, а Тор уж если загнул, так загнул. От себя эпитетов добавил Унанки и предложил, не откладывая дело на потом, отправиться на помощь бедной женщине. Лангеры с радостью почин поддержали, понося мага и кудесника на все лады и суля ему всяческие неприятности.
И на этом все смешное и забавное в тот день кончилось. Да и в последующие за ним дни тоже.

Добрые и законопослушные граждане Сиитрана не стали дожидаться столь любимых поджигателями и убийцами сумерек, когда не только серы кошки, но и люди почти на одно лицо, а еще при свете дня решили подпустить красного петуха в особнячок леди Улес. Черный столб дыма вовсе не украшал надвигающийся закат, зато давал лангерам отличный ориентир. Дом подожгли с трех углов, чтобы удобней было ловить выскакивающих из огня девушек и тут же раскладывать их для дальнейшего употребления. А чего деликатничать с сиротами? Отцы и братья на ножи не возьмут, в случае чего вступиться некому.
А потому сцена, открывшаяся взору Ириена Альса во внутреннем дворе горящего дома, могла бы сойти за обычную только в покоренном городе, отданном захватчикам на трехдневное разграбление и поругание. Но когда вчерашние соседи, еще утром здоровавшиеся при встрече на улице, скопом насилуют девчонку не старше четырнадцати лет, а ее подружке постарше уже успели вспороть живот и насадить на кол, то найти оправдание этому сложно. Альс и не стал искать оправданий, он извлек из ножен мечи и отправился делать то, что считал необходимым в подобных обстоятельствах. Первым он развалил надвое молоденького паренька с ножом в руках, следом седого мужика с лицом, закрытым ниже глаз платком, и спущенными до колен штанами. Третий только навалился на орущую благим матом девчонку. Удар, и его голова откатилась в сторону. Эльф поднял на ноги залитую кровью девушку и толкнул к следующей по его пятам Джасс.
- Держись ее!
А сам пошел дальше, на поиски леди Улес. И нашел ее в каморке за кухней, куда не добрался огонь. Какой-то регочущий подмастерье держал женщину за руки, а мужик постарше поспешно рвал платье на груди. Леди Улес брыкалась, как необъезженная кобыла, и несколько раз попала ногой куда-то в непосредственной близости к самому важному, за что дядька со всего маху врезал ей по щеке, едва не своротив скулу. Рассказывать о недопустимости такого поведения в отношении женщины эльф, естественно, не стал, а без лишних слов проткнул насильника насквозь. Довольно осторожно, чтобы не навредить жертве. Внезапное появление окровавленного острия из собственного живота несказанно изумило мужика. Он обернулся и получил следующий удар мечом, но уже с левой руки, снесший тому полчерепа и полностью разрешивший все сомнения относительно грядущей участи. Умерщвляемый следом подмастерье кричал чересчур громко, и ему пришлось дополнительно перерезать глотку.
Спасенная женщина по-рыбьи ловила ртом воздух, глядя на эльфа глазами, полными такого невыносимого ужаса, что ему стало не по себе. Распахнутый в безмолвном крике рот, черные огромные зрачки, подрагивающие, от напряжения крылья носа. Он уже видел что-то похожее. Далеко отсюда, в Орфиранге, двадцать лет назад. Когда точно так же смотрел на него тринадцатилетний мальчик, ставший ныне королем Игергарда, а тогда еще юный принц, никогда не видевший воочию, что могут сделать два острых эльфийских меча с человеческим телом. Уведя так некстати выбравшегося на загородную прогулку принца от погромщиков под защиту дворцовой стражи и гвардии, Ириен Альс вернулся в охваченный бунтом обезумевший Орфиранг. Чтобы устроить озверевшим от собственной безнаказанности погромщикам настоящую кровавую баню. Не щадя ни старых, ни малых, ни мальчиков, ни мужчин, ни стариков, ни женщин, ни старух, если заставал их на месте преступления. Это уже потом целое шестидневье Витор вешал на Кайировой площади всех подряд, не различая ни зачинщиков, ни поджигателей, ни простых участников бесчинств, поддавшихся на соблазн пограбить, начиная с десятилетних и заканчивая дряхлыми старцами. Всех, кого солдаты схватили за убийствами, насилием, грабежом и мародерством. Но сначала Альс честно доказал, что даже на опьяненную кровью толпу может найтись достойная управа.
- Спа… - Ее руки мертвой хваткой впились в обрывки платья на груди.
- Не за что, миледи.
- Спасите моих девочек, - прохрипела леди Улес.
- Пойдемте отсюда, - сказал Альс, перешагивая через трупы.
Но тех из воспитанниц леди Улес, кто остался жив, уже не от кого стало спасать. Лангеры с чистой совестью дорезали всех, кто не счел за благо унести ноги подобру-поздорову. Пять избитых девчонок со слезами бросились к своей незадачливой покровительнице, которой самой требовалась защита.
- От кого только дознался Сиймор Дин Гаал, что в Маргаре мне завещано столько земли… и несколько замков… - рыдала леди Улес. - Я пять раз отказывала ему и в брачных узах, и в опеке. А он… он грозился опозорить и меня, и девочек… и опозорил.
- Деровееру-то зачем все это? - спросил устало Торвардин.
Тангару видеть, как насилуют и убивают женщин, непереносимо, и будь его воля, от Сиитрана остались бы одни лишь уголья.
- Не иначе этот гад вертит сим Дин Гаалом, как сам хочет, - предположил Пард. - Небось много землицы завещал братец.
- Миледи, кто из ваших родственников может вас приютить и защитить? - спросил Альс напрямик.
В современных маргарских политических и кровнородственных коллизиях эльф вообще не разбирался, а потому ни о влиятельности, ни о могуществе семейства Нин-Сана не имел ни малейшего представления.
- Владетель Тарн-Ки - мой единокровный брат Эдорэтт.
- Это хорошо. А на том берегу Стиаль?
В вопросе содержался маленький подвох. Земли на правом берегу принадлежали лично инисфарскому князю, и все, кто пересекал границу по фарватеру реки, оказывались под его защитой. А с государем Рустайаном лучше отношений не портить. «Там Игергард, здесь Маргар, и слава всем богам, что между ними море», - твердили в один голос все мудрецы обитаемого мира.
- На том берегу есть и мои земли. Те, которые мне завещал Виллер.
- Так куда вас сопроводить, миледи? В Тарн-Ки или дальше?
- В Тарн-Ки. Пока что.
Альс согласился без возражений. Ему не хотелось в Маргар.
И не было у него никаких предчувствий или сомнений.

Они были очень похожи, видимо унаследовав от общего отца прямые узкие носы и сросшиеся на переносице брови. Суровая сдержанность мужчины и строгая неприступность женщины в одинаковых чертах лица и особенностях характера. Когда брат с сестрой стояли рядом и глядели в разные стороны, то пугающе ярко напоминали Ириену две ипостаси Куммунга: Неумолимая Хозяйка и Милостивый Хозяин в смертных телах. Лорд Эдорэтт и леди Улес. Он в стальных доспехах, она в сером закрытом под горло платье из тяжелой толстой шерсти. Спокойные, решительные и отважные.
- Вы звали меня, милорд?

Предыдущая страница 31 Следующая страница


Армия судьбы 32

- Да, мастер Альс, - кивнул Эдорэтт. - Садитесь и отдохните.
Грех было не воспользоваться предложением после ночи, проведенной попеременно то на городской стене, то на тушении пожара. Альс с удовольствием откинулся на спинку кресла, давая отдых ногам и спине.
- Моего гонца перехватили и убили, - сказал лорд Эдорэтт. - Так что подмоги нам ждать неоткуда.
- Сиймор привел под стены вдвое больше людей, чем от него можно было ожидать. Так что сейчас мы примерно в равных условиях.
- Если Деровеер ничего не предпримет, - сухо вставила леди Улес.
- Они могут держать город в осаде еще несколько месяцев, но это если у Сиймора не будет подкрепления. А если под стены Тарн-Ки перебросить еще тысячу человек, то не понадобится и магия Деровеера.
Не в правилах эльфа было скрывать истинное положение дел от кровно заинтересованных лиц. Он не верил в ложь во спасение.
- И какой вы видите выход?
- Леди Улес, - Альс встретился глазами с женщиной, - должна бежать за реку, в исконный Маргар. Это надо было сделать с самого начала.
Леди потупила взор и так плотно сжала губы, что они побелели. Она наотрез отказывалась смотреть родичу в глаза.
- Мастер Альс прав. Я не имею права ввергать тебя и твои земли в такие бедствия.
- О чем ты говоришь, Улес, я сумею защитить тебя… - вспыхнул лорд Эдорэтт. - Надо сражаться.
- И ждать, пока маг заживо сожжет всех нас вместе с городом? Нет, брат мой, я не допущу, чтобы из-за меня снова кто-то пострадал. Довольно с меня моих бедных девочек и разорения Тарн-Ки. Я наивно думала, что меня оградят титул, имя мужа или стены твоего города. Пусть я навсегда останусь подвластной Рустайану, но губить тебя своим упрямством не стану.
«Сильная женщина, достойная женщина. Князь сделал большую ошибку, откупившись от нее и выслав из Инисфара в провинцию», - подумал Ириен.
- Мы прорвем осаду и доберемся до Стиаль, а заодно отвлечем часть сил Дин Гаала и Деровеера на себя, - предложил Альс.
- Я прикрою ваш прорыв, - пообещал лорд Эдорэтт. - И дам десяток воинов в помощь.
- Тогда готовьтесь, ночью мы попытаемся вырваться.
Ириен с удовольствием бы поспал несколько часов, но чем дольше они просидят в этой прокопченной насквозь каменной мышеловке, тем сложнее будет отсюда выбраться. Слишком хорошо он знал методы Деровеера, чтобы обольщаться относительно дальнейших планов мага и кудесника. Ему нужна леди Улес и ее земли, ему срочно требуется лазейка в благородные дома Маргара, ему необходимы ее связи и доброе имя. Напрасно Сиймор Дин Гаал верит в бескорыстие колдуна. Когда придет время, Деровеер обязательно предаст и непременно обманет, предварительно выдавив из бывшего союзника все до последнего медного итни.
- Как успехи?! - крикнул он Яримраэну, заранее зная, что принц беспомощно разведет руками.
Самое противное, что кусать себя за лопатки оказалось поздновато. Упокоением Деровеера следовало озаботиться раньше.

Ириен не видел, как с плачем прощались с леди Улес ее воспитанницы, как молча обнял ее брат, и как смотрели на лангеров защитники Тарн-Ки, тоже не обратил внимания. А смотрели они с суеверным ужасом. Семь мужчин и женщина, и каждый из них в бою стоил троих.
Он оторвал своему сомнению ножки и крылышки, как поступает с крошкой-мухой жестокосердное дитя, оторвал и выбросил, не глядя. Пророчество пророчеством, тем более высказанное не каким-то безымянным пророком, а самой Матерью Танян, но и покорно плестись навстречу злосчастной судьбе, как телок на убой, Альс не собирался. Напротив, эльф намеревался потягаться со злым Файлаком если не на равных, то по мере сил и возможностей. И все же каждый раз, когда Альс переводил взгляд с одного своего соратника на другого: с Малагана на Сийгина, с Парда на Тора, а затем на Унанки, - его черствое эльфийское сердце сжималось от нехорошего предчувствия. Выбора между Джасс и лангерами для Ириена не существовало. Проще и дешевле перерезать себе горло, удавиться на поясе или, по примеру древних героев, броситься на меч. Прикупить подходящий для таких целей гладиус и избавиться от беспрестанной душевной муки раз и навсегда. А заодно оставить Мать Танян и всех остальных пророков, как выражаются маргарцы, с огромным носом. Впрочем, о подобном методе самоустранения следовало думать гораздо, гораздо раньше. А теперь стоит ли терзаться? Эльф и не терзался. Он удвоил, нет, утроил свою бдительность, заставив снова работать свой дар. Подмечать невидимые знаки, заглядывать чуть дальше и глубже, чем положено простому магу, стать чуточку больше, чем доступно лангеру. Ради общей цели, на благо дружбы и во имя любви сделать можно много, почти все, что в твоих силах.
- Я ненавижу, когда ты так делаешь, - сказала Джасс, не поворачивая головы.
- А если точнее?
- Когда ты изображаешь из себя ледяную статую.
- Может, я - она и есть?
Альс пожал плечами. Это означало, что эльф не желает ничего объяснять и, главное, не желает слушать. И можно пинать его ногами, во всяком случае, попытаться пнуть, ругаться, бросаться разной хрупкости предметами и любым другим способом выражать свое возмущение. Пнуть себя Альс не даст, ругань пропустит мимо ушей, а от летящей чашки с легкостью увернется.
- Ирье, - уже более спокойно сказала она.
О Пестрая Мать, пошли своей недостойной дочери немножко терпения и настойчивости!
- Ирье. - Уменьшительно-ласкательное имя соскользнуло с языка сладким фруктовым ломтиком.
Он вскинул узкое лицо с все тем же ненавистным бесстрастным выражением гранитного изваяния. И против воли дернулся уголок сухих покусанных губ, намечая кривоватую улыбку.
- Я слушаю.
Во всяком случае, она сумела привлечь внимание. Это уже много значит. Тяжело, ох как тяжело вклиниться в помыслы такого мужчины, как Ириен Альс.
- Ты не должен из шкуры лезть, чтобы доказать нам, что готов умереть за каждого и всех сразу. Этого не потребуется. Мы все чего-то, но стоим.
Она легонько коснулась его напряженного, перевитого твердыми мускулами предплечья, помня, что иногда эльфа лучше не трогать, чтобы не нарушать его личного пространства.
- Как тебя понимать?
- Просто помни, что не только ты с нами, но и мы с тобой.
Иногда она пугала его, говоря странные и точные вещи, будто читая его сознание и не успевшие еще оформиться мысли. И тем самым порой сильно раздражала, заставляя злиться на самого себя.
Демоны всех девяти преисподних, он не мог потерять эту женщину!
Он не мог потерять никого.
Если бы тремя днями ранее вражеская стрела вместо живота Малагана не вонзилась в бок Ириена, застряв между ребрами, то Джасс не увидела бы на его лице, в его глазах такого восторженного облегчения. Прикрыть друга - дело святое, особенно для лангера, тут ничего удивительного нет. Но Альс и не подумал ругаться, когда из него вытаскивали копьецо, и Эдорэттову магу-целителю не досталось по соплям за паршивое заклинание, плохо срастившее кровоточащее легкое. Более того, Ириен даже не попробовал плюнуть кровяным сгустком в неловкого фельдшера, попытавшегося сделать ему перевязку.
- Ты становишься большим специалистом по эльфам, чем я, - хмыкнул Пард в ответ на пересказ ее смутных выводов. - Видимо, есть что-то такое, чего мы не знаем еще.
- Кабы не поздно было узнавать.
- Молчи, женщина, накаркаешь нам беды, - охнул оньгъе и изобразил на могучей своей груди знак Вечного Круга, отгоняя сглаз, который, по поверьям, исходит от всех черноглазых людей. А от женщин в особенности.

Стиаль петляла меж холмов. Вода шумела и пенилась на камнях, вращалась серебристыми водоворотами в заводях. Ее хотелось пить. Опустить лицо в прохладные струи и долго-долго пить, не отрываясь, потому что день был нестерпимо жарок, а лангеры и воины Эдорэтта, не останавливаясь, скакали всю ночь, все утро и пока солнце не перевалило за полдень, только и делая, что попеременно меняя коней на запасных.
- Видите, там вода поспокойней, леди Улес? - показал Ириен, махнув рукой чуть выше по течению.
- Там, где песок?
- Да. Там можно перейти вброд, не рискуя погубить лошадь. Возьмите пару воинов и попробуйте перебраться на другой берег. А мы задержим отряд Дин Гаала здесь. Если отобьемся, то люди вашего брата вернутся в Тарн-Ки.
К чести благородной леди, она не стала заламывать руки и изображать из себя героиню старинного рыцарского романа. Она лучше всех понимала, что эльф прав. Так у нее больше шансов спастись самой и не отвлекать воинов от их прямого назначения - сражаться и убивать.
- Я сделаю все как нужно.
- Вот и замечательно, миледи. Счастливого вам пути, - с нескрываемым облегчением пробурчал Ириен и отвернулся.
Впереди у него намечался отличный бой. Дело, ради которого ковались его мечи, а Мастер Фьеритири тратил свое драгоценное время. Дело, получавшееся у Ириена Альса лучше всего на свете. Как ни прискорбен сей факт в глазах его более миролюбивых и утонченных сородичей. Если ты родился эльфом, то ты изначально умеешь видеть красоту во всем; если ты воспитан воином, то стезя твоя устлана телами врагов. Но, возведя умение сеять смерть в степень искусства, даже в гуще смертельной схватки можно увидеть истинную красоту. И не только можно, но и должно. Нет, это вовсе не означает, что в смерти есть что-то прекрасное. Смерть всегда уродлива и страшна. Но и собственную жизнь нужно отдавать достойно и с честью. А главное, красиво.
- Во всяком случае, мы спасли хорошую женщину, даже несколько женщин, - сказал Торвардин.
- И, возможно, убьем сейчас Деровеера, - добавил Унанки.
- И сами, глядишь, не помрем, - усмехнулся оньгъе.
Тем временем леди Улес и два парня, которых она выбрала в сопровождающие, преодолели стремнину, держась за конские гривы, и благополучно выбрались на противоположный берег.
- Идут! - крикнул Яримраэн.
- Хэй! Пшли! Пшли!
Это Пард взял на себя труд прогнать прочь лошадей. Сражаться в конном строю лангерам уже приходилось не раз, но если кого в напряженный миг битвы стоило пожалеть, так только несчастных коняшек, чья судьба всегда оказывалась чрезвычайно печальной. На берегу Стиаль, густо усеянном разного размера валунами, кони могли стать помехой, причем существенной.
Погоня приближалась, лангеры засели за камнями.
- А-а-а-а! - донесся крик преследователей.
- Радуются. Сволота! Ща мы вас… - прорычал Пард, пунцовея лицом от прилива крови.
Сийгин и Яримраэн одновременно натянули тетивы, прицелились и начали стрелять по воющему авангарду. Орк выпускал стрелу за стрелой, опережая принца на три выстрела, словно желая побить старинный рекорд эльфийских лучников. Те, помнится, умели держать в воздухе пять стрел, когда первая уже попала в цель, а пятая оставалась в тетиве. И ни единый выстрел Сийгина не проходил мимо цели, нанося воинам Дин Гаала существенный урон. Говорят, что душераздирающие вопли людей слышны были далеко вниз и вверх по реке. Но фора, даваемая лучниками остальным ратникам, рано или поздно кончается. Два отряда схлестнулись меж собой в бешеной рубке.
Первый из Альсовых врагов, лихой усач, пытавшийся проткнуть верткого эльфа копьем, почти сразу допустил ошибку и с воплем повалился на землю, располосованный точным ударом. Зато на его место тут же проник новый соперник, более умелый и продержавшийся против Ириена чуть дольше обычного. Стараясь не выпускать из поля зрения Джасс, которая прикрывала спину Малагана, эльф вспрыгнул на камень. Крутнулся вокруг своей оси и врезал по челюсти подвернувшемуся наемнику. Он не мог пропустить появление Деровеера, который обычно прибывал к финалу баталии, чтобы без лишних проблем пожинать плоды чужого кровавого труда.
- Где ты, паскуда?!
От напряженного ожидания у эльфа судорогой сводило челюсти. Он с легкостью перешиб древко брошенного в него копья, пригнулся, отскочил в сторону. Что там поделывает Джасс?
Бывшая хатами ни в чем не уступала лангерам.
«Пусть тебе будет покойно в твоих небесах, ренегат!» - жарко и искренне мысленно благодарил Альс Хэйбора из Голала за его упорство и науку.
Тор традиционно паровался с Унанки. И тут-то Альс с ужасом обнаружил, что он не видит Сийгина с Пардом. Вернее, Сийгина он видел отлично, а вот оньгъе - нет.
- Яр, прикрой меня! Пард! - проорал эльф, сразу же срывая себе голос.
Мордатого парня, попытавшегося дубинкой сшибить Ириена с камня, пришлось неэстетично рубить из очень неудобного положения, чуть не вывернув себе правую кисть. И пока Яримраэн отмахивался от двух других наемников, Альс осмотрелся вокруг повнимательнее.
- Пард!
Оньгъе оказался жив и почти здоров, только слегка помят. Его прорезная секира без устали трудилась, собирая более чем кровавую жатву. Сколько бы ни жаловался Аннупард на подступающие годы, сколько бы ни пенял на грядущую старость, но эльф до сих пор не сумел разглядеть даже признаков усталости в крепком, как столетний дуб, соратнике.
И тут эльфа согнали с удобного валуна два ушлых наемника с топорами, работавшие ими настолько слаженно, что отбиться от них оказалось непростой для Альса задачей.
- Ирье! Он здесь!
Но среди непрекращающихся ударов, которые сыпались со всех сторон, как горох из дырявого мешка, Альс едва ли мог полноценно встретить Деровеера. Малаган понимал это лучше прочих.
- Вперед! Тесним их! Бей! - стал он подгонять остальных.
- Пард!
- За мной! За мной!
Оньгъе что есть силы раскрутил в руках секиру.
- Я здесь! Я иду! Держись, Ирье!
Лангеры отчаянно дрались за своего командира, прикрывая его с боков и со спины, давая ему возможность спасти их всех от колдуна. Эльф не зря трепетно хранил свиток с заклинанием, который отобрал у Мэда еще в Дгелте почти год назад. Такая штука рано или поздно всегда пригодится. Отвращение, которое Ириен питал к магическим поединкам, можно смело сравнивать только с ненавистью, которую он испытывал к самим колдунам. Нет ничего несправедливее, чем ситуация, когда чахлый хлюпик одним движением руки уничтожает сильного опытного воина, вооруженного благородной сталью.
Они с Деровеером ударили практически одновременно. С пальцев колдуна слетели мелкие золотисто-алые брызги огня, а со стороны эльфа их встретил тугой слой раскаленного воздуха. Огонь расплескался вокруг, закружился смертоносным вихрем. Кровь, лужами разлитая на границе столкновения магий, шипела, чернея на глазах. Деровеер выкрикивал новое заклинание, твердо веря в то, что наносит последний смертельный удар по ненавистным лангерам.
- Сейчас! - гневно пообещал сам себе эльф.
У огня тоже имелось свое Истинное Имя. Как и у мага Деровеера. С ветром когда-то же получилось! Плюясь кровью из разорванного по углам рта, Альс орал на лонгиире, пытаясь обуздать непокорную стихию. Он захлебывался огнем, злобой и отвращением к себе, опустившемуся до такого позора. Магия Истинных Имен не требует жестов, но Ириен не мог удержаться от совсем немагического движения, которым грубые мужчины любой расы смертельно оскорбляют друг друга. Еще немного, и он бы в самом деле бросился на Деровеера с голыми руками и проделал то, что так образно посулил магу. Истинное Имя уже обжигало язык, когда Деровеер почуял подвох.
Сутолока вокруг Ириена нарастала с каждым мигом. Воинам, что без жалости рубили друг дружку, стало совсем не до магического поединка. Быть бы живу. Альса зацепило по предплечью кончиком меча.
- Он бежит! Ирье, он сбежал! - крикнул ему в ухо Мэд. - Ты ранен!
- К демонам!
- Эх! Поднажмем! Маг сбежал! Вперед! Бей их!
Лангеры и оставшиеся в живых воины лорда Эдорэтта поднажали, сметая наемников с берега Стиаль. В этот самый момент Пард исхитрился и метнул свою красотку-секиру в командира вражеского отряда, буквально пригвоздив его к земле. Без головного атака захлебнулась, наемники отступили, бежав следом за Деровеером. Поле боя осталось за лангой. Они победили.
- Ирье…
- А?
- Унанки…
Рубленая рана черепа не оставляла ни малейшей надежды на спасение. Джиэссэнэ был бесповоротно, окончательно мертв, и вся магия мира не смогла бы вернуть его к жизни. В глазах мертвеца отражалось небо, чистое, высокое и без единого облачка. Пока Альс дрожащей рукой не прикрыл ему веки.

Горевать никогда не поздно, а вот с перевязками можно и опоздать. Поэтому сначала занялись ранами, своими и солдат лорда Эдорэтта. Шили порезы, колдовали, клали лубки на сломанные кости. Все честь по чести. Сначала в любом случае живые, а потом мертвые.
Погребальной лодки в степи днем с огнем не сыскать. Обыкновенной лодки, сделанной человеческими руками, тоже. Поэтому ограничились только помостом, уложенным поверх кучи веток для будущего костра. Их собирала полдня Джасс. Сийгин с Пардом тщательно отмыли тело эльфа от крови, одели в чистое, завернули в плащ, все как полагается по обычаю. Оказывается, синюю краску для посмертных рисунков Альс всегда носил в дорожном мешке. А ведь брал для себя, помня о том, что Унанки равнодушен к ритуалам.
Видеть серое, пустое и безразличное лицо эльфа для Джасс было невыносимо. Зная, что никогда уже не услышит она его голоса, не ответит на ослепительное сияние улыбки. Слезы туманили глаза.
Теплые капельки на щеках, темные пятнышки на ткани плаща.
- Мало будет огня, - посетовал Сийгин.
- Хватит, - сурово пообещал Ириен. - Если у меня на Деровеера хватило, то для друга детства уж как-нибудь… сподоблюсь.
У Джиэссэнэ был самый высокий погребальный костер, какой только видела Великая степь. Казалось, он упирался прямо в небесную твердь, яростный и гудящий. В сплошной огненный океан уплывал Унанки навстречу новому рождению, в чистой человечьей рубашке Парда, в тангарском плаще Торвардина, с лицом, прикрытым орочьим платком Сийгина.

Среди ночи Джасс проснулась. Совершенно внезапно, без всяких переходов от сна к яви, словно и не спала вовсе. Сийгин сидел чуть в стороне от тлеющего костра, а Ириена она не видела. Джасс поднялась и, поймав виноватый взгляд орка, рассмотрела в отдалении неподвижную фигуру. Эльф, так долго державший себя в руках, отчаянно желал оставаться наедине со своим горем. Он сидел на собственных пятках, скрючившись и опустив лицо в ладони. Нет, он не плакал. У таких, как он, слезы не текут. Только по прерывистому сдавленному дыханию можно было догадаться, что боль изнутри обжигает сильнее огня и ему сейчас так плохо, что душа держится в теле, распятая лишь на врожденном упрямстве и несокрушимой воле. Джасс еще с вечера испугали эти расширенные до предела зрачки, превращающие глаза эльфа в черные провалы. Расплавленное серебро утекло в их бездны, все без остатка. Ириен не желал ни жалости, ни сочувствия, он болел молча, оградившись от ланги непробиваемыми щитами своего разума, словно на самом деле умер для них. Это было невыносимо, это было страшно. И Джасс даже представить не могла, что теперь делать. Никто не знал. Она сама мучительно тяжело переживала смерть Унанки, не говоря уже о всех остальных лангерах. Но ланга на то и ланга, чтобы разделить горе на всех. Только Альс не хотел делиться ни с кем. Более того, никто до этого дня даже не подозревал, насколько дорог и важен был для него Джиэссэнэ. «Лучше бы ты кричал в голос», - подумала Джасс.
Она осторожно подкралась ближе, шерстяным одеялом накрыла плечи Ириена, прижалась всем телом к его спине, зарываясь лицом в жесткие, пропахшие костром волосы.
- Отдай мне часть своей боли, - сказала тихо она. - Пожалуйста.
Альс крепко сжал ее руки в ладонях. И хлынула боль. Острая, слепящая, как раскаленная лава, не сжигая - испепеляя все на своем пути. Джасс задохнулась, охнула, но сильнее прижалась к его спине, словно пытаясь раствориться в нем, стать единым целым и выстоять против той непрестанной муки, что бушевала в душе эльфа бешеным ураганом. Образы вспыхивали под веками и таяли снежинками, растекались лужами и трескались, как лед на реке.
Лицо Джиэссэнэ. Совсем юное, счастливое, смеющееся.
Два мальчика-эльфа в коротких шубках кружатся на месте, задрав головы к небу, а с него сыплется и сыплется пушистый снег.
- Ох, Тэа, если все время смотреть вверх, то кажется, что летишь… - звонко кричит тот, у которого волосы ярче и светлее.
Тэа, Ледышка, - так мать звала Ириена в детстве. И только Унанки помнил это прозвище.
Лица женщин и мужчин. Крошечная ямка на мягкой щеке, старый ожог на широком запястье, свет зимнего утра в окне, запах яблок, толстые ветки цветущих райкосов, склоненные до земли, легкая рябь на воде, звон молота и гул горна. А еще заветная ложбинка, где они любили играть, названная высокопарно Логовом пурпурных трав. Нора пары луговых волков, примеченная в холмах, возле которой каждое лето резвились рыже-красные толстые щенки. Заброшенный колодец - хранилище мальчишечьих тайн и сокровищ.
Все то, что было так ценно и дорого для них обоих, уходило навсегда, выцветали яркие гобелены памяти, линяли, как простые тряпки, и те яркие дни навеки утрачивали свой свет… без Джиэссэнэ, без Унанки.
А потом все кончилось. Остались только слезы.
- Плачь, поплачь за меня. Я не могу, - прошептал Ириен, не выпуская из рук ее дрожащие пальцы, прижимая их к своим сухим горячим векам.
И она плакала, жалобно всхлипывая, о том, чего никогда уже не будет, за него, и за себя, и за остальных. За всех женщин, которые любили лукавого Джиэссэнэ, за всех мужчин, которые одарили его своей дружбой, за всех тех, кто никогда не узнает его, и других, что будут помнить его живым… и разным. Всегда.

Месть не смогла заполнить пустоту в сердцах лангеров, вызванную смертью Джиэса. И когда Альс, спустя несколько месяцев, собственноручно провернул лезвие лекса в печени Деровеера, легче ему не стало. А стало совсем худо. От острого и холодного предчувствия, что пророчество Матери Танян сбывается и за Унанки вот-вот последует еще кто-то. Кто? Пард? Сийгин? Торвардин? Малаган? Мысль о том, что судьбы и души лангеров связаны воедино навеки и они просто обречены встретиться снова уже в новых жизнях, ничуть не утешала. Ланга лангой, но если не они, то, значит, Джасс. Как можно выбирать между теми, кого любишь, кто для тебя важнее всего, главнее жизни, дороже чести? И некого спросить - за что ему такое испытание? Неужели мало оказалось отваги и решимости, мужества и смирения?
Будь оно все тысячу раз проклято!
Но Альс не первый год командовал воинами. И не только лангерами. Были в его долгой жизни другие армии, иные отряды, и эльф привык всегда принимать решения самостоятельно. Можно сказать, единолично, не терпя возражений, приемля лишь повиновение. С лангерами пришлось переучиваться, но ненамного. Поэтому, когда решение созрело, единственно верное, по его мнению, Альс поставил вопрос ребром в своей неподражаемой манере безжалостного и неумолимого тирана. Сначала он рассказал все, что случилось с ним на мброттском базаре, а потом заявил:
- Я уйду. Рядом со мной вам грозит смертельная опасность. Так мне не придется выбирать.
- Не выдумывай, Ирье! Ланга не может распасться.
- Не может, но и быть вместе нам вовсе не обязательно.
- А я? - дерзко спросила Джасс.
- К тебе все вышесказанное относится точно так же. Я не могу выбирать между тобой и ими.
- Ты уже все решил за нас, демоны тебя раздери! - взорвался Торвардин.
- Решил. За себя и за вас.
Сказал как отрубил. Пожалуй, в этот миг ему завидовала сама Неумолимая Хозяйка. Она так точно не умела. Бесполезно было кричать.

Предыдущая страница 32 Следующая страница


33 Людмила Астахова

- Неужели вы безропотно сделаете так, как он хочет?!
- А ты хочешь, чтоб он просто сбежал, не попрощавшись? - вопросом на вопрос ответил Пард.

Серое-серое утро, совершенно не инисфарское утро за окном, туманное и прохладное не по сезону. Протяни руку - и собственных пальцев не увидишь за белесой пеленой. Тоненькие струйки конденсата стекают по узким полоскам стекла, как слезки брошенного ребенка.
Взгляд соскользнул с изящно изогнутой перекладины, которую обычно скрывала ткань полога, вниз по стойке без резьбы и помимо воли перешел на неподвижный силуэт в оконном проеме. Подоконники в гостиницах здесь необычайно широки и при необходимости заменяют кровати. Так что Альсу было где разместить длинные ноги. Лбом в стекло, странно изогнув шею, эльф бессмысленно глядел в туман. Одна рука - безвольно повисшая вдоль тела, а вторая - на остром колене, эдакая форма расслабленности, на самом деле означающая в переводе с языка тела отчаяние и безнадежную решимость.
К тому все шло, и Джасс не была бы сама собой, если бы по-звериному не чуяла, как неотвратимо надвигается это серое туманное утро. Ночи, опаленные безумием, выжигали обоих до пепла, дни тянулись, как застывающая смола моховых деревьев. И все чаще и чаще Джасс ловила на себе вымороженный изнутри взгляд Ириена, от которого ломило в висках и подозрительно щипало под веками.
Лангеры уже все для себя решили. Яримраэн уехал из города, придумав себе увлечение красивой брюнеткой. Тор с Сийгином ударились играть в тонк, по случаю обобрали до нитки простака-провинциала, целыми днями безуспешно примеривались к новым беспечным жертвам. Но слухи о паре «тангар - орк» разошлись быстрее кругов по воде, и желающих добровольно опустошить свой кошель не находилось. Даже Малаган с Пардом старались не показываться Джасс на глаза. Она их понимала.
Накануне Ириен впал в лихорадочное оживление, способное устрашить кого угодно. Долгие разговоры ни о чем, смешные и не очень байки, какие-то малопонятные воспоминания оставляли во рту привкус железа. Джасс терпела сколько могла, делая вид, что злится, а потом волоком уволокла эльфа в их комнату, раздела донага и разве только не изнасиловала, низведя все душевные терзания к простой, безыскусной постельной баталии с дикими воплями, громкими стонами, искусанными в кровь губами и сведенными судорогой мышцами. Оргия продолжалась далеко за полночь, и соседи по гостинице обогатились за их счет познаниями в любовных позах и ругательствах. Но это все равно ничего не изменило.
- Ты уже не спишь, - сказал Ириен, не поворачивая головы. Он всегда точно знал, спит она или нет.
- Не сплю, - согласилась бывшая хатами.
Спорить она не собиралась. Скинула легкое одеяло, немного помотала босыми ногами над полом, не решаясь коснуться сухой прохладной древесины. То, что вся одежда валялась в самых разных углах, а на женщине была лишь порванная короткая рубашка, значения не имело. Альс неукоснительно соблюдал эльфийские правила хорошего тона. Одеваться полностью, тем самым унижая Джасс, он не посмел, оставив на чреслах исподние штаны. Итак, они были равны.
- Садись, - пригласил он. - Нам надо поговорить.
Джасс расположилась на том же подоконнике, чтобы видеть каждую черточку его лица, не пропустить ни мельчайшего движения, ни самого ничтожного вздоха.
- Говори.
Великие Старые и Пестрые боги, какие у него были глаза! Самые прекрасные и удивительные, какие только бывают в этом мире, прозрачные, яркие, нечеловеческие. Озера призрачного света на смуглом узком лице.
- Джасс…
Он мог больше ничего не говорить этим ровным и гладким, как озерный лед, голосом.
- Ты слышишь?
- Угу, - кивнула она.
- Я попытаюсь объяснить…
- Давай.
Разумеется, он старался, как только мог. За долгую эльфийскую жизнь проще простого обучиться искусству риторики, набраться красноречия и уметь излагать свои мысли так, чтобы понял самый непроходимый тупица. И, что самое удивительное, Джасс его вполне понимала. Возможно, она сама могла бы сделать подобный вывод и принять аналогичное решение. Скажем… лет через сто - сто двадцать. Да, они попали в западню: из собственных чувств, из долгих лет одиночества, из нерушимых законов чести и дружбы. Попали и пропали. Да, их поймали в ловушку жестокие боги, невольные над своей силой пророки. Их поймали в силки давно истлевшая в своем саркофаге островная королева и убийца ее любимых мужчин Эверанд Завоеватель, схороненный в безымянной могиле, как последний бродяга. Петля затянулась прямо на горле.
Если б могла, она бы разрыдалась, если б умела, то учинила бы скандал, если б хотела, то смертельно обиделась бы. Вот только не получалось ни то, ни другое и ни третье. Ни к чему, бессмысленно и не за что.
А Ириен говорил и говорил, убеждая не столько Джасс, сколько самого себя. И наконец убедил.
- Кинем… монетку? - спросила женщина, пересиливая спазм в горле. - Выпадет руна - сделаем по-моему.
Кинули. Выпала «корона», и Альс стал одеваться. Предельно аккуратно, словно берег свежую, едва затянувшуюся рану. Рубашка, штаны, куртка, сапоги, перевязь. Быстро собрал мешок, разделив предварительно их совместную казну ровно пополам, отдавая дань лангерскому братству. Кивнул на прощание и вышел, плотно и осторожно прикрыв за собой дверь.
Еще можно было крикнуть вслед, даже не крикнуть, негромко сказать: «Вернись». Нет слуха чутче эльфийского. И вернулся бы, прибежал, обнял и попросил прощения… Возможно, даже молил бы о прощении.
И все стало бы как прежде? В том-то и дело, что нет.
Потому Джасс закусила до крови губу и столько, сколько смогла, глядела на туман за окном, проговаривая мысленно слова простого, но действенного заклинания, которому учат всех заклинательниц погоды в Ятсоунском храме на третьем году посвящения. Она не хотела, чтоб корабль Ириена в тумане напоролся на рифы. Что еще она могла для него сделать?
- Джасс… - тихонько позвал ее Пард из-за двери. - К тебе можно?
- Можно.
А оказалось, что уже почти вечер. Что туман рассеялся, с небес глядят ущербные луны и подмигивает золотой точкой маяк. А гиррема уже наверняка ушла за линию горизонта.
- Ты ничего не ела… - Голос у оньгъе такой виноватый-виноватый. - Я тебе лепешек принес. И молока.
- Я не пью молоко.
- Значит, дура. Бери и ешь.
Он сел на то самое место, где утром сидел Альс, и поставил между ними тарелку и кружку. Лепешки были ячменные, а молоко топленое, словно Пард специально выбирал самое невкусное из съестного. Но желудок злобным урчанием напомнил о своем существовании, так, словно и ведать ничего не ведал о разбитом сердце и застывших слезах.
- Ешь давай.
Пришлось подчиниться.
- Ты поплачь, если тяжко. Я сам бы поплакал, слово даю.
- Ну так чего ж? - улыбнулась бывшая хатами.
- Засмеют. Оньгъе за эльфом слезы льет, - хмыкнул Аннупард.
- Да, действительно, очень Смешно, - согласилась Джасс.
И заплакала, прижавшись лицом к его широкой груди.
- Вот всегда они такие, остроухие, - подозрительно хрипло сказал оньгъе, прижав ее к себе, поглаживая по волосам, как ребенка. - Навыдумывают страстей разных и бегут прочь. Им что за беда - жизнь долгая, сколько еще доведется пережить-перечувствовать. Мнят себе, что отболит, затянется коркой, а может, и вовсе рассосется. Нет, не у них, само собой. У тебя… у нас… Мы же для них кто? Низшая раса, пасынки цивилизации, недоросли. Забываем любовь и ненависть. Жизнь наша, как мельница водяная, все смелет в прах. Ушел, думая, что сделал тебе лучше.
- А может… он прав?..
- Дура девка, - уверенно заявил Пард. - С чего он прав? С того, что теперь вы, вместо того чтоб наплевать на пророков и без затей нарожать детишек-полукровок, будете бегать друг за дружкой по всему миру?
Оньгъе вытер шершавой от мозолей ладонью слезы с ее глаз, а заодно и нос.
- Ну ты, черноглазая, не побежишь.
- Почем знаешь?
- Знаю. А он побежит. Не сейчас и не через год, чуть позже, когда совсем невмоготу станет. Когда от тоски готов будет лезть в петлю. Все они такие, помянешь еще мое слово. Ты не смущайся, поплачь еще. Бабе это самое полезное будет.
Джасс плакала, а оньгъе бубнил и бубнил над ухом:
- Очень уж любят они попенять нам короткой жизнью, посетовать на то, что, умирая, мы оставляем их страдать, тосковать и мучиться еще целые века. А сколько горя привносят они в нашу коротенькую жизнь, никто не считает. Вот я уже пятнадцать лет с Альсом хожу, чего только не было: и жизнь друг дружке спасали, и раны перевязывали, да всякое было… И что, он спросил меня сейчас, как ему быть? Нет, конечно. Зачем? Я же всего лишь человек.
- Зачем ты мне все это говоришь? - спросила Джасс, в последний раз хлюпнув носом.
- Затем, чтоб ты не стала покорно принимать его выбор, пусть он хоть сто раз эльф. Мы-то с тобой знаем… - Пард хитро подмигнул. - Мы-то знаем, что любовь всегда сильнее рассудка. На то мы и люди. Мы, может быть, не такие дальновидные, как остроухое отродье, но мы терпеливые. И умеем надеяться.
И по здравом размышлении Джасс решила, что на этот раз оньгъе прав. Все еще шмыгая мокрым забитым носом, она откусила от лепешки и запила пресный жесткий ломтик ненавистным молоком. И сама не заметила, как умяла за обе щеки всю снедь без остатка.
- Так-то оно и лучше, верно? - повеселел Пард и, критически обозрев боевую подругу, добавил: - Ты сегодня к парням не выходи с такой распухшей рожей… прости, лицом. Они тебя жалеть начнут, всякий на свой лад. Потом неприятностей не оберемся.
Пард знал, о чем ведет речь, проведя вместе без малого пятнадцать лет. Лангеры - это тебе не наемный сброд, где никому доверять нельзя, это настоящая семья. Больше, чем родная кровь, сильнее, чем дружба. И дольше, чем жизнь. Пард заботливо уложил бывшую хатами в кровать. Укрыл и даже запечатлел отеческий поцелуй на лбу, щекотнув напоследок бородищей.
Не факт, что она сразу заснула, но и плакать от безнадежности больше не хотелось. Жизнь продолжалась. А ночью Джасс приснилось море, дождь и корабельная качка. Стена сплошной воды, словно из небесного кувшина боги лили влагу в земную чашу, твердо намереваясь заполнить ее до самых-самых краев. И у них, у богов, почти получилось. Море свирепело, дождь усиливался, и тому, кого уносила прочь от маргарских берегов добротная купеческая гиррема, хотелось раствориться в этом водяном узилище, лежать на самом дне, отгородившись от всех и вся холодными мутными потоками. Джасс не стала дивиться своим снам. То были Узы, самые настоящие Узы, о которых предпочитают молчать барды, о которых не слагают песен и баллад. Тончайшие, невидимые «ниточки», протянутые от одного существа к другому не только через моря и горы, но и через века и жизни. Не каждому дан такой дар, но те, кому даровано свыше это мучительное счастье, скорее издохнут самой страшной из смертей, чем откажутся от своей участи. Так-то вот.

Приложение
ВСЕ О МИРЕ ДВУХ ЛУН

Боги

Великая Пестрая Мать - Праматерь всех богов.

Старые Пестрые боги

Каийя - богиня удачи-неудачи, слепая сестра Файлака.
Курайн - богиня снов и забвения.
Ракейта - бог торга и вестей.
Рудайс - бог тайн и лжи.
Сайнен - бог первой крови.
Сурабай - бог искушения и истины.
Турайф - богиня встреч и разлук.
Файлак - злой бог судьбы.

Великие Старые боги

Арраган - бог неба, властелин земли и небес.
Куммунг - двуединое божество смерти, именуемое одновременно Милостивый Хозяин и Неумолимая Хозяйка.
Оррвелл - бог-странник, бог-волшебник, покровитель магии, прародитель всего колдовства;
Сайлориан - богиня всех страстей, от любви до ненависти.
Яххан - бог-хранитель, хранитель жизни всех существ.

Языки и народы

Адди - общий язык.
Койл - язык северных народностей людей.
Логри - язык орков.
Оролирс - язык южных народностей людей.
Староаддаль - устаревший адди, язык тысячелетней давности, сильно отличающийся от современного.
Ти'эрсон - язык эльфов Фэйра.
Химман - язык эльфов Даррана.
Эйлсоон - язык тангаров.
Эл'сьер - тайный язык Познавателей.

Тангары

Мореходы - торговый народ.
Горные тангары - клан отверженных, исповедующих веру в Подгорные Силы. Живут в замкнутых поселениях вокруг рудников.
Оседлые тангары - самая многочисленная часть народа, живущая либо отдельными кварталами, либо отдельными городками. Подчиняются цеховым старшинам и религиозным старейшинам.
Тангары - огнепоклонники. Называть гномами считается тягчайшим оскорблением.
Продолжительность жизни - не более 150 лет.

Орки

Невысокие, стройные, смуглые или меднокожие, глаза янтарно-нефритового цвета, заостренные уши, черные блестящие волосы.
Многочисленный народ, состоящий из множества кланов, разделенных на касты.
Кэву - высшая каста - «горцы». Тату - красно-черный сокол.
Ко-мер - средняя каста - «дневные». Тату - сине-зеленая змея.
Талусс - низшая каста - «ночные». Тату - черный цветок.
Продолжительность жизни - чуть более 100 лет.

Эльфы (самоназвание сидхи)

Народ долин.
Высокие, худощавые, светлокожие, волосы жесткие прямые всех возможных цветов, уши заостренные.
Национальное королевство - Фэйр.
Владыка Иланд из династии Андараль.
Столица - Тинитониэль.
Продолжительность жизни - до 550 лет.

Люди

Самая многочисленная раса.
В некоторых неканонических легендах утверждается, что изначально весь мир населяли только люди, но боги разделили их на четыре разные расы в наказание за четыре смертных греха - братоубийство, гордыню, нетерпимость и жадность.
Королевства: Игергард, Оньгъен, Тассельрад, Маргар, Аймола, Ветланд, Къентри.
Продолжительность жизни - обычно 60, очень редко до 100 лет.

Метисы

Предыдущая страница 33 Следующая страница


Армия судьбы 34

Потомки межрасовых браков.
Брачные союзы регламентируются согласно брачному уложению - Имлану, с последующим признанием законными потомков, с наследованием прав и имущества.
Официально браки с другими расами запрещены только у тангаров. В порядке исключения мужчина-тангар может жениться на человеческой женщине. Женщина-тангарка, живущая с мужчиной иной расы, лишается имени, имущества и детей-тангаров.
У людей официально межрасовые браки не запрещены. Жрецы Старых богов такие браки обычно освящают без проблем.
У эльфов единственно приемлемыми считаются браки с людьми.
Мужчина-орк может жениться на любой женщине, а женщинам, наоборот, подобное строго запрещено, особенно женщинам из высшей касты, ее могут даже убить.
Полуэльф - потомок сидхи и человека.
Полуорк - половина оркской крови.
Тэннри - любая примесь тангарской крови.
Ичер - редкая смесь кровей всех четырех рас.
Квартерон - примесь одной четвертой эльфийской или орочьей крови.

Формы браков

Истинный - супругам дается общее Истинное Имя. Заключается очень редко, только при согласии трех волшебников, так как влечет за собой непрерывную связь во всех последующих рождениях.
Освященный - самая распространенная форма, с непременным освящением уз в святилище любого из богов, без возможности развода.
Брак-айора - временный брак для рождения детей с определенной наследственностью. Раньше очень часто встречался у эльфов, для сохранения расы.
Брак-эсха - брак без наследования одним супругом имущества другого, но с признанием детей.
Брак-тенас - брак колдовской, скрепленный волшебными силами.

Магия

Соединение волшебного дара и волшебной силы.
Магия Истинных Имен.
Собирательная магия - накопленная энергия «намоленных» предметов, мест и строений.
Возможности
Сложение заклятий. Мыслеязык, чтение мыслей или общение без слов, встречается очень редко. Власть над силами и стихиями.
Магия превращений. Истинное превращение и создание личин.
Познавание - самый редкий дар видения Истинных Имен, их отражений.
Волшебники-люди
Облачный Дом , или Оллаверн, - главное обиталище людских магов.
Хозяин Сфер и Глашатай Ночи, его представитель, входят в так называемый Круг Избранных (его члены именуются магистрами), образуемый главами трех главных кланов - воинов, книгочеев, пилигримов (странствующих колдунов); также к Кругу примыкают Сторожа - внутренний суд магов.
Волшебники-эльфы
Объединены в Зеленую Ложу и именуются Ведающими, решения принимаются коллегиально, путем открытого или тайного голосования.
Орочьи волшебники (шаманы)
Не объединяются. Один раз в сорок лет собираются самые старые шаманы из каждого клана в тайном месте под названием Юта-кас, где избирается ноар-ют, которому на одну ночь даруется сила прозрения будущего.
Тангары лишены магической силы.

Времена года и месяцы

В году 370 дней, 16 месяцев. В каждой неделе по 6 дней.
Алсир , новолунный - 23 дня.
Олот , месяц огнелиста - 17 дней.
Балагер , нежный - 28 дней.
Алхой , сияющий - 23 дня.
Дейху , медвяный - 23 дня.
Эрби , сладкий - 15 дней.
Гвадер , жаркий - 31 день.
Верован , спелый - 25 дней.
Каесс , изобильный - 25 дней.
Сангареди , увядание - 22 дня.
Эферван , сон травы - 25 дней.
Ирон , глаз зимы - 21 день.
Линог , месяц сов - 21 день.
Ивайти , сон земли - 27 дней.
Араш , ветровей - 23 дня.
Каси , туманный - 22 дня.

11-й день алсира - весеннее равноденствие - Новый год.
19 балагера - приход Весны.
13-й день дейху - летнее солнцестояние.
11-12-й день каесса - осеннее равноденствие.
24 эфервана - Ночь Духов.
11-й день линога - зимнее солнцестояние.
7 ивайти - Йони, эльфийский Новый год.

Системы летоисчисления народов обитаемого мира

Основной датой отсчета современной эпохи Вэйхэлл считается закладка первого камня в основание города Ятсоуна, духовного центра всего континента (соответственно 1695 год от основания Ятсоуна).
У эльфов годы отсчитываются от воцарения очередного владыки - 1695 год соответствует 464 году Нилландэс.
У орков летоисчисление ведется от падения последнего королевства орков - 1695 год соответствует 8731 году.
Летоисчисление у тангаров - от последнего сошествия Священного огня - 1695 год совпадает с 5117 годом.

Предыдущая страница 34


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1
    ДЕЗЕРТИР И РЕНЕГАТ     (Страница 1)
  • Глава 2
    ЛЕГЧЕ ПЕРЫШКА…     (Страница 3)
  • Глава 3
    ЛЮБИМЧИК УДАЧИ     (Страница 9)
  • Глава 4
    БЕГЛЕЦЫ     (Страница 10)
  • Глава 5
    МЕСТЬ, СМЕРТЬ И ПРЕИСПОДНЯЯ     (Страница 14)
  • Глава 6
    ПУТИ ПОДЗЕМНЫЕ И ПУТИ НЕБЕСНЫЕ     (Страница 17)
  • Глава 7
    ДЕМОНЫ ГОРОДА ХАННАТ     (Страница 21)
  • Глава 8
    ПЕПЕЛ К ПЕПЛУ     (Страница 27)
  • Глава 9
    ЛЮБИ НАС ВСЕХ…     (Страница 31)
  • Приложение
    ВСЕ О МИРЕ ДВУХ ЛУН     (Страница 33)
    • Боги (Страница 33)
    • Старые Пестрые боги (Страница 33)
    • Великие Старые боги (Страница 33)
    • Языки и народы (Страница 33)
    • Тангары (Страница 33)
    • Орки (Страница 33)
    • Эльфы (самоназвание сидхи) (Страница 33)
    • Люди (Страница 33)
    • Метисы (Страница 33)
    • Формы браков (Страница 34)
    • Магия (Страница 34)
    • Времена года и месяцы (Страница 34)
    • Системы летоисчисления народов обитаемого мира (Страница 34)


Людмила Астахова

Армия судьбы

Цикл: "Знающий не говорит" - 2

 Читать книгу

Аннотация

Божьи мельницы мелют медленно. Великая Пестрая Праматерь кропотливо сплетает хрупкое полотно судеб. Сначала она бережно соберет вместе тех немногих, кто презрел свой удел и отверг предназначение: людей и нелюдей. Потом крепко свяжет всех нерушимой клятвой. И когда пробьет час, они совершат то, что не под силу богам. Но это будет потом, а пока беглому солдату предстоит встретить своего извечного врага и… не дать ему умереть. С чего то же надо начинать.

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel


Людмила Астахова - Биография

Людмила Астахова

На основную страницу

Биография

Людмила Астахова http://irien24.moikrug.ru/ Обо мне: Астахова Людмила специалист широкого профиля Специализация, навыки, экспертиза 9 лет работы бухгалтером (услуги, оптовая торговля) Образование Высшее: специалист промышленной фармации, Национальная фармацевтическая академия Украины, Харьков 1988 — 1994. по специальности не работаю

Прочее: писательство (сочиняю прозу в стиле фэнтази, стихи)