Лоуренс Уотт-Эванс - Отмеченный богами

1 Лоуренс Уотт-Эванс

ПРОЛОГ

Жрец держал путь на Зелдау. Он шел уверенной поступью, энергично размахивая руками и оставляя за собой запах пота, смешанный с ароматом сандалового дерева. Его отстраненный взгляд был устремлен вперед, к некой потаенной цели.
Этот человек обгонял редких путников, вовсе не замечая их, так же как серо-коричневую кайму пыли на полах своего белого балахона.
А люди глядели ему вслед недоумевая: какая печаль вынудила одинокого жреца покинуть святилище и пуститься в странствие - тем более во время летних триад? Ведь жреческое одеяние слишком тяжелое и душное. Не зря ежегодные поминальные ритуалы, да и прочие обряды обычно совершаются в более прохладную погоду.
Путники постарше полагали, что в странствие во имя богов жреца направили оракулы, юные же, с циничным смехом и непристойными телодвижениями отвергая подобные догадки, утверждали, будто его потянуло в мир не что иное, как зов плоти.
Богомолец, однако, не внимал ни тем, ни другим, целенаправленно следуя по указанному свыше пути.
От испепеляющего зноя второго дня триады Баэла по лицу странника бежали струйки пота, но жара нисколько его не беспокоила. Он не обращал свой взор ни на солнце, ни на луны, едва заметные на высоком небосводе.
Самая большая луна, названная Баэл в честь обитавшего на ней бога, в то утро частично затмевала солнце. Но при таком количестве ночных светил на небе это чудо природы не заслуживало пристального внимания, тем более что, когда жрец добрался до Грозероджа, затмение уже кончилось. Лишь астролог способен с благоговейным трепетом относиться к затмению, вызванному луной бога войны именно во второй день триады, когда Баэл поддерживает жар в солнечном очаге.
Посреди деревни жрец притормозил и огляделся по сторонам. Затем свернул с большой дороги, пересек площадь и зашагал по аллее мимо железных ворот кладбища, увитых гирляндами живых маргариток.
Аллея привела его к деревенской кузнице, за которой примостился маленький опрятный домик. Около него толпились дотошные селяне. Они обмахивали разгоряченные лица ладонями и оживленно болтали, но, завидев приближающегося странника, мгновенно умолкли.
Жрец остановился у дверей в ожидании.
Вход загораживал здоровенный детина с обнаженным торсом. Он стоял, сунув голову в дверной проем, и наблюдал за происходящим внутри. Наконец он обернулся и стал таращиться на незнакомца, облаченного в белое.
- Могу ли я войти? - спросил жрец.
Верзила, немного помешкав, снова заглянул внутрь дома.
Видимо, не найдя там ответа, он смутился на мгновение, а затем произнес:
- Не знаю. А сами-то вы кем будете?
- Я Мезизар из храма в Бьекдау.
Эти слова ничего не сказали бдительному стражу, и, почесав затылок, он объяснил:
- Там женское дело, жрец вроде бы ни к чему.
- Ребенок родился? - с радостной надеждой спросил пришелец. - Мальчик?
Верзила удивленно моргнул.
- А вы-то откуда знаете?
- Никак оракула позвали, - ввернул чей-то голос.
- А чевой-то он об этом спрашивает? - полюбопытствовал другой.
Жрец ничего не ответил. Напротив - он повторил свой вопрос:
- Могу ли я войти?
Верзила пожал плечами и гаркнул:
- Эй, Дара! Какой-то потный мужик, одетый жрецом, говорит, что хочет войти в дом!
Из-за двери донеслись звуки какой-то невообразимой суматохи и мельтешни, а вслед за тем в проеме показалась пухлая женщина. Ее черные волосы были скрыты под туго повязанной косынкой.
Она загородила путь незнакомцу, держа на весу перед собой влажные, видимо, только что помытые руки. Оглядев его с пят до головы и с головы до пят, толстушка пожевала в задумчивости губами.
- Не часто увидишь здесь жрецов, - промолвила она. - У нас в Грозеродже нету храма, лишь однажды за целую зиму забредет какой-никакой юнец, чтобы с запинкой помолиться на кладбище.
Эти слова были не более чем констатацией факта, и жрец пропустил их мимо ушей.
- Вы - повитуха? - спросил он.
- Да, - ответила толстушка и, указав на полуголого верзилу, прибавила: - А его зовут Спаррак, он - дядя новорожденного. Я велела ему никого не пускать. Здесь у нас дело семейное, а не какой-нибудь храмовый праздник.
- Я должен увидеть ребенка и родителей, - заявил жрец. - Уверяю вас, что не сделаю ни ему, ни им ничего дурного. Кроме того, тайна деторождения мне знакома. Я не раз принимал роды, когда они происходили в нашем храме. Прежде чем отправиться сюда, я прошел ритуал очищения. Я здоров, и мне нет нужды прикасаться к младенцу.
Отерев пот с лица рукавом балахона, жрец предъявил повитухе относительно чистое пятно в качестве доказательства, что совершил тщательное омовение не далее как вчера.
- Вижу, вы заранее подготовили все ответы, - бросила ему упрек повитуха, - хотя вместо рукава могли бы воспользоваться платком. Так кто же вас послал? Кто-то из богов?
- Не напрямую, - ответил жрец. - Сам я ни с одним оракулом не беседовал. Меня направил сюда Долкаут, Главный Жрец храма в Бьекдау. Уж он-то с оракулами говорил! По меньшей мере с одним из них.
- Похоже, мне ещё не доводилось слышать имя Долкаут, - заметила Дара.
Этот диалог вызвал в толпе бурное обсуждение и споры, в результате которых многие согласились с тем, что Главного Жреца в храме Бьекдау зовут Долкаут или, во всяком случае, могут так звать.
Жрец терпеливо ждал, когда стихнет шум.
Наконец повитуха ещё раз оглядела его с ног до головы и нехотя отступила в сторону.
- Что ж… это не мой дом. Но не думаю, что Хмар сейчас стал бы возражать. Входите, только вытрите хорошенько ноги.
Жрец повиновался, и его провели мимо кучки ухмыляющихся женщин в спальню, где пахло кровью и потом и остро ощущались иные животные запахи.
Женщина лежала на кровати, справа от неё стоял муж, слева сгрудились пятеро девчушек мал мала меньше. Самая младшая едва успела выйти из пеленок. Роженица, счастливо улыбаясь, прижимала к груди появившегося на свет младенца.
На комоде у стены стояли два больших таза, валялись окровавленные тряпицы.
Повитуха оставила жреца и направилась к комоду, чтобы завершить уборку.
Роженица оторвала взгляд от сына и удивленно посмотрела на гостя. Девчушки отбежали подальше и с разинутыми ртами уставились на него, а младшая даже издала полупридушенный вопль. Папаша, явно перещеголявший своими размерами Спаррака, сиял счастливой улыбкой и не отрывал глаз от малютки. Но стоило ему взглянуть на жреца, как улыбку будто водой смыло. Теперь он хмуро взирал на облаченного в белое чужака, словно опасаясь, что тот явился лишь для того, чтобы отнять у него сына.
- Могу ли я взглянуть на лицо ребенка? - мягко спросил жрец.
Роженица не скрывала недоумения, однако повернулась таким образом, чтобы открыть личико младенца, не отпускавшего сосок.
Через все лицо новорожденного от левого виска до правой нижней челюсти протянулось наискосок красное, похожее на неглубокую кровоточащую ссадину родимое пятно.
- Это пройдет за дюжину триад, - улыбнулась повитуха, тщательно вытирая руки. - Он станет таким же славным, как и другие детишки.
- Так не скоро? - удивился жрец. - А я отчаянно спешил, чтобы успеть увидеть пятно.
Повитуха лишь пожала плечами и удалилась, унося с собой таз.
Мать подняла на жреца вопросительный взгляд.
- Прекрасная госпожа, - поведал он ей, - ваше дитя отмечено богами. Они оставили след на его лице, и хотя он, как сказала та добрая женщина, исчезнет, сын ваш на всю жизнь останется Богоизбранным Заступником; его призовут, когда в этом возникнет необходимость.
Он запустил правую руку в широкий левый рукав, извлек оттуда полированный ларец из слоновой кости диаметром три и длиной примерно восемь дюймов и передал стоявшему рядом отцу.
- Господин, отдайте это вашему сыну, но только в тот день, когда мальчик будет к этому готов.
Кузнец принял дар молча - от изумления он утратил дар речи.
Жрец поклонился и пошел к двери. Все затаив дыхание следили за тем, как он торопливо, без дальнейших церемоний покидает дом.
Первой очнулась вернувшаяся в спальню повитуха.
- О чем это он? - спросила она, не обращаясь ни к кому в отдельности.
- Да чепуха какая-то! - недовольно хмыкнул кузнец. - Наш сынок - Богоизбранный Заступник? Ха!
Посмотрев ещё раз на ларец из слоновой кости, он пожал плечами и аккуратно положил его на полку над кроватью, а потом нежно улыбнулся жене и сыну.
- Мальчишка, когда подрастет, с удовольствием выслушает эту забавную историю.

ГЛАВА ПЕРВАЯ

В тот день в кузницу более сложных заказов не поступило, а потому Хмар занялся изготовлением гвоздей. Запасы, как известно, никогда лишними не бывают.
Малледа гвозди ничуть не интересовали, хотя он знал - без них не обойтись. Но кузницу мальчик любил: пурпурное сияние раскаленного железа создавало праздник для сердца и глаз, а звонкие удары молота о наковальню были самой приятной мелодией для слуха. Все десять лет своей жизни он наблюдал, как отец ковал гвозди, тысячи и тысячи гвоздей, но в этот день, когда ярко светило солнце и благоухали цветы, было невмоготу, обливаясь потом возле горна, молча наблюдать, как отец скует ещё сотню.
Вот если бы ему позволили помахать молотом… Но куда там! Кузнец все время твердит: хоть и рослый Маллед не по годам, у него ещё слишком короткие руки, чтобы бить по наковальне. Так что единственный сын оставался пока лишь учеником своего отца, а мастер не должен позволять ученику работать молотом раньше времени. Один раз уступишь - потом не жди послушания.
Однако, увидев, что мальчику скучен процесс ковки гвоздей, Хмар в конце концов отпустил его погулять.
Радуясь обретенной свободе и легкому ветерку, обдувающему разгоряченное лицо, Маллед попрыгал немного через противопожарный ров. Но и это занятие ему вскоре надоело - главным образом по причине нестерпимой вони, исходившей от стоячей воды на дне канавы. Тогда он стремглав добежал до дома, осторожно пробрался через хозяйственный двор, где мать стирала белье, лениво обошел кузницу и, оказавшись на аллее, что вела к центру деревни, перешел на рысь.
Его путь лежал мимо кладбищенской ограды с железными воротами, увитыми гирляндами цветов. Его сестра, Сегуна, обожала рассказывать ему леденящие кровь истории о мертвецах, встающих по ночам, и Маллед, не очень веривший её россказням, все же предпочитал держаться от кладбища подальше.
Здраво рассуждая о том, что свежие цветы и холодное железо не позволят покойникам выбраться за пределы погоста, он все же вихрем промчался мимо ворот и наконец достиг небольшой площади, расположенной на главной дороге.
Грозеродж представлял собой самую обыкновенную деревушку, где Хмар был единственным кузнецом. Он первый додумался открыть здесь кузницу, обучившись ремеслу в Зелдау.
Имелся в Грозеродже также постоялый двор, который служил одновременно и лавкой, и местом собраний. Здесь не было ни храма, ни даже придорожного капища. Кое-кто из жителей время от времени выражал недовольство по этому поводу, но тем дело и кончалось, поскольку никто не горел желанием тратить силы и средства на постройку молельни и её освящение. Тем, кто хотел по всем правилам вступить в брак, или обратиться с просьбой к богам, или посоветоваться с оракулами, или совершить поклонение богу-покровителю, приходилось шагать по главной дороге десять миль до самого Бьекдау. А впрочем, обитатели Грозероджа и без того довольно часто наведывались в город - ведь торговцы почти не заглядывали в их глухомань.
Маллед ничего не имел против подобного положения вещей: ему не доводилось жить в иных местах. И хоть он обожал ежегодное паломничество в Бьекдау вместе с отцом и рассказы о мире где-то за горизонтом, жизнь в Грозеродже его устраивала вполне. И не просто устраивала, а очень даже нравилась.
Несметное количество самых разных цветов на центральной площади источало дивный аромат, куда более приятный, чем маргаритки на железных воротах кладбища. Смешиваясь с духом свежих опилок из близлежащей плотницкой мастерской Удерага, запах цветов создавал неповторимую гамму, услаждающую обоняние любого, кто попадет на площадь.
У коновязи перед постоялым двором топтались две лошади, что явно указывало на прибытие путешественников, ибо ни у кого из обитателей Грозероджа лошадей не было, как, впрочем, и у большинства путников: лошади стоили дорого. Те же, у кого они были, обычно впрягали их в телеги либо фургоны, доставляя грузы в Зелдау или Бьекдау. Лошади, стоявшие перед постоялым двором, не тащили на себе ничего тяжелее седел - видимо, хозяева их были благородного происхождения.
Из открытых окон постоялого двора доносились голоса путников и жужжание насекомых.
Слушать их мальчику было интересно и заманчиво, но из-за дома старого Дейвиша, порой заглушая монотонную речь взрослых, долетали до него крики и смех детворы.
Маллед задумался. Дети, игравшие на огороде Дейвиша, наверняка совсем маленькие и ещё не приставлены ни к какой работе. Он и сам резвился там несколько лет назад.
Теперь он уже не маленький. В прошлую триаду ему исполнилось десять лет, он почти мужчина. Да к тому же ростом значительно превосходит сверстников. Пожалуй, ему уже не подобает играть с малышней.
Да и не каждую триаду выпадает счастье поглядеть на настоящих аристократов: ведь на этих холмистых землях нет своего Лорда, люди здесь подчиняются самой Императрице через её представителя в Бьекдау.
И Маллед направился к постоялому двору.
Он знал, путники сейчас пьют эль или вино, а кое-кто из местных, располагающих свободным временем, оплачивает им эти напитки в обмен на слухи и сплетни, привезенные из дальних краев. И ещё Маллед был уверен, хозяйка постоялого двора ни в какую не продаст ему ни вино, ни эль - даже будь у него монеты. Почтенная Бардетта полагала, что детям крепкие напитки пить не положено. Да и монет у Малледа не было все равно.
Но разве он не может просто затаиться и послушать?
Дверь была распахнута, и Маллед тихонько скользнул через порог.
После яркого солнечного света глаза не сразу приспособились к прохладному полумраку зала. Когда же зрение вернулось к нему, Маллед разглядел за одним из столов двоих мужчин в яркой одежде. Мужчины потягивали холодный эль и с улыбкой что-то рассказывали друг другу. Хоть эти люди и прошли долгий путь, выглядели они опрятнее обитателей Грозероджа. Тщательно причесанные волосы блестели, одежда на них была из дорогой ткани, на спинках стульев висели широкополые шляпы с плюмажем - украшением, о котором Маллед прежде только слышал, а сейчас видел впервые.
Вокруг незнакомцев переминались с ноги на ногу восемь или девять местных жителей в обычной домотканой одежке. Ни у одного из них не хватило смелости сесть с путниками за один стол. Слушатели предусмотрительно оставили свободное пространство, чтобы Бардетта могла носить туда-сюда свои подносы с напитками и печевом.
- Говорят, подобное творится повсеместно, - сказал один путник. - Со всех обитаемых земель, что лежат под Сотней Лун, от всех магов, приписанных к храмам, приходят одни и те же вести. Речь идет не только о Зейдабаре или Бьекдау, но обо всей Империи, обо всем мире от рассвета до заката, от моря до моря. - Он говорил с приятным акцентом, раньше Маллед такого не слышал. - Все оракулы, служившие прежде богам, не произносят ни слова. Остальные маги, как всегда, в полном порядке.
- Это просто ужас, коли правда, - произнес местный житель, в котором Маллед узнал Неддуела, самого состоятельного крестьянина. - И как прикажете нам вести дела без оракулов?
Второй путник рассмеялся и хлопнул своего друга по плечу.
- А что, разве я не говорил то же самое? - У него был точно такой, необычный, выговор, что и у первого.
- И теми же словами, - подтвердил первый, повернувшись к Неддуелу. - Если верить оракулам, приятель, то именно поэтому боги и решили положить конец их деятельности.
Неддуел сердито насупился, и его лицо стало красным, как шейный платок.
- Не понимаю, - послышался из затененного угла женский голос, и Маллед понял, это говорит его старшая сестра, Влайя.
Надо же, и она здесь!
- Мой друг хочет сказать, - пояснил второй, - для жителей Империи Домдар настало время самим устраивать свою судьбу, не уповая всецело на богов; так решили сами боги. А жрец, поделившийся с нами этой вестью, ясно дал понять, что боги нас не бросили. Он сравнил их отношение к нам с воспитанием ребенка в ту пору его жизни, когда родители перестают следить за каждым его шагом и не мешают учиться на собственных ошибках. Именно так обстоит дело с богами и их детищем - всей нашей Империей. Пройдя тысячелетний путь, по которому нас вели оракулы, мы уже порядком повзрослели; теперь нам позволительно совершать ошибки и самим находить решения.
- Если постоянно подсказывать ребенку, что и как делать, - ввернул первый, - он будет полностью зависеть от чужого мнения и навсегда утратит волю к самостоятельным действиям. И именно потому, что мы привыкли зависеть от оракулов (как, например, наш друг с красным платком на шее), боги решили не отвечать на наши вопросы.
- Это как нельзя лучше подходит для Императрицы и всех её придворных в Зейдабаре, - хмыкнул Неддуел, для пущей убедительности ткнув перед собой указующим перстом, - но у простого земледельца есть такие вопросы, на которые никто, кроме богов, ни в жисть не ответит. Кто, кроме богов, способен предсказать погоду? Кто посоветует, когда сеять и как уберечь хлеба от града или от саранчи?
- Полагаю, вам придется рисковать, - ответил второй путник, поглядывая с улыбкой на своего приятеля.
- Значит, боги позволят нам помереть с голоду?
Путник пожал плечами и уже более серьезно произнес:
- Вряд ли. Они по-прежнему будут посылать дожди и поддерживать огонь на солнце, и земля останется плодородной, если того пожелает Ведал. Разве этого мало?
- Мало! - стоял на своем крестьянин.
- Мы уже не дети, Неддуел, - одернул его кто-то из слушателей. - Как-нибудь да выдюжим!
- Но это не может быть правдой! - упрямился Неддуел. - С какой стати боги вдруг надумали от нас сбежать? - Он отвернулся от незнакомцев и бросил в лицо своим землякам: - А я вот что скажу. Это все враки! Или эти двое издеваются над нами своими небылицами, или брешут жрецы по каким-то им одним ведомым причинам.
- С чего это жрецы вдруг стали врать? - громко запротестовали двое или трое селян одновременно.
Гул возрастал, и Маллед, решив, что с него, пожалуй, хватит, так же незаметно, как вошел, выскользнул за дверь.
Он с удовольствием глотнул свежий воздух. Притаившись в зале, он не замечал ни духоту, ни затхлый запах старого дерева и кислого вина, но, оказавшись на воле, сразу же почувствовал их отсутствие.
Прежде чем идти дальше, мальчик внимательно изучил принадлежащих путникам лошадей - отец не станет возражать, если он приведет двух богатых заказчиков. Да и вообще, Маллед лошадей очень любил.
Сбруя была новая и выглядела безукоризненно. А вот как у них с подковами? Маллед не отважился поднять лошадиное копыто и терпеливо ждал, когда какая-нибудь лошадь вскинет ногу, дабы отогнать назойливое насекомое или же просто так, по своей лошадиной прихоти.
Пока он смотрел, шум на постоялом дворе все не стихал, и тогда Маллед задумался о том, что услышал.
Значит, боги больше не станут говорить с людьми через своих оракулов? Кажется, так сказал незнакомец?
Он глянул на небо. Солнце висело прямо над головой. На голубом небосводе белели полоски облаков, но мальчику все же показалось, будто он различает бледные полумесяцы трех или четырех самых крупных лун.
Ни одна из них не приближалась к солнцу. Сегодня оно было горячим и ярким - черед Баэла поддерживать жар в солнечном очаге закончился совсем недавно, и эта обязанность перешла к богине Ведал, почти такой же могущественной, как бог войны.
Мать рассказывала Малледу, что, когда боги не поддерживают огонь на солнце и не помогают людям здесь, внизу, они обитают на лунах, и каждая из Сотни Лун принадлежит определенному богу или богине. Жрецы, говорила мама, знают наперечет имена всех богов и всех лун, им известно, какой бог живет на какой луне. А ещё есть такие ученые - астрологи, и эти самые астрологи изучают движение лун и вот таким способом узнают о богах все больше и больше. Она даже показала и назвала сыну самые крупные луны: красную, превосходящую все остальные своими размерами, Баэл - дом бога войны; голубую луну Шешар - обитель богини морей - и зеленую с золотом, принадлежавшую могущественной Ведал, матери земли. Мама знала не менее десятка лун - но это, конечно, не все.
Однажды, когда Маллед был совсем маленький, он спросил у мамы, не принадлежат ли звезды каким-нибудь крошечным божкам. Мама тогда рассмеялась и ответила, что точно не знает, но, возможно, он и прав. Этот вопрос занимал его по сей день.
Малледу нравилось осознавать, что там, наверху, обитают боги, которые видят все и вся и помогают Империи Домдар. Частенько у него разыгрывалось воображение, и он представлял себе, как боги, свесившись с края луны, переговариваются, высмеивая глупости, творимые людьми, или насылают ураганы и молнии, чтобы наказать злых, или направляют облака туда, где их ждут земледельцы.
А если кто-нибудь приходил помолиться и задавал вопрос, который боги считали важным, они давали ответ через храмового оракула. Отвечал обязательно тот бог, к которому вопрос относился. Только он и мог подсказать своему оракулу нужный ответ. Если на вопрос не мог ответить ни один из богов, на выручку являлся бог мудрости Самардас. Вот и получалось, что Самардас - самый занятой бог на небе, которому чаще других приходится общаться с оракулами. А еще, случалось, боги сами делились своими желаниями с оракулами, и те громогласно возвещали волю богов. От одной только мысли, что тебе во всем помогают боги, на душе становилось спокойно.
Но теперь, если верить путникам, боги больше не будут отвечать на вопросы, перестанут общаться с людьми через оракулов.
И это лишало Малледа привычного покоя.
Может быть, луны поднялись чуть выше и слегка удалились от земли? А может, богам просто надоели люди с их вечными проблемами и хлопотами? А что, если в какой-то черный день они все скопом улетят и унесут луны в другое место?
А есть ли вообще иное место, куда можно улететь?
А может, звезды - это вовсе не маленькие луны, а более далекие дома давным-давно забытых богов? Наверное, они жили в незапамятные времена, когда мир был раздроблен и народы воевали друг с другом, вместо того чтобы жить в мире и спокойствии в границах Империи, созданной Домдаром.
Ну вот, опять он все выдумывает!
Отец частенько выговаривал Малледу за фантазии, уводящие его в иные миры. Скорее всего, так вышло и сейчас.
Но что же будет и в самом деле, если оракулы вдруг замолчат? Как люди смогут узнать волю богов?
И станут ли они поступать так, как того желают боги, если боги отказываются говорить им, что делать?
Вдруг лошадь фыркнула и ударила копытом. Маллед успел вовремя взглянуть вниз и заметил новенькую подкову - видимо, её подковали перед самым отъездом. Для отца тут работы, судя по всему, не предвидится.
Маллед все ещё стоял возле лошадей, когда дверь постоялого двора распахнулась и из неё вышли оба путника.
Мальчик решил их не беспокоить и зашагал через площадь к аллее, а затем мимо кладбища к кузнице. Ему не терпелось поделиться с родителями новостью, что оракулы больше не станут отвечать на вопросы.
Три его сестры играли в салки. Они с хохотом носились у поросшего травой края рва. Их юбки и косички развевались на ветру. Один неверный шаг - и любая из них может низвергнуться в вонючую жижу на дне канавы. Но девчонки, похоже, не замечали опасности.
- Эй, Маллед! - окликнула брата Ворда, только что догонявшая Делеву. - Неужто отец позволил тебе гулять?
Делева обернулась.
- Послушай, Ворда, как тебе могло прийти в голову, что простой кузнец посмеет приказывать избраннику богов? - съехидничала она.
Дейонис хихикнула. Ей исполнилось двенадцать - почти ровесница Малледа. Ворде было четырнадцать, Делеве - пятнадцать.
Маллед счел ниже своего достоинства отвечать на насмешку Делевы и не стал спрашивать, почему сестры не помогают матери. Он обежал ров и поспешил к отцу.
Когда он влетел в кузницу, Хмар мехами раздувал жар в горне. Он смотрел на сына сквозь колеблющиеся потоки раскаленного воздуха.
- Отец, - закричал Маллед, - на постоялом дворе были два пришельца, они сказали, что оракулы перестанут с нами говорить!
- Я с ними в жизни не разговаривал. - Кузнец потянул веревку, раздувающую мехи.
- Они теперь вообще ни с кем не станут говорить, - пояснил Маллед. - Боги решили больше не помогать людям через оракулов.
- Очередной фокус жрецов! - буркнул Хмар и, глянув на угли, ещё раз качнул мехи. Сообщение сына его явно не заинтересовало.
Разочарованный, мальчик вышел из кузницы.
Как только он оказался на улице, к нему вернулось хорошее настроение. Он сейчас все расскажет матери - она в отличие от отца к поступкам богов вовсе не равнодушна.
Тут он увидел, что у дверей торчат Ворда с Дейонис и посмеиваются исподтишка. А Делева что есть духу несется к дому. Все ясно, подслушала его новость и теперь собирается первой донести её до матери.
Сестру ему не догнать. И не только из-за того, что она стартовала раньше, но и потому еще, что в свои пятнадцать лет она на четыре дюйма выше него, и все эти дюймы приходятся на ноги. К тому же Ворда и Дейонис не упустят случая подставить ему ножку.
Ну что ж, тогда ему останется лишь подтвердить рассказ да ещё дополнить его подробностями, которых Делева знать не может.
Ворда и Дейонис набросились на него сзади и повалили на землю. Маллед ощутил на губах вкус пыли, ноздрю жутко щекотала попавшая в неё травинка. Нападение было столь неожиданным, а удар о землю столь сильным, что Маллед даже вздохнуть не успел - а сестры уже катили его к канаве.
Он плюхнулся на спину в зловонную жижу, подняв целый фонтан смердящих брызг. От такого потрясения мальчик некоторое время лежал не двигаясь.
Потом он сел и увидел, что вся его одежда пропиталась илом и по ней стекают вонючие струйки.
- Зачем вы это сделали? - спросил он.
- Нас Делева попросила! - гордо ответила Дейонис.
Маллед недоуменно посмотрел на неё и смахнул с глаза налипший комочек ила.
- Вы всегда делаете то, что она просит? - поинтересовался он.
- Нет, - обронила Ворда, - но ты это заслужил.
- Но почему? Что я такого сделал?
Ворда только пожала плечами, а Дейонис пояснила:
- Ты хотел рассказать все папе и маме, прежде чем нам.
Маллед ещё раз взглянул на пропитанные грязью рубашку и штаны, с трудом сдерживая слезы. Неужели он это заслужил?
Спорить было бесполезно - сестры ненавидели его. По крайней мере три из пяти. Две старшие просто не обращали на него внимания, если не считать тех случаев, когда Сегуна, желая до смерти запугать младшего братика, принималась за свои истории о мертвецах и черной магии.
Да, троица младших его ненавидела, и самой въедливой из них была Делева. Они всегда его ненавидели, сколько он себя помнил. И Маллед не мог понять - почему.
Надо сказать, раньше он об этом всерьез не задумывался, хотя замечал, что при малейшей его попытке чем-то привлечь к себе внимание родителей сестры немедленно объединялись, дабы встать на его пути. Маллед принимал это как данность.
Но должна же быть какая-то причина! Ведь не станут же девчонки ни с того ни с сего бросать его в канаву. Тем более родители категорически запретили им донимать брата.
Если он сейчас набросится на них с руганью, они ещё неистовее будут над ним глумиться и запугивать. Нет, он не доставит им такого удовольствия! Ни слова не говоря, он поднялся из грязи и осторожно вылез из канавы на другую сторону, подальше от Ворды и Дейонис.
Дейонис тут же перепрыгнула канаву и оказалась в ярде от него. Ворда предпочла канаву обежать.
Маллед не обратил на них никакого внимания. Он направился к дому, даже не оглянувшись. Девчонки начали перешептываться, решая, отправиться вслед за ним или остаться на месте. Маллед заставлял себя идти в гордом молчании, неторопливо, подавляя желание бежать изо всех сил, только губы дрожали от едва сдерживаемых рыданий.
На полпути к дому сестры остановились, глядя, как он, весь мокрый и грязный, шествует к двери.
Мальчик попытался открыть щеколду, чтобы тихонько проникнуть внутрь, умыться и переодеться, пока не видели родители. Но дверь не поддавалась - она была заперта изнутри.
Значит, придется лезть в окно, оставляя на стене и подоконнике ужасающие следы грязи. Конечно, если удастся его открыть: почти все окна были со ставнями, чтобы в комнаты не проникал летний зной.
Мальчик постоял немного, борясь с искушением ворваться в дом с воплями и плачем. Здраво рассудив, что ещё успеет это сделать, когда увидится с мамой, он прерывисто вздохнул и направился на хозяйственный двор.
Матери там не оказалось.
Маллед огляделся по сторонам, не зная, хорошо это или плохо. У него вновь появилась возможность незаметно переодеться. Но беспокоил вопрос, куда делась мама. Он почувствовал себя одиноким и брошенным, и ему очень захотелось, чтобы мама пожалела его. Впрочем, он даже себе не признался бы в подобной слабости. Добредя до черного хода, он поднял щеколду и толкнул дверь. Она не поддалась.
Это было уже ни на что не похоже! Родители никогда не запирали обе двери. Ему даже и в голову никогда не приходило, что на задней двери есть запор.
Маллед снова толкнул дверь и почувствовал, как она, слегка дрогнув, вернулась на место. Он приложил ухо к дереву и услышал приглушенное хихиканье. Теперь-то он знал, что происходит: дверь держит Делева. От жалости к себе до злости - один миг.
- Делева, впусти немедленно! - закричал он.
Никто не ответил, но Маллед знал, что она там.
Он старался подавить ярость и мыслить логически, к чему постоянно призывал отец. Делева держит его, мокрого и грязного, за дверью.
Тогда - где же мама? Скорее всего, она внутри. Но Делева ни за что не рискнет держать дверь, если мать где-то поблизости - следовательно, её в задней комнате нет…
Маллед подошел к окну спальни и постучал в ставень.
- Мама!
- Маллед?
Ставни заскрипели, распахнулись, и в окне появилось лицо матери.
- Делева не пускает меня в дом, - сказал он, - а мне надо почиститься.
Он показал на свою одежду.
- О боги! - Мать отвернулась от окна, и Маллед услышал сердитый окрик: - Делева!
Через несколько секунд мальчик очутился в доме и стал раздеваться, а мать тем временем поставила на огонь ведро воды, чтобы хорошенько отмыть его. В доме остались лишь они вдвоем.
Делеве было запрещено появляться до конца дня.
Маллед, не желая ещё пуще злить и без того зловредных девчонок, не стал объяснять, каким образом упал в грязь. Правда, он был уверен, что родители и сами догадаются об истинной причине. Горько вздохнув, он полез в жестяную ванну.

ГЛАВА ВТОРАЯ

В тот же вечер, вернувшись из кузницы, отец познакомил трех провинившихся сестриц со своей палкой, а Делева, как зачинщица, получила на три удара больше. Старшие же - Сегуна и Влайя, - гордясь своей непричастностью, наблюдали за экзекуцией с явным удовольствием.
А вот Маллед на это смотреть не стал. Машинально следя за движениями матери, расставлявшей на столе миски к ужину, он гадал, чем провинился перед сестрами, чтобы заслужить такое отношение. Но как бы то ни было, их наказание не доставляло ему никакого удовлетворения.
Покончив с экзекуцией, Хмар демонстративно отвернулся, предоставив детей самим себе. Малледу он не сказал ни слова.
Зато Делева подбежала к брату и, осторожно потирая больные места, прошептала ему на ухо:
- Удовольствие стоило выволочки.
Маллед ничего не ответил. Даже не улыбнулся.
За ужином, уставясь в свою миску, он мучительно думал, что следует предпринять. Делева ела стоя, но выглядела она все равно менее огорченной, чем брат.
После ужина Маллед остановился у черного хода и поманил Делеву пальцем. Какое-то время она колебалась, но в конце концов подошла, не в силах превозмочь любопытство, и Маллед увлек её на хозяйственный двор, чтобы поговорить без свидетелей.
Солнце уже зашло, но небо на западе сияло золотом, а свет ярких лун окрашивал обшарпанные стены в нежные пастельные тона. На огороде жужжали насекомые, в воздухе витали запахи пищи.
- Чего тебе? - Делева посмотрела на брата сверху вниз.
- Просто хочу тебя кое о чем спросить, - спокойно ответил он, не двигаясь и держа руки за спиной.
- И о чем же? - прошипела она. - Если это какой-нибудь трюк, я вколочу твою башку тебе же в пузо.
- Никакой это не трюк. - Маллед силился унять дрожь в голосе. - Когда я последний раз шутил над тобой, Делева?
- Не так уж и давно.
- С тех пор прошло много времени, Делева. Вот уже несколько лет я делаю все, чтобы не вставать у тебя на пути, хочу быть приветливым, а ты все так же ненавидишь меня. Скажи, за что? - Несмотря на все старания, голос Малледа на последнем слове чуть дрогнул.
Сестра долгие секунды молча смотрела на него. Наконец, не скрывая злобы, произнесла:
- Да потому что ты считаешь себя каким-то особенным. Потому что ты - единственный мальчишка в доме. Отец взял тебя в ученики, считая, что женщины слишком слабы для работы кузнеца. Ты самый младший, и мама относится к тебе лучше, чем ко всем остальным. Тебе шьют новую одежду, а нам она переходит от старшей к младшей. Ты слишком крупный для своих лет, и ровесники относятся к тебе почти как к взрослому! Ты ведешь себя иначе, нежели остальные мальчишки: никогда не устаешь, не хнычешь, словно это ниже твоего достоинства. А когда ты родился, пришел тот ненормальный жрец и заявил, будто ты получил какой-то дар от богов. С кем бы мы ни говорили в деревне, все как один рассусоливают: “Ах-ах! Как поживает твой маленький братик? Как чувствует себя крошка Маллед? Он такой замечательный, правда?” Я слышу это всю жизнь, и при виде тебя, ласковый гаденыш, меня начинает тошнить.
- Но я же в этом не виноват! - возразил Маллед. - Я не могу перестать быть мальчиком, стать меньше ростом и не быть самым младшим в семье.
- Ну и что! - возмутилась Делева. - Все равно я не позволю тебе оставаться безнаказанным.
- Оставаться безнаказанным - за что?
Маллед уставился на неё в полном недоумении. Упреки сестры задели его, но он так и не понял их до конца. Вот это да! Выходит, её бесит то, что он не знает усталости и никогда не выходит из себя. Она злится на него за отсутствие тех черт, из-за которых другие девчонки своих младших братьев презирают!
- Думаешь, ты какой-то особенный? - выкрикнула она. - Никакой ты не особенный, ты всего-навсего несносный младший брат, которого иногда полезно окунуть в грязь!
- Я вовсе не думаю, что какой-то особенный!
- Ах, не думаешь? Тогда, значит, ты единственный в Грозеродже, кто так не думает! Ни к одному человеку, кроме тебя, в день его рождения жрец не захаживал! - Голос Делевы вдруг стал хриплым, она заморгала, словно в глаза ей ударил яркий свет.
- Но я не хочу быть особенным! - продолжал твердить Маллед.
- Ты все сказал? - холодно осведомилась Делева. - Если тебе нечего больше сказать, я пошла домой, я замерзла.
- Ну и уходи! - махнул рукой Маллед.
И вовсе она не замерзла. Лето в самом разгаре, с востока дует теплый ветерок.
Мальчик проводил сестру взглядом. Когда Делева вошла в дом, хлопнув дверью, он поднял глаза к темнеющему небу.
Над головой сияло несколько лун. Наверное, та, красноватая, самая большая, - дом Баэла. Да и на остальных сейчас тоже обитают боги.
- Ну зачем вы прислали этого дурацкого жреца именно ко мне?! - прокричал Маллед в небо. - Разве я просил вас меня выбирать?
Никто не ответил ему, и он неожиданно вспомнил, что боги, если верить путникам, теперь не отвечают никому. Огорченно моргая, он молча смотрел вверх.
Конечно, Маллед, с тех пор как начал сознавать себя, знал, что в день его появления на свет в Грозеродж явился жрец. Пришел в дом кузнеца и объявил родителям, будто он, Маллед, отмечен богами, а родимое пятно (давно уже исчезнувшее) означает, что дитя призвано стать Заступником - избранным богами защитником Империи Домдар, если такой защитник вдруг Империи понадобится.
Маллед не помнил, было ли у него это родимое пятно, но все окружающие сходились на том, что пятно действительно было.
Отец воспринял известие жреца как абсолютную чушь и несколько раз высказывал предположение, что храмы, видимо, постоянно рассылают своих служителей морочить головы людям, сообщая, что те якобы отмечены богами. Хмар говорил, Империи никакие Заступники больше не требуются, а потому их и нет, но уж если бы объявились, то были бы наверняка принцами крови, а не детьми деревенских кузнецов. И вообще все это вздор.
Мать ничего не заявляла по этому поводу, просто она иногда рассказывала сыну о Заступниках былых времен, тех, что помогали строить Империю Домдар. От матери он услышал легенды о Рубрекире Разрушителе, снявшем осаду с Ришна Габиделлы, о принце Грелдаре, прогнавшем Алых Предателей, и о многих-многих других. Рассказы матери нравились мальчику неизмеримо больше, чем жуткие истории Сегуны.
Слушая мать, он обратил внимание на то, что многие Заступники вовсе не были принцами от рождения, а обрели все свои титулы после свершения подвигов. Однако никто не решался напомнить об этом Хмару, с ним вообще мало кто рискнул бы спорить.
Иногда мальчик думал, что в нем действительно есть нечто необычное, ведь он намного крупнее своих сверстников и начинает слегка уставать, только когда другие уже валятся без сил. Хотя кто знает, что это - дар богов или просто везение.
Как-то раз мать сказала: когда Маллед подрастет, он сможет, если захочет, узнать больше о родимом пятне и о посещении жреца в самом Бьекдау, у тамошних служителей богов.
А теперь, когда оракулы умолкли, жрецы, наверное, ничего и не знают.
До чего же это все ему не по душе! Раз уж его так ненавидят родные сестры, - а может, и не только сестры, - хорошо бы по крайней мере узнать, за что.
Нахмурившись, он поспешил к черному ходу. Влайя и Хмар сидели возле очага, о чем-то негромко беседуя, скорее всего, о потенциальных женихах. Остальные четыре сестрицы скалили зубы в общей спальне. В доме было всего две спальни - обе просторные, в них легко дышалось. Одна принадлежала родителям, вторая - дочерям. Маллед спал в тесном закутке.
Внезапно он подумал: в то время как он завидует радостному существованию сестер в общей спальне, Делева, видимо, считает его обитание в душной, но отдельной норе очередной привилегией. Он понял, все, даже самые малые отличия в его образе жизни выводят Делеву из себя.
Мадейя - мать семейства - занималась шитьем. Она сидела, поджав под себя ноги, на своей любимой низкой скамеечке; игла в её руке то исчезала в золотисто-коричневой ткани, то появлялась вновь.
Маллед подошел к матери и долго смотрел, как она работает.
- Мам? - наконец молвил он.
Мадейя подняла глаза, и рука с иглой застыла в воздухе.
- Тот жрец, который приходил к вам, когда я родился… что он тогда сказал?
Мадейя закрепила нитку и положила шитье на резную шкатулку с иглами и катушками.
- Не помню точно, - ответила она.
- И ты даже не записала?
- Нет, я ничего не записывала, но жрец оставил для тебя письмо.
- Правда?
Маллед был поражен. Кто-то, кажется, упоминал при нем о послании, но он об этом совершенно забыл.
- Да, он принес его в хорошенькой коробочке из слоновой кости.
- А ты его читала?
- Само собой. - Мать поманила его в свою спальню. - Мы с твоим отцом прочитали его, как только жрец ушел.
- О, ты мне ничего не говорила! - В голосе мальчика слышалась обида, хоть он изо всех сил старался её скрыть.
- Там, по правде говоря, нет ничего интересного. Во всяком случае, ничего такого, чего бы ты уже не знал. Да ты сам сейчас все увидишь.
Мать выдвинула ящик комода и принялась рыться в нем. Отложив в сторону металлические гребни, старые носовые платки и прочую дребедень, она извлекла на свет цилиндрический ларчик из пожелтевшей от времени слоновой кости. Затем отстегнула небольшой бронзовый крючок, откинула крышку и вручила ларец Малледу.
Внутри лежал пергаментный свиток. Маллед тотчас достал его и осторожно развернул.
Читать он умел. Родители стояли на том, что все их дети должны уметь читать.
- Нежданно-негаданно тебе это может пригодиться, - так объяснил свою точку зрения Хмар. - Например, получишь письменный заказ на работу; лучше прочитать его самому, чем охотиться за жрецом или другим грамотеем. Да и вовсе не трудное это дело - чтение.
Вот Маллед и научился читать, только практики у него, пожалуй, было маловато, так как книги дома не водились. А потому, несмотря на крайне разборчивый почерк, мальчику понадобилось несколько минут, чтобы понять содержание записки.

* * *

Сыну кузнеца поселения Грозеродж мой привет.
Сейчас, когда ты читаешь это письмо, ты, наверное, уже слышал истории о Заступниках древних лет - героях, которые милостью богов смогли помочь Богоизбранному Домдару установить свою власть над всеми землями под Сотней Лун. Эти истории, не избежавшие, конечно, некоторых преувеличений, по сути своей являются истинными. В далеком прошлом боги сумели увидеть, что разделенный мир полон недостатков, ибо в таком разделенном мире народы постоянно воюют друг с другом, и войны эти не только кровопролитны и ведут к истреблению тех, кто поклоняется богам, но порою даже восстанавливают самих богов друг против друга.
Посовещавшись, боги решили, что лишь один народ, управляемый одним Домом, достоин их милостей. Этот народ и этот Дом призваны объединить всех людей и привести их к процветанию. Некоторые божества остались недовольны подобным решением, и другим пришлось употребить все свое магическое искусство и могущество, дабы навсегда прекратить помощь со стороны богов всем народам, кроме народа Домдара.
Но этого оказалось недостаточно, чтобы привести всех к нашей нынешней счастливой жизни. Другие народы, обойденные милостями богов, отважно сражались против нас, и, кроме того, на земле оставались могущественные силы, бросавшие нам вызов. Это были темные, злые силы, преисполненные ненависти. Порою наступали времена, когда решимость Домдара слабела.
Те боги, что не согласились с решением предоставить Домдару особые привилегии, не позволяли остальным богам прямо вмешиваться в дела людей. Однако после долгих споров в небесах пришли к согласию, что Домдару будет дозволено иметь одного Заступника, одаренного богами сверхчеловеческой выносливостью и жизненной силой. Заступник этот должен объединять народы и сражаться во благо и ради могущества Империи Домдар. Заступники прошлых веков - каждый в свой черед - вели нас в бой против врагов, истребляя военачальников неприятеля и чудовищ, порожденных черной магией.
В наше время особой нужды в Заступниках нет, ибо Империя Домдар выполнила свое историческое предначертание, однако воля богов выполняется, и в Империи постоянно существует один Богоизбранный Заступник.
Последним из Заступников, кто по-настоящему призывался на службу богам, был Фаял Искупитель. Это случилось в 854 году милости богов. После смерти Фаяла его обязанности перешли к Дуннону, от которого никакой службы не потребовалось. Не обращались боги и к преемнику Дуннона по имени Маннаби.
Сейчас, когда я тебе пишу (а это утро того дня, когда ты появился на свет), Маннаби уже три дня как мертв - он покинул нас во второй день триады Шешара. Трое наших оракулов, вещающих от имени Самардаса, Баэла и Веванис, объявили, что следующим Заступником станешь ты - ещё не рожденный и пока безымянный сын единственного кузнеца в Грозеродже. Нам известно о тебе лишь то, что ты родишься сегодня, во второй день триады Баэла, и у тебя на лице будет красный след от когтя бога войны. Эта отметина послужит знаком того, что ты и есть Богоизбранный Заступник, одаренный сверхъестественной силой и выносливостью. Скорее всего, ты подобно твоим предшественникам, Дуннону и Маннани, проживешь жизнь без призыва на служение, но мы все равно считаем своим долгом предупредить тебя, что, если над Империей нависнет угроза, ты обязан подняться на её защиту.
Поскольку твои услуги вряд ли когда-нибудь будут востребованы, мы решили не открывать твоего имени. Я поделился этой вестью лишь с Бонвасом - Верховным Жрецом Великого Храма в Зейдабаре. Кроме него, о твоем существовании известно ещё семи-восьми служителям богов здесь, в Бьекдау. Никому другому о твоем предназначении не сообщалось ни изустно, ни в письменной форме. Думаю, доставка этого письма распространит новость по поселению Грозеродж, но на том дело и кончится, и не жду, что на тебя обрушится поток просьб о помощи.
Если у тебя возникнут вопросы в отношении твоих обязанностей, каждый жрец в Империи, и в первую очередь оракулы, обязан предоставить любую помощь, в которой ты нуждаешься. И да пребудет с тобой благословение богов!

1 Следующая страница


Отмеченный богами 2

Подписано: Долкаут, Главный Жрец Бьекдау, День середины лета, Второй день триады Баэла, в год 1082 милости богов.

* * *

Маллед внимательно прочитал послание, а затем, вернувшись к началу, прочитал ещё раз.
- Значит, это я? - спросил он.
- Ты, - ответила мать. - Но, как говорил тебе отец, ты не должен воспринимать все это всерьез. Хмар считает, будто это очередной трюк жрецов. Якобы жрецы говорят подобное об одном мальчике в каждом поселении, чтобы укрепить в народе верность Империи. Здесь написано, они даже не известили Императрицу. А это даже мне представляется неразумным. Кроме того, даже если каждое слово в письме истина, кто слышал о людях по имени Дуннон или Маннаби? Поэтому не думай, что тебя ждет великая судьба, если ты сбежишь в Зейдабар. Ты, Маллед, ученик кузнеца и станешь кузнецом. Скорее всего - до конца жизни.
- Я знаю, мама. - Он тщательно свернул пергамент и убрал его в ларец из слоновой кости.
Мальчик задумался. Ему не очень хотелось стать героем, похожим на Грелдара, Рубрекира или даже Фаяла. Все эти бесконечные схватки, убийства и кровь вызывали отвращение, да и сама Империя вот уже двести лет живет в мире. Герои сейчас никому не нужны.
Избрание Заступником в эти дни не слишком большая честь. И вообще, он ничего не сделал, чтобы этой сомнительной чести удостоиться. Значит, боги избрали его ещё в утробе матери, если родимое пятно и вправду означает то, о чем говорится в пергаменте.
Это избрание не принесло ему ничего хорошего. Дурацкий пергамент пока только разозлил сестер - тем все и кончится, если оракулы действительно перестали отвечать.
Лучше всего, решил Маллед, выбросить эту глупость из головы и постараться, чтобы другие тоже забыли. Он отдал ларец матери и повернулся к двери. Мать устремилась к комоду.
Чем больше Маллед думал о послании, тем сильнее утверждался в своем решении сделать все для того, чтобы о его богоизбранности забыли в деревне.
Следующие несколько лет его жизни были посвящены достижению этой цели.

ГЛАВА ТРЕТЬЯ

- Мне эль… - не очень уверенно произнес Маллед, усаживаясь за стол.
Минуло уже три дня, как ему исполнилось шестнадцать, и Бардетта намекнула, что недурно бы отметить такое событие добрым элем, но Маллед с этой мыслью до конца ещё не освоился.
- Сейчас, сейчас, - кивнула Зениша, новая служанка Бардетты.
Повернувшись на каблуках и зашуршав юбками, она направилась к бочонкам.
Маллед устроился поудобнее и огляделся. Небо словно прохудилось, дождь изгнал земледельцев с полей, и трактир был полон. Испарения от мокрой одежды пропитывали воздух, усугубляя духоту. Очаг в это время года не топили, но помещение напоминало парную.
Маллед вполне мог продолжать работу - кузница была защищена надежной крышей, но он предпочел устроить перерыв, зная, что в трактир может заглянуть Анва со своим отцом.
При мысли об Анве сердце его билось сильнее, а руки слегка подрагивали, ибо, по его мнению, Анва была самым красивым созданием под Сотней Лун. Высокая, быть может, даже слишком, она обладала прекрасной фигурой, огромными карими глазами и гладкой белой кожей. Говорила она всегда неторопливо и умно, чем разительно отличалась от хихикающих дурочек, коих в деревне пруд пруди. При виде Анвы у Малледа захватывало дух.
Девушки пока в таверне не было, зато её папаша, Драген, был тут как тут, и Маллед не терял надежды: если Драген задержится, его жена наверняка велит Анве привести его домой. А когда это произойдет, Маллед протянет Анве руку помощи. По дороге он сможет сказать ей хотя бы пару слов, а если Драген хватит через край - так и урвать у неё парочку быстрых поцелуев.
Драген вкупе с приятелями занимал стол в центре зала. Компания весело хохотала над какой-то шуткой. В чем там была суть, Маллед не расслышал - он то и дело поглядывал на дверь, боясь прозевать явление Анвы.
Дверь распахнулась, впустив в помещение вместе со струями теплого дождя торговца по имени Гремаян, а вовсе не Анву.
Торговца встретил радостный рев десятка глоток, и Гремаян, приветственно помахав всем рукой, принялся стряхивать промокшую шляпу. Взглянув на холодный очаг, он бросил шляпу на свободный стул, а сам плюхнулся на соседний. Только после этого Гремаян заметил, что промахнулся и набухшая шляпа красуется перед ним на столе.
- Бардетта, - рявкнул он, - бренди!
Бардетты в зале не было, и Зениша, сунув Малледу кружку эля, поспешила за бренди для торговца.
- Ты никак из Бьекдау вернулся? - пьяным голосом заревел Драген.
- Как видишь! - прокричал в ответ Гремаян. - И поверь, таких десяти миль под ливнем я не пожелаю и врагу!
- Лучше десять миль из Бьекдау, чем двадцать из Давренароджа! - гаркнул Драген. Он победно огляделся, как бы ожидая всеобщего восхищения его остроумием. Однако все промолчали, и ему пришлось утешиться огромным глотком пива.
Зениша принесла бренди.
- Спасибо, красавица! - Торговец с улыбкой отодвинул шляпу, чтобы освободить место для латунной кружки. - А не принесешь ли ты к бренди немного водицы? Ты, конечно, можешь сказать, что у меня воды больше, чем надо, и будешь права. Но та водица лилась по мне снаружи, а что касается нутра, так там все пересохло.
Зениша кивнула и зашуршала юбками, а Гремаян крикнул ей вслед:
- И не мог бы кто позаботиться о моем быке?
Маллед отпил эля, глядя на Гремаяна и не выпуская из поля зрения дверь.
- Ну, и чего нового в Бьекдау? - спросил кто-то после того, как торговец плеснул бренди себе в глотку.
- Они все с ума посходили, - сказал он, вытирая губы мокрым рукавом. - Из Зейдабара, от храмовых чародеев, только что поступило известие, будто невесть где - на востоке, в Говии или ещё каком богами забытом месте - появился новый вид магии.
Все крестьяне как по команде повернулись к нему. Послышался невнятный ропот.
- Новый вид магии? - раздался чей-то растерянный голос. - И как же такое может быть?
- Понятия не имею, - пожал плечами Гремаян. - Но толкуют, что это правда.
- Неужели? - Молодой земледелец по имени Оннел окинул взглядом зал и, заметив Малледа, спросил: - Поделись, Избранный, что тебе на этот счет сказали боги?
Малледа, тихо сидевшего наедине со своими мыслями, окатило волной холодной ярости. Он посмотрел на Оннела сузившимися глазами, и в зале мгновенно повисла мертвая тишина.
- Заткнись, Оннел!
Но крестьянин уже достаточно набрался, чтобы продолжать в том же духе.
- Я только хотел…
- Я сказал, Оннел, заткнись! - прорычал Маллед.
Оннел побледнел. Его приятели, стараясь не привлекать к себе внимания, начали расползаться по углам. Рука Гремаяна скользнула к сапогу, из голенища выглядывала рукоять кинжала.
Оннел медленно поднялся на ноги, и пару минут оба противника молча смотрели друг на друга при гробовой тишине в зале.
Оннел, троюродный брат Малледа, был старше его шестью годами. Вот уже несколько лет он оставался самым дюжим верзилой в деревне, лишь немного уступая в силе кузнецу Хмару.
Но время его величия недавно закончилось, и произошло это, когда подрос Маллед.
Маллед давно дал понять землякам, что никому не позволит вспоминать забавный случай, имевший место в день его появления на свет. Эту мысль он внушал им всеми доступными средствами, вплоть до серьезного физического воздействия на взрослых мужчин. Случалось даже, на двух-трех одновременно.
Оннел, отличавшийся бычьими мускулами, имел к тому же рост более шести футов. А Маллед, хоть и продолжал расти, был примерно на дюйм выше и гораздо шире в плечах. Многолетнее размахивание тяжеленным молотом одарило его необыкновенной силой. Кроме того, Оннел предавался возлиянию уже несколько часов, а Маллед ещё не допил свою первую кружку эля.
Вообще-то Оннел не испытывал к родственнику неприязни. Маллед никогда не сделал ему ничего дурного. Во всем, что не касалось его богоизбранности, сын кузнеца был очень приятным, пожалуй, даже чересчур тихим парнем.
- Это была всего лишь шутка, Маллед. Ты уж меня прости.
- Шути, если хочешь, Оннел, но только когда меня нет, - сказал Маллед. - Каждому мужчине, женщине и даже ребенку в Грозеродже известно, что я не терплю, когда при мне упоминают об этом треклятом жреце и его глупых россказнях.
- Знаю, знаю, - кивнул Оннел, - и прошу прощения. Я много выпил.
Маллед не знал, как поступить. Вспышка ярости улетучилась, и он осознал, что Оннел искренне сожалеет о своей бесцеремонности. Лучше всего, наверное, было бы просто выскочить из трактира, но ему хотелось дослушать рассказ Гремаяна.
Кроме того, он ждал появления Анвы.
- Ну ладно. - Маллед нагнулся, вернул упавший стол на место и поднял с пола опустевшую кружку. Затем, поманив Зенишу, он обратился к Гремаяну: - Ты, кажется, о чем-то рассказывал?
Послышался нервный смешок.
- Я рассказывал о том, - ответил торговец несколько неуверенно, опуская руку к голенищу, - что на востоке, по слухам, открыли новый вид магии.
- Да кому это нужно! - фыркнул бойкий крестьянин. - Вот если эта магия заставит снова заговорить оракулов - тогда другое дело. А так - что нам до того, чему научились жрецы!
- Вот-вот! - Гремаян выпрямился, вдохновленный всеобщим вниманием. - Самое интересное здесь то, что новая магия доступна не только жрецам, но и простым людям. А это, что и говорить, не больно радует их, то бишь жрецов и храмовых чародеев, да, похоже, они ничего не могут поделать.
Несколько человек заговорили разом, и понять что-либо стало невозможно. Посовещавшись немного, они поручили задавать вопросы Неддуелу.
- Ну, и что же умеет эта новая магия? Способна ли она предсказывать будущее, как это делали оракулы?
- Нет-нет, - покачал головой Гремаян. - Во всяком случае, я этого не заметил. Говорят, те самые новые маги умеют летать, как птицы, исцелять раны, заставлять камни светиться и совершать много других дел, но видеть будущее не могут. А если и могут, так ещё хуже, чем астрологи.
- Летать?
- Подобно богам?
- Богохульство!
- Безумие!
И снова десятки глоток загалдели одновременно.
Малледа среди галдящих не было. Он предпочитал слушать.
От него не ускользнул тот факт, что более пожилые крестьяне, и Неддуел в частности, этим известием подавлены, в то время как молодежь, и он в том числе, просто заинтригованы. Видимо, пожилые люди более привычны к существующему порядку вещей и опасаются любых перемен.
Он вспомнил, как взрослые тревожились и причитали, услышав весть об отказе оракулов отвечать на вопросы. В тот год по окончании страды, когда урожай был собран и уложен в закрома, Неддуел возглавил делегацию, отправившуюся в Бьекдау с протестом.
Вернулись домой, можно сказать, ни с чем. Жрецы, неохотно подтвердив, что боги отказываются отвечать, пустились в пространные объяснения. Мол, боги решили, что люди должны меньше зависеть от указаний свыше и больше полагаться на себя. Когда делегаты начали выражать несогласие, служители богов велели стражникам попросту выгнать их из храма.
Насколько Малледу было известно, в то время некоторые даже призывали разрушить святилище в Давренародже, что являлось совершенной глупостью уже хотя бы потому, что там никогда не было никаких оракулов. Другие предлагали отправиться маршем на Зейдабар, в чем было, конечно, больше смысла, но Зейдабар находился от них не в одной сотне миль, и, кроме того, оттуда уже начали поступать сообщения о бунтах, тотчас подавленных Императорской Гвардией.
Одним словом, все эти протесты ни к чему не привели. Страшных напастей, несмотря на молчание оракулов, не произошло, и триады покатились обычной чередой. Империя выстояла с помощью солдат и магических сил, которыми по-прежнему обладали жрецы.
В народе, однако, прошел слух, что теперь, когда боги замолчали, лучшие дни Империи Домдар остались в прошлом.
Императрица Беретрис взошла на престол в ту пору, когда большинство присутствующих ещё не родились, - во всяком случае, задолго до рождения отца Малледа, Хмара. Домдар правил миром на памяти многих поколений, и никто, естественно, не помнил тех времен, когда власть богов была неоспорима, а Сотня Лун блуждала в небе по своим запутанным и сложным путям. Кругом царил мир, царил дольше, чем мог припомнить любой из ныне живущих.
Да, люди не привыкли к переменам. Им даже страшно подумать, что не только жрецы, но и они сами могут обучиться новой магии.
Но ведь это же безумно интересно и совсем не опасно! Любопытно, что испытывает человек, летая, как птица?
Покачав головой, Маллед отхлебнул эля.
У него не было желания идти за тысячи миль на восток, в горы Говия, чтобы обучиться магии. Он надеялся благополучно прожить до конца своих дней здесь, в Грозеродже. Уже сейчас он незаменимый партнер отца в кузнице, а когда Хмар постареет и отойдет от дел, он будет единственным кузнецом в деревне. Женится на Анве, если сумеет уговорить её и её родителей. Если же с Анвой ничего не получится, возьмет в жены какую-нибудь красивую девушку из местных, построит дом по другую сторону кузницы и станет растить дюжину детишек. Раз в год будет совершать паломничество в Бьекдау, чтобы выразить свое почтение Дремегеру - богу-заступнику тех, кто работает с металлом. Может быть, в один прекрасный день он выберется и в Зейдабар взглянуть на Императрицу, а ещё когда-нибудь ему посчастливится наблюдать восшествие на престол и коронацию одного из троих её детей.
Когда в трактир заглянула Анва, Гремаян в очередной раз втолковывал слушателям, что не знает, как действует новая магия. Маллед залпом осушил кружку и поспешил к девушке.
Увидев его, она заулыбалась, но молвила коротко:
- Я ищу отца.
Маллед молча указал на Драгена и его дружков - в присутствии Анвы он терял дар речи.
Прошло не меньше часа, прежде чем им удалось вывести Драгена из трактира. Анва поддерживала его с одной стороны, Маллед с другой. Когда их руки соприкоснулись за спиной Драгена, Маллед вздрогнул - в него словно вонзили иглу. У девушки была маленькая нежная ручка, и Маллед, в этот миг забыв о пьяненьком Драгене, захотел сжать её крепче. Но, увы, сделать это не было никакой возможности.
Пока они доставляли Драгена домой, стало темнеть, а ливень превратился в настоящий потоп. И Маллед, и Анва промокли до костей. Мать девушки, бросив мгновенный взгляд на парня, предложила ему задержаться, чтобы немного обсохнуть.
Маллед пришел в восторг. Они сидели рядышком возле очага, положив Драгена в угол рядом с трубой. Волосы Анвы висели слипшимися сосульками, но и такая она казалась Малледу прекрасной. Он в упоении созерцал линию её подбородка и капельку воды, свисавшую с кончика носа.
Анва повернулась и, поймав его взгляд, зарумянилась от смущения. Однако в первый раз за все время их знакомства никто из них не отвернулся.

* * *

Через десять дней состоялась помолвка, и Маллед забыл о всякой магии, кроме той, которой одаряют боги юных возлюбленных. Он сидел в трактире рядом с Анвой, обнимая её за плечи, и все его приятели с воодушевлением восприняли радостную новость.
- И пусть Баранмель спляшет на твоей свадьбе, - вопил Оннел. Их ссора давным-давно была забыта.
Все собравшиеся хором произнесли традиционное благословение.
Маллед улыбнулся и крепче обнял Анву, но, как ни странно, его занимал вопрос, придет ли Баранмель - бог веселья и празднеств - и в самом деле плясать на его свадьбу. Это почиталось знаком особой милости богов и обещало счастливую судьбу. Почему бы и нет? Разве Маллед не избранник небожителей? Разве не об этом говорилось в послании Долкаута?
Хотя не исключено, что теперь, когда оракулы более не слышат богов, Баранмель перестанет посещать свадебные пиры простых смертных.
“Да какое имеет значение, улыбнется ему Баранмель или другие боги?” - подумал Маллед.
Пока Анва с ним, он будет счастлив.

ГЛАВА ЧЕТВЕРТАЯ

Безымянный трактир Бардетты, в котором весело отмечали праздник со своими друзьями Маллед и Анва, стоял на центральной площади Грозероджа фасадом на юг. Сама, с позволения сказать, площадь являла собою открытое пространство весьма неопределенной формы, окруженное дюжиной расположенных поодаль друг от друга домов и лавок.
Между строениями пролегали довольно широкие делянки зелени. От центра деревни расходились три аллеи: две зигзагами вели к мастерским и усадьбам земледельцев, а третья шла мимо кладбища к кузнице и протекающей неподалеку быстрой речке.
Кроме того, площадь пересекала настоящая большая дорога; она тянулась полсотни миль по холмистой местности от речного порта Бьекдау на севере до стоящего на возвышении города Зелдау на юго-западе. Зелдау, заложенный тысячу лет назад как пограничная крепость, превратился теперь в крупный центр. Между Бьекдау и Зелдау дорога проходила через поселения Грозеродж, Давренародж и Уамор. Обитатели Бьекдау называли дорогу Зелдавской, а жители Зелдау соответственно Бьекдавской. Те же, кто жил в промежуточных поселениях, величали её просто: “Дорога”.
Бьекдау стоял на южном берегу реки Врен, за Нижними порогами, служившими границей судоходной зоны. Со времен правления Суогана Третьего не смолкали разговоры о необходимости сооружения шлюзов и канала в обход порогов. Но торговому люду Бьекдау, опасавшемуся потери прибылей, до сих пор удавалось сдерживать начало строительства. В общем, споры о том, нужен или не нужен канал, велись в течение трех веков.
За Бьекдау, или, вернее, за рекой, холмистый ландшафт сменялся плоской, простирающейся на сотни миль равниной. Ее тучные земли кормили войска Домдара с самого основания Империи.
Почти в двухстах милях к востоку от Нижних порогов равнину пересекала широкая и неглубокая долина полноводной реки Гребигуаты. Столетия, в течение которых Домдар демонстрировал свою силу и влияние на морях, а боги ещё не требовали захвата земель, Гребигуата служила восточной границей Империи.
За рекой равнина тянулась ещё на несколько сотен миль и лишь затем почти незаметно начинала переходить в холмистые предгорья хребта Говия. Эта территория была покорена войсками Домдара под водительством Гогрора Второго в результате безудержного наступления на плохо организованные туземные племена, вытесненные дальше на восток.
Но если равнинные земли подпали под власть Империи всего за несколько лет, то на покорение народов, обитавших в горах Говия, не хватило и столетия. Горы оказались преградой, которой Домдару прежде встречать не приходилось. Отдельные очаги сопротивления сохранялись в изолированных долинах ещё много поколений после того, как Домдар прорвался через перевалы на равнинные земли, лежащие за хребтом.
Поговаривали, будто сопротивление не обошлось без черной магии. Рассказы о чем-то непонятном, именуемом “нечто” и обитающем в горах или под ними, не умолкали по сей день.
За хребтом лежали древние плодородные земли Матуа и Греи. На их завоевание ушло примерно два десятка лет. На северных просторах Шибира Империя сопротивления не встретила, и их осталось просто поглотить.
Однако на юге кочевники Олнами под руководством клана Назакри более полутора столетий вели партизанскую войну против Домдара. Кровь лилась до 788 года милости богов. В тот славный год военачальник и Богоизбранный Заступник Руамель, взяв в плен главу клана Базари Назакри и его шестерых сыновей, вынудил противника капитулировать.
Базари Назакри дал торжественную клятву, что никогда более ни он, ни его сыновья, ни внуки не поднимут оружия против Империи Домдар. Клятва для олнамцев священна, и всякое организованное сопротивление прекратилось. Пустыня превратилась в провинцию Олнамия, а клан Назакри исчез из истории Домдара.
Но Назакри не исчезли из мира под Сотней Лун, сохранились они и в памяти своего народа.
Базари Назакри в 791 году был отравлен кланом Чизари, объявившим его предателем. Сыновья отомстили за отца, двое из них поплатились за это жизнью. Чизари не приносили клятвы и под защитой Домдара не находились. К 802 году этот клан прекратил свое существование, но и семейство Назакри во время бойни пострадало настолько, что почти исчезло из поля зрения олнамцев.
Четверо уцелевших сыновей Базари прожили отпущенный им срок - хотя для самого младшего, Азанли, срок этот оказался недолгим. Боги наслали на него лихорадку, и он скончался весной 809 года. Оставшиеся сыновья растили собственных сыновей, посвящая их в историю Олнами, родословную клана и рассказывая о клятве Базари.
Те, в свою очередь, воспитывали своих детей - внуков сыновей Базари.
Случилось так, что уже в следующем за этим поколении Назакри почувствовали себя свободными от клятвы, но к тому времени остальные олнамцы утратили всякий интерес к борьбе с Империей. Кочевые племена разбрелись по земле, полностью сменив образ жизни. Большинство олнамцев предпочитали жить в городах-крепостях Империи, презрев традиционные шатры. Домдар господствовал над всем континентом от полуострова Форстен на дальнем западе до Грейского побережья на востоке. Под управлением Зейдабара все земли процветали, наслаждаясь мирной жизнью. Оракулы, следуя воле богов, учили императоров проявлять мудрость и щедрость.
Одни представители клана Назакри впали в отчаяние, другие, махнув на все рукой, продолжали жить своей жизнью, и лишь небольшая горстка, верная многовековой ненависти, постоянно изыскивала любую возможность отомстить за поражение Базари и разрушение древнего государства Олнами.
Одного из непримиримых звали Ребири Назакри.
Из шести сыновей Базари старший не успел произвести потомства до своей гибели. Второй сумел наплодить только дочерей. Зато у третьего, по имени Дейри, оказалось четверо сыновей. Старшего из них, рожденного в 798 году, звали Шаони.
Ребири смог проследить свою генеалогию по линии старших сыновей до девятого колена, то есть вплоть до Шаони Назакри. И пришел к выводу, что он, Ребири, является законным главой клана Назакри и, следовательно, военачальником всего Олнами. Значит, думал Ребири, по своему положению он должен быть облачен в самые дорогие шелка и вкушать утонченные яства с золотых подносов в роскошном шатре.
Но в тот вечер, когда Маллед, сын кузнеца, возвестил о своей помолвке, Ребири Назакри сидел сгорбившись в пещере у крошечного костра на одном из холмов восточного предгорья хребта Говия. Одетый в штаны из козьей шкуры и потертый шерстяной плащ, глава клана прислушивался к урчанию в пустом желудке.
Обратив взор к выходу из пещеры, он на своем родном языке послал весьма изощренное проклятие в адрес богов Домдара, которые довели его до такого состояния, а заодно и в адрес богов Олнами, допустивших подобное безобразие.
Его предки покинули пустыню более ста лет назад. Под влиянием слухов о сверхъестественных силах, сопротивлявшихся в этих краях Домдару, они пришли в горы в надежде найти новое оружие для сокрушения Империи. В горах Говия им довелось увидеть немало странного, но силы, способной справиться с богами Домдара, обнаружить так и не удалось. И Ребири не оставалось ничего иного, как грозить богам кулаками и выкрикивать проклятия.
Иногда ему казалось, будто кто-то или что-то вслушивается в его вопли. Но как только он умолкал, ответом было лишь глухое безмолвие.
У входа в пещеру возникла какая-то тень, полностью загородив остатки дневного света. Ребири прищурился, глядя сквозь дым костра.
- Отец? - спросил мальчишеский голос на олнамском языке.
- Алдасси? - Ребири узнал своего первенца. - Подойди, я хочу увидеть тебя. Что ты принес?
Он невольно уловил аромат их будущего ужина.
- Утку, отец. Я поймал утку!
- Великолепно! - улыбнулся Ребири. - Тащи её сюда!
Мальчик вручил жирную птицу отцу, а он, не теряя ни секунды, принялся её умело ощипывать.
- У меня и несколько морковок есть, - объявил сын, опустившись на колени рядом с отцом. - Заработал на базаре в Долия Кориен, выполнил несколько поручений.
- Хорошо, хорошо, - кивнул Ребири, сосредоточенно ощипывая утку. - О чем толкуют на базаре? Не преставилась ли случаем Беретрис? Не разразилась ли война за наследство?
Он вопрошал саркастическим тоном, однако Алдасси, знавший о настроениях отца, понимал, что Ребири надеется именно на это. В истории Домдара ни разу не произошел конфликт из-за престола, но сейчас, когда оракулы перестали объявлять Императорской семье волю богов, возможно все. И так считало большинство населения Империи. У Беретрис были два сына-близнеца и старшая дочь, которая, по слухам, не считала свой пол серьезным препятствием для осуществления её права быть наследницей матери. Вероятность появления разногласий была очевидна как никогда.
Правда, не ясно, какую пользу из спора о наследстве может извлечь Назакри. Возможно, думал Алдасси, отец рассчитывает, что гражданская война подготовит почву для восстания под руководством клана Назакри и - в случае успеха - восстановления независимости Олнами. Но мальчишка сомневался, что может представиться такой случай. Скорее всего, отец просто желает Домдару всяческих зол, вне зависимости от того, принесут они пользу Олнами или не принесут.
В Долия Кориен Алдасси не услышал ни слова о пошатнувшемся здоровье Беретрис, а её дети, насколько было ему известно, находились в прекрасных отношениях друг с другом.
- Ничего такого, - ответил Алдасси. - Но ходят слухи, будто какие-то люди по ту сторону гор открыли новую магию и способны творить чудеса без помощи жрецов Домдара.
Ребири внезапно замер, и пух перестал вылетать из-под его быстрых пальцев. Он думал о чем-то своем, уставясь невидящим взглядом в лицо сына.
Его дед ушел в горы, чтобы использовать в борьбе с Домдаром черную магию. Ее следы он обнаружил глубоко под землей, но призвать так и не смог. Отец всю жизнь пытался овладеть мрачной силой, скрывающейся в недрах гор. Это ему не удалось. Более того, его неожиданная и таинственная кончина могла быть вызвана теми же самыми силами.
Ребири в некотором смысле пошел по стопам отца. Большую часть своей жизни он потратил на поиски магических формул, отличных от умственных трюков жрецов Домдара, однако решил отказаться от изысканий, поклявшись себе не перекладывать эту ношу на плечи Алдасси. Не имело смысла расходовать силы ещё одного поколения на бесполезные поиски.
А может быть, они все же оказались не бесполезными? Неужели кто-то преуспел там, где у Назакри ничего не получилось?
- Новая магия? - спросил он. - И в чем же её суть?
- Не знаю, - ответил Алдасси, пораженный тоном, которым был задан вопрос. - Говорят, человек, открывший её, может летать, как птица. На что ещё он способен, я сказать не могу.
- Летать? - Взгляд Ребири снова стал отрешенным. - Что ж, это может принести пользу… А этот человек - кто он? Домдарец? Олнамец?
- Ни тот, ни другой, отец, - покачал головой Алдасси. - Он происходит из горных племен. Дикнои или Мегасси. Кажется, он открыл школу, чтобы обучать новому искусству. А жрецы Ай Варачи, говорят, отправили магическое послание в Зейдабар с вопросом, как поступить: наложить на новую магию запрет или доставить изобретателя в столицу.
- Значит, он в Ай Варачи?
- Поблизости.
- Нам необходимо встретиться с этим человеком. - Ребири поднялся, напрочь забыв об утке.
- Но, отец, - запротестовал Алдасси, - солнце уже ушло за горы, и потом, мне ужасно хочется есть!
Ребири, бросив взгляд на утку и на костер, неохотно уселся.
- Завтра, - молвил он. - Завтра на рассвете мы будем на пути в Ай Варачи.

ГЛАВА ПЯТАЯ

Десять дней понадобилось Ребири и Алдасси, чтобы добраться до окруженной стенами цитадели Ай Варачи, главного оплота Империи в регионе. Сразу по прибытии они принялись расспрашивать встречных о новой магии и в результате получили массу противоречивых сведений. Одни заявляли двум обтрепанным странникам-олнамцам, будто новая магия не что иное, как обыкновенное жульничество, и жрецы Ай Варачи убедительно это доказали. Другие утверждали, что первооткрыватель магии был человек добропорядочный, но его приказала умертвить сама Императрица, а солдаты из гарнизона Ай Варачи четко выполнили приказ.
Однако попадались и такие, что говорили: хотя приказ был и солдаты действительно ловили чародея, тому удалось скрыться.
И лишь совсем немногие высказывали предположение, что солдаты отправлялись на север, дабы пригласить искусника к Императрице в Зейдабар - но не для наказания, а, напротив, для вознаграждения.
Но все сходились в одном - солдаты шли на север, в Фадари Ту.
Тогда оба Назакри отправились из Ай Варачи в Фадари Ту в надежде, что чародей жив и здоров и все ещё находится там. Правда, у Алдасси настроение было скорее пессимистическим, и он этого не скрывал, в то время как отец своего мнения пока не высказывал.
Сердце говорило ему, что независимо от того, найдут они чародея или нет, путешествие принесет великие плоды. Осмысленно объяснить свою уверенность Ребири затруднялся, но всем своим существом улавливал окружающую его в этой части мира темную силу - некую магию, которая, казалось, каким-то непостижимым образом сочувствует его намерению уничтожить Империю Домдар.
Таких ощущений ему ранее испытывать не доводилось, но он верил в судьбу и в успех предназначенной ему исторической миссии.
С Алдасси своими мыслями он не делился. Ему и без споров хватало забот, чтобы прокормить себя и своего потомка и добраться до места в целости и сохранности.
Только через сорок дней они добрели наконец до крошечного дикнойского поселения Фадари Ту. Расположенное в пятидесяти милях от Ай Варачи, оно включало в себя не более дюжины домов, выстроенных рядком на широком, поросшем травой выступе, чуть ниже входа в большую пещеру.
Казалось, Алдасси за время путешествия заметно подрос. В странствие он пустился ещё мальчишкой, а сейчас в свои пятнадцать уже выглядел почти как мужчина. Ребири гордился развитием сына.
Когда он и Алдасси, спотыкаясь на неровной дороге, вошли в Фадари Ту, им навстречу с приветствиями выбежали с полдюжины светловолосых мужчин и женщин. Одна из них сразу же спросила, но не на своем невнятном племенном диалекте, а на приличном домдарском:
- Вы здесь, чтобы обучаться новой магии?
Ребири вопросительно взглянул на нее. Он не ощутил в даме присутствия сколь-нибудь необычной силы, и, кроме того, у него не вызывали доверия эти странные чужаки с их подозрительно обесцвеченными шевелюрами. И пахли они как-то чудно. О возможной причине сего феномена он размышлять не стал, а лишь ответил вопросом на вопрос:
- Какой новой магии?
Аборигенов этот вопрос немало развеселил, чего они даже и не пытались скрыть. Дикнойцы славились своей прямотой и отсутствием вычурности в речах и манере поведения; хотя в то же время все признавали, что их философские взгляды и способ дискутировать отличаются изяществом и тонкостью.
- Неужели вы полагаете, что мы поверим, будто у вас были какие-то иные причины заявиться в Фадари Ту, а не желание познакомиться с новой магией? - спросила другая женщина. - Вы - не говийские горцы, ещё меньше вы похожи на домдарских ученых или сборщиков налогов. Судя по цвету волос и кожи, вы, скорее всего, олнамцы или матуанцы. Что, кроме новой магии, может привести жителей востока в наши края?
Она свободно, гораздо лучше, чем Ребири, говорила по-домдарски. Ребири это не удивило, поскольку каждый, кто имел дело с путешественниками или правительственными чиновниками, должен был знать домдарский. А дикнойцы, несмотря на свою изолированность, всегда интересовались внешним миром. Более того, они славились своей любознательностью, и поговорка “любопытен, как дикноец” получила весьма широкое распространение в Говии.
- Разве я не могу быть матуанским ученым, изучающим ваш фольклор? - парировал Ребири.
- А вы действительно ученый?
Ребири улыбнулся: с такой прямотой мог спросить разве только ребенок.
- Нет, - сказал он. - Я - олнамец. - Несмотря на потрепанный вид и усталость, он произнес это с гордостью.
- А олнамцы за всю свою историю не изучали ничего просто ради знаний, - заявила женщина. - Вам, жителям пустыни, никогда не хватало времени на подобную чепуху. Выходит, вы здесь для того, чтобы собственными глазами увидеть, насколько правдивы рассказы о новой магии, а может быть, даже с целью поступить в школу.
- Допустим, это правда, - промолвил Ребири. - В таком случае могу ли я найти здесь этого мага и учителя?
- Нет, - ответил некий пожилой человек. - Врей Буррей, добравшийся до сути тайны, сейчас на пути в Зейдабар для аудиенции у Императрицы. Но школа, основанная им, существует.
- И кто же учит в этой школе, если самого мага нет?
- Я учу, - раздался незнакомый голос, и Ребири с Алдасси огляделись, дабы понять, откуда он исходит.
Заметив, что местные жители смотрят вверх, олнамцы тоже подняли глаза к небу и увидели парящего над их головами молодого человека. Он держал перед собой обеими руками какой-то странный предмет, оба конца которого сияли на солнце так ярко, что больно было на него смотреть.
Алдасси от изумления открыл рот, а Ребири слегка округлил глаза - не более того.
Старший Назакри точно знал: этот человек - ключ к воплощению в жизнь его Предназначения.
- Меня зовут Тебас Тудан, - представился парящий человек. - Я - первый среди учеников Врея Буррея.
Оба Назакри и все местные жители затаив дыхание наблюдали, как Тебас Тудан стал медленно снижаться, а затем коснулся почвы в двух футах от визитеров. Оказавшись на земле, он отвесил поклон со словами:
- Добро пожаловать в Фадари Ту! Что вы желаете узнать о новой магии?
- Все, что следует знать, - ответил Ребири.
- Можете ли вы заплатить за учебу?
- Нет, - признался Ребири, - но клянусь: если полученные знания меня удовлетворят, я щедро оплачу ваш труд. - Кивнув в сторону женщины, с которой говорил прежде, он прибавил: - Ваша соплеменница знает кое-что об олнамцах, она может подтвердить - если я даю клятву, то свято её чту.
- Хоть я знаю об олнамцах не так много, эта их черта мне известна.
- Значит, вы согласны меня учить? И моего сына?
У Ребири загорелись глаза от предвкушения необычного. Наступал миг, когда его Предназначение должно материализоваться, приближая исполнение смертного приговора, вынесенного Домдару.
Тебас Тудан подумал немного, улыбнулся и, как принято у дикнойцев, протянул Ребири руку, чтобы скрепить договор.
- Почему бы и нет? - сказал он.
И Ребири почувствовал, как тотчас возликовали окружающие его мистические силы.
Вся следующая триада (дикнойцы приняли домдарский календарь, который делил время на трехдневные периоды, в отличие от олнамцев, пользовавшихся терминами “сезоны” и “доли сезона”) была потрачена на обустройство. Ребири и Алдасси, найдя себе пристанище в пустой кладовой, познакомились с поселением. Потом начались их занятия.
Первые уроки оказались самыми трудными. Тебас Тудан признался позже, что сделал это специально.
- Зачем тратить время на ученика, который не может или не хочет как следует потрудиться ради приобретения знаний? - заявил он, когда один учащийся спросил, стоит ли так перегружать каждый урок.
Хорошо, что им не надо изучать дикнойский язык, думал Ребири. Он знал, слова в этом наречии отличаются чрезмерными длиннотами и многосложностью, предельно точно выражая конкретные понятия. Все уроки велись на домдарском.
Занятия проходили в одном из залов большой пещеры, глубоко в чреве горы, где магический кристалл, излучая достаточно света, отгонял в то же время силы зла, которые могли гнездиться в камнях стен. В группе, кроме Ребири и Алдасси, было ещё шесть учеников: четверо местных жителей - дикнойцев, домдарский торговец, предки которого могли происходить из Мегани, и высокий темнокожий соталанец в мундире Имперской Армии, на котором отсутствовали знаки отличия. Спросить же его, ветеран он или дезертир, никто не осмелился. Еще один местный житель сбежал после первого же урока, подтвердив правильность решения Тебаса Тудана начать учебу с самой сложной части курса.
Все восемь продержались до самого конца обучения, впитывая информацию об открытом Вреем Бурреем методе создания кристаллической структуры, способной улавливать солнечный свет и соединять этот могучий источник энергии с внутренним духом человека. Слияние света и духа позволяло творить всяческие чудеса.
Впрочем, о том, как произошло открытие, учитель умалчивал. Сам же Врей Буррей утверждал, что в один прекрасный день идея спонтанно возникла у него в голове, но о природе этого озарения он понятия не имел.
Ребири и Алдасси учились упорно, но им предстояло усвоить массу новых знаний. До того как открыть свою магию, Врей Буррей был стеклодувом, признанным мастером этого дела, а сам Тебас Тудан - огранщиком драгоценных камней. Что же касается обоих Назакри, то самой сложной работой, которой им приходилось заниматься ранее, являлось вдевание нитки в иголку. Аккуратные и точные движения рук давались им с большим трудом.
Математические методы, применяемые дикнойцем для определения размера и формы конструкции, не были им знакомы, а медитация, призванная настроить кристалл на дух человека, чтобы дать возможность солнечной энергии творить чудеса, требовала абсолютного покоя и умения расслабляться. И то, и другое олнамцам было чуждо.
Однако, медитируя, Ребири все же чувствовал, как вокруг него циркулирует темная, готовая вырваться на свободу сила.
Наконец, спустя двадцать пять триад (чуть ли не целый сезон), когда у входа в пещеру начали завывать ледяные ветры - вестники зимы, - время от времени обдавая потоками холодного воздуха ноги учеников, Алдасси обеими руками поднял высоко хоть и топорно сработанную, но чрезвычайно сложную кристаллическую конструкцию размером примерно с его голову.
- Думаю, все готово, - сказал он.
- Сейчас узнаем, - ответил Тебас Тудан. - Кто еще?
Соталанец по имени Вайзаней тоже поднял свое произведение. У него оно получилось меньшего размера и более изящное, чем у Алдасси, но столь же сложное.
- Кто еще?
Девица из дикнойцев, окинув критическим взором плод своего труда, молвила:
- Почти готово.
Пятеро остальных промолчали. Конструкция Ребири требовала ещё нескольких дней работы.
- Хорошо, испытаем эти две, - объявил Тебас Тудан, направляясь к выходу из пещеры.
Алдасси и Вайзаней резво последовали за ним, Ребири немного задержался, осмотрел ещё раз свой кристалл и поспешил за сыном. Вскоре к ним присоединились остальные, за исключением дикнойской девицы.
День стоял холодный, сильный ветер источал запах близкого снега, но воздух был чистый и небо бесконечно голубое. Дюжина бледных лун была едва заметна, а на западе сияло шафрановое солнце.
Ребири от холода начало трясти, воздух при вдохе обжигал нос и горло, каждый выдох сопровождался облаком пара. Однако это его не остановило, и, когда группа явилась на каменистую площадку, Ребири оказался рядом с учителем.
Достигнув более ровного места, дикнойский чародей остановился и подождал, пока подтянутся остальные. Когда все собрались, он поманил к себе младшего олнамца. Следуя указаниям Тебаса Тудана, Алдасси поднял кристалл высоко над головой, чтобы поймать в него как можно больше солнца.
Какой-то миг всем чудилось, будто день погас, но тут же взорам зрителей предстали два источника ослепительного света - солнце и конструкция Алдасси. Все услышали гудение стекла, а Алдасси открыл рот, чувствуя, как сила сливается с его духом.
- Возносись, как я тебя учил, - велел Тебас Тудан.
Ребири испытывал неописуемую радость: его сын начал неуверенно подниматься в воздух, напоминая флаг, ползущий вверх по флагштоку.
Боевое знамя, думал он про себя, боевой стяг клана Назакри, возносящийся в небо и бросающий вызов Империи Домдар! Невидимые темные силы пустились вокруг него в пляс. Ребири чувствовал это всем своим существом.
Кристалл Вайзанея оказался с дефектом. Во-первых, он почему-то громко свистел и, во-вторых, плохо держался в воздухе. Его подъемная сила действовала не более трех-четырех секунд.
Алдасси, понаблюдав с высоты пятидесяти футов за попытками Вайзанея взлететь, мягко опустился на землю.
Всеобщее возбуждение скоро улеглось, но тем не менее никто из учеников так и не смог сконцентрироваться на сооружении кристалла. Однако Тебас Тудан не распустил их по домам и не позволил тратить время впустую. Вернувшись вместе со всеми в пещеру, он предложил задавать ему любые вопросы, касающиеся Новой Магии Врея Буррея.
- Какой объем солнечных лучей может поглотить кристалл, и есть ли этому естественные пределы? - спросил Вердур, торговец из Домдара.
- Пределом является прочность субстанции, из которой изготовлен кристалл. При избытке энергии он взрывается. Весьма неприятно! С Вреем Бурреем и со мной это случалось дважды, на мне ещё сохранился шрам от второго взрыва.
Он поднял левую руку и продемонстрировал две розоватые линии. Ребири понял, это небольшой осколок прошил ткань навылет.
- К счастью, свет - настолько благородная и чистая субстанция, что раны практически не инфицируются, - заметил Тебас Тудан. - Полученные от осколков кристалла, они заживают очень быстро, почти не оставляя следов.
Олнамец задумался. Некая не подвластная ему сила требовала, чтобы он задал вопрос. Это вновь подавало голос Предназначение.
- Можно ли помимо солнца использовать иные источники энергии?
Тебас Тудан помотал головой.
- Мы, во всяком случае, не смогли обнаружить ни одного достаточно мощного и достаточно чистого источника света.
- А как насчет темноты?
Ребири знал, что это именно тот вопрос, который является ещё одним ключом к реализации его Предназначения.
- Я никогда не проводил подобных испытаний, - немного подумав, ответил Тебас Тудан. - Но я не представляю, какую пользу это может принести, - темнота всего лишь не что иное, как отсутствие света.
Ребири не стал продолжать тему, но в глубине души смеялся над невежеством своего учителя.
Обычная темнота, конечно, может быть всего-навсего отсутствием света, но ведь существует другая, более глубокая тьма. В ночи и в земных глубинах есть нечто, предпочитающее держаться как можно дальше от солнца, от Сотни Лун и от всех богов Домдара. Это нечто обладало своим, присущим только ему могуществом. Ребири и его предшественники в течение десятилетий искали способ обратить эти силы против Империи, но черное могущество постоянно ускользало из их рук. Темные силы земли общались на языке, не известном людям: с ними нельзя торговаться, и нет возможности их контролировать.
Но, может быть, с помощью этих энергетических капканов их можно будет поймать?
И использовать.
У него вдруг возникло странное ощущение, будто кто-то, гораздо более великий, чем он, одобрил эту идею.

ГЛАВА ШЕСТАЯ

Ребири Назакри продвигался в глубь пещеры, и колеблющийся свет факела окрашивал каменные стены в постоянно меняющиеся тона: черный и золотой, светлый и темный. Это был не тот уютный грот на западном склоне горы, давно обжитой дикнойскими магами. Ребири спускался в дикую пещеру у подножия восточных скал, в которую когда-то давным-давно его приводил отец, дабы сын мог убедиться, что под землей существуют силы, не подчиняющиеся жрецам Домдара. Ребири явился сюда просто потому, что сердце подсказывало: сюда его призывает само Предназначение.
Неровный пол пещеры был засыпан обломками камней, местами его укрывал слой грязи, умудрившейся каким-то непостижимым образом проникнуть в это странное царство. Мелкий гравий с хрустом расползался под ногами, а на пятнах засохшей грязи Ребири разглядел следы, оставленные им и отцом более тридцати лет назад. Казалось, ничто здесь не подвержено влиянию времени.
В пещере пахло влажным камнем, и Ребири старался не обращать внимания на этот безжизненный и крайне неприятный запах. Мрачную тишину нарушал только шум его шагов, иных других звуков в пещере не было. Однако Ребири казалось, будто он ощущает под землей ещё чье-то присутствие - хоть и не материальное, но все же вполне реальное.
Если не считать этого таинственного, сверхъестественного присутствия, то Ребири был в пещере совсем один - Алдасси остался на поверхности. У него сохранился магический кристалл, тот, первый, изготовленный им в Фадари Ту несколько сезонов назад. Он научился мастерски пользоваться своим творением, извлекая энергию из солнца или получая её от богов, которые поддерживали огонь в солнечном очаге. Ради успеха задуманного эксперимента Ребири не мог позволить сыну взять кристалл в пещеру. В то же время и оставить магический предмет без присмотра было нельзя.
Эксперимент мог оказаться опасным, и Ребири не хотел без особой нужды рисковать жизнью сына. Довольно того, что он рискует сам. Алдасси - последний прямой потомок военачальников Олнами, и если он погибнет вместе с отцом, то старшинство в роде и наследственный титул перейдут к их дальнему родственнику - Селоти.
Селоти был торговцем в одной из крепостей Домдара, возведенных на землях, которые теперь имели унизительное название - “Провинция Олнамия”.
Селоти, обитая в самом сердце своего отечества, тем не менее изменил традициям предков и, почти забыв родной язык, жил по законам Империи. И вдобавок ко всему у него даже не было меча! Если Селоти станет вождем клана и военачальником, мечты о мести Домдару так и останутся мечтами. Поэтому жизнью Алдасси рисковать было нельзя.
А кроме того, мальчишка был неплохим парнем и нравился Ребири, возможно, он даже по-своему его любил.

Предыдущая страница 2 Следующая страница


3 Лоуренс Уотт-Эванс

Итак, Ребири отправился в пещеру в одиночку. Доверять посторонним он не имел права.
Двигаться приходилось чрезвычайно осторожно, тщательно выбирая место, куда поставить ногу. В случае падения он не смог бы удержаться за стену, так как обе руки были заняты: в одной он нес факел, в другой держал сверток из плотной ткани.
В свертке находилась короткая доска из черного дерева, подобная той, что была у Тебаса Тудана в Фадари Ту. На концах тяжелой доски были укреплены энергетические кристаллы магов Дикноя.
Размерами они значительно превосходили кристаллы учителя, и на их создание старшему Назакри понадобился год. Однако магией они заряжены ещё не были. Назакри делал все, чтобы на них не упал луч солнца. Он не пожалел времени и соорудил два кристалла - на тот случай, если один из них нечаянно захватит энергию богов. На последнем этапе он работал при свете единственной свечи, почти на ощупь. Когда кристаллы были готовы, он тут же завернул их в плотную черную ткань и положил в коробку. В отличие от Алдасси Ребири уничтожил первый изготовленный им кристалл, дабы он случайно не заразил солнечной энергией два последующих. Ребири стремился к тому, чтобы магические кристаллы оставались девственно чистыми, пока не достигнут назначенного Роком места.
И вот сейчас это место находится всего лишь в нескольких ярдах от него. Он остановился.
Что привело его в пещеру - веление Рока или какая-то иная сила? Да, настало время хорошенько продумать следующий шаг.
Чуть впереди горизонтальный проход превращался в провал, настолько темный, что свет факела, казалось, не в силах проникнуть за толщу тьмы. Ребири вспомнил, что, когда он увидел этот колодец в первый раз, никакой свет не мог рассеять заполнившую его черноту. Создавалось впечатление, будто тьма не только поглощает весь свет, но и норовит выплеснуться из глубины, чтобы захватить как можно больше пространства.
Это была та самая тьма, которой он хотел зарядить кристаллы Новой Магии. Ребири надеялся поймать в ловушку темные силы земли - так же, как другие ловили яркий свет солнца.
Каким образом лучше всего осуществить это? Погасить факел, чтобы выманить тьму наружу? Или, может, стоит окунуть кристалл в колодец?
Если он погасит факел, то никогда не найдет выхода из пещеры. Кроме того, он хорошо помнил свое предыдущее посещение. Тогда фонари не могли удержать тьму на расстоянии.
Рисковать сверх меры не было смысла, поэтому Ребири укрепил факел в расщелине между двумя камнями, встал на колени и принялся развертывать черную тряпицу.
Потом взял доску обеими руками, и кристаллы, засверкав в свете факела, бросили золотые блики на свисающие с потолка пещеры сталактиты. Блики чем-то напоминали тысячу уставившихся на него глаз. И он на самом деле физически ощущал, будто за ним кто-то следит.
Может быть, старые боги Олнами вовсе не умерли, подумал он. Шаманы утверждали, что боги кланов и семейные божки навсегда оставили Олнами, исчезнув из мира. Другие, более могущественные божества неба и пустынь, по словам шаманов, являются теми же богами, которым поклоняются и в Домдаре, только под другими именами. И эти боги тоже давным-давно предали Олнами, приняв сторону Империи. Однако не исключено, думал Ребири, часть божественных сил, решив в конце концов, что правда на стороне клана Назакри, намерена его поддержать и теперь наблюдает за ним.
Оставив факел и ткань на камне, он осторожно шагнул по склону, ведущему к заполненному тьмой колодцу.
Холодный, застойный воздух пещеры внезапно ожил. Ребири ощутил, как под одеждой, щекоча кожу, ползают насекомые, а к лицу и рукам прилипает паутина. Он закрыл глаза, а когда открыл их вновь, ему почудилось, будто тьма начинает выползать из колодца. Свет факела казался далеким и слабым, а каменные своды, за секунду до этого сверкавшие золотом, вдруг стали серыми и едва видимыми. Его собственная тень вначале растворилась во тьме провала, затем появлялась вновь и вновь на противоположной стене.
Спокойствие, только что внушенное ему присутствием рядом доброжелательных сил, неожиданно покинуло Ребири, и он остался один на один с черной, злой мощью - теперь ему противостояло могущественное и ужасное Нечто…
Ребири непроизвольно отступил назад, камень под подошвой сандалии сдвинулся, и он упал, высоко подняв руки, сжимавшие доску с кристаллами.
Он упал спиной на камни. Удар был столь сильным, что он какое-то время не мог дышать. Магический накопитель остался в поднятой над грудью правой руке.
Темнота продолжала выползать из колодца. Назакри видел, как она растекается по стенам, поглощая все, к чему прикасается. Свет факела становился все слабее.
Ребири лежал неподвижно, пытаясь помутневшим рассудком решить, что делать дальше.
Щупальце тьмы, вскарабкавшись по торчащему справа от него сталагмиту, прикоснулось к ближайшему кристаллу.
Именно за этим он сюда и пришел. Но сейчас его охватила паника. В голове билась нелепая мысль о том, какую ценность представляют кристаллы и как долго он трудился над их изготовлением. Ребири попытался отвести доску подальше от сталагмита.
Один кристалл угодил в пламя факела.
Это не должно было причинить ему вреда. В Фадари Ту ученики и сам Тебас Тудан провели массу экспериментов, стремясь найти иные источники энергии помимо солнечной. Из этого ничего не вышло. Для всех остальных видов света или пламени магический кристалл оставался не более чем простым куском стекла.
Но здесь, в пещере, где господствовала древняя черная сила, из камня что-то выпрыгнуло и слилось с пламенем факела. Факел на мгновение вспыхнул необычным светом, и кристалл тут же поглотил этот свет.
Факел погас, превратившись в дымящуюся головешку, но свет полностью не исчез: кристалл начал светиться туманной краснотой - так светятся тлеющие угли в кузнечном горне.
Назакри некоторое время лежа смотрел на светящийся кристалл, силясь понять, что произошло. Затем он медленно сел, крепко удерживая доску и не сводя глаз с багрового свечения.
Мир вокруг него окрасился в красно-черные тона. Это был мир остроконечных малиновых граней и расползающейся тьмы. Ребири почувствовал, как от кристалла к нему перетекает невиданная мощь. Пока можно было только гадать, на что эта мощь способна, но он не сомневался - ей подвластно многое. Назакри чувствовал, как неистовствует, освобождаясь от оков, черная сила, голодная и злобная.
Удерживая магический предмет в правой руке, а левой ухватившись за вершину сталагмита, Ребири с трудом поднялся на ноги. Еще раз взглянув на светящийся кристалл, олнамец увидел: он как будто дымится, но эта струя дыма, вместо того чтобы тихо подниматься в воздух и рассеиваться, как положено, истекает вращаясь, чтобы унестись в стремительном круговороте.
Да, это именно то, что ему нужно. Правда, пламя факела в своих целях он применять не собирался - но что получилось, то получилось, и из этого следовало извлечь пользу.
Пора уходить. Ребири взглянул вниз, на пол пещеры, чтобы не оступиться.
Тонкие пальцы тьмы царапали залитый багровым светом камень в нескольких дюймах от его ноги.
- Нет! - завопил он, отступая назад.
Тьма последовала за ним.
Ребири в отчаянии взглянул на магический прибор. Он не мог использовать светящийся кристалл, так как тот был идентичен наступающей на него злой силе, и вообще, если он обратится к его помощи сейчас, то рискует остаться без света и не найти выход.
Он развернул доску и погрузил остававшийся темным кристалл в одно из щупалец наползающей тьмы.
Раздался беззвучный вопль. Ребири почувствовал его всем телом - как будто завибрировал воздух пещеры. Кристалл начал всасывать в себя черноту, и вскоре глазам олнамца открылся голый, ничем не затененный камень пола.
- О… - только и сумел сказать он.
Кристалла теперь нигде не было видно. Там, где он только что находился, остался сгусток тьмы, столь же непроницаемой для глаз, как чернота в провале.
Ребири чувствовал, как в энергетической ловушке шевелится что-то холодное и враждебное. Черное дерево в его руке стало скользким, и от него повеяло арктическим холодом.
Достаточно. Более чем… Пора убираться отсюда. Он получил даже сверх того, на что мог рассчитывать. Спотыкаясь в мрачно-багровом освещении, он заспешил к выходу - туда, где его ждал Алдасси.
Чем дальше он отходил от колодца, тем все сильнее чувствовал, что его Предназначение вернулось к нему.

ГЛАВА СЕДЬМАЯ

Азари Азакари поднял с земли кружку для милостыни и, немного ею погремев, скорчил недовольную мину. Нищий не порывался завладеть вниманием доброхотов - вокруг никого не было - и гремел кружкой скорее по привычке. Звон монет не принес ему удовлетворения. Дневной сбор никуда не годился, поэтому ему пришлось оставаться на посту дольше, чем обычно. Однако задерживаться ещё не имело смысла: улицы опустели, и окна домов погрузились во тьму. Что ж, видимо, придется маленько попоститься.
Выудив из кармана ветошку и смачно поплевав на нее, Азари принялся стирать с физиономии ужасные следы “кожной болезни”, обычно вызывающей столько жалости у городских богатеев.
Может быть, он сегодня плохо наложил грим и выглядел чересчур здоровым? Если… Да нет, когда Бекра вернется, она поможет ему изменить внешность, а он сделает то же самое для нее.
Когда нищий уже заканчивал “омовение”, неподалеку послышались шаги.
- Боги как всегда шутят! - произнес он на родном олнамском языке, взглянув на грязную тряпицу в своих руках. Если б у него хватило терпения подождать ещё несколько минут, он мог бы собрать на еду. А впрочем, может быть, и нет. Кто знает, чьи шаги он услыхал!
Вряд ли матуанцы, живущие в Хао Тане, отважились бы выйти на улицу в столь поздний час. Они вечно опасаются грабителей и убийц. Зато домдарцы отличаются бесстрашием, особенно подшофе. А ещё в состоянии подпития они частенько проявляют щедрость. Если шаги принадлежат домдарскому чиновнику, то Азари, не сотри он грим, мог бы пополнить свою кружку доброй пригоршней серебра.
Но, с другой стороны, Азари вовсе не был уверен, что опасения матуанцев лишены основания. Если шаги принадлежат грабителю или убийце…
Азари пытался пронзить взглядом темноту ночи. Облака затянули небо, не позволяя Сотне Лун пролить свет на землю, а огни в домах давным-давно потушены, так что видимость хуже некуда.
Ему показалось, что в глубине улицы возникло и теперь движется к нему какое-то красноватое свечение.
Свет был действительно красным, но ни факел, ни свеча не могли служить его источником. Это, должно быть, либо угольный фонарь, либо раскаленное железо. Хотя Азари не представлял, ради чего кому-то вздумалось расхаживать по улицам далеко за полночь с раскаленным железом в руках.
В памяти пробудились давно забытые страшные рассказы. А вдруг это убийца, решивший использовать в своих целях раскаленное докрасна железо?
Самое мудрое в данных обстоятельствах - стать невидимкой, подумал Азари и, стараясь двигаться как можно тише, заскользил в сторону темного проулка. Дабы жалкий дневной сбор не гремел в кружке, он выгреб из неё монеты и высыпал их в карман.
- Эй, олнамец! - послышался голос со стороны красного свечения.
Нищий замер.
Кем бы ни был этот человек, он, видимо, расслышал слова, произнесенные несколькими минутами ранее, и узнал язык. В противном случае как он мог догадаться о происхождении Азари? Лохмотья, в которые тот был облачен, являлись данью щедрости матуанцев и не имели ничего общего с традиционной одеждой его народа.
Неужели в округе появился ещё один олнамец? Или, может быть, это восклицание таинственного чужака вовсе и не относилось к нему?
- Эй, олнамец, подойди сюда! Я хочу с тобой поговорить!
Все это было произнесено не на домдарском или матуанском языке, а по-олнамски. Азари не знал, как поступить.
Шаги приближались - он понял, идут два человека; и красное свечение становилось ярче. Багровые блики прыгали на покрытых плитками стенах домов, самым невероятным образом искажая их подлинный цвет. В нос ударил противный запах горелого.
Азари все ещё не видел источника свечения.
- Кто меня зовет? - спросил он по-олнамски.
Из ночи проступила фигура или, скорее, темный силуэт на красном светящемся фоне. Азари так и не смог понять, кто перед ним, поскольку силуэт был вдобавок скрыт чем-то черным, очень похожим на дым.
Вторую фигуру Азари смог рассмотреть получше. Это определенно был мужчина, хотя лицо его скрывала темнота.
- Я - Ребири Назакри, законный наследственный военачальник Олнами, - представилась первая фигура. - А кем будешь ты?
Азари растерянно заморгал.
Ребенком он слышал рассказы о старых временах, о том, как клан Назакри вел за собой олнамцев на борьбу с домдарскими завоевателями… Но разве все Назакри с тех пор не вымерли? В Олнами теперь не сыскать никаких военачальников. Олнамцы стали пастухами и ремесленниками, торговцами или нищими, как он, например, но никак не воинами. Имперская Армия не желала принимать их в свои ряды. Более того, от их услуг отказывалась и территориальная охрана.
- Меня зовут Азари Азакари, - неохотно ответил нищий.
Олнамец ещё раз попытался рассмотреть существо, называвшее себя Ребири Назакри, и на сей раз ему показалось, что он видит мужчину в черной мантии, держащего в руках нечто похожее на доску, один конец которой и является источником красного свечения.
Оказывается, незнакомец на самом деле окутан темным дымом. Дым струится вокруг него потоками, но рассеиваться не желает.
- Род Азакари разводит скот на юго-западных холмах, - произнесло видение. - А что ты делаешь здесь?
- Нищенствую, - ответил Азари, поднимая кружку. - Я пришел сюда в поисках лучшей доли, но не нашел её.
- Следовательно, Домдар отверг тебя? - спросил Назакри.
Отвергли его не домдарцы, а скорее матуанцы, но чем больше Азари вглядывался в незнакомца, тем более неестественным тот ему казался и тем меньше Азари хотелось с ним спорить.
- Да, - коротко молвил он.
- Не хочется ли тебе им отомстить?
Хотя особых счетов к домдарцам у него не было, Азари понимал, чего ждет от него видение, и не имел ничего против ожидаемого ответа. Нищие должны уметь соглашаться - в противном случае им останется только помереть от голода.
- Очень хочется, - сказал Азари, - но я не знаю как.
- Тогда присоединяйся ко мне. Я поклялся уничтожить Домдар за все то зло, которое он принес нашему народу, и, кажется, я нашел средство мщения.
- О чем ты говоришь? - не скрывая беспокойства, спросил Азари.
Красное свечение вдруг исчезло, и нищему почудилось, будто темная фигура начала источать тьму.
- Я обнаружил способ подчинить себе силы черной магии, - стал объяснять Назакри. - Наши боги бросили нас, а боги Домдара обрекли нас на поражение. Но помимо богов имеются иные силы. Меня ведет Предначертание судьбы, а в недрах земли существуют темные силы, и я сумел стать их владыкой.
Тьма накрыла Азари непроницаемым покровом. Эта противоестественная тьма была более густой, нежели чернота самой черной ночи, и в отличие от последней - вполне осязаемой. Его охватил парализующий волю холод. Неправдоподобный холод. В довершение всего тьма высосала из его легких воздух, и он начал задыхаться. И внезапно возникло осознание своей обреченности. Ему никогда не доведется увидеть Бекру, он умрет здесь, одинокий и нелюбимый… Нищий выронил кружку, и звук удара её о камни мостовой долетел до него откуда-то издалека, словно эхо из бесконечно длинной трубы…
Но вот странная тьма исчезла, и воцарилась обычная темнота ночной улицы.
Азари, стараясь прийти в себя, судорожно хватал ртом воздух.
Когда к нему вернулась способность внятно мыслить, он увидел перед собой двух мужчин - они успели приблизиться к олнамцу, пока тот пребывал в полубессознательном состоянии.
Один из них оказался плотным молодым человеком среднего роста в традиционном олнамском одеянии - пожалуй, слишком изношенном. За спиной у него висел большой мешок.
Второй незнакомец в потрепанной черной мантии был намного старше своего спутника. В руках он держал доску с прикрепленными к обоим её концам некими предметами - какими именно, Азари разглядеть не смог. Один конец светился красным, а второй был окутан тьмой, более густой, нежели чернота ночи. При виде её Азари содрогнулся всем телом.
- Чего вы от меня хотите? - спросил он.
- Я провел всю свою жизнь в изгнании, - ответил старший, - и мало что знаю о современном мире. Мне даже неведомо, как называется это место. Мне потребуется твое знание этого города, а также других поселений.
- Этого города?
- Да. Как он называется?
- Хао Тан, - ответил Азари.
- А разве это не Пай Шин?
- Нет, - покачал головой нищий. - Пай Шин - столица провинции Матуа, и он значительно больше, чем этот город. Хао Тан всего лишь торговое поселение, хотя и крупное.
- Вот как! Но надеюсь, ты знаешь дорогу на Пай Шин?
- Пай Шин мне хорошо знаком, я прожил там целый сезон.
Если б Азари говорил по-домдарски, то сказал бы “несколько дюжин триад”, но на олнамском старинный термин казался уместнее. С той поры как он покинул родительский дом много лет назад, столь долго беседовать на своем родном наречии ему не доводилось.
- Ты сможешь провести меня туда? - оживился незнакомец. - Да, кстати, кто управляет здесь, в Хао Тане? Кто представляет здесь Домдар? И где мы можем найти этого человека, чтобы убить?
Азари от изумления похлопал глазами, но тут же пришел в себя и улыбнулся.
Этот чародей явно ничего не знает о Матуа. Но он действительно обладает магической силой и, очевидно, намерен использовать её для убийства местного префекта.
Черная магия.
Чародей, владеющий черной магией.
Чародей из олнамцев, решивший уничтожить Домдар.
Чародей, который не знает ничего, кроме своей магии.
И этот чародей желает, чтобы Азари ему помог.
“Если я не найду способа на этом разжиться, - сказал себе Азари, - то заслуживаю того, чтобы навсегда остаться нищим”.

* * *

Вей Ко определил, под каким углом падает солнечный свет на крашеную стену, и задумался. Префект Домдара раньше никогда не опаздывал на службу.
- Наверное, он заболел, - обратился Вей Ко к застывшему в ожидании секретарю. - Он завтракал сегодня?
- Нет, господин, - ответил секретарь. - Слуги говорят, он не требовал завтрака в постель и не спускался в трапезную.
Эти слова положили конец сомнениям Вей Ко.
- Пошли, - сказал он. - Следует проверить.
- Слушаюсь, господин.
Они свернули в коридор, гулко топоча деревянными подошвами по зеркальному паркетному полу.
Вей Ко постучал в золоченую дверь и негромко спросил:
- Префект, с вами все в порядке?
Не услышав ответа, он приоткрыл дверь и заглянул в помещение.
- Да помилуют нас боги! - прошептал Вей Ко на родном матуанском, судорожно вздохнув.
Затем он распахнул дверь, и секретарь, в свою очередь, хватил воздух широко открытым ртом.
Как ни странно, прежде всего им бросилось в глаза то, что в помещении слишком светло. В потолке зияла огромная дыра, и через неё заливали комнату солнечные лучи.
Красные с золотом стены спальни были испещрены бурыми пятнами, остатки богато расшитых покрывал валялись на полу, гобелены, висевшие на стенах, куда-то подевались.
Большие фигуры из золота, стоявшие ранее по обеим сторонам огромной кровати, тоже исчезли, а вместе с ними испарились и лаковые шкатулки, в которых префект хранил свое золото и лекарства.
Сейчас он и его сожительница неподвижно лежали на постели среди смятых подушек и порванных одеял. Их обнаженные тела были располосованы от горла до лобка и напоминали выпотрошенных рыб.
Секретарь лишился чувств и тяжело рухнул на пол коридора.
Вей Ко стоял на месте как прикованный, но в полном сознании, даже ухитрился удержать в желудке недавний завтрак. Правда, это удалось ему лишь ценой огромных усилий.
Оправившись от первоначального шока, он воскликнул:
- Кто это мог сделать? Каким образом? Где была охрана? Почему никто ничего не слышал?
Однако самый главный вопрос - “Что в ответ на такое злодеяние предпримет Империя?” - вслух произнесен не был.

* * *

Фургон прибыл в Фадари Ту, когда Тебас Тудан находился со своими учениками в пещере. Жители поселения стали живо обсуждать с возницами вопрос, следует ли отправить за магом посыльного или подождать его возвращения. Иные предлагали фургонщикам самим подняться по склону.
В конечном итоге к магу направили посыльного, и вскоре Тебас Тудан предстал собственной персоной, дабы на месте разобраться, что происходит. На всякий случай он прихватил с собой накопитель энергии и, выйдя на солнечный свет, сразу приступил к подзарядке обоих кристаллов.
- Вы Тебас Тудан? - спросил возница.
- Именно, - ответил маг.
- В таком случае все, что находится в фургоне, принадлежит вам, - доложил главный фургонщик. - Где прикажете разгружать ваше добро?
Тебас Тудан, с любопытством взглянув на громоздившиеся в фургоне ящики и свертки, поинтересовался:
- Что это?
Возница пожал плечами, потом запустил руку в глубокий карман штанов и, порывшись там несколько секунд, извлек свернутый пергамент.
- Здесь все разъясняется, - сказал он, передавая трубочку магу.
Тебас Тудан развернул пергамент и прочитал: “Наша плата, как обещано. Клятва выполнена. Ребири Назакри и Алдасси Назакри”.
Послание было написано по-домдарски, притом ужасающим почерком.
Тебас Тудан, слегка поколебавшись, забрался в фургон и приоткрыл один сверток. В нем обнаружился прекрасный матуанский гобелен. Другой сверток содержал целое состояние в золоте и серебре. Самую большую ценность представляли две большие золотые фигуры, наподобие тех, что охраняют очаг в домах богатых и могущественных матуанцев.
Посмотрев молча на все это, чародей выбрался из фургона.
Он не знал, как поступить со свалившимся на него богатством, но понимал, что не может надолго задерживать возчиков.
- Идите за мной, - со вздохом произнес он и направился к своему дому.
Наблюдая за разгрузкой, Тебас Тудан мрачнел все больше и больше.
Он прекрасно осознавал, что олнамцы не могли за столь короткий срок приобрести такие вещи честным путем. Более того, они не могли сделать это праведно с помощью магии. Наверняка все, что он видел, украдено, и не исключено, они пустили в ход Новую Магию.
Ту самую магию, которой он их обучил.
Следовало прежде сообразить, нечто подобное рано или поздно должно было случиться, сказал он себе. И вот теперь он несет свою долю ответственности за те преступления, которые совершила эта парочка. Придется отправиться в Ай Варачи и объяснить начальнику гарнизона, что произошло.
Возможно, ему придется вернуть все ценности их законным владельцам, - если, конечно, удастся узнать их имена и если они все ещё живы, что, по его мнению, было маловероятно.
Кроме того, думал он, школе пришел конец. Он не имеет права обучать Новой Магии, зная, с какой легкостью это искусство может быть использовано в низменных целях.
Тебас Тудан вздохнул.
Спустя час опустевший фургон катился под гору. Каждому вознице досталась пригоршня серебряных монет, взятых Тебасом из похищенных сокровищ.
А на следующее утро чародей взял свою магическую доску, поднялся в воздух и полетел в сторону Ай Варачи.

ГЛАВА ВОСЬМАЯ

Лорд Горнир, чуть подавшись вперед, держал в руках развернутый пергамент и мрачно взирал на него.
- Не нравится мне все это, - пробормотал он. - Подумать только, что творят проклятые матуанцы в нашем мире под Сотней Лун!
Лорд Шуль, который, задремав, наполовину сполз со своего кресла, приоткрыл глаза и удивленно спросил:
- Какие матуанцы?
Эти два достойных человека сидели в приемной, расположенной в цокольном этаже главной башни Императорского Дворца. (Дворец возвышался в сердце столицы, именуемой Внутренним Городом. Это был центр власти Домдара, распространявшейся на весь остальной мир.) Лорды ждали аудиенции у Председателя Имперского Совета Принца Гранзера, который в настоящий момент обсуждал какой-то вопрос со своей тещей Императрицей Беретрис.
Гранзер сказал, что беседа займет не более пятнадцати минут, но Лорды - оба члены Совета - вот уже более двух часов прохлаждались в приемной. За это время они во всех деталях смогли изучить рисунок роскошных ковров на полу, парчовые гардины, изрядно выцветший гобелен на северной стене и вид, открывающийся из широких, выходящих на восток окон. Настроения беседовать у них не было. Трудились в Совете они давно и неплохо уживались друг с другом, хотя не считали себя близкими друзьями. Не было у них и желания порассуждать вслух о возможной причине задержки.
В результате они просто молча сидели в ожидании принца.
Это гнетущее однообразие было нарушено несколько минут назад посыльным из Храма с кратким посланием Лорду Горниру, Министру Провинций. На письме стояла пометка “Срочно”. Именно его держал в руках Лорд Горнир.
- Какие матуанцы? - повторил вопрос Лорд Шуль.
- Матуанцы из Хао Тана, - ответил Горнир. - Это в провинции Матуа.
- О-о-о, - протянул Шуль, теряя интерес. - Никогда там не был.
- И я тоже, - сказал Горнир. - Насколько мне известно, город этот довольно заурядный - ещё одно сборище торговцев и чиновников. В Матуа полным-полно таких поселений. Но кто-то убил их префекта.
Шуль, собиравшийся пояснить, что не бывал не только в этом городке, но и в Матуа вообще, выпрямился в кресле.
- Убили?
- Так по крайней мере заявляют. Убит в собственной постели.
- Минуточку, Горнир. - Шуль оперся обеими руками о подлокотник кресла. - Это был домдарский префект или матуанский?
- Домдарский, - ответил Горнир. - Во всяком случае, не матуанец. Судя по имени, он карамадорец.
- Не важно.
Шуля имя не интересовало. Он подобно многим считал, что если правительственный чиновник не местный житель, то он все равно домдарец, независимо от национальности своих предков. Боги давным-давно высказали свое неодобрение чрезмерной озабоченностью некоторых особ чистотой фамильной линии, и даже для оракулов слово “Домдар” утратило связь с определенной этнической группой.
- Государственный чиновник Домдара был умерщвлен в постели? Убит не в пьяной драке и не при уличном грабеже, а в собственном доме?!
- Похоже на то.
- И у него не было охраны?
- Охрана была. В Матуа никаких беспорядков не наблюдается уже много лет, но охрана тем не менее имелась. Убийца проник через крышу.
- Какая наглость! - воскликнул потрясенный Шуль, откидываясь на спинку кресла. - В былые времена никто даже не осмелился бы подумать о покушении на официального представителя Домдара!
Горниру не надо было спрашивать у Лорда, что он имеет в виду. Шуль в значительной степени прав. В старые добрые времена можно было обратиться с вопросом к оракулу и тут же узнать имя и местонахождение преступника. Не нашлось бы такого глупца или затаившего на кого-нибудь злобу, который отважился бы при сложившемся тогда общественном порядке напасть на своего правителя.
Но положение коренным образом изменилось семь лет назад, после того как оракулы объявили, что умолкают навсегда.
Горнир завидовал своим предшественникам. Им было значительно легче исполнять обязанности Министра Провинций. Практически все более или менее важные проблемы решались проще. Говорят, два последних года накануне смерти его отца оказались просто ужасными по сравнению с тем, что было до этого.
С другой стороны, если б оракулы оглашали волю богов пять лет назад, то он, Горнир, мог бы и не стать Министром Провинций: боги выбирали наследников не по старшинству в роде, а исходя из заслуг претендентов. Они могли назвать Министром его младшего брата, одну из сестер, кузена или даже вообще какого-нибудь чужака.
Но все это давно кончилось, и теперь Домдару приходилось продираться сквозь трясину государственного управления без божественных указаний. Горнир продолжал молча размышлять о содержании письма, в то время как Шуль не переставал громко ворчать.
Министру Провинций крайне не понравилось то, что он прочитал. Матуа никогда серьезно не протестовала против правления Домдара, а префект по имени Анока Кахи не попадал в поле зрения Горнира. В Империи существовала сеть тайных агентов, в задачу которых входило выявление проступков государственных служащих и любых других неблаговидных действий чиновников, способных повлечь за собой народные волнения. Если убийству предшествовала серия незаконных действий префекта, то об этом должны были поступить сообщения в Министерство Провинций.
У Министра не было возможности следить за каждым префектом, вице-королем или губернатором по всей империи. И, конечно, доклады агентов не всегда доходили до Горнира - кое-кто из подчиненных мог посчитать, что именно этот доклад, если он существовал, не достоин внимания шефа. Горнир решил все проверить лично.
Письмо содержало стенографическую запись показаний одного из помощников префекта, и в этих показаниях не было и намека на то, что подчиненные не любили Аноку, или на иные обстоятельства, позволявшие предвидеть такой поворот событий.
- Поверьте моему слову, на сей раз заваривается серьезная каша. - Шуль поднялся с кресла. - Теперь, когда у нас нет прямых контактов с богами, появляются типы, которые подвергают сомнению факт, что мы все ещё пользуемся милостью небес. Они думают, будто им позволено делать все что заблагорассудится, в том числе третировать чиновников Домдара, словно заурядных обывателей.
- Мы и есть теперь заурядные обыватели, - пробормотал Горнир, не вслушиваясь особенно в слова Шуля.
В письме упоминалась и убитая вместе с префектом его сожительница. Может быть, она послужила причиной преступления? У неё мог быть ревнивый возлюбленный, или слишком горячий отец, или брат, которому казалось, что Анока относится к ней как-то не так…
Традиционным средством мести в Матуа был яд, поэтому Министру никогда не доводилось слышать о проникновении в дом через крышу и о вспарывании животов во время сна. Однако нельзя исключать того, что родичи сожительницы не чтили традиций.
Помимо прочего в сообщении говорилось о том, что из дома украдены золотые вещи и некоторые иные ценности. Доклад, однако, был непростительно краток во всем, что касалось количества и стоимости украденного. В нем, например, не указывалось, чьих рук это дело: одинокого убийцы, прихватившего кое-какие вещички на память, или целой банды, начисто разграбившей дом. В Матуа, естественно, водились воры - не так много, правда, как в Олнамии, где воровство считалось искусством, но все же гораздо больше, чем в Сотале или Даоне…
- Мы - избранники богов! - вдруг заорал Шуль, от чего Горнир вздрогнул.
- Были таковыми, - заметил он, отрывая взгляд от пергамента. - Теперь мы обычные люди, самостоятельно ведущие свои дела. И мне бы хотелось, чтобы дела эти шли как можно лучше…
Его прервал звук открываемой двери. Оглянувшись, он увидел вошедшего Принца Гранзера. Министр поспешно свернул пергамент и спрятал его в складках одежды.
- Ваше Высочество! - Горнир встал с кресла.
- Милорды! - Принц слегка склонил голову.
- Как чувствует себя Ее Величество? - вежливо поинтересовался Горнир.
- Ее Величество - старая женщина, страдающая артритом и несварением желудка, которой вдобавок приходится терпеть раздоры между своими детками. В остальном же она чувствует себя превосходно, - кисло произнес Принц и тут же прибавил: - По крайней мере сегодня она ухитрилась удержать в желудке свой завтрак.
Горнир нахмурился. Но не потому, что Гранзер проявил неуважение, - Министр к этому привык, да и положение Принца допускало некоторую вольность по отношению к правящему дому. Лорда беспокоили возникшие за последний год осложнения с пищеварением Императрицы. Ее здоровье имело огромное значение, так как Империя не была готова к переменам. Беретрис восседала на троне без малого полвека, и механизм восшествия на престол нового суверена несколько заржавел, а возможно, и вообще вышел из строя, так как оракулы теперь не могли ни предупредить о предстоящей кончине монарха, ни помочь в выборе наследника или наследницы.
- И что же привело вас ко мне? - осведомился принц, устало массируя виски кончиками пальцев.
- Голод, Ваше Высочество, - торопливо ответил Горнир, не давая возможности Шулю высказаться первым. - На внешнем архипелаге Островов Вируэт погиб урожай, чума истребила тысячи овец, улов рыбы оставляет желать лучшего. Начать хотя бы с того, что запасы продовольствия пошли на убыль…
- Но почему так сократились запасы? - со вздохом прервал Министра Принц. - Разве мы их не предупреждали, что не можем теперь предсказывать погоду?
Горнир виновато пожал плечами.
- Цены на зерно на Островах в прошлом году были очень высокими. И фермеры не устояли перед соблазном продать урожай. Рыба и овцы не способны прокормить жителей Островов.
- Если они так хорошо заработали на продаже зерна, то почему бы им не прикупить его в этом году? - спросил Гранзер.
- В этом году цены ещё выше, - пояснил Горнир.
- Коль скоро они обращаются к Империи с просьбой помочь им в несчастье, мы это сделаем, - кивнул Принц. - Но почему вы считаете, что этим должен заниматься именно я, а не кто-то иной на более низком уровне?
- Потому что у меня нет возможности организовать доставку зерна, - ответил Горнир. - С помощью Лорда Дабоса я собрал достаточное количество продовольствия для островитян - оно сейчас находится в портах Форстен и Ришна Габиделла. И я был вынужден просить Леди Мирашан и Лорда Орбалира помочь с доставкой, однако они не соглашаются добровольно сделать это. Полагаю, вы предпочитаете не нанимать частных судов, чтобы не наносить урон Имперскому Казначейству.
- Мирашан… - задумчиво протянул Принц Гранзер. - Но что она может сделать? У неё нет кораблей, способных отправиться на Острова.
Леди Мирашан была Министром Торговли и контролировала порты, а не флот. Пузатые плоскодонные портовые суда, подпадающие под её юрисдикцию, не могли пересечь бурные северные моря. Но у Горнира был готов ответ.
- Она могла бы взамен портового сбора обязать все суда, направляющиеся в Вируэт, использовать зерно в качестве балласта. Зерно передавалось бы губернатору в порту Мабор для последующего распределения.
- А Орбалир мог бы просто направить свои корабли, - продолжил за Министра Гранзер.
Лорд Орбалир был Комиссаром Имперского Флота и отвечал за военные суда.
- Совершенно верно, Ваше Высочество.
- И каковы масштабы этого голода? - поинтересовался Принц.
Лорд Горнир изложил цифры и факты.
Полчаса спустя вопрос был решен. Нехватка продовольствия оказалась настолько серьезной, что островитяне могли стать неуправляемыми и отказаться платить владельцам торговых судов. В силу данного обстоятельства перевозка возлагалась на военный флот Лорда Орбалира с морскими пехотинцами на борту, способными обеспечить порядок при распределении зерна.
- У вас есть вопросы ко мне, милорд? - спросил напоследок Гранзер.
Горнир не знал, как поступить. Он дотронулся до того места под одеждой, где дожидалось своего часа сообщение храмовых магов о ситуации в Матуа.
Простое убийство, хоть и совершенно неожиданное, вряд ли заслуживало внимания Председателя Имперского Совета. Кроме того, Принц выглядел очень утомленным.
- На сегодня все, Ваше Высочество, - с поклоном ответил Горнир.
- Отлично, - произнес Гранзер и обратился к Лорду Шулю: - Вы проявили величайшее терпение, милорд. Что я могу для вас сделать?
Лорд Шуль пустился в очередную филиппику о необходимости радикально реформировать правительство, ограничить власть Великого Храма и его жрецов и приблизить работу Имперского Совета к требованиям современности.
Лорд Горнир не стал слушать гневные рассуждения коллеги. Он тихонько выскользнул из приемной, желая как можно скорее известить о решении Принца Лорда Орбалира. После этого он собирался зайти в Великий Храм, чтобы направить в Пай Шин послание губернатору Матуа с приказом назначить нового префекта. Кроме того, следовало послать распоряжение непосредственно властям Хао Тана, чтобы те не жалея сил вели поиски преступников.
Дело, конечно, было не особо важное, но внимания все же требовало.

ГЛАВА ДЕВЯТАЯ

Проклятая железка не желала гнуться как следует. Бардетта хотела, чтобы новый канделябр являл собой ровную окружность, а у Малледа ничего не получалось. Он покосился на непослушный металл, зажатый в кузнечных щипцах, затем перевел взгляд на горн. Может быть, ещё немного размягчить железо?
Нет, это вряд ли поможет. Маллед подозревал, что существует какой-то совсем несложный прием, которого он просто не знал. Отец мог бы за несколько секунд все ему показать, но Хмара поблизости не было. Он отправился в Йелдау к горному мастеру, поторговаться о цене на железную руду, и вернется лишь через пару дней.
Если бы Бардетту устраивал канделябр размером чуть меньше, Маллед мог бы придать железу нужную форму при помощи колеса от телеги, но она желала получить громадный светильник размером с мельничный жернов…
Мельничный жернов. “Можно ли раздобыть его?” - подумал Маллед, глядя через открытую дверь кузницы в сторону Бьекдау, где имелись две или три мельницы. На одной из них, возможно, и найдется старый жернов… Но доставка обойдется ему…
Маллед удивленно заморгал, так и не решив до конца проблему транспортировки жернова. Со стороны деревни по аллее шел человек, облаченный в белую мантию.
Сначала он подумал, что это Оннел, шутки ради накинувший на себя что-то белое, но тут же от этого предположения отказался. К кузнице направлялся явно чужой - шаг его совсем не походил на столь знакомую Малледу развязную походочку Оннела.
В Грозеродже так никто не одевался, а заказчика из Бьекдау или Давренароджа ждать не приходилось. Хотя Хмар и Маллед слыли превосходными мастерами, в каждом из этих поселений была своя кузница, а в Бьекдау даже не одна.
Время от времени в кузницу заглядывали путешественники, чтобы заменить оторвавшуюся подкову или выправить ось повозки. Но станет ли обычный путник носить такой непрактичный, доходящий до лодыжек белый балахон?
Когда незнакомец приблизился, Маллед получил ответ на так и не произнесенный вслух вопрос. Конечно, это жрец. Только жрецы пускаются в дорогу в белых мантиях.
- Эй! - закричал служитель богов, увидев, что Маллед смотрит на него.
Молодой кузнец опустил молот и щипцы и, оставив незаконченную работу на наковальне, вытер руки о кожаный фартук. Прищурившись, он наблюдал из полумрака прокопченной кузницы за освещенным солнечным светом незнакомцем.
Жрец казался довольно безобидным. Он был не молод - на вид старше Хмара, - с изрядно поседевшими шевелюрой и бородой. Однако служитель богов держался прямо, был широкоплеч и высок, всего лишь на голову ниже Малледа. Оружия у него, скорее всего, не имелось, но в непомерно широких рукавах мантии можно было спрятать что угодно.
Жрец шагал быстро, не обращая внимания ни на металлическое ограждение кладбища, ни на лужайки с поблекшей травой, ни на яркие краски осенней листвы. Он без промедления миновал противопожарный ров, и Маллед встретил его у дверей кузницы.
Раньше ему никогда не доводилось говорить со жрецами, хоть видел их, разумеется, неоднократно, главным образом во время празднеств и ежегодных поминальных обрядов, призванных обеспечить душам усопших свободный переход в загробное царство и спасти тела от осквернения. А ещё жрецы храма в Бьекдау совершали ритуал его бракосочетания с Анвой, на которое Баранмель не соизволил явиться, дав повод обитателям Грозероджа немного подшутить над молодоженом. Маллед также совершал ежегодное паломничество в святилище бога кузнецов Дремегера, и всегда вокруг храма крутилась пара дюжин разношерстных служителей богов.
Но у Малледа ни разу не возникло потребности пообщаться со жрецами вне храма или обсудить какой-либо вопрос, выходящий за пределы обряда. Более того, поскольку его детство оказалось в какой-то степени ущербным по вине одного из представителей жреческого сословия, он изо всех сил старался держаться от них как можно дальше. Церемония бракосочетания и ежегодное паломничество были необходимы, но без крайней на то нужды молодой кузнец не желал иметь со жрецами никаких дел.
- Могу ли я чем-нибудь вам помочь? - спросил он, глядя на служителя богов сверху вниз.
- Возможно, и можете, мой друг, - улыбнулся жрец, поднимая на него глаза. - Неужели вы тот самый кузнец, который был здесь двадцать лет назад? Для этого вы выглядите слишком молодо!
Маллед нахмурился и, в свою очередь, спросил:
- Неужели вы тот самый жрец, который появился здесь двадцать лет назад?
Улыбка жреца стала ещё шире, и, покачав головой, он радостно ответил:
- Нет, нет! Сюда приходил Мезизар. Я с ним знаком, но меня зовут Вадевия. О визите Мезизара, как я понял, вы знаете.
- Вся деревня знает об этом визите! - прорычал Маллед.
Жрец уловил недовольство собеседника и перестал улыбаться.
- Мне показалось, вы этому не очень рады. - Он забавно наклонил голову набок.
- Послушайте, жрец, что вам здесь надо? - раздраженно выпалил Маллед. Этот человек уже успел ему надоесть, хоть они обменялись всего несколькими фразами.
- Я ищу ребенка, родившегося в тот день, когда сюда приходил Мезизар.
Беспечный тон Вадевии куда-то улетучился, и теперь жрец говорил вполне серьезно.
- Зачем он вам понадобился? - спросил Маллед.
- Мне необходимо с ним поговорить.
Кто бы сомневался! Маллед быстро оценил имеющиеся у него возможности. Вряд ли жрец отступит, если заявить, что перед ним не тот человек. Любой житель Грозероджа пришлет его обратно сюда. Не оставалось ничего иного, как признаться.
- Вы уже с ним говорите.
- Вот как… - протянул жрец, изучающе глядя на кузнеца.
Видимо, ищет давно исчезнувшее родимое пятно, сердито подумал Маллед.
- Вы сказали, что пришли поговорить со мной, а не пялиться. Итак, о чем вы собираетесь толковать?
Вадевия, не ответив прямо на поставленный вопрос, молвил:
- Не могли бы мы присесть? Я проделал неблизкий путь.
Маллед снова нахмурился, но все же, отступив в сторону, пропустил жреца в кузницу и жестом указал на железную скамью у стены. Эту скамью много лет назад в качестве образчика своего мастерства выковал Хмар. Жрец сел, благодарно вздохнув, однако Маллед остался на ногах.
Он слышал, будто некоторые кузницы служат местом сходбища аборигенов, причем только зимой, так как летом даже при открытых окнах там слишком жарко. В кузнице Хмара и Малледа гостей не приветствовали. Отец и сын предпочитали работать в одном месте, а развлекаться в другом. Поэтому в кузнице присесть можно было лишь на ажурную кованую скамью да на обожженный табурет близ мехов, и посетители, как правило, предпочитали беседовать стоя.
Устроившись поудобнее, Вадевия погладил изящные металлические кружева.
- Прекрасная работа, - похвалил он. - Ваша?
- Отцовская, - ответил Маллед. - Но, сдается мне, вы явились не для того, чтобы обсуждать искусство обработки металла.
- Нет, не для этого, - спокойно промолвил жрец. - Вам довелось прочитать письмо Долкаута?
Маллед кивнул, с трудом подавив искушение спросить, о каком письме идет речь.
- В таком случае вам известно, что вы - Богоизбранный Заступник и Защитник Империи Домдар.
- Мне известно лишь то, что это утверждает человек, подписавшийся именем Долкаут, - отрубил Маллед.
- Это и в самом деле писал Долкаут, - оживился Вадевия. - Я тот самый посыльный, которого оракулы направили к Главному Жрецу, и все преотлично помню. Счастье узнать о новом Заступнике выпадает раз в жизни, и только в одном храме. Так что для всех участников это весьма памятное событие. Долкаут не возвещал широко о появлении Заступника, и мы волею богов оказались немногими избранными. Послание вам он составлял лично и писал собственноручно, приведя в ярость двух своих секретарей, понимавших, что происходит нечто из ряда вон выходящее, в то время как они остаются в стороне. А те из нас, кто узнал о Заступнике, страшно завидовали Мезизару, так как тому предстояло узреть вас первым.
- Сомневаюсь, что я выглядел как-то особенно, - глядя на жреца с подозрением, заметил Маллед. - Все новорожденные похожи друг на друга.
Разговор о чрезвычайных обстоятельствах, сопутствовавших его появлению на свет, нервировал молодого кузнеца. Он уже много лет ни с кем в открытую не говорил о своей так называемой богоизбранности.
- Однако у большинства младенцев на личике нет следов от когтей Баэла, - возразил жрец.
Маллед, предпочитая не развивать ненавистную тему дальше, спросил:
- А что, Долкаут действительно был Главным Жрецом?

Предыдущая страница 3 Следующая страница


Отмеченный богами 4

- О да, конечно! - Вадевия казался потрясенным. - Прекрасный человек. Скончался семь… нет, восемь лет назад.
- И вы утверждаете, что все написанное им правда?
- А вы разве в этом сомневались? - Вадевия в изумлении воззрился на молодого человека.
- Я и сейчас сомневаюсь в этом, жрец.
- Нет, вы не должны! - решительно заявил Вадевия. - Вы - единственный избранный богами Защитник Империи.
- Вы хотите сказать, что никакой другой храм не рассылал подобных извещений? И никакой другой крепкий мальчишка где-нибудь в Верхнем Карамадоре или на Островах Вируэт не был объявлен Заступником?
- Конечно, нет! - Вадевия для вящей убедительности приложил руки к сердцу и вздернул бороду. - Боги избрали Заступником человека из нашего прихода, и это огромная честь для храма! Те немногие, кто узнал об этом, были польщены и удивлены.
- Да, честь действительно огромная, - кивнул Маллед. - Видимо, именно поэтому за все двадцать лет никто из Бьекдау не появился здесь, чтобы взглянуть на меня. - Он даже не пытался скрыть свою обиду. - В письме сказано, что каждый жрец Империи должен помогать мне, о чем бы я ни попросил, но ни один из них за все это время не поинтересовался, в чем я нуждаюсь? Думаю, и вы явились не для того, чтобы спросить, не надо ли мне чего-нибудь.
- Нет, не для этого, - развел руками Вадевия. - Но коль скоро вы напомнили мне о моем долге, я к вашим услугам, - закончил он с легким поклоном.
- В письме также говорится, что в первую очередь мне должны помогать оракулы, - проворчал Маллед.
- И это мне известно. - Но оракулов больше нет. Вы и представить не можете, какие неприятности причинило нашему ордену их молчание.
- Видимо, доходы храма существенно снизились, - фыркнул Маллед. - О размерах требуемой оракулами платы до сих пор ходят легенды.
- Не отрицаю, - пожал плечами жрец. - Но страдаем мы не поэтому. Нас мучает одно: действительно ли мы выполняем волю богов. Раньше, когда у нас возникали сомнения, мы обращались непосредственно к ним, а теперь нам приходится спорить из-за каждой мелочи. Да и по важным вопросам тоже. Находятся люди, которые утверждают: раз боги отказались от оракулов, то им не нужны и жрецы. Мы не в силах доказать, что они ошибаются. В иных обстоятельствах я не стал бы обсуждать подобные вопросы с чужаком, но вы, господин… - я пока не слышал вашего имени - являете собой совершенно особый случай.
- Меня зовут Маллед.
- Прекрасное имя, - кивнул жрец. - В исторических хрониках оно будет выглядеть замечательно. Фаял, Дуннон, Маннаби, Маллед.
- За пределами Грозероджа и храма в Бьекдау обо мне будут знать не больше, чем о Дунноне или Маннаби, - с иронией заметил Маллед.
- Не исключено. - Вадевия откинулся на спинку скамьи, скрестив руки на груди. - Если мир сохранится. И если вы пожелаете, чтобы о вас никто не знал. И это, Маллед, подводит меня к причине моего появления у вас.
- Самое время, - буркнул кузнец. - Выкладывайте!
- Ходят слухи. - Теперь Вадевия наклонился вперед, упираясь локтями в колени. Казалось, он вообще не способен сидеть спокойно. - Они приходят с востока - из Говии, Олнамии и так далее. Вот уже год, как там происходят убийства, грабежи, бандитские нападения - чиновников душат, тела их расчленяют прямо в постелях. Святилища оскверняются. Вам что-нибудь известно об этом? - Он с надеждой посмотрел на молодого человека.
Маллед бросил недовольный взгляд на гостя, поднял молот и, взвесив его в руке, произнес:
- Я простой кузнец. Откуда простой кузнец может знать, что происходит в Говии и Олнамии?
- Но вы кроме того ещё избранник богов, - напомнил ему Вадевия. - Мы подумали, что они могли поставить вас в известность об этих событиях.
- По-видимому, не сочли необходимым, - не без сарказма изрек Маллед. - Оракулов ко мне не присылали. Никто из богов не беседовал со мной, не посылал известий через горящие угли или видения. Баранмель не только не делился со мной новостями, но даже не изволил сплясать на моей свадьбе. Возможно, вы действительно верите в то, что я отмечен богами, но лично я никаких признаков этого не заметил.
- Может быть, вас посещали необычные сновидения? Принц Грелдар частенько говорил, что видел вещие сны.
- Принц Грелдар?! - заорал Маллед. - Так он же, во имя всех богов, принц, а не кузнец! И вдобавок помер несколько сотен лет назад.
- Но сейчас его пост занимаете вы! - тоже повысил голос Вадевия.
- Нет, у меня не было его снов! Мне ничего не известно ни о Говии, ни об Олнамии. Я даже вряд ли сумею отыскать их на карте. Об этом вы хотели меня спросить?
- Не совсем, - покачал головой жрец.
- Так о чем же?
- Эти слухи с востока многих из нас очень тревожат, - стал объяснять Вадевия. - Странные вещи происходят при вашей жизни, Маллед, и это заставляет нас размышлять о замыслах богов. Оракулы умолкли, появилась Новая Магия, и вот теперь почти из тех же мест, где Врей Буррей сделал свое открытие, поступают удручающие вести. Поговаривают, Маллед, что за кое-какими событиями стоит черная магия. Одни утверждают, будто это все та же Новая Магия, но попавшая в скверные руки. Другие - что Новая Магия выпустила на волю какие-то новые, неведомые нам силы. Чтобы лучше понять это явление, Императрица основала в самом Зейдабаре Колледж Новой Магии.
Маллед угрюмо слушал откровения жреца.
- Мы не знаем, насколько соответствуют истине рассказы о черной магии. - Вадевия встал и принялся расхаживать туда-сюда. - И даже если они правдивы, нам не известно, связаны они с Новой Магией или нет. Как бы то ни было, но все это вызывает беспокойство. Пока мы располагаем лишь слухами да подлинными рассказами о нескольких убитых и смертельно испуганных чиновниках и купцах. Но если нечто таинственное станет происходить в Зейдабаре, то Империя Домдар окажется в опасности. - Он перестал мерить шагами помещение и, ткнув указательным пальцем в сторону Малледа, спросил: - Если это произойдет, то встанешь ли ты, Маллед из Грозероджа, на защиту Империи?
Молодой человек задумался, глядя на жреца сверху вниз. Он хотел ответить: “Ни за какие коврижки! Мне до всего этого нет дела! Никакой я не Заступник, а всего-навсего кузнец!” Конечно, можно было ответить и так: “Ясное дело! Я благонадежный подданный, и во мне течет домдарская кровь”. Даже если все разговоры о его богоизбранности не более чем вздор, у него есть долг перед своей страной. Разве не так?
Но он же кузнец, а не солдат. У него дом и семья. Одна только мысль, что ему придется покинуть Анву и маленького Нейла, приводила его в содрогание - ведь со дня свадьбы он провел все до единой ночи в своей постели рядом с женой и изменять этому правилу не желал. У него в Грозеродже и округе была масса родственников и друзей: родители, дядя Спаррак, сестры и их мужья, Оннел, Бузиан и другие приятели, с которыми он иногда выпивал в трактире у Бардетты.
Но трусом Маллед не был, он считал, что есть дела, которые мужчина обязан вершить ради своего народа и своих богов.
Разрываясь между двумя крайностями, молодой человек был почти готов ответить “не знаю”, но вслух этих слов так и не произнес - они ему не нравились. Жрец, возможно, и принял бы их, но сам Маллед их принять не мог.
- Все будет зависеть от обстоятельств, - наконец произнес он.
Вадевия опустил указующий перст и пристально посмотрел на кузнеца.
- От каких именно?
- От характера угрозы. От того, что от меня ждут. От того, как это отзовется на Анве и маленьком Нейле.
- А кто это?
Маллед абсолютно необоснованно осерчал на жреца за то, что он не знает, кто такие Анва и Нейл.
- Мои жена и сын, - ответил он. - И, возможно, будет ещё один ребенок. Я не намерен мчаться в Говию, дабы установить достоверность ужасных слухов. Особенно сейчас, когда я так нужен семье.
- Но если враг окажется реальным?
- И тогда это будет зависеть от обстоятельств. У Империи есть армия, есть военный флот. В её распоряжении жрецы с их магией. А теперь еще, как вы сказали, Домдар располагает Имперским Колледжем Новой Магии. Какую пользу Империи может принести простой кузнец?
- Вы - Богоизбранный Заступник, - снова напомнил Вадевия.
- Так утверждаете вы, - пробормотал Маллед.
- Но это истина.
Маллед отвернулся от собеседника и швырнул молот на полку для инструментов.
- Что ж, даже если это так, Домдару сейчас вряд ли требуются Заступники.
- Но все же может случиться, что они снова понадобятся, - сказал Вадевия. - Если нагрянет такой день, когда силы зла сможет остановить лишь ваша могучая рука, встанете ли вы на защиту Зейдабара?
Маллед не глядя на жреца, молвил:
- Если я увижу, что это необходимо, увижу именно я, а не какой-нибудь генерал или жрец, то сделаю все, что в моих силах.
- Вы убеждены, что сможете сами об этом узнать? Неужели вы не поверите Верховному Жрецу, если он призовет вас? Или самой Императрице?
Маллед некоторое время колебался, понимая, что выстраданные слова, которые он намерен произнести вслух, могут не понравиться жрецу и что многие сочли бы их оскорблением.
- Нет, не поверил бы, - наконец произнес он. - Что я знаю о Верховном Жреце или даже об Императрице? Да, боги избрали Беретрис управлять миром, но мне не известно, почему они сделали это, так же как мне не известно, с какой стати они избрали меня Заступником. Я не позволю ей решать за меня, что хорошо, а что плохо. - Посмотрев прямо в глаза жрецу, он спросил: - Но если враг окажется у ворот Зейдабара, то я услышу об этом даже здесь, в Грозеродже, разве не так?
- Не сомневаюсь, - кивнул Вадевия.
- Этого достаточно. Уверен, если я действительно буду нужен, боги найдут способ известить меня об этом. Я не хочу, чтобы ко мне заявлялась свора придворных или чиновников только потому, что где-то прикончили члена магистрата. Им вообще лучше не знать о том, что боги по-прежнему выбирают Заступников. Если, конечно выбирают.
- Боги вас избрали, - вздохнул жрец, - но придворным в Зейдабаре о вашем существовании не известно. О вас знают лишь четверо жрецов, оставшихся с тех пор в Бьекдау, и теперешний Верховный Жрец. В последнем я не очень уверен. Больше никому о вас не сообщали. Даже Главный Жрец нашего храма не посвящен в это.
- Прекрасно! Не говорите ему ничего. Никому обо мне не рассказывайте, - Маллед коснулся указательным пальцем груди Вадевии, - в том числе и жрецам храма. Плохо, что об этом знают все в Грозеродже. Если во мне возникнет потребность и я об этом сам не узнаю, один из ваших четырех жрецов сможет известить меня.
- Значит, вы придете, если враг будет серьезно угрожать Империи?
- Конечно. Только до этого не дойдет. Под Сотней Лун царит мир с тех времен, когда ещё не появился на свет дед моего деда.
Вадевия шлепнул Малледа по плечу.
- Будем надеяться, что вы, молодой человек, окажетесь правы. Ну, я пошел. Если вам вдруг захочется обсудить с кем-нибудь ваши обязанности в качестве Заступника, приходите ко мне в Бьекдау. Спросите в храме Вадевию, меня найдут. Передайте мои лучшие пожелания вашей супруге и сыну, и да пребудет с вами милость богов!
- Вы уходите? - удивился Маллед.
- Я получил ответ.
- Но… вы прошагали десять миль лишь для того, чтобы спросить?
- И взглянуть на вас. Вы прекрасный, здоровый молодой человек, Маллед. Оракулы сказали, если возникнет необходимость, вы окажетесь ещё более могущественным, чем выглядите, и я им верю. Мне очень хотелось увидеть вас и услышать ваши слова. Мое желание осуществилось, и теперь мне пора в путь, чтобы вернуться домой до наступления темноты.
Последние слова служитель богов произнес, находясь уже за порогом.
Маллед растерянно стоял на месте, глядя вслед удалявшемуся жрецу.
Как все это ему не по душе!
Жрец подтвердил, что боги действительно избрали его Заступником и других Заступников в мире больше нет. И его в трудный час могут позвать на защиту Империи.
Чепуха, вдруг подумал Маллед. Он всего лишь кузнец с женой и маленьким ребенком. Второе дитя на подходе. Боги, разумеется, могут и сами участвовать в битвах, без того, чтобы у них в ногах путался обыкновенный кузнец.
Маллед проводил взглядом жреца, миновавшего кладбище с увитыми цветочной гирляндой воротами. Когда он скрылся из виду, кузнец устремился к горну с молотом и щипцами в руках.

ГЛАВА ДЕСЯТАЯ

Азари становился бледным как смерть, когда Ребири Назакри впадал в ярость. Вот и сейчас, холодея от страшного рыка хозяина, он попятился назад и прижался спиной к глухой кирпичной стене.
- На то, чтобы прорваться через охрану или проломить крышу, я трачу слишком много энергии! - гремел колдун. - Все мое время уходит на шастание по пещерам! Неужто нет иного способа истребления этих вонючих домдарских бюрократов?
- Во всяком случае, хозяин, мне такие не известны, - выдавил из себя Азари.
- Я только что спустился с гор, и если сегодня придется прожигать путь через солдатские заслоны, то завтра опять надо будет лезть в горы.
Азари топтался у стены, не зная, что сказать.
Старик повергал его в ужас. Черная магия на обеих концах доски являла собой отвратительное и опасное зрелище. Азари видел её в действии и сейчас, находясь так близко от нее, чувствовал себя не в своей тарелке. Он не понимал, как Назакри мог не только держать в руках эту доску, но и пользоваться ею.
- Но нет ли иного способа получать энергию? - робко спросил Азари. - Ваш сын, например…
- Мой сын использует солнечный свет, - отмахнулся Ребири, - и как результат этого, его накопитель слаб и малоэффективен. Я же черпаю энергию из темных сил земли, а их можно найти лишь в глубоких пещерах.
- А почему вы думаете, что не найдется подходящих пещер где-нибудь поближе, чем в Говии? Что вы скажете о склепах под губернаторским дворцом?
- Но как я попаду в эти склепы?
У Азари ответа не нашлось, и он выглянул из-за угла, чтобы получше рассмотреть площадь, на которую выходили здания провинциального управления.
Площадь патрулировалась по меньшей мере дюжиной отлично вооруженных и облаченных в крепкие доспехи солдат. Домдар не принимал таких мер предосторожности три года назад, когда Азари Азакари впервые привел Ребири Назакри в Пай Шин с целью прикончить губернатора Матуа. Покушение не удалось, так как даже в то спокойное время охрана губернатора была отлично налажена. После этого они не менее шести раз возвращались в Пай Шин, чтобы добраться до губернатора, и каждый раз возвращались не солоно хлебавши, поскольку система охраны постоянно совершенствовалась.
Три года они бродили из Матуа в Олнами и наоборот, многократно пересекая горный хребет Говия. Все эти годы они совершали убийства и диверсии, наводя ужас на чиновников Домдара и их марионеток из матуанцев и других народностей.
Но никогда они не трогали олнамцев. Назакри щадил своих соплеменников, даже тех, кто добровольно пошел служить Империи. При встрече с олнамцем Ребири и Алдасси всячески старались привлечь его в ряды своих сторонников.
Однако до сих пор очень немногие решились включиться в проводимую Назакри кампанию террора, которую приходилось частенько прерывать для подпитки черной магии в горах свежей силой. Эти перерывы затрудняли создание постоянно действующей организации, а сама кампания не набирала достаточного размаха, чтобы перерасти в открытый мятеж.
- То, что мы делаем, это капля в море, - нервничал Ребири. - Все эти убийства не более чем булавочный укол в мягкое место Империи Домдар. Никакого серьезного ущерба мы нанести не в состоянии. У нас нет сил на решительный удар. Мне нужна армия.
- В вашем распоряжении три дюжины людей. Если Алдасси приведет их сюда, мы сможем пробиться через усиленный патруль и преодолеть стены, не истощая энергии вашего волшебного прибора.
- До губернатора, Азари, мы, возможно, и добрались бы. Но скажи, что можно сделать с тремя дюжинами сторонников, когда против тебя весь мир? Что могут сделать эти три дюжины с городом - любым городом, не говоря уж о такой твердыне, как Зейдабар? Я хочу уничтожить Беретрис со всем её выводком! - Он тряхнул головой, и зловещий красный глаз на конце доски запылал ярче. - Мне нужно как можно больше людей, как можно больше могущества…
- Не могли бы вы обучить искусству черной магии ещё кого-нибудь?
- Это не исключено. Но вот смогу ли я им после этого доверять?
- Вы можете доверять мне, - сказал Азари. - Вы можете доверять Алдасси.
- Согласен, Алдасси я доверять могу. Но он так часто пользовался светлой силой, что силы тьмы ему повиноваться не станут. Что же касается тебя… Так могу ли я тебе доверять? - Он бросил на Азари пронизывающий взгляд.
Олнамец колебался. Всякому другому он принес бы любые заверения в своей преданности, но что касается Назакри…
Он уважал Ребири и одновременно боялся его. Он знал, Ребири, во всяком случае, предпочел бы услышать в ответ правду - особенно на вопрос о доверии.
- Не знаю, - произнес наконец Азари и, пытаясь уйти от скользкой темы, снова выглянул на площадь.
В этот миг его осенила замечательная идея.
- Предположим, - стал излагать он, - вы убьете одного часового. Всего одного. После этого мы уйдем. Назавтра возвращаемся и отправляем на тот свет ещё одного, послезавтра все повторяем снова. Не имеет значения, сколько часовых они выставят. Мы будем истреблять их поодиночке до тех пор, пока солдаты с перепугу не взбунтуются против своих командиров. Так вы получите свою армию!
Ребири, поглаживая бороду, стал размышлять. Азари частенько застигал его за этим занятием. Колдун как-то пояснил, что не столько размышляет, сколько пытается ощутить, отвечает ли предполагаемый план действий его Предназначению.
Назакри любил порассуждать о своем Предназначении и якобы ведущем его Роке. Олнамец подозревал, что эта заумь и отвращает от хозяина потенциальных сторонников: ведь каждому дурню известно, что Рок благоволит Домдару, и только безумец может думать по-иному. Даже десятилетнее молчание оракулов не смогло поколебать эту веру.
- Нет, - наконец произнес Ребири. - Таким образом я не обрету свою армию. Я получу неорганизованную толпу, которую невозможно контролировать. Кроме того, на это уйдет больше времени, чем хотелось бы. Но идея интересная. Очень интересная.
- Так вы можете дать всем понять - происходит нечто ужасное, - убеждал его Азари. - И на это не потребуется много времени. Допустим, вы заставите мертвого солдата пройтись по площади и рухнуть у ног своих товарищей.
Ребири взглянул на площадь - ему показалось, там что-то шевельнулось.
- Очень любопытно, - пробормотал он.
Затем посмотрел в небо, где прямо над их головами сияла большая красная луна, а чуть погодя перевел взгляд снова на площадь. Некоторое время молча взирал на часовых, но потом, видимо, придя к согласию со своим внутренним голосом, шепчущим о Предназначении, бросил:
- Пошли!
Азари понимал, что лишние вопросы сейчас неуместны, и покорно следовал за вождем по лабиринту темных проулков. Свет, пробивающийся сквозь щели ставней, бросал желтые полосы на коричневый кирпич и черное дерево домов. Из множества труб лениво струился дым, хорошо заметный на фоне десятка разноцветных лун. Пока они пробирались по задворкам, их неотступно преследовала гремучая смесь аромата курильниц и вони дерьма.
Ребири Назакри, проведший большую часть жизни в горах в изгнании, с удивительной легкостью освоил самые темные закоулки Пай Шина. Через несколько минут он и Азари уже карабкались по почерневшей каменной стене, замыкающей проулок, который часовые с площади использовали в качестве отхожего места. Азари понял замысел хозяина - они оказались в той единственной точке, где можно застать часового в одиночестве.
Усевшись на вершине стены, как куры на насесте, они начали вглядываться в темноту. Над ними, скрывая многочисленные луны, нависал широкий карниз крыши. На их сторону не выходило ни одно окно, что и позволяло часовым использовать это место по нужде, оставаясь невидимыми и не досаждая обывателям зловонием.
Ребири Назакри завернул светящийся красным кристалл в полу своей черной мантии. Им не оставалось ничего иного, как ждать.
Минут через двадцать, когда вынужденная поза стала причинять неудобство, до них донесся звук шагов. Азари затаил дыхание, пытаясь приглушить даже стук своего сердца.
Назакри же, напротив, был спокоен. Он хладнокровно открыл кристалл, выпустив на волю багровый свет, заливший пространство под стеной. Солдат изумленно уставился на неожиданное сияние, и в этот миг из другого кристалла полилась черная сила.
Эта тьма была похожа на материальный предмет. Обвившись вокруг часового, она потащила его вперед.
- Убей его! - прошипел Ребири сквозь стиснутые губы.
Азари секунду-другую пребывал в нерешительности, но, взглянув на жуткое в мрачном свете лицо колдуна, приступил к действию. Он спрыгнул со стены и, не обращая внимания на разлетающиеся брызги и вонь, бросился к часовому, извлекая на бегу кинжал.
Тьма образовала вокруг солдата своего рода кокон. Служивый боролся, стараясь освободиться, но двинуться смог не более чем на дюйм. Азари не составило ни малейшего труда вонзить кинжал в щель между металлическим нагрудником и броней, прикрывавшей спину. Он заставлял клинок двигаться взад и вперед, не замечая крови, струящейся по доспехам часового и по рукоятке кинжала. Кровь в багровом свете кристалла казалась черной.
Азари почувствовал, как часовой содрогнулся. Клинок нашел его сердце.
Олнамец выдернул кинжал, вытер клинок извлеченной из кармана тряпицей и отступил назад, позволив тяжелому, безжизненному телу опуститься на землю.
К тому времени, когда Азари вернул кинжал в ножны, Ребири уже стоял рядом с ним и сосредоточенно смотрел на мертвеца.
- Так, значит, ты предлагаешь заставить его ходить? - произнес колдун.
- Да, - ответил Азари. - Вы можете это сделать?
- Не знаю. Сейчас выясним.
Ребири поднял накопитель энергии, проверил оба его конца, затем приложил черный кристалл к груди убитого.
Тело напряглось. Ребири отнял кристалл.
Азари подумал, что мертвяк вновь расслабится, но этого не случилось. Он принял сидячее положение, как будто жизнь вовсе не покидала его.
Это изумило и Ребири. Отведя доску в сторону, он уставился на тело.
- Наконец-то! - произнес убитый часовой на грубом матуанском.
Оба олнамца непроизвольно попятились. При виде этого противоестественного феномена волосы на затылке Азари зашевелились и по спине растекся холод. Вот уже три года бывший попрошайка жил бок о бок с черной магией, но то, что открылось его взору сейчас, было совершенно новым и ужасающим.
Ребири держал накопитель энергии перед собой так, чтобы красный свет смешивался с истекающей из второго кристалла смертельной чернотой.
- Кто говорит? - выдохнул он.
Мертвец повернул голову в их сторону, и они увидели, что глаза трупа источают неяркий красноватый свет.
- У меня нет имени, - ответил он.
- Ты тот человек, которого мы только что прикончили? - спросил Азари.
- Нет, - неторопливо и задумчиво ответило создание. - Я обрел его форму и его воспоминания, но мне известно, что я - не он.
- И ты совсем не то, что я хотел создать силой своей магии, - сказал Ребири. - Так кто же ты?
- Я - тьма из недр земли, не та тьма, что означает отсутствие света, а та, что противостоит ему, - ответил труп. - Я - существо из древних легенд, ночное возмездие, заклятый враг богов Домдара. В древнем Домдаре таких, как я, называли Бредущие в нощи.
Олнамцы переглянулись. Они слышали старинные легенды о слоняющихся ночами существах, о нежити, бросающей вызов богам и несущей зло людям.
- Но такие, как ты, давно исчезли, - неуверенно произнес Азари.
- Да, боги заключили нас под землю, - вещал покойник. Создавалось впечатление, будто он больше говорит с собой, нежели с олнамцами. - Мы пребывали там много столетий, вплавленные в скалу и глину, утратившие во тьме свои личности, потерявшие способность мыслить и двигаться.
- Каким же образом ты появился здесь? - спросил Ребири.
- Ты принес меня, - ответила ночная тварь, обратив взгляд мертвых глаз на Назакри. - Ты всосал меня из чрева земли в тот кристалл, что всегда при тебе, принес сюда и переселил в это тело.
Ребири вперился в черный кристалл.
- Неужели? Значит, у меня там скрыты и другие духи тьмы?
- Только это у тебя и есть, старик, - ответила нежить с хохотом, от которого волосы встали дыбом. - Вся та тьма, которую ты таскаешь на себе, - не что иное, как сущность таких, как я.
Ребири посмотрел на ожившего покойника и снова на черный кристалл. С искаженным от злобы лицом, он высоко поднял темный конец доски, и Азари не понял, что намерен совершить хозяин, - обрушить накопитель энергии на голову мертвеца или разбить кристалл о булыжники мостовой.
- Значит, все, что я совершил, я сотворил с помощью таких, как ты? Значит, эта тьма разумна и умеет говорить? В таком случае почему за все те годы, что я размахиваю этой деревяшкой, она не снизошла до беседы со мной?
- Да потому, что сознание наше было давным-давно уничтожено, - ответил Бредущий в нощи. - Нас вырвали из собственной оболочки, заставили все забыть, и мы существовали в бесконечных снах… до тех пор, пока ты не поместил меня в это тело. Обрывки воспоминаний, сохранившиеся в сердце и мозгу, напомнили мне о том, что такое жизнь, и возвратили личность. До этого ты ни разу не прикасался кристаллом к мертвому телу.
Какое-то время все трое молча изучали друг друга. Олнамцы стояли, Бредущий в нощи сидел. Азари переваривал то, что сказал мертвяк, и, глядя в лицо Ребири, пытался понять, как старик воспринял его слова. Увиденное ему крайне не понравилось. Физиономия старика повергала в трепет выражением одержимости, появившимся в те минуты, когда глас его Предназначения звучал особенно громко.
Бредущий в нощи тем временем начал медленно подниматься на ноги.
- Что теперь? - невольно отпрянул Азари. - Ты намерен нас убить?
- Ты считаешь, я должен сделать это? - спокойно ответил вопросом мертвяк. - Разве вы собираетесь причинить мне вред?
- Нет, нет, - поспешно ввернул Ребири, делая шаг ему навстречу. - Совсем напротив. Не хочешь ли ты вступить с нами в сделку, дух тьмы?
Азари передернуло. Ничего хорошего из подобного союза получиться не может.
- Какую сделку? - спросил монстр.
- Ты сказал, что в землю тебя заточили боги - боги Домдара.
В голосе хозяина Азари уловил безумные обертоны, которые ему уже доводилось слышать несколько раз, когда Предназначение толкало Ребири на идиотские поступки в его вечной борьбе с Империей Домдар.
- Разве ты не жаждешь отмщения, ночной дух? - загремел Ребири. - Разве не желаешь, чтобы я освободил твоих сотоварищей, заключенных, как ты утверждаешь, в моем кристалле? Разве не хочешь, чтобы я вернул к жизни и тех, кто страдает до сей поры в недрах земли?
Бредущий в нощи с любопытством уставился на колдуна. Азари в ужасе взирал на обоих. Одной такой твари достаточно, чтобы напугать человека до смерти! Неужели Ребири действительно хочет спустить с цепи ещё многих, ему подобных?
- Все, что ты предлагаешь, доставило бы мне удовольствие, - ответил монстр.
- Поклянись служить мне, и я исполню все, что сказал! - воскликнул Ребири.
- Служить тебе? Вечно? Думаю, лучше… - Он шагнул вперед.
- Ну хорошо, пусть не вечно! - остановил его Назакри. - Пусть только до падения Зейдабара!
- Хозяин, - взмолился Азари, - подумайте, что вы делаете…
- Я думаю, Азари. Я создаю себе армию! Рок на нашей стороне! Разве сможет Домдар нанести поражение войску, состоящему из мертвецов? Каждый погибший солдат Империи пополнит мою армию - армию, которая станет непобедимой!
- Но можно ли им доверять?
- Клянусь, - произнес Бредущий в нощи, - что до падения Зейдабара я буду верно служить тебе и клятвы своей не нарушу.
Азари нервно покосился на него, но все же произнес:
- Но, хозяин, эти ночные твари несут зло.
- Неужели ты полагаешь, что это меня волнует? - напыжился Ребири, а Бредущий в нощи лишь улыбнулся.
- Если верить легендам, они не могут двигаться днем… - напомнил Азари.
Назакри бросил вопросительный взгляд на ожившего жмурика.
- Легенды говорят правду, - признался он. - Солнечный свет богов возвращает нас в небытие.
Ребири помрачнел, но тут же снова повеселел, найдя нужный ответ.
- Мы соберем армию, которая будет их охранять в дневное время, - молвил он. - Когда олнамцы и другие народы увидят, кто выступает на нашей стороне, они толпами ринутся под наши знамена! В ближайшие дни мы сможем предложить всем гораздо больше того, что не совсем уверенно обещаем сейчас. А пока мы станем готовиться к маршу на Зейдабар, Бредущие в нощи выступят в роли убийц, и мне больше не придется таранить охрану. Все стражники в ужасе разбегутся!
- А если они этого не сделают, - хладнокровно прибавил Бредущий в нощи, - мы их убьем.
Азари переводил взгляд с монстра на колдуна и обратно, понимая, что не в силах предотвратить тот ужас, который вот-вот обрушится на людей.
Более того, он вдруг ясно осознал, что против своей воли становится участником этого союза нечестивых. Глядя на Ребири и на оживший труп солдата, он не мог бы сказать, кто из них выглядит менее человечным.

ГЛАВА ОДИННАДЦАТАЯ

Лорд Дузон смахнул невидимую пылинку с бархатного рукава камзола и, приняв изящную, но тем не менее удобную позу, стал наблюдать за тем, что происходит в Палате Совета. Широкополая шляпа в левой руке служила элегантной драпировкой его бедра, а дорогой плюмаж, свисая завитками, обрамлял ногу ниже колена.
Перед восседавшими за дугообразным столом членами Имперского Совета, нервно теребя отвратительную шляпу из крашеной соломы, переминался с ноги на ногу низкорослый матуанец. Несчастный с надеждой поглядывал на своего шефа, Лорда Горнира, избегая встречаться взглядом с Председателем Совета Принцем Гранзером.
Дузон улыбался про себя: матуанец так сильно волновался, потому что знал, Принц Гранзер не только Председатель Совета, но по счастливому стечению обстоятельств и супруг Даризеи - старшей дочери Ее Императорского Величества Беретрис. Таким образом, у Гранзера были все шансы со временем превратиться из обычного Принца в правящего.
Принц Гранзер восседал в центре стола, залитый солнечным светом, в то время как остальные члены Совета оставались в тени; это создавало впечатление, что он - почти небожитель, а не простой смертный. Дузон предположил, будто архитекторы добивались этого эффекта специально, стараясь подчеркнуть значение Председателя. Лорд был уверен, семейные связи Гранзера влияли на поведение маленького матуанца сильнее, чем необходимость отвечать на вопросы Совета. Большинство людей, будь то матуанцы, домдарцы или иные, испытывали суеверный трепет перед членами Императорской семьи, так как те могли, по их мнению, обратить гнев покровительствующих им богов на наглецов, осмелившихся обращаться с просьбами к любимцам небес.
Все это было страшно глупо, поскольку Империей на самом деле управляли шестнадцать членов Совета, а боги не оказывали видимой поддержки Императрице и её близким с того самого момента, как умолкли оракулы. Дузону все это было прекрасно известно, хотя бедный провинциал, топчущийся перед столом, мог пребывать в полном неведении. Зная об истинной роли Совета, Дузон приложил немало сил, чтобы получить разрешение присутствовать на одном из заседаний. К изумлению своих друзей, он ради скучной Сессии пожертвовал возможностью провести время в обществе прекрасной Леди Возуа.
Конечно, при других обстоятельствах он с наслаждением посвятил бы ей много часов, и предпочтительно в уединении. Он до сих пор мысленно представлял зеленый бархатный наряд, в котором видел её последний раз, и ласковую улыбку…
Но получить место наблюдателя в Совете было, пожалуй, труднее, чем право провести ночь с первой красавицей Зейдабара, и Дузон сделал свой выбор. Теперь он здесь, под знаменитым золоченым куполом, с шестнадцатью устремленными в небо окнами, а Леди Возуа как-нибудь переживет один вечер и без него.
Большинство его приятелей решили бы по-иному. Им было ровным счетом наплевать на Совет с его Сессиями, их не интересовали дела государства - всю эту скучищу они перекладывали на плечи богов или Императрицы.
Дузон же был преисполнен решимости избежать общей участи и не превратиться в ещё одного смазливого царедворца, транжирящего лучшие годы на сплетни и интриги, пытаясь добиться расположения девицы из семьи, занимающей более высокое, чем он, положение в придворной иерархии. Молодой человек хотел свершить нечто весомое, значительное, что наполнило бы его жизнь смыслом. Он стремился быть полезным, служить на благо Империи, дабы по возможности сделать счастливее всех, кто обитает под Сотней Лун. И сейчас Лорд Дузон надеялся услышать некое откровение, которое позволит ему помочь Совету делом.
Именно поэтому молодой человек отвоевывал себе право оказаться среди горстки наблюдателей, занимающих кресла в самой глубине зала.
Он не знал, о чем пойдет речь на Сессии, и не предполагал, что Лорд Горнир, Министр Провинций, представит Совету облаченного в парадные одежды матуанца с нафабренными усищами длиной не менее фута. Этот человек с востока вызывал у Дузона искреннее изумление. Ему даже показалось, будто члены Совета поражены не меньше, чем он. От молодого человека не ускользнуло, что Леди Далбиша - эта импозантная, внушительная старая карга, восседающая наполовину под солнцем, наполовину в тени слева от Принца, - положила на стол свою старинную резную трость, с которой никогда не расставалась. Обычно же она непрестанно поглаживала выточенную из слоновой кости рукоятку.
Дузону почудилось, будто до него доносится запах парфюма на усах матуанца - хотя, скорее всего, это был остаточный запах полировки крашеных стен Палаты.
Молодому человеку хотелось, чтобы Принц Гранзер быстрее приступил к делу, положив тем самым конец мучениям провинциала, не говоря уж о нетерпении самого Дузона. Лорду было ужасно любопытно, по какой причине стоит сейчас перед Советом усатый коротышка. Но вот формальные представления закончились, гарольд вернулся на свое место у дверей, и настало время приступить к делу.
Как будто подслушав мысли Дузона, Принц Гранзер не вставая утомленно произнес:
- Ну хорошо, расскажите нам, ради чего вы сюда пришли.
Матуанец уронил шляпу, тут же поднял её, изучил пол с таким видом, словно испугался, что повредил его, и перевел полный ужаса взгляд на Лорда Горнира.
- Я думал… полагал… что я здесь по приглашению Лорда Горнира, Ваше Высочество.
- Вы здесь по настоянию Лорда Горнира, - поправил его Принц. - Мне кажется, он хотел, чтобы вы сделали нам сообщение по какому-то вопросу.
Дузон заметил, что Леди Далбиша нахмурилась и потянулась к своей трости.
Матуанец посмотрел в сторону Лорда Горнира. Рот у него открылся, но никаких звуков не последовало.
В конце концов Лорд Горнир все же сподобился прийти на помощь своему подчиненному. До этого Министр Провинций сидел, откинувшись назад вместе со стулом, теперь же он со стуком вернулся в исходное положение и произнес:
- С позволения Совета я привел этого человека, имя которого правильно произнести я не в состоянии, - кажется, оно звучит Шин Тсай, - чтобы он подтвердил сообщения из Говии и Олнамии. Речь идет о тех донесениях, в достоверность которых большинство из вас отказывается поверить. Я не вправе упрекать вас за это недоверие, поскольку и сам немало сомневался до той поры, пока дело не приняло весьма серьезный оборот. Вам хорошо известно, что в течение последних трех лет на востоке происходят неприятные события. После десятилетий покоя в Матуа, Говии и Олнамии совершаются убийства и акты вандализма, имели место и другие проявления террора. Многие из вас считают, что это не более чем естественная реакция на молчание оракулов и вскоре подобные демарши должны исчезнуть сами собой. Однако я по размышленьи зрелом пришел к убеждению, что мы имеем дело с гораздо более опасными явлениями, и привел сюда этого достойного человека в надежде, что он сумеет убедить вас в моей правоте. Шин Тсай, будучи судьей и следователем по уголовным делам провинции Матуа, являлся свидетелем целой серии зверств, совершенных мятежниками-олнамцами. Уверен, он сможет ответить на все вопросы, которые вы соблаговолите ему задать.
- Есть ли вопросы к нашему гостю? - лениво шевельнув ладошкой, поинтересовался Принц Гранзер.
- Вы называете их мятежниками, Лорд Горнир? - тут же спросил Лорд Кадан, Комиссар Армии.
- Да, - ответил Горнир.
- А вы, как вас там, - продолжал Кадан, поднимаясь со своего места с обращенным к матуанцу лицом, - вы тоже считаете их мятежниками? Вы тоже полагаете, что они бросили серьезный вызов Империи, или считаете их обыкновенными бандитами и хулиганами?
- Меня зовут Хсин Цаи, милорд, - внес поправку матуанец. - И я считаю их мятежниками. Во главе мятежа стоят олнамцы…
Дузон обратил внимание, что матуанец произнес слово “олнамцы” так, как оно произносится на олнамском языке, - с ударением на первом слоге, в то время как по-домдарски в словах “олнамец”, “олнамский” ударение стоит на втором слоге.
- …и они поклялись навеки оторвать Олнамию от Домдара, - продолжал следователь по уголовным делам. - Они похвалялись, что готовы стереть с лица земли даже сам Зейдабар и освободить мир от тирании Домдара.
Лорд Кадан с кривой усмешкой наклонился вперед через стол. Золотая пряжка на его мантии, поймав солнечный луч из окна в куполе, засверкала бриллиантами.
- Вы видели Зейдабар, а они - нет, - заговорщицким тоном произнес Комиссар Армии. - Думаете, они способны его уничтожить?
- Я всего лишь пересказываю их бахвальные речи, милорд, - развел руки Хсин Цаи.
Дузон отметил, что матуанец уже обрел уверенность и говорит самостоятельно, выходя за рамки поставленного вопроса.
Большую роль в этом, конечно, сыграл тот факт, что допрашивает его не Принц Гранзер, а Лорд Кадан, - хоть он и командует всеми армиями под Сотней Лун, но родственником Императрицы не является. Дузон печально улыбнулся. Зная реальное положение дел, лично он предпочел бы беседовать с Принцем Гранзером, нежели с иными членами Совета.
- Меня интересует ваше мнение, судья, - с легким сарказмом произнес Кадан. Он выпрямился, и пряжка, снова попав в тень, погасла, да и сам Лорд словно растворился в этой тени. - Как вы полагаете, способны ли эти отщепенцы уничтожить Зейдабар?
Судья из Матуа не знал, что сказать, и Дузон ему сочувствовал. Никому не хочется сообщать начальникам горькую правду, а матуанцы к тому же славились своей доведенной почти до абсурда вежливостью. Но в то же время гость не желал лгать.
Дузон подумал, что другой человек счел бы молчание матуанца достаточно красноречивым ответом, но Лорд Кадан не сводил со своей жертвы глаз, ожидая внятного изложения собственной позиции.
Когда молчание стало явно неловким, маленький судья произнес:
- Не знаю, милорд. Вне всякого сомнения, крепость, подобная Зейдабару, может успешно противостоять обычным людям, но мятежники используют черную магию. Их предводитель, олнамский военачальник по имени Ребири Назакри, говорят, как никто в современном мире, искушен в черной магии. А может быть, даже он один такой на все времена. Откуда мне знать, на что способен этот могущественный колдун?
Лорд Кадан сел, взглянув на Верховного Жреца Апириса, а затем снова обратил взор на матуанца.
- И вы верите в черную магию?
- Я видел черную магию, милорд.
Он определенно обрел хладнокровие, подумал Дузон. Ему этот человечек с востока был явно по душе.
- Нам внушают, что боги запретили черную магию много столетий назад, - сказал Кадан.
- Боги, милорд, могут и изменить свое мнение. Разве не боги запретили прибегать к магии всем, кроме жрецов? А между тем Врей Буррей и его ученики обитают здесь, в этом городе, обучая своим открытиям в Имперском Колледже Новой Магии. И разве не боги ниспослали нам оракулов, чтобы руководить нами? И вот теперь оракулы перестали вещать языком богов, изъясняясь только на человеческом наречии.
- Ну, и какую же черную магию вы видели? - помрачнел Лорд Кадан.
Матуанец вздрогнул и оглянулся на надежно закрытые двери Палаты и на полдюжины зрителей, среди которых находился и Лорд Дузон.
- Я видел, как ходят и дерутся мертвецы, милорд. Убийца, подосланный к главному секретарю губернатора Матуа, был замечен и заперт в кабинете жертвы. Меня вызвали на место, и я прибыл в тот самый миг, когда дверь рушилась под напором преступника. Я присутствовал там, когда залитый кровью секретаря убийца смеясь вышел из кабинета. Я наблюдал, как он продолжал шагать, несмотря на то, что охрана вонзала ему в грудь мечи, наносила удары по рукам и ногам. Я видел, как ему отрубили правую руку и из раны не пролилось ни капли крови. Эту руку, милорд, я привез с собой в качестве вещественного доказательства, и она хранится в предоставленном мне помещении в запечатанной шкатулке. Самые выдающиеся наши медики и жрецы храма в Ки Яне подтвердили, что тело было мертво по меньшей мере за триаду до того, как убийца нанес удар. Однако, когда я получил руку для изучения, она некоторое время ещё продолжала двигаться.
Дузон содрогнулся, услышав этот рассказ, а с лица Лорда Кадана исчезло сардоническое выражение. Леди Далбиша с такой силой вцепилась в рукоятку трости, что костяшки пальцев на её дряблой руке побелели. Старуха этого не замечала, все её внимание было сосредоточено на Хсин Цаи.
Дузон догадывался, что рассказ матуанца вызвал у всех в памяти древние легенды, которыми до сих пор пугали детей. Но стоявший перед ними человек не был ребенком, и то, что он говорил, по-видимому, соответствовало истине. Дузон превратился в слух. Возможно, все это менее приятно, чем болтовня с Леди Возуа, но уж никак не менее занятно.
- Еще что-нибудь? - не унимался Кадан.
- Да, милорд, - кивнул матуанец. - Я видел, как по улицам города по ночам движется клубок красного пламени, оставляя за собой пожары, так как все, к чему бы он ни прикоснулся, мгновенно вспыхивает. А из этого огненного клубка доносился голос, объявлявший о гибели Домдара и его союзников. - Немного помолчав, он добавил: - Голос был не очень ясным, а я не отважился приблизиться, поэтому не могу точно повторить слова, но в основном их смысле сомнений у меня нет.
Некоторое время все молчали. Когда же Кадану в конце концов удалось взять себя в руки, он первым делом спросил:
- И вы полагаете, для того чтобы захватить Зейдабар, достаточно бродячего жмурика и огненного шара?
- Откуда мне знать, имеются ли в распоряжении Ребири Назакри иные средства? - пожал плечами матуанец.
- Мне кажется, - вмешался Лорд Орбалир, прежде чем Лорд Кадан успел ещё что-то придумать, - все это не столь важно. Не стоит тратить время на выяснение, с какого рода черной магией мы имеем дело. Пока мы будем играть здесь в вопросы и ответы, враг уже примется грабить наши дома. Скажите нам, Лорд Кадан, чем занимаются ваши солдаты в то время, когда Матуа находится под угрозой?
- Мои солдаты, - ледяным тоном ответствовал Лорд Кадан, - несут охрану правительственных зданий и храмов в Матуа, Грее, Говии, Олнамии и даже в Шибире - я перебросил в эти провинции гарнизоны из многих мест, включая весьма отдаленные Острова Вируэт. И это, Орбалир, вам должно быть известно, если вы хоть немного следите за перемещениями вверенного вам флота. В этот момент Генерал Балинус - командующий войсками в Ай Варачи и один из лучших наших людей - формирует силы, способные обнаружить и уничтожить так называемого Назакри.
Дузон улыбнулся про себя. Эти двое определенно не питают симпатии друг к другу, хотя логично было предположить, что Комиссар Армии и Комиссар Флота, равные по своему положению, являются союзниками. Но у Кадана и Орбалира на этот счет, очевидно, имелось другое мнение.
- Ну, и каков результат армейских усилий? - поинтересовалась Леди Мирашан.
Лорд Кадан покраснел, а судья из Матуа ответил:
- Результатов нет, миледи.
- У нас возникла проблема дезертирства, - с трудом выдавил из себя Кадан. - Кто бы ни совершал эти преступления, он преуспел в запугивании той части личного состава, которая наиболее подвержена суевериям.
- Все обстоит гораздо серьезнее, - вмешался Лорд Горнир, - и Шин Тсай может это подтвердить. Черная магия! Я не хочу ни в чем обвинять Лорда Кадана: он направил своих людей и дал Генералу полномочия поступать так, как требует обстановка. Но этого недостаточно. Мы имеем дело, как сказал Шин Тсай, с черной магией - обычным солдатам с ней не совладать.
Среди Советников началось какое-то шевеление. Так же как и среди наблюдателей.
Лорд Дузон поймал себя на мысли, что ему хочется поехать в Говию, Матуа или Олнамию, дабы своими глазами увидеть, что там происходит, не полагаясь на сообщения из вторых рук. Может быть, он даже сумеет положить конец этому неслыханному безобразию.
Но каким образом?
Как бы повторяя его немой вопрос, Лорд Дабос спросил:
- Но что нам следует предпринять?
- Что ещё мы можем сделать? - озадачился Лорд Ниниам.
- Очень много, - промолвила негромко Леди Далбиша, и Дузон был поражен, как отчетливо, несмотря на расстояние, слышит он голос старухи.
- Вы упомянули о дезертирстве, Кадан, - вступил в дискуссию Лорд Шуль. - Скажите, солдаты просто дезертируют или переходят на сторону врага? Неужели вы полагались только на местные гарнизоны? Может быть, мы имеем дело не с черной магией, а с обычной изменой?

Предыдущая страница 4 Следующая страница


5 Лоуренс Уотт-Эванс

Лорд Кадан покраснел ещё сильнее.
- Но это же абсурд! - заметил Лорд Пассейл. - Какой резон нашим солдатам нас предавать? Что они от этого выиграют? Кроме того, вы слышали, что сказал судья - измена не воскрешает покойников.
- Думаю, у нас нет серьезных оснований говорить о чьей-то некомпетентности или нелояльности, - вмешалась Леди Мирашан. - Нам противостоят мятежники, имеющие на вооружении черную магию. Это констатирует друг Лорда Горнира, и это подтверждается сообщениями, которые я получаю с востока. У меня нет никаких оснований подвергать сомнению слова этого достойного человека. Лорд Кадан предпринял необходимые шаги, их оказалось недостаточно, но мы не пожелали сделать следующий шаг. Мы предпочли, и я в том числе, проигнорировать проблему. Лорд Горнир и его друг не позволяют нам и далее закрывать глаза на опасность. Мы просто обязаны что-то делать.
- Но что именно? - поднял брови Лорд Ниниам.
- Мы могли бы вступить в переговоры с этим олнамцем, - предложил Лорд Сулибаи. - Уверен, мы найдем способ его умиротворить. Чего он хочет?
- Мести, - выпалил Лорд Горнир.
- Уничтожения Домдара, - прибавил Хсин Цаи.
- Меня не будет среди тех, кто вздумает торговаться с этим бунтарем, - сердито заявил Лорд Кадан. - Мы найдем способ покончить с ним - если не с помощью моих солдат, то какими-нибудь иными средствами.
- Если солдат не хватает, нам остается противостоять магии с помощью магии, - сказал Горнир, посмотрев в сторону Верховного Жреца Апириса.
Апирис воздел руки, как бы выражая этим жестом безнадежность.
- Маги наших храмов вряд ли… - затянул он.
- В старые времена, - прервал его Лорд Грауш, - боги прислали бы нам Заступника, способного усмирить бунтарей из Олнамии и доставить нам отрубленную голову их вожака.
Леди Далбиша кивнула в знак согласия.
- В старые добрые времена боги ниспослали бы нам Заступника, который стал бы за нас сражаться. - Лорд Орбалир многозначительно взглянул на Апириса. - В любом случае они посоветовали бы нам, как поступить.
- Уверен, именно так они и сделали бы, - подтвердил Апирис. - Но оракулы, увы, молчат, и мы с этим ничего не можем сделать. Если Заступник и был избран богами, то мне об этом ничего не известно. Мои предшественники, целиком полагаясь на оракулов, не вели записей. Что же касается магии, способной противостоять колдовству, описанному этим посланцем, то её лучше поискать в Имперском Колледже Новой Магии, а не в часовнях моих храмов. Наша магия - это магия познания, информации и созидания, а не магия войн и разрушений.
При упоминании о Новой Магии все взоры обратились в сторону Принца Гранзера, который формально возглавлял слабоуправляемую компанию магов Врея Буррея. На самом же деле, как всем было известно, Колледжем Новой Магии руководила Леди Лузла.
Судя по всему, Апирису удалось отвлечь внимание присутствующих от собственной персоны, и Дузона заинтересовало, почему он сделал это. Ведь перед ним открывалась прекрасная возможность укрепить личную власть, мобилизовав своих магов. Даже если б маги были бессильны что-либо сделать, привлечение их к защите Домдара явилось бы сильным политическим ходом.
Но, очевидно, этот ход был для Апириса нежелательным. Если верить слухам и сплетням, Верховный Жрец стремится к тому, чтобы его подчиненные делали как можно меньше. И не только в схватке с Назакри либо в иных проблемах Совета, а во всем, что лежало за пределами тривиальных религиозных отправлений. Весь клир, казалось, был парализован некой боязливостью и нерешительностью.
Дузон недоумевал. Воспитанный на старинных легендах о жрецах-воителях и магах - искателях приключений, он и сам хорошо помнил, что во времена его детства жрецы были значительно активнее. Возможно, здесь играет определенную роль детское восприятие, но вместе с тем Лорд больше не сомневался, что жречество серьезно изменилось. Не исключено, причина кроется в молчании оракулов, и оставалось лишь надеяться, что в недалеком будущем служители богов справятся с этой болезнью.
Впрочем, с той поры как исчезли оракулы, прошло уже двенадцать лет…
Будь я Верховным Жрецом, думал молодой человек, я бы заставил всех магов день и ночь искать способ уничтожения вожака мятежников вместе с его черной магией.
- Может быть, стоит направить пару магов в качестве советников к Генералу Балинусу? - Принц Гранзер посмотрел на Лорда Кадана.
- Был бы рад принять их, - ответил Кадан. - Я готов принять всякого, кто может оказать помощь. Если вам удастся узнать, кто этот Богоизбранный Заступник, мы с удовольствием примем даже его!
- Все это, конечно, прекрасно! - воскликнул Лорд Шуль. - Но как насчет старой магии?
- Мы уже поручили магам восточных провинций оказывать Генералу Балинусу всяческое содействие, - с видимой неохотой откликнулся Апирис.
Дузон при виде такой политической беспомощности даже покачал головой. Апирису следовало бы заявить, что он направил свои силы против врагов Империи громогласно и с высоко поднятой головой, а не цедить сквозь зубы.
- Так как же насчет Заступника? - выкрикнул Лорд Грауш. - Ведь он где-то должен существовать!
- Мы не знаем, кто он, - напомнил Апирис. - Не исключено, что сам Генерал Балинус и есть Богоизбранный Заступник. А может быть, это Врей Буррей или кто-то иной. Заступник даже может находиться сейчас в этом зале. Знать этого нам не дано. Без божественного откровения мы не в состоянии назвать этого человека. - Он широко обвел рукой всю Палату Совета.
Дузону почудилось, будто по окончании этого движения рука указывает прямо на него, Лорда Дузона из Сновалии.
Он растерянно заморгал, и в его голове завихрились странные, не до конца оформленные мысли.
Апирис сказал, что Богоизбранным Заступником может быть кто угодно.
Следовательно, Заступником может быть и он.
Если боги теперь не говорят, кто Заступник, то, очевидно, они дают право каждому смертному решать это самому.
Возможно, поэтому Дузон постоянно пребывал в честолюбивых мечтаниях, не зная, впрочем, как претворить их в жизнь? Неужели это означает, что он - Заступник?
Вовсе не исключено, что боги лично его призывают защищать Домдар. Может, божественное вдохновение привело его сюда, в Палату Совета, чтобы он мог сам все услышать и увидеть жест Верховного Жреца?
- Мы должны его найти, - заявил Лорд Грауш. - Вы, Верховный Жрец, обратитесь к своим магам, известно ли им что-нибудь. А вы, Кадан, поспрашивайте своих солдат. Согласно древним легендам, Заступник должен быть непобедимым воином, который не ведает усталости. Узнайте, не подпадает ли кто-нибудь под это описание.
Апирис посмотрел на Принца.
- По-моему, это великолепная идея, - одобрил тот.
- Хорошо, - вздохнул Апирис.
Остальная часть Сессии оказалась весьма скучной, и Дузон слушал обсуждение вполуха. Он был погружен в собственные мысли, в мечтания о предстоящей славе.
Он, Лорд Дузон из Сновалии, - Заступник Империи Домдар!
Из Палаты Совета Дузон буквально вылетел с высоко поднятой головой и сверкающим взором. Плащ романтически развевался за спиной, а плюмаж как всегда изящно украшал шляпу. Но на сей раз он позаботился о внешности скорее по привычке, чем из желания произвести впечатление. Молодой человек был слишком погружен в раздумья о том, каким образом объявить о своей новой роли. И то, что могут сказать прохожие о его внешности, Лорда совсем не занимало.
Апирис дождался, когда Палата Совета опустела, и, тяжело поднявшись со стула, пешком направился в Великий Храм.
Он не стал спорить с ними. Во всяком случае, сегодня. Но то, что они предлагают, абсурдно. Отыскать Богоизбранного Заступника? Чушь! Никаких Заступников больше не существует. Какой может быть Заступник, если не осталось оракулов, способных им руководить?
Но коль скоро он обещал навести справки, он займется этим.

ГЛАВА ДВЕНАДЦАТАЯ

Данугаи, Главный Жрец храма в Бьекдау, стоял на коленях на холодном каменном полу украшенного лазурью и золотом святилища бога мудрости Самардаса и возносил молитву о возвращении оракулов. Он предавался этому занятию всего несколько минут, когда вдруг услышал деликатное покашливание.
Он вздохнул и поднял глаза.
- Да?
Юная жрица с красной лентой на рукаве, означавшей, что её носительница на сегодня является посыльной, молча подойдя к главному, передала ему аккуратно свернутый пергамент. Данугаи взял его и, поднявшись, стряхнул с колен невидимую пыль. После этого он обратил вопросительный взор на посыльную.
- Из Великого Храма в Зейдабаре, - сказала та. - Демишин принял послание всего несколько минут назад.
Демишин был одним из тех магов, которые поддерживали постоянные и спонтанные контакты храма в Бьекдау со всеми остальными храмами под Сотней Лун. Взглянув на пергамент, Данугаи увидел символы, означавшие: “срочно”, “лично” и “на самом высоком уровне”.
- Ступай, - задумчиво произнес он, взмахнув рукой.
Жрица поклонилась и заспешила, овеваемая благовонием курений, к себе, в нижние помещения храма.
Данугаи развернул пергамент. Почерк, естественно, принадлежал Демишину, но подпись гласила: За Апириса, Верховного Жреца, по его распоряжению. В последний день триады Орини, 1104 года милости богов.
Суть послания оказалась довольно простой, и выполнить распоряжение было не сложно. Данугаи прошел через храм, дал знак ожидавшему его секретарю, и через какую-то секунду оба служителя богов уже сидели за столом в кабинете Главного Жреца. Данугаи стал диктовать объявление, которое следовало поместить в трапезной.
Вечером это объявление прочитали Вадевия и Мезизар.
Апирис, Верховный Жрец Великого Храма, Уста Богов и Уста, Обращающиеся к Богам, Советник её Императорского Величества Беретрис, Королевы Домдара и Императрицы всех подчиненных Домдару земель, просит жрецов или иных особ, которым известно о личности и местонахождении Богоизбранного Заступника, немедленно переслать эту информацию Имперскому Совету в Зейдабар.
Вадевия нахмурился и вопросительно посмотрел на Мезизара.
Мезизар подумал немного и пожал плечами.
- Оставляю это дело на твое усмотрение, - молвил он. - Ты с ним говорил, я же видел парня младенцем, более двадцати лет назад.
- Он просил меня никому не рассказывать, - ответил Вадевия, - и при этом весьма решительно.
- А Главный Жрец просит тебя сообщить об этом Совету, - возразил Мезизар. - Кому из них ты повинуешься?
Вадевия не долго колебался.
- Данугаи просит, - с ударением произнес он, - а Маллед решительно требует.
- Серьезный аргумент, - согласился Мезизар. - Но имеет ли он право требовать, как тебе поступать? Тебе, так же как и мне, известно, что к просьбе вышестоящего жреца, сделанной от имени Верховного, нельзя относиться легкомысленно. Даже если она сделана не в приказной форме.
- Маллед был избран самими богами ещё до того, как замолчали оракулы, - ответил Вадевия. - И это дает ему все права. Как был избран Верховный Жрец, мне не известно. Может быть, это свершилось через оракулов, а может быть, и нет. Тем не менее он олицетворяет верховный религиозный авторитет Империи. Возникает законный вопрос: чей авторитет мы должны считать более весомым?
Он молчал так долго, что Мезизар, потеряв терпение, изрек:
- Ну и?..
- Исходя из того, что говорят древние легенды и учитывая все обстоятельства, следовало бы отдать Богоизбранному Заступнику приоритет над Верховным Жрецом, - заключил Вадевия. - Но выбор не прост, и мне хотелось бы ещё подумать.
- А что мне сказать Дирвану и Таласу после того, как они прочитают это объявление? - спросил Мезизар.
Дирван и Талас были единственными оставшимися в живых жрецами, которые знали, что двадцать два года назад боги избрали Заступника.
- Скажи, чтобы они позволили решать мне, - ответил Вадевия. - Я принимаю на себя всю ответственность. Пусть они никому ничего не говорят, пока я все хорошенько не продумаю.
Мезизар некоторое время молча смотрел на коллегу, а затем согласился.
- Как скажешь. Думай как следует.
С этими словами он взял тарелку и направился к столу, где повара раздавали ужин.
Вадевия думал как следует. Он размышлял во время еды и позже, в своей келье. Он продолжал раскидывать умом на рассвете и не прекращал этого занятия весь день.
Но с каждым последующим днем он углублялся в эту проблему все меньше и меньше.
Миновали две триады, не принеся с собой никаких событий и соответственно никаких сведений о Заступнике. Данугаи, снедаемый любопытством, отправился вниз, в мрачный покой подземелий, на поиски Демишина.
Маги обычно трудились в крошечных темных кельях с толстенными каменными стенами. В таких помещениях ничто не могло их отвлечь. Посыльные доставляли им еду и питье и уносили от них полученные послания и распоряжения. Комната Демишина практически ничем не отличалась от всех остальных помещений подобного рода. Данугаи она казалась пустой и абсолютно лишенной комфорта, однако Демишин чувствовал себя в ней превосходно.
- Что слышно из Зейдабара? - спросил Данугаи, после того как Демишин окончательно вышел из транса.
- Ничего особенного, - ответил маг. - Продолжают поступать сообщения о беспорядках на востоке. Здоровье у Императрицы по-прежнему оставляет желать лучшего, но ухудшения не наблюдается. Никто открыто не говорит о наследовании, однако Принцесса Даунла, как сообщают, во время свадебного пира позволила себе бестактное замечание в адрес несчастного Принца Морезоя.
Принцесса Даунла была супругой Принца Золуза, младшего из двух сыновей-близнецов Императрицы, и матерью всех шести выживших внуков и внучек Беретрис. Принц Морезой - единственное и при этом хилое дитя старшего из близнецов - скончался не так давно в возрасте девяти лет.
Данугаи, не проявив никакого интереса к дворцовым интригам, спросил:
- Удалось ли найти Избранника богов?
- Во всяком случае, я об этом не слышал, - ответил Демишин. - Если кто и знает его местонахождение, то нам, магам, об этом не говорит.
Данугаи задумался.
- Впрочем, не исключено, что в наши дни вообще нет никаких Богоизбранных Заступников, - заметил Демишин.
Данугаи согласился и пошел к выходу. Поднимаясь по ступеням, он поглаживал бороду, осененный некой идеей.
В тот же вечер он собрал в малом храме девять наиболее высокопоставленных жрецов. Они принесли с собой по три-четыре бархатных молитвенных подушки, соорудили из них импровизированные кресла и удобно расселись вокруг алтаря Самардаса. Солнце уже опустилось за горизонт, но за алтарем горела сотня свечей, давая достаточно света и согревая пропитанный ароматом курений воздух.
Данугаи уселся, скрестив ноги, на свои подушки, рядом с алтарем. Кратко изложив положение дел, он сказал:
- Я думал о том, чтобы поместить объявление на площади. Может, кому-то из мирян что-нибудь известно?
- Что могут знать миряне о Богоизбранном Заступнике? - усомнилась немолодая жрица по имени Медея.
- Мне кажется, об этом знают только оракулы, - промолвил Талас, поглядывая на Вадевию.
Талас в свое время был оракулом бога Веваниса, одним из трех оракулов, которые двадцать два года назад сообщили, в каком месте следует искать нового Заступника.
- А разве не могло случиться так, что кто-либо в то время из чистого любопытства спросил у оракула об очередном Богоизбранном Заступнике? - предположил один из секретарей Данугаи, сидевший слева от алтаря.
- О да, конечно, - произнес Вадевия тоном, полным сарказма. - Мы в то время брали по три вьерта за частную сессию с оракулом и значительно больше, если оракулу задавали несколько вопросов или встреча затягивалась. Не сомневаюсь, масса людей была готова расстаться с тремя вьертами, дабы из простого любопытства осведомиться у оракула, кто будет Богоизбранным Заступником через двенадцать лет. И, само собой, ни один из них с тех самых пор не упоминал о своем открытии, а оракулы, отвечавшие на их вопросы, умерли или уехали. Те двое, что остались среди нас, видимо, не в счет.
Секретарь почувствовал себя крайне неловко, а Данугаи вздохнул.
- Насколько я понимаю, Великий Жрец просит нас поделиться информацией, если мы ею располагаем, но вовсе не требует проводить всестороннее расследование, - заметил Мезизар.
- Да, это так, - ответил Данугаи. - Но нельзя достичь великих целей, не делая больше, чем необходимо. Согласен, возможно, мы ничего не узнаем. Но размещение объявления не требует больших усилий с нашей стороны. Так почему бы не попытаться? Есть возражения по существу?
Мезизар не знал, что сказать. Он и Талас обратили свои взоры на Вадевию.
- Да, - откашлявшись, молвил Вадевия. - Полагаю, такие возражения имеются.
- Вот как! - недовольно протянул Главный Жрец.
- Да. Подумайте о следующей возможности. Если мы поместим объявление, через несколько дней об этом станет известно всем от Бьекдау до Йелдау. Все будут знать, что мы разыскиваем Божественного Заступника Империи. Они, естественно, зададутся вопросом, зачем нам понадобился Заступник, и начнут подозревать, будто нам что-то известно, но мы не хотим делиться своими знаниями с другими. В результате они вполне обоснованно решат: мы ищем Заступника потому, что Империя нуждается в защите, так как впервые за сотни лет Домдар встретился с угрозой, которой невозможно противостоять без помощи богов.
Данугаи был озадачен.
- Неужели вы действительно хотите всем напомнить, что боги покинули нас? Что наши храмы не способны предоставить людям помощь, которую сотни лет получали их предки?
- В этом что-то есть, - согласился Данугаи.
- А я думаю так: если б Имперский Совет хотел, чтобы мы сделали все возможное, он так бы прямо и сказал, - заметил Талас.
- Это тоже звучит убедительно, - кивнул Главный Жрец. Затем, поскольку остальные хранили молчание, он произнес: - Ну хорошо, вы меня убедили. Мы сделали то, о чем нас просили, и ничего дополнительно предпринимать не станем. - Он поднялся и, хлопнув в ладоши, провозгласил: - Наша встреча закончена. Благодарю вас. Прошу всех вернуться к своим делам.
Когда жрецы вышли из святилища, Дирван подошел к Вадевии.
- А я-то думал, ты ещё взвешиваешь все за и против.
- Я этим и занимаюсь. Но хорошую идею от плохой я способен отличить сразу. Помещать объявление - идея скверная.
- Не потому ли, что ты не хочешь, дабы весть о поисках достигла Грозероджа?
- Не только поэтому, - скривился Вадевия. - Я привел достаточно убедительный довод. Забота о спокойствии наших друзей в Грозеродже - вторая причина. Но о ней я предпочел не упоминать.
- Но ты поделишься с нами своим окончательным решением? - улыбнулся Дирван.
- Естественно, - улыбнулся в ответ Вадевия.
В течение нескольких следующих дней он постоянно ловил на себе вопросительные взгляды Мезизара, Таласа и Дирвана, а время от времени они даже осмеливались поодиночке спрашивать, додумался ли он до чего-нибудь.
Таким образом, пока Вадевия продолжал свой мыслительный процесс, ни одно слово о поисках Богоизбранного Заступника не просочилось за стены храма Бьекдау. Кое-какие намеки, возможно, все же проникли на улицы, но ни один из них не достиг ушей обитателей Грозероджа.

ГЛАВА ТРИНАДЦАТАЯ

На постоялом дворе пахло сосной, древесным дымом и, возможно, немного кровью. Но запах крови Назакри не беспокоил - это был пустяк по сравнению с вонью, исходившей от Бредущих в нощи. Он существовал бок о бок со смердящей нежитью два последних сезона. С приходом зимы запах смерти слегка притупился, но полностью не исчез.
И вот теперь он снова вынужден погрузиться в эту вонь. Втянув в себя побольше свежего морозного воздуха, Ребири поплотнее завернулся в меховой плащ и вышел на веранду.
В течение дня шел небольшой снежок, теперь он тонким слоем лежал на рядах трупов, скрывая их разлагающуюся плоть. Снег останется лежать до той минуты, пока солнце полностью не спрячется за горы, а горизонт на западе потемнеет.
Бредущие в нощи при свете солнца недвижимы. Снег стер их индивидуальные различия, и все жмурики были как две капли воды похожи один на другого. Ребири не мог отличить тех, кого он привел с собой из Матуа, от тех, кого прошлой ночью порешили живые мертвецы во время захвата постоялого двора. Теперь и свежие покойники превратились в Бредущих в нощи. Кадавры-ветераны из Матуа ворвались с обнаженными кинжалами на постоялый двор примерно за час до рассвета и прирезали всех до единого. Вслед за мертвяками здесь появился в сопровождении живых соратников Ребири. Прикоснувшись темным концом накопителя энергии, он оплодотворил мертвые тела черными душами, захваченными им в глубоких пещерах Говии.
Ребири сомневался, что успеет обработать всех свежих покойников до восхода солнца, поэтому вбежал в помещение, когда бойня ещё не закончилась. Стоя на веранде, он припоминал звуки, доносившиеся до него в тот миг, когда он приступал к воскрешению, - вопли ужаса, ледяной смех Бредущих в нощи и даже звук разрезаемых ножами костей и плоти.
На постоялом дворе находились двадцать три человека. Сейчас все они мертвы, или, правильнее сказать, превратились в нежитей. И вот они лежат на склоне холма под верандой бок о бок со своими убийцами.
Ребири Назакри смотрел на них с чувством глубокого удовлетворения.
Численность его армии непрерывно росла. В его распоряжении было более двух сотен Бредущих в нощи и около девяти сотен (несмотря на дезертирство) живых людей. Примерно треть живых охраняла нежить, днем неподвижную и легкоуязвимую. Колдун не хотел терять ни одной боевой единицы.
Оставить их лежать в помещении Ребири не мог - вонь в этом случае была бы непереносимой.
Правда, вряд ли кто из случайных прохожих знает, как можно уничтожить живого мертвеца. Старинные, полные ужаса легенды, на удивление и к вящей радости Ребири, не касались этой темы. Только от самой нежити он узнал о том, что, пока мозг и сердце Бредущего в нощи не утратили между собой связи, он остается неуязвимым, как бы ни было изуродовано его тело. Если же эту связь разорвать, то черная сущность вернется в безжизненное, безвредное состояние, а физические останки превратятся в заурядный разлагающийся труп.
Краешек солнца исчез за горами, и розовый цвет неба на западе начал постепенно сменяться фиолетовым. Ребири увидел, как из тени неожиданно взметнулась рука, лишь для того, чтобы снова бессильно упасть, как только её коснулся свет умирающего дня.
Через несколько минут, как только стемнеет, этот Бредущий в нощи, так же как и его сотоварищи, восстанет, чтобы выполнять приказы Ребири Назакри, Военачальника Олмани.
Приказ будет простым. Нежить отправится через горы на запад, и, пока не наступит спокойное время, станет убивать всех, кто откажется добровольно присоединиться к армии повстанцев под командованием Ребири. Те, кто сочувствует Домдару, будут умерщвлены, чтобы превратиться в нежить и пополнить все возрастающую армию Назакри.
Так будет продолжаться до тех пор, пока под его знаменами не окажется непобедимое войско, способное пересечь Восточную равнину и уничтожить Зейдабар - столицу Империи Домдар. Его армия сровняет с землей стены цитадели и прикончит эту гнусную стерву Императрицу со всеми её родственниками. По оценкам Ребири, для этого ему хватило бы тысячи Бредущих в нощи.
Он сыт по горло булавочными уколами, нанесенными Домдару на землях к востоку от гор Говия. Убивать чиновников, терроризировать провинции… Все это, конечно, прекрасно… Но до каких пор? Такие удары Домдар способен выдерживать не одно столетие. Враги просто переживут и его, и Алдасси. Больше того, Алдасси, чей дух подорван слабенькой солнечной магией, не сможет после ухода Ребири командовать живыми мертвецами или пополнять их число.
Нет, если он хочет отомстить за поражение Базари Назакри и освободить Олнами от ига Домдара, необходимо нанести удар в сердце Империи - по её столице.
Его Предназначение - уничтожить Зейдабар. Ребири всегда знал это.
Бог сказал ему, что делать.
Вначале он, конечно, не понимал, что это воля бога. Он чувствовал, Рок уготовил для него величие, но не знал, откуда пришло к нему это ощущение, пока первый Бредущий в нощи, созданный в Пай Шине, не открыл ему глаза.
- С тобой беседует бог, - сказал мертвяк.
Вначале Ребири решил, что он выражается фигурально, имея в виду лишь Предназначение Военачальника Олнами, но потом сообразил - монстр говорит как есть на самом деле.
- Значит, боги на моей стороне? - поинтересовался он у ожившего покойника.
- Я знаю, что только один бог беседует с тобой, - ответил тот. - Я всем своим существом чувствую присутствие своего древнего врага.
- Твоего врага? И это один из богов Домдара? Кто именно?
- Не знаю, - ответил Бредущий в нощи. - Я знаю лишь одно - с тобой беседует какой-то бог.
Такое объяснение вряд ли можно было назвать исчерпывающим, но Ребири его вполне хватило.
С ним беседует один из богов. Ощущение Предназначения, которое он постоянно испытывал, оказалось словами небес.
Боги на его стороне, они желают, чтобы он реализовал свои планы. Обитатели лун мечтают, чтобы он уничтожил Зейдабар и ниспроверг Домдар.
Значит, слухи о том, что Домдар лишился божественной поддержки, соответствуют истине. Оракулы умолкли не потому, что боги решили, будто Домдару следует тверже стоять на собственных ногах, - просто небо отвернулось от него. Боги решили положить конец господству Империи над всеми землями под Сотней Лун.
Это было совершенно очевидно, но покойник ничего подтвердить не мог, а бог, который с ним беседовал, до деталей не снизошел. Никакие оракулы с ним не говорили, и ему не являлись пророческие видения. Тем не менее того, что он знал, было вполне достаточно.
Боги ему благоволили. Он способен создать десять тысяч Бредущих в нощи и уничтожить Домдар.
Создание десяти тысяч живых мертвецов, бесспорно, потребует немало времени, так как черный кристалл без подзарядки мог вобрать в себя тьмы лишь на сорок или пятьдесят жмуриков.
Однако времени ему хватит. Красное пламя второго кристалла давало ему дополнительную силу и возможность успешно противостоять любой угрозе. Он был не так молод, но смерть пока стояла далеко от его порога. Он может создавать войско постепенно, двигаясь вдоль склона гор, позволяя Бредущим в нощи указывать ему пещеры и провалы, в которых можно найти тьму. Со временем у него обязательно появится армия, способная сровнять Зейдабар с землей.
Пожалуй, у него и сейчас довольно сил, чтобы захватить такую крепость, как Ай Варачи. Если Империя все-таки проснется и вышлет на охоту за ним войско, он превратит Ай Варачи в свою базу и станет укреплять армию мертвецов до тех пор, пока она не будет готова пересечь равнины и напасть на столицу.
Но Ребири сомневался, что в этом возникнет необходимость. Пока Империя практически ничего не делала для борьбы с ним. Охрану, правда, повсеместно усилили, предупреждения во все концы разослали, но не было заметно, что против него собирается выступить армия.
Три столетия назад армия налетела на Олнами, как стая прожорливой саранчи. Тысячи и тысячи солдат сметали все на своем пути, подавляя любое сопротивление. Но теперь гарнизон Ай Варачи насчитывал лишь несколько сотен человек, да и городская стража Пай Шина - ничуть не больше. Домдар ослабел, и его дни сочтены.
Он пройдет маршем через равнину и превратит в щепки Врата Зейдабара. Это неизбежно, так как предопределено Роком.
Он улыбнулся, увидев, как трупы начинают шевелиться и, стряхивая с себя снег, принимать сидячее положение. Даже усилившаяся вонь не смогла испортить ему настроения.

* * *

Принц Гранзер просмотрел представленный Лордом Горниром доклад и заметно помрачнел. Откинувшись на спинку кресла, он исподлобья уставился на Лорда.
- Вы уверены в точности сообщения?
- Насколько можно быть уверенным, Ваше Высочество, - ответил Горнир. Его стул члена Совета пустовал, а сам Лорд стоял перед полукруглым столом, отвечая на вопросы коллег. - Мятежники изменили тактику. От отдельных убийств и других проявлений терроризма они перешли к систематическому истреблению людей. Более того, число жертв постоянно растет.
- Но как это стало возможно? - удивилась Леди Мирашан. - Поймите меня правильно, я не ставлю доклад под сомнение, мои источники говорят то же самое. Однако у меня до сих пор нет сведений, которые могли бы опровергнуть мои подозрения насчет нашей неспособности бороться с повстанцами. Интересно, из кого они рекрутируют своих сторонников?
- По-видимому, они нашли способ трансформировать мертвецов в Бредущих в нощи, миледи, - сказал Горнир. - Я не знаю, как и с какой целью, но они, судя по всему, делают это.
- Но это же безумие! - запротестовал Лорд Кадан.
- Безумие, которое тем не менее не мешает быть правдой тому, о чем сообщил нам Лорд Горнир, - заметил с дальнего конца стола Лорд Сулибаи.
- Но и не подтверждает, что это - правда, - парировал Лорд Кадан.
- Лорд Кадан, - произнес Принц не терпящим возражения командным тоном, - объясните, почему ваши солдаты до сих пор не отыскали этих возмутителей спокойствия и не покончили с ними?
У Кадана затрясся подбородок, а лицо залилось краской.
- Я не являюсь Богоизбранным Заступником, и оракулы не подсказывают мне, как поступать, - ответил он.
- Нам это известно! - бросила Леди Далбиша. - Но в вашем распоряжении вся армия Империи. Почему же вы её не используете?
- Да потому, что у меня нет достаточного количества солдат, - ответил Комиссар Армии. - Нет ни людских, ни материальных ресурсов!
- Но почему? - поинтересовался Гранзер.
- Потому что в них не было необходимости. Мы живем в мире и спокойствии вот уже несколько столетий. Кто станет терпеть солдат, которые сидят в казармах и занимаются тем, что едят и пьют на деньги налогоплательщиков? Наши гарнизоны достаточно укомплектованы, чтобы совладать с обычными беспорядками. Но подобных событий никто не мог ожидать.
- Ожидали или не ожидали, но это произошло, - глубокомысленно заметил Принц Гранзер. - Если бы мы действовали решительно с самого начала, как только появился этот черный маг, возможно, нам удалось бы предотвратить осложнения. Но мы этого не сделали и теперь имеем то, что имеем. Спрашивается, что сейчас нам следует делать?
- Если бы нам был известен Заступник… - молвил Лорд Орбалир.
- Нам это не известно! - оборвал коллегу Лорд Грауш. - Мы искали его изо всех сил, поверьте. Примерно дюжина проходимцев объявили себя Заступниками. Но подлинного Богоизбранного мы не нашли.
- Хорошо, Заступник или не Заступник… Дайте мне деньги, людей и материальные ресурсы, и я овладею ситуацией, - сердито заявил Лорд Кадан.
- Вы можете это гарантировать? - без всяких обиняков спросил лорд Горнир.
Кадан покраснел ещё сильнее.
- Нет, гарантировать я ничего не могу, - ответил он. - Если верить вашему докладу, против нас выступают сотни Бредущих в нощи во главе со специалистом по черной магии, способным на многое, если не на все. В любой момент земля может разверзнуться и поглотить нас всех. Но если этих монстров можно остановить обычными средствами и вы мне эти средства предоставите, я их остановлю.
- Что ж, это всех устраивает, - резюмировал Принц Гранзер, ударив кулаком по столу. - Вы получите все необходимое, что бы это ни было.

ГЛАВА ЧЕТЫРНАДЦАТАЯ

Маллед улыбнулся, когда Хмар продемонстрировал эту маленькую хитрость. Легкий поворот, и два куска железа соединились намертво.
Молодой кузнец был рад, что остались ещё тайны ремесла, которым старик может его обучить. Всегда полезно узнать что-нибудь новенькое. Он взял в руки соединенные куски и сосредоточился на них.
- Если ты не знаешь секрета, то не сможешь их разъединить, - сказал Хмар.
- Но разве нельзя их просто развинтить? - спросил Маллед и тут же увидел - нет, нельзя. Железные язычки зацепились друг за друга.
- Развинтить нельзя, - объяснил отец. - Надави-ка лучше вот здесь.
- Папа! Дедушка!
Кузнецы подняли глаза и увидели мчащегося по аллее Нейла. Не чуя под собой ног, он бежал к кузнице - фонтан брызг поднимался в оставшихся после утреннего дождя лужах. Маллед положил только что сработанный замок на верстак и пошел к дверям встретить сына.
Нейл остановился и, опершись рукой о косяк двери, пытался перевести дух. Маллед присел, чтобы оказаться вровень с ребенком, и ждал, пока сын восстановит дыхание.
Иногда его беспокоило, что Нейл так быстро выдыхается. Когда ему самому было шесть, он мог носиться без устали целый день. Своим беспокойством он поделился с Анвой, Хмаром, матерью, сестрами и дядей Спарраком, но никто из них не придал этому значения.
- Ты был необычным ребенком, малыш, - сказал дядя Спаррак. - Нейл просто не такой крепкий, как ты. Таких, как ты, вообще больше нет.
- В чем дело, Нейл? - поинтересовался Маллед, по-прежнему сидя на корточках.
- Солдаты! - взволнованно объявил Нейл. - На площади! Мундиры красные как кровь, в шлемах и с мечами!
Маллед тревожно посмотрел на Хмара, а затем снова обратился к мальчику:
- Они сказали, что им надо? Может, они просто проходят через Грозеродж?
Нейл замотал головой.
- Они рек… реку… рекуртируют! - с трудом выговорил малыш. - Так они говорят. И с ними сборщик налогов со списком.
- Может быть, нам стоит пойти? - Маллед устремил вопросительный взгляд на отца.
- Как кузнецы, мы, скорее всего, освобождены от того, что они требуют. - Хмар задумчиво пожевал свою бороду. - Но все же будет лучше, если мы сами узнаем, что там происходит.
Маллед кивнул.
То, что они узнали, сюрпризом не было. Слухи, о которых Маллед впервые узнал от Вадевии почти шесть лет назад, стали всеобщим достоянием вскоре после визита жреца. А через год уже вовсю шли разговоры об открытом восстании в Олнамии и Матуа и о зверствах, которые мятежники творят в восточных провинциях.
Якобы это нечто более страшное, чем обычный мятеж, - как будто обычного мятежа недостаточно. Поговаривали, будто олнамские мятежники обратились к черной магии, способной прорываться сквозь крепостные стены, магии, которая заставляет мертвецов шагать и воевать с Домдаром, подобно Бредущим в нощи из старинных легенд.
Вообще-то маловероятно, чтобы снова вернулась черная магия из легенд. Но кто знает, что может происходить в то время, когда молчат оракулы? Старики говорили, в старое время боги не допустили бы этого, но, похоже, луножители теперь заботятся об Империи Домдар гораздо меньше, чем раньше. Маллед вышел из кузницы и посмотрел на небо, где в промежутках между облаками едва виднелось с десяток разноцветных лун.
Ребенком он частенько фантазировал о том, как божества, свесив ноги, сидят на лунах и милостиво взирают на своих смертных подданных. Теперь же ему все чаще и чаще приходила мысль, что боги, видимо, настолько увлеклись другими делами, что совсем забыли о раскинувшемся внизу мире.
Действительно, очень трудно уразуметь, почему боги вдруг позволили восточным землям поднять восстание. Волнения охватывали теперь не только Олнамию и Матуа, но распространились уже на Грею и Говию. Когда об этом спрашивали у жрецов, те просто пожимали плечами, ответствуя: “Оракулы все ещё молчат”.
Маллед слышал, будто некоторые аванпосты Империи уничтожены, несколько губернаторов умерли страшной смертью, и он, так же как все остальные, недоумевал, почему боги ничего не предпринимают. Но в отличие от других обитателей Грозероджа кузнец все чаще задумывался, не может ли он, Маллед, что-нибудь сделать для Империи.
Может быть, он действительно отмеченный богами Заступник? Не должен ли он сейчас находиться где-нибудь в Олнамии?
Но может ли он совершить нечто такое, на что не способны другие люди? Что это значит - быть Заступником? В письме Долкаута говорилось о сверхчеловеческой выносливости и жизненной силе. Да, он большой, сильный и почти никогда не устает. Но что может изменить один человек, какой бы огромной физической силой он ни отличался?
Эти вопросы не давали покоя, а если и давали ему передышку, то совсем ненадолго, вспыхивая с новой силой каждый раз, когда при нем упоминали о волнениях на востоке. При этом они звучали в его душе все громче и громче, несмотря на дивную весеннюю погоду: последние следы зимы исчезли, деревья зеленели, не вспаханные ещё поля пестрели яркими цветами. Более того, видя эту красоту, Маллед страдал ещё сильнее.
Когда он вышел на площадь, ему показалось, что там сейчас находится все население Грозероджа. Маллед увидел своих сестер с мужьями, Оннела, остальных своих друзей и многочисленных клиентов. Все они толпились перед входом в трактир Бардетты.
Несмотря на гигантский рост, Маллед мало что мог рассмотреть поверх моря голов. Он видел лишь отражение солнца на полированном металле солдатских шлемов да ярко-красные пятна мундиров.
Но вот кто-то догадался поставить кого-то из людей в шлемах на возвышение. Видимо, Бардетта выкатила для этой цели бочонок.
Вне всякого сомнения, на бочонок взобрался вояка в красной с золотом парадной униформе армии Домдара. Малледу приходилось встречать солдат, когда приезжал в Бьекдау, но он никогда не видел их в Грозеродже. Это был не очень хороший знак, говоривший о наступлении беспокойных времен.
Солдат поднял руку, призывая к тишине, и толпа затихла.
- Люди Грозероджа! Меня зовут лейтенант Грудар, и я пришел к вам со своими товарищами, чтобы найти добровольцев.
Именно об этом и говорил Нейл. Маллед прикусил губу.
- Как вы, наверное, слышали, - приступил к сути дела Грудар, - в восточных континентальных провинциях произошли волнения. Некий чародей по имени Назакри, объявивший себя Королем Олнамии, поднял мятеж против нашей бесценной Императрицы. Он использовал свое черное искусство для того, чтобы собрать армию. И эта армия в настоящее время переходит через горы Говия с целью полностью уничтожить Империю Домдар! Императрица и Имперский Совет уполномочили армию произвести набор добровольцев. И вот я здесь. Сейчас я направляюсь в Йелдау и возвращусь через три-четыре дня. Я буду счастлив сопроводить добровольцев до Зейдабара, где они встанут под знамена Имперской Армии.
Он умолк, переводя дыхание, а по толпе прокатился ропот.
- Мне хотелось бы напомнить вам, - продолжал лейтенант, - что именно Империя дает всем пищу и крышу над головой. Империя, избранная богами для законного правления всеми землями под Сотней Лун. Служение Империи - большая честь и огромная привилегия! Я должен вам также напомнить, что Империя обладает давним правом потребовать на военную службу одного человека из каждой семьи взамен уплаты налогов, а также о том, что солдаты и ветераны от налогов освобождаются. - Он наклонился, взял какого-то человека за руку и поднял её вверх. - Перед вами Вануир, сборщик налогов в Грозеродже, Давренародже и Уаморе. Он принес с собой все необходимые документы. Имена и фамилии добровольцев будут внесены в список, и как только они пройдут в Зейдабаре отбор на пригодность к военной службе, их семьи навсегда будут вычеркнуты из списка налогоплательщиков.
- Вы оказываете давление на людей! - выкрикнул кто-то из толпы.
- Это будет поистине печальный, поистине черный день, мой друг, - покачал головой лейтенант, - если Империя Домдар будет вынуждена обратиться к призыву в армию, от которого отказалась уже много сотен лет назад! Нет, пока мы обращаемся к добровольцам, но если их будет недостаточно, а враг окажется на подступах к Зейдабару… что ж, у Империи остается её древнее право.
- Я иду! - послышался мужской голос.
На площади поднялся невообразимый гвалт. Несколько человек выкрикнули, что идут добровольцами. В ответ часть зрителей разразилась приветственными криками, а некоторые возопили, что таких дурней в жизни не видели.
Тогда Грудар поднял руки, призывая к тишине.
- Сейчас мы никого с собой не берем, - объяснил он. - Но когда мы станем возвращаться с добровольцами из Йелдау, Уамора и Давренароджа, - а это произойдет примерно через триаду, - будем рады принять в свои ряды всех, кто пожелает. Так что вы располагаете по меньшей мере парой дней - не исключено, что и четырьмя, дабы принять окончательное решение и собрать необходимые вещи. Я лишь прошу, чтобы багаж включал однодневный рацион пищи и воды. Так как мы не знали, сколько человек пойдет с нами, мы не взяли с собой провизии. Об этом позаботимся в Бьекдау, перед тем как отправиться в Зейдабар. - Он окинул взглядом толпу и широко раскинул руки. - Это все. Я верю, Грозеродж сделает все что может ради своей Империи! Если у кого-нибудь возникли вопросы, я и мои товарищи задержимся ещё на час, чтобы ответить. Благодарю вас! - Он отвесил поклон и соскочил с бочонка.
Толпа начала растекаться. Некоторые подошли ближе к оратору, остальные расходились по домам. Маллед в задумчивости стоял на прежнем месте.
- Пойдем, сынок. - Хмар положил руку ему на плечо. - Надо закончить с замком для ларца.
- Ты ступай, - не двигаясь, ответил Маллед, - а мне надо ещё подумать.
Хмар обеспокоенно смотрел то на сына, то на добровольцев.
- Надеюсь, ты не собираешься вербоваться? - спросил он.
- Не знаю, - ответил Маллед. - Почему бы и нет? Я здоровый мужчина домдарских кровей и в расцвете сил.
Он не упомянул о послании жреца - в этом не было никакой необходимости.
- Не может быть, папа! - изумился Нейл. - Неужели ты станешь солдатом?
Маллед улыбнулся, глядя сверху вниз, но ничего не ответил. Они никогда не рассказывали малышу о визите жреца, и никто в деревне, благодаря отчаянным усилиям Малледа ещё в юношеские годы, не осмеливался упоминать при нем об этом. Нейл не имел представления, что его отец в некотором роде является Богоизбранным Заступником; он и без этого считал Малледа величайшим на земле человеком.
- Ты кузнец, а не солдат, - напомнил Хмар. - У тебя жена и дети. Враг пока не осаждает Зейдабар. Ты же слышал, супостат все ещё в горах Говия!
Маллед ничего не ответил. Он думал об Анве, о её мягких волосах и темных глазах. Перенесет ли он разлуку с ней, отправляясь на войну? Мысль об этом причиняла ему чуть ли не физическую боль. Будь он обычным кузнецом, ему и в голову бы не пришло оставить жену, но Малледу всю жизнь внушали, что он - нечто большее, чем заурядный ремесленник.
- Послушай, - произнес Хмар, не пытаясь более притворяться, будто не понимает причины такого настроения сына, - если б ты был нужен, то разве жрецы не вызвали бы тебя? В древних легендах всегда появляется жрец или посланец короля, чтобы возвестить Богоизбранному Заступнику о том, что он нужен. Разве не так?
- Как правило, но не всегда. Однако сейчас мы имеем дело не с древней легендой.
- Скажи, Маллед, - помрачнел Хмар, - неужели ты хочешь что-то спросить у этих людей?
Маллед неуверенно посмотрел на вербовщика и чуть погодя ответил:
- Нет. Если у них есть известие, они смогут меня найти, как это сделал жрец.
Он повернулся, и оба кузнеца степенно зашагали по аллее домой, в то время как Нейл носился по лужам, срубая головы воображаемым мечом растущим вдоль обочины цветам.

ГЛАВА ПЯТНАДЦАТАЯ

Около дюжины мужчин Грозероджа объявили, что желают встать под знамена Имперской Армии, - значительно больше, чем ожидал Маллед. Каждый день ближе к вечеру добровольцы собирались в трактире Бардетты, пили и бесчинствовали, ожидая возвращения лейтенанта Грудара.
Одним из них оказался Оннел. Маллед не очень удивился, так как Оннел последнее время скучал и подыскивал для себя новое поле деятельности. Отваги же ему не занимать. У него было несколько непродолжительных романов, но он так и не женился. Его родители умерли, а от остальных родственников он был достаточно далек. В Грозеродже его ничто не удерживало.
Если Оннел уйдет, подумал Маллед, я буду без него скучать. Они стали друзьями после инцидента в трактире много лет назад, когда Маллед пригрозил Оннелу и тот отступил. На следующий день они отправились искать друг друга, дабы извиниться, и их отношения стали настолько близкими, что Оннел громче и радостнее всех орал на свадьбе Малледа и Анвы. С тех пор он часто наведывался в дом молодого кузнеца.
Но в последние годы он стал беспокойным, фермерство ему наскучило, а служба в армии могла внести в жизнь некое разнообразие, позволяла увидеть мир. Возражать против этого у Малледа не было никаких оснований.
Остальные друзья - ироничный Бузиан и крошка Тимуан - также объявили о своем намерении записаться в армию, но эти двое заботили Малледа гораздо меньше, нежели Оннел.
Совсем иное дело - дядя Спаррак. Во-первых, он был членом семьи и, во-вторых, далеко не молод. Но это не мешало ему серьезно помышлять о вступлении в войско. Хмар изо всех сил старался отговорить брата от этого безумного шага, убеждая его, что на старости лет негоже заниматься подобными глупостями.
А Маллед полушутливо-полусерьезно принялся убеждать старого брюзгу Неддуела стать добровольцем. Это немного отвлекало от мучившей его мысли, что Оннел идет воевать, а он, Маллед, остается дома.
В первый день триады Рабиба и на следующий после визита Грудара добровольцы, собравшись у Бардетты, смеялись и шутили. Некоторые притащили свои пожитки в старых мешках или свертках, у других же ничего с собой не было, кроме одежды на теле.
- Пусть теперь Императрица заботится о моей одежке, - заявил некто под аплодисменты и хохот остальных.

Предыдущая страница 5 Следующая страница


Отмеченный богами 6

Маллед, пребывавший в кислом расположении духа, заметил:
- Лейтенант велел захватить дневной рацион.
- Я начну беспокоиться об этом, лишь когда он снова появится, - ответил доброволец. - Не хочу разбавлять пиво до тех пор, пока не будем на марше.
Маллед слегка улыбнулся, но промолчал.
На третий день после визита Грудара и во второй день триады Рабиба настроение в трактире заметно изменилось. Теперь, когда в любую минуту мог появиться лейтенант, до сознания людей начала доходить печальная реальность. Рекруты, которые пополнят отряд, должны покинуть свои дома и семьи на многие триады. Может быть, даже на сезон или более. Конечно, их ожидает великое приключение. Они пройдут весь путь до Зейдабара, увидят его знаменитые стены, Великий Храм, Императорский Дворец и все остальное. Когда они доберутся до Говии, война, скорее всего, уже закончится… Но тем не менее они будут далеко от дома, далеко от всех и от всего, что знали и любили. Шутки и смех постепенно шли на убыль.
Маллед сидел за столом в глубине зала, в стороне от остальных - ведь он, в конце концов, никуда не собирался. Он сидел, потягивая эль и размышляя о своих делах.
Но делами он как раз и не занимался, так как все время торчал в трактире, вместо того чтобы стоять у горна. Он мысленно беседовал сам с собой и наблюдал за добровольцами.
- Оннел, - сказал Тимуан, глядя в пустую кружку (он только что отказался от очередной порции эля), - мы ведь будем держаться вместе? Я хочу сказать, если многих из нас отправят в разные места, мы попытаемся остаться вместе?
- Мы поступим так, как нам прикажут, парень, - пожал плечами Оннел. - Такова уж солдатская служба.
Он произнес это очень мягко, так как Тимуан был почти мальчик и Оннелу не хотелось его пугать.
- Я слышал, они стараются держать людей из одного поселения вместе. - Маллед хотел поднять настроение у парнишки.
Оннел бросил взгляд на кузнеца.
- О, мертвое тело в углу, кажется, заговорило. Возможно, в нем ещё теплится какая-то жизнь.
Маллед ничего не ответил, лишь одарил Тимуана ободряющей улыбкой.
- Эй, Маллед, - сказал Бузиан, младший и безземельный сын фермера. Последнее время он батрачил, разругавшись вконец со старшим братом, - почему ты не вызвался служить? А может быть, ты здесь потому, что тоже идешь добровольцем, но не хочешь, чтобы об этом пронюхала Анва?
Он обернулся лицом к кузнецу, держа кружку немного на отлете, чтобы не залить элем зеленый бархатный жилет - самую большую свою ценность.
- Ха! - Маллед поставил кружку на стол. - Неужели ты думаешь, я променяю свое место в постели рядом с Анвой на место рядом с вами в палатке, установленной в грязи? Если, конечно, у вас вообще будет палатка. Неужели я выгляжу таким большим дурнем?
- Большим ты определенно выглядишь! - бойко сострила Зениша из кухонных дверей.
Мужчины засмеялись над её репликой, и Зениша скрылась в кухне. Тогда Бузиан добавил:
- Не знаю, как насчет постели, но я бы не осудил тебя, если б ты вдруг решил сбежать от её язычка. У меня даже уши заложило, когда она поносила меня за то, что я позволил Нейлу помочь мне вспахать верхнее поле Неддуела.
- А, так вот почему Нейл вернулся таким грязным, - улыбнулся Маллед. Улыбка была несколько натянутой.
Бузиан не мог вообразить, как близок был Маллед к тому, чтобы записаться добровольцем. Не знал он и того, что его последние слова о Нейле убедили кузнеца отказаться от этой мысли. Все рекруты были бездетны, только у двоих имелись жены, и всем было известно, что оба не в восторге от своих брачных уз.
У Малледа была Анва, и он не представлял себе более совершенной женщины. Маллед знал, что соседи упрекали её за слишком острый язычок, но он сам ни разу не становился объектом её злословия. Она стала смыслом его жизни и, в свою очередь, окружала его теплом и заботой.
У Малледа были Нейл, Пория и крошка Аршуи, и он любил их всех. Нейл обладал удивительной способностью изыскивать тысячи возможностей, чтобы извозиться в грязи. Помощь Бузиану в пахоте была сущей мелочью. Пория всегда была готова помочь матери в хозяйственных делах и постоянно рвалась нянчить Аршуи, самого симпатичного малыша из всех, кого Малледу доводилось видеть. Еще совсем крошка, он мог говорить целыми фразами. Даже мысль о том, чтобы оставить их и уйти в солдаты, была чистым безумием.
И вообще, с какой стати он сидит в трактире среди этих дурней, вместо того чтобы наслаждаться домашним уютом?
Проглотив залпом эль, он быстро направился к дверям, на ходу дружески хлопнув по плечу Оннела.

* * *

На четвертый день после визита лейтенанта и в последний день триады Рабиба Маллед в трактир не пошел, но Нейл сообщил ему за ужином, что там возникла драка и один будущий доброволец отказался от своей затеи.
И вот на пятый день и в первый день триады Миваи после полудня в Грозеродж под проливным дождем вступил лейтенант Грудар вместе с двумя своими спутниками; за ними следовали сорок - пятьдесят изрядно промокших волонтеров. Вскоре дождь прекратился, и на облачном небе появились просветы. На добровольцах вместо мундиров была самая разношерстная одежда, состоявшая в основном из пропитанных водой плащей, курток, блуз и штанов. Кое-кто был облачен в дорогие и модные одеяния - в Грозеродже таких не водилось, - а иные прибыли в настоящем рванье. У некоторых новобранцев через плечо или на поясе висели старинные мечи, принадлежавшие давно покинувшим этот мир предкам.
Из-за скверной погоды войско на подходе к Грозероджу не шло маршем, а еле-еле волочилось. Это никого не удивило: долгий путь из Йелдау, через Уамор и Давренародж, волонтеров, конечно, порядком измотал.
Весть о прибытии распространилась очень быстро, главным образом благодаря ребятишкам. Вскоре практически все жители Грозероджа собрались на площади, чтобы попрощаться с местными героями. В толпе, естественно, находились Маллед и Анва с детьми. Хмар был занят в кузнице и идти отказался, так как рисковал упустить миг закалки металла. Но мать Малледа, Мадейя, была здесь, так же как и дядя Спаррак с супругой и дочерью. Влайя с мужем стояли рядышком на другой стороне площади, и Маллед не сомневался, что и остальные сестрицы не пропустят столь торжественный момент.
Спаррак прошлым вечером принял окончательное решение - предпочел остаться дома. И вообще, ни один из тех, кто с самого начала не был уверен, встать ли ему под знамена Империи, в конечном итоге не встал. Когда лейтенант Грудар сделал перекличку, оказалось, что из первоначальной дюжины добровольцев лишь девять явились с дневным рационом и вещами.
Одним из этих девяти был Оннел, державший в руке ранец. Маллед надеялся, что в последнюю минуту приятель передумает, но этого не случилось. Там же находились Бузиан с Тимуаном и два брата-близнеца, Орзин и Озерга, жившие дальше по склону холма. Среди добровольцев были Незалс, Вориф, Гаур и Делазин.
Неддуел отказался, так же как четверо других, раньше заявлявших о своем желании.
Лейтенант, судя по его виду, удовлетворился девятью. Почему бы и нет, думал Маллед. Если армия сможет собрать по девять-десять человек с каждой деревни в Империи, её численность возрастет неизмеримо. Один только вид орды рекрутов из Йелдау и других поселений внушал уважение к мощи Империи. На площади сейчас чужаков было больше, чем Грозеродж обычно видит за полгода.
Такой огромной армии, какую собирает Империя, он явно не нужен, сказал себе Маллед. Его наконец-то отпустило то напряжение, которое он непрерывно ощущал с момента первого появления лейтенанта Грудара.
Волонтеры отдыхали и перекусывали на площади, рассевшись, где только позволяло место. Это дало возможность добровольцам Грозероджа собрать свои пожитки и попрощаться.
Большинство новоиспеченных солдат, видимо, прихватили с собою дневной рацион, но Бардетта была не из тех, кто упускает возможность зашибить деньгу. Когда добрая женщина объявила, что в трактире подают еду, раздались приветственные возгласы.
Бардетта не пыталась втиснуть все воинство в заведение. Вместо этого она и Зениша принялись разносить подносы с хлебом, сыром и элем по площади и раздавать их будущим защитникам Империи. Большинство из них оказались честными ребятами, бросали по одной-две монеты на подносы. Некоторые ели и пили на даровщину, но ни Бардетта, ни Зениша шума поднимать не стали.
Маллед догадался, у этих людей просто нет монет - у местных фермеров наличность обычно не водилась. Бардетта обслуживала таких фермеров в кредит и принимала оплату любыми продуктами. Однако эти люди не останутся здесь, чтобы погасить свои долги, думал Маллед. Но это проблема не его, а Бардетты, хотя, скорее всего, никакой проблемы нет. Женщины бойко сгребали монеты, собирали подносы и чуть ли не бегом направлялись в трактир, чтобы снова их наполнить. Маллед заметил, монет было довольно много - наверняка набралось на два-три вьерта. Бардетте повезло, что облака разошлись и выглянуло солнце. Дождь разводнял бы эль, мочил хлеб и сыр, и солдаты не столь охотно запускали бы руки в свои кошельки.
Грудар, казалось, тоже не очень торопился возобновить марш. Он сидел на ступенях дома Дейвиша, лениво жевал сушеное, со специями мясо и наблюдал за тем, как его подчиненные поглощают эль и хлеб, а самые свежие рекруты прощаются с друзьями и родичами. Сборщик налогов Вануир и второй солдат, имени которого Маллед не услышал, смешались с толпой, в то время как лейтенант держался в стороне.
Дети Малледа носились по лужам, и Анва не спускала с них глаз. Кузнец, воспользовавшись моментом, выскользнул из толпы и подошел к офицеру.
- Приветствую вас, - молвил он. - Вы позволите мне присесть рядом?
Грудар взглянул на него и, подвинувшись, ответил:
- Конечно.
- Меня зовут Маллед, - представился он, устраиваясь рядом с лейтенантом. - Я здешний кузнец.
- Лейтенант Грудар, - кивнул в знак приветствия офицер.
Маллед вежливо помолчал секунду-другую и спросил:
- Что там за война на востоке? Действительно серьезная? Много убитых?
- Так мне сказали.
- Вы сами пока её не видели?
- Нет, - помотал головой лейтенант. - Зорха и я приписаны к гарнизону Бьекдау и, как все остальные, получаем сообщения от жрецов. Думаю, армия в Говии не в состоянии выделить ни одного человека ни в качестве фельдъегеря, ни тем более для рекрутирования. Наверное, у них нет времени на столь длительные переходы. От Говии до Зейдабара путь немалый, зачем расходовать ресурсы, если жрецы все могут сообщить за один вечер.
Маллед понимающе кивнул.
- Вы сказали, что ведете этих людей в Зейдабар?
- Да. Меня и других офицеров, занимающихся рекрутированием, передислоцируют. Формирование армии в столице гораздо важнее, чем поддержание численного состава гарнизона Бьекдау.
- Затем, очевидно, вы отправитесь на восток?
- Да, если потребуется. Я солдат, милостивый государь, и повинуюсь приказам.
Маллед согласился.
- Вы позволите мне угостить вас элем? - спросил он, подзывая жестом Зенишу.
Грудар, замявшись, обратил взор к небу. Маллед тоже взглянул вверх, и ему показалось, чуть ниже солнца виднеются две луны. День становился все жарче, и с крыш домов на противоположной стороне площади поднимался пар. Это солнечные лучи начали подсушивать соломенные кровли.
- Вообще-то во время службы мне не положено пить ничего крепче фруктового сока, но до Бьекдау ещё десять миль, и за это время алкоголь успеет выветриться, - сказал Грудар. - Так что с благодарностью принимаю ваше предложение, господин.
Он снял с подноса кружку, Маллед взял вторую, бросив взамен мелкую монетку.
Кузнец едва успел пригубить свой эль, а лейтенант, уже прикончив свой, вскочил на ноги и прокричал:
- Солдаты Империи, привал закончен! Вперед к Бьекдау, а затем и в Зейдабар!
По толпе прокатился какой-то гул, и Малледу послышалось бульканье эля, льющегося одновременно в десятки глоток. Он встал и принялся высматривать Анву.
Прошло по меньшей мере ещё четверть часа, когда увеличившийся отряд покинул Грозеродж. Маллед и Анва попрощались с Оннелом и Бузианом, а потом Анва отправилась на поиски Пории и Нейла. Аршуи, свернувшись калачиком, спал у ног отца. Его нисколько не волновали шум и всеобщее возбуждение. Маллед провожал взглядом удаляющихся солдат с чувством облегчения.
Когда последний новобранец скрылся за поворотом дороги, ведущей в Бьекдау, Маллед вздохнул и зашагал прочь.
Все кончено. Грозеродж исполнил свой долг перед Империей. Война на востоке долго не затянется и, уж во всяком случае, не причинит большого вреда. При виде Имперской Армии этот безумный чародей Назакри сразу же сдастся или убежит в страхе.
И Маллед к этому делу не имеет никакого отношения. Никто не позвал его. Он может вернуться домой к жене и детям и продолжать мирную жизнь.
Отмеченный богами Заступник - если он действительно был таковым - остался невостребованным.
Маллед обнял Анву за плечи, и они шли в обнимку до самого дома.

ГЛАВА ШЕСТНАДЦАТАЯ

Лорд Дузон, изящно держа в руке свою прекрасную шляпу, стоял в центре зала, в котором бесшумно кипела деловая жизнь. Молодой человек не знал, здесь ли его место. Он вовсе не это имел в виду три года назад, когда предлагал Лорду Граушу свою помощь в поисках Богоизбранного Заступника.
Он мечтал об открытых для всех отборочных турнирах - состязаниях претендентов, чтобы победивший объявлялся Заступником. И он лично с определенной долей оптимизма собирался принять в них участие. И что же? Оказывается, этот старый грубиян Лорд Грауш, человек прямой и решительный, испытывает такой пиетет к науке!
Грауш превратил большой зал собственного дворца в центр поиска Заступника. Диванчики и столики придвинули к стенам, где они будут благополучно пылиться, а их места заняли три ряда деревянных рабочих столов, за которыми пара дюжин жрецов и ученых углубились в мудреные исследования. Перед ними громоздилась масса ветхих, рассыпающихся при малейшем прикосновении документов: писем, хроник, легенд, докладов - одним словом, всего, где описывались подвиги предыдущих Заступников, от Урзуана Великого до Фаяла Искупителя.
Одних ученых интересовали все сходства и различия между Заступниками прошлых веков. Они искали любой намек, способный помочь выяснению, что, собственно, следует искать.
Другие изучали биографии и характеристики претендентов - тех, кто считал себя потенциальным Заступником, либо тех, о которых заявляли соседи, родственники или знакомые.
Зал пропитался устойчивым запахом пыли и старого пергамента, и этот дух вгонял Дузона в уныние. Вот уже два года они копаются в пожелтевших от времени бумагах, сравнивают записи… А Назакри тем временем успел собрать армию и теперь с боями прокладывает путь через Говию на запад.
Даже самый грандиозный синклит ученых и жрецов в одном месте вряд ли может оказаться достойным противником армии, состоящей из нежитей, под водительством фанатичного колдуна.
Что ж, думал он, сардонически улыбаясь, ученые могут похвастаться некоторым успехом. Им удалось отсеять - по крайней мере временно - несколько дюжин претендентов. Кроме того, они пришли к бесспорному выводу, что все предыдущие Заступники были лицами мужского пола, ростом более пяти с половиной футов, родным языком которых был домдарский. Впрочем, отмечали ученые мужи, не во всех Заступниках текла домдарская кровь. Всех женщин и всех мужчин ростом ниже пяти с половиной футов, а также тех, кто с колыбели лопотал не по-домдарски, вежливо просили удалиться. Большая часть претендентов безропотно повиновалась.
Врей Буррей, изобретатель Новой Магии и ректор Имперского Колледжа, был весьма обнадеживающим кандидатом до тех пор, пока не выяснилось, что его родным языком является дикнойский. Он так хорошо говорил по-домдарски, что все совершенно забыли о его происхождении. Однако Врей Буррей не стал отказываться от своих претензий, заявив, что поскольку Империя и Домдар теперь одно и то же, то все существующие в ней языки следует считать домдарскими. Лорд Грауш, так же как и Лорд Дузон, не приняли его доводы, и продолжение теоретического спора потеряло всякий смысл.
Буррей, однако, не сдавался, но Лорд Дузон нашел способ вывести мага из игры. Все старинные легенды сходились на том, что Заступник обладал необыкновенной физической выносливостью, особенно во время битвы. Дузон предложил, чтобы все претенденты или по крайней мере те, что находились в Зейдабаре, совершали контрольные забеги вокруг стен столицы. Таким образом ему удалось устранить нескольких кандидатов, которые, не сумев преодолеть дистанции, шлепнулись в обморок.
Но среди слабаков Врея Буррея не оказалось. Дузон подозревал, что чародей добежал до финиша исключительно с помощью своей Новой Магии, но доказать этого не мог. Не смог он доказать и то, что дикнойца следует дисквалифицировать за использование магических сил в виде допинга.
Помимо Врея Буррея оставалось ещё примерно три дюжины претендентов.
Одним из них являлся сам Дузон. Он, естественно, был чистокровным домдарцем и с колыбели изъяснялся на домдарском языке, хотя позже и подучился некоторым иным наречиям. Роста в нем было ровно шесть футов, а что касается выносливости, то её могли подтвердить многие благородные дамы Зейдабара, включая небезызвестную Леди Возуа. Подтвердить это могла и одна из членов Имперского Совета, но об этом Лорд Дузон предпочитал не упоминать. Он всегда гордился своей выносливостью и силой. В то время как его сверстники, следуя общепринятой моде, старались быть вялыми и апатичными, Дузон вел себя по-иному. Разумеется, когда ему предстояло провести вечер, сидя на кушетке или стоя в большом зале, прислонившись к колонне, он одевался изящно и модно. Однако ему никогда не приходило в голову скрывать свою силу и здоровье. Закончив пробег вокруг стен, он даже не запыхался.
Принц Багар, самый младший внук Императрицы и троюродный брат Дузона, тоже оставался претендентом, хотя вначале и был отвергнут. Ученые утверждали, что никогда ранее среди Богоизбранных Заступников не было потомков правящего монарха, но их доводы в конечном итоге были признаны неубедительными. Ведь Принц Грелдар был сводным братом правящего Императора.
Кто-то предложил кандидатом Лорда Кадана. И хотя сам Кадан заявил, что это глупость, его кандидатуру не исключили. Тем не менее никто не пытался заставить его куда-то бежать или что-то доказывать.
Генерал Балинус, который в настоящий момент сдерживал продвижение мятежников, ожидая подхода Имперских войск, был объявлен претендентом и таковым оставался. Откровенно говоря, Дузон видел в Балинусе достойного Заступника.
Однако в себе он видел ещё более достойного избранника богов.
Остальные претенденты были младшими сыновьями мелкой знати, деревенскими силачами или фантазерами с вытаращенными глазами. Да и сам Дузон, что уж тут скрывать, является младшим сыном сравнительно мелкого аристократа. Вот уже три поколения его семья не занимала места в Имперском Совете. При правящем режиме наследственные обязанности лордов Сновалии утратили свое значение, и теперешний пост отца, являвшегося имперским представителем в Ришна Габиделле, был всего лишь приятной синекурой без всякого политического влияния. Правда, Даунла, его кузина по материнской линии, ухитрилась выйти замуж за Принца Золуза и нарожать ему шестерых детей, включая Багара. Но для возвышения остальных родственников Даунла ничего не сделала. Они по-прежнему числились мелкой знатью.
Дузон, однако, ко всем остальным себя не относил. С тех пор как начал себя сознавать, он чувствовал, что ему предначертана особая судьба, его ждут великие цели. Он оказался именно на том заседании Совета, где Лорд Грауш заявил о необходимости найти Божественного Заступника. Дузон был уверен, что появился в нужном месте и в нужное время по велению Рока, или богов, или всех, вместе взятых. Вопрос, мог ли Рок существовать отдельно от богов, он оставил на усмотрение жрецов.
И он хотел повиноваться воле Рока, желал встретиться лицом к лицу со своей судьбой, а вовсе не сидеть в Зейдабаре с Лордом Граушем и учеными мужами. Ему это особенно претило в то время, когда Лорд Кадан наконец собирает огромную армию и обучает её, чтобы двинуть против Ребири Назакри и остальных олнамских мятежников.
Регулярного войска, которое служило Империи верой и правдой столько лет, оказалось недостаточно, и помимо прочего его невозможно было освободить от гарнизонной службы в остальных частях мира. Несколько триад тому назад было оглашено обращение к народу с просьбой добровольно сформировать такую огромную армию, какой не видывали с 854 года, - тогда Фаял пресек последнее сопротивление Домдару.
К тому времени, когда армия будет окончательно собрана, необходимо найти Заступника, чтобы тот встал во главе войска. Лорд Кадан даже замедлил формирование ополчения, надеясь, что Лорд Грауш представит Заступника, прежде чем авангард направится на восток, дабы, соединившись с регулярными частями генерала Балинуса, вступить в бой с врагом.
“Может, следует отправиться на восток самостоятельно?” - думал Лорд Дузон. Но, с другой стороны, что он может сделать, не имея официального звания Богоизбранного Заступника? Генерал Балинус ни в коем случае не поверит ему на слово, что он и есть отмеченный богами Защитник Империи Домдар. Кроме того, он знал, все Заступники прошлого одерживали победы главным образом благодаря тому, что могли вдохновить и повести за собой рядовых солдат Домдара.
Солдаты не пойдут за ним только потому, что он так потрясающе смотрится в своем алом плаще и смог обежать вокруг города без одышки и с хорошим временем. Вот если бы кто-нибудь подтвердил, что Дузон является Избранником богов! Оракулы и жрецы подтверждали подлинность Заступников прошлых времен, а теперешние жрецы не способны подтвердить ничего, кроме собственной неуверенности.
Лорд Грауш, возложивший на себя обязанность выявления Заступника, ни в коем случае не подтвердит, что таковым является Лорд Дузон или кто-то иной, если с этим не согласятся заменившие жрецов ученые.
Но, может быть, удастся найти другой авторитет? Лорд Кадан мечтал о некоем герое, способном воодушевить его солдат. Генерал Балинус старался изо всех сил, но он уже не молод. Дузону казалось, что старик не сможет поднять боевой дух простых солдат. Пожалуй, если умело подойти к Лорду Кадану…
Дузон решил попытаться. В любом случае его уже начинало тошнить от пребывания в этом зале в обществе скрипящих перьями ученых мужей. Он резко развернулся и, миновав вестибюль, вышел на улицу.
Здесь он остановился, прикрывая глаза рукой от яркого солнца. Через некоторое время он увидел в небе с дюжину едва различимых в свете дня лун. Гораздо отчетливее были видны три человеческие фигуры. Новые Маги летали над городом.
“Почему они не на востоке, не воюют против Ребири Назакри и его живых мертвецов?” - спросил он себя.
Вернувшись взглядом снова к земле, он сам и ответил на этот вопрос: “Наверное, по той же причине, что и он. Их туда пока ещё не послали”.
Он нахлобучил шляпу, и широкие поля скрыли все луны вместе с парящими магами.
Улицы кишели людьми. Мужчины и женщины тащили в разные стороны какие-то свертки. В толпе Дузон увидел ливрейных слуг некоторых представителей известных фамилий, там и сям мелькали красные с золотом армейские мундиры. Два офицера возглавляли трусящую рысцой колонну бедно одетых молодых людей, а женщины и дети расступались перед ними. Лорд догадался, что это ещё не успевшие получить форму новобранцы.
А во Дворце Армии жизнь клокотала и бурлила похлеще, чем на улице. Дорогу до дверей Дузону пришлось пробивать локтями. Полчища людей в лохмотьях и сверхмодных одеяниях, в мундирах - солдатских и генеральских… Все эти люди входили и выходили, томились в разнообразных очередях. Шум тысяч ног на мраморе пола напоминал гул отдаленного прибоя, а грязь, оставленная множеством сапог, лежала на роскошных плитах толстым слоем. Драпировка на стенах потемнела - покрылась испариной от дыхания несметного количества людей.
Дузон никогда не проводил много времени во Дворце Армии, но расположение кабинетов знал превосходно. Среди других правительственных зданий Дворец считался самым тихим и малолюдным, и Лорд сейчас пребывал в шоке от царящего здесь бедлама. Последний раз он заглядывал сюда довольно давно, так как был слишком занят поисками Заступника под командованием Лорда Грауша и исполнением - в свободное от поисков время - своих светских обязанностей. Молодой человек не вправе игнорировать дам, а уж тем более когда он удостаивается внимания такой женщины, как прекрасная Леди Вамиа, член Имперского Совета. Торопливость в общении с ней вряд ли была бы целесообразной.
Но сейчас он торопился, шагая мимо залов и приемных, где выстраивались огромные очереди.
Одна из самых длинных очередей протянулась к секретарю Лорда Кадана - все жаждали добиться аудиенции у Комиссара Армии. Дузон задумался. Он и так слишком долго прождал, работая на лорда Грауша, а теперь ещё эта очередь к Лорду Кадану! На неё у него нет времени.
Очередь можно обойти довольно просто, подумал Дузон. Он приблизился к кабинету секретаря и, бросив небрежно с деловым видом “Простите!”, открыл дверь перед носом стоявшего первым.
- Я от Лорда Грауша, - заявил он, войдя в кабинет. - Мне необходимо немедленно поговорить с Лордом Каданом о личности Богоизбранного Заступника.
- Минуточку, - сказал секретарь, поднимая глаза от книги регистрации посетителей.
За тем же столом над столь же впечатляющим гроссбухом сидел другой молодой человек. Он тоже поднял глаза. Дузону этот тип показался знакомым, но кто он и где они встречались, Лорд припомнить не смог.
Секретарь и полузнакомый молодой человек склонились над одной книгой и негромко посовещались. Затем секретарь что-то нацарапал на открытой странице, вставил перо в чернильницу и отодвинул книгу.
- Благодарю вас, - произнес секретарь и, обращаясь к толпе ожидающих, объявил: - Я вернусь через четверть часа. - Он прошел через приемную к стоявшему в дверях Дузону и сказал: - Следуйте за мной, пожалуйста.
Лорд проследовал за секретарем по коридору, поднялся по лестнице, затем измерил шагами ещё один дугообразный коридор и миновал пару часовых у дверей.
Секретарь постучал.
- Входите, - послышался голос Лорда Кадана.
Секретарь открыл дверь и жестом пригласил Дузона войти. Едва Лорд переступил порог, как секретарь объявил:
- Молодой человек от Лорда Грауша, милорд.
После этого секретарь ретировался, плотно закрыв за собой дверь.
Лорд Дузон, очутившись в просторном кабинете, окинул его быстрым взглядом. Стены, обшитые панелями из темного дерева; прекрасные окна с мелким переплетом рам изящно вписывались в две стены; вдоль двух других стен стояли книжные стеллажи. Большую часть помещения занимала огромная деревянная конструкция - нечто среднее между письменным столом и чертежной доской. На этой площади были разложены географические карты, над которыми склонились два человека.
Одним из стратегов был Лорд Кадан - Комиссар Армии и Советник Ее Императорского Величества. Другим оказалась женщина, облаченная в белоснежную мантию жрицы. Дузон её не знал.
Кадан оторвался от карты.
- Ваше имя, кажется, Дузон? Вас послал ко мне Грауш?
Лорд сдернул с головы шляпу и, слегка поклонившись, произнес:
- Если быть совершенно честным, милорд, то Лорд Грауш меня не посылал. Я сказал, что пришел от Лорда Грауша, и это - истинная правда. Хоть он меня не посылал.
Кадан взглянул на жрицу, но та с каменным лицом смотрела на нарушителя покоя. Кадан перевел взгляд на Дузона и заметил:
- Граушу следовало бы вас хорошенько высечь и бросить за решетку - за то, что вы воспользовались его именем под ложным предлогом.
- Конечно, он мог бы сделать это, - помпезно вымолвил Дузон, - да и вы вправе так поступить. Я лишь надеюсь на то, что, прежде чем начать экзекуцию, вы все же позволите мне как-то оправдать свой обман.
- Выкладывайте!
Дузон снова поклонился - не столько из уважения, сколько для того, чтобы собраться с мыслями. Выпрямившись, он начал свою речь:
- Милорд, Лорд Грауш и все его ученые оказались не в состоянии найти способ выявления Богоизбранного Заступника. Апирис, его жрецы и жрицы - прошу меня простить, госпожа! - клянутся, что не знают, каким путем можно определить выбор богов, поскольку боги с ними напрямую не общаются. Однако наличие какого-нибудь Заступника могло бы принести нам величайшую пользу. Он сплотил бы войско и поднял его дух, слегка упавший из-за черной магии противника. Заступник мог бы стать сердцем борьбы, неким знаком, что боги, хоть и перестали лично указывать нам пути, все же ставят превыше всего Домдар - как отец отдает предпочтение старшему взрослому сыну.
Он приумолк, чтобы уловить реакцию Кадана, но лицо военачальника оставалось непроницаемым.
- Продолжайте, - сказал Комиссар Армии.
- Слушаюсь, - кивнул Дузон. - Обратите внимание, я произнес “какого-нибудь Заступника”, а не “истинного Заступника”. Если боги не укажут нам на своего избранника, то они промолчат и в том случае, если мы сделаем неправильный выбор. Так давайте же просто выберем себе Заступника! Вы, сэр, - Командующий Имперской Армией, и если вы объявите, что этот человек действительно является Заступником, а Грауш и Апирис хоть и не подтвердят, но не опровергнут вашего заявления, то разве люди вам не поверят? А если бы вы могли организовать подтверждение из более высоких сфер - от Принца Гранзера, например, или даже… Я не осмеливаюсь выступать с дальнейшими предложениями.
- Сомневаюсь, чтобы Императрица захотела участвовать в этой затее, - сухо проронил Лорд Кадан.
- Именно так, - поспешил согласиться молодой человек. - Но вашего слова, милорд, в любом случае будет достаточно! Представьте, как поднимется моральный дух войска, когда Заступник проскачет перед рядами воинов, прежде чем повести их в бой против злобного врага!
- А что, если этот ваш Заступник позволит, чтобы его ухлопали? - поморщился Кадан. - Это будет хуже, чем если бы мы его вовсе не находили. Если сейчас людей угнетает молчание богов, то представить страшно, что произойдет, если какой-нибудь ухмыляющийся кадавр отсечет башку так называемому “Богоизбранному Заступнику”. Мы тут же получим панику и грандиозный мятеж.
- А… - только и смог произнести захваченный врасплох Дузон. Он совершенно не подумал о такой версии. Остаток заготовленной в уме речи вначале усох, затем и вовсе исчез.
- Как я догадываюсь, Дузон, вы хотите предложить себя на роль Заступника, - сказал Кадан.
- Да, милорд, хотя это, возможно, звучит несколько нескромно, - ответил Дузон.
Кадан удовлетворенно кивнул, разглядывая молодого человека с нескрываемым интересом.
- Теперь вы, надеюсь, понимаете, что я не могу провозгласить вас Заступником?
- К своему огромному сожалению, милорд, понимаю. Я готов поклясться, что постараюсь не позволить себя убить, хотя клятва вряд ли поможет избежать уготованной мне судьбы.
- Я разделяю ваши чувства. Однако вы действительно уверены, что Грауш и Апирис не станут возражать против вашего внезапного превращения в Заступника?
Чуть помешкав, Дузон поклонился в сторону жрицы.
- Милорд, я не могу говорить за Апириса, но, возможно, эта юная леди сможет что-нибудь прибавить, после того как я закончу. Что касается Лорда Грауша, то могу сказать следующее. Вот уже три года я помогаю ему определить личность Заступника и в силу этого обстоятельства прекрасно осведомлен о результатах исследования. Результаты, милорд, минимальны. Лорд Грауш знает о Богоизбранном Заступнике чуть больше того, что известно необразованной женщине, рассказывающей своим отпрыскам старинные легенды. И это ещё не все. Результаты исследований опровергли даже то немногое, что он знал. В течение тысячи лет боги избирали Заступника, и все это время не существовало какой-либо системы в его выборе, поддающейся логике. Астрологи не нашли никаких специфических сочетаний звезд или лун на момент рождения Заступника. Геомансеры не увидели никакой закономерности в факте их появления на свет с географической точки зрения. Специалисты по генеалогии не установили никакой закономерности в связи с их происхождением или родством. Некоторые Защитники были отмечены богами в самом раннем возрасте, иные получали весть о своем избрании уже будучи взрослыми. Одни имели на какой-нибудь части тела знаки своей богоизбранности, в то время как другие ничем не выделялись из толпы. Создается впечатление, милорд, что боги делали выбор, сообразуясь с простой прихотью, а если какие-то критерии и существовали, то нам они не известны. Лорд Грауш прекрасно это знает и тем не менее заставляет ученых искать то, что, на его взгляд, могло остаться незамеченным. В настоящее время, как мне кажется, он не стал бы спорить, даже если б нашу обожаемую Императрицу вдруг объявили Богоизбранной Заступницей.
Кадан погладил бороду и посмотрел в сторону жрицы.
Та, поймав его взгляд, сказала:
- Милорд, теперь, когда молчат оракулы, мы, жрецы, вовсе не претендуем на специальные познания. Возможно, в каких-то записях каких-то храмов и сохранились сведения о том, кто избран последним Заступником, но нам о таких записях не известно и, честно говоря, мы знаем даже меньше, чем Лорд Грауш.
- Значит ли это, что если я объявлю кого-то Заступником и этот человек станет вести себя адекватно, то никто не станет оспаривать мое решение?
- Действия, которых ожидают от Заступника, могут оказаться мне не по силам, - ответил Дузон. - Направляясь к вам, я не задумывался над этой проблемой, но должен признаться: если мне отрубят голову, то, полагаю, это придется весьма некстати. Хотя Заступники являются простыми смертными, гибель нашего кандидата на боевом посту до того, как олнамский колдун будет уничтожен, может создать крайне неприятный прецедент.
- Разве Заступников никогда не убивали?
- О нет, напротив! - выпалил Дузон. - По крайней мере трое из них погибли в сражении, но в каждом случае уже после того, как была одержана победа и враг практически уничтожен.
- Х-м-м… - Лорд Кадан задумчиво потрепал бороду. - Так сколько у вас с Лордом Граушем подходящих кандидатов?
- Э… примерно три дюжины… Может быть, человек сорок, - не скрывая удивления, промолвил Дузон.
- Предположим, я всех вас пошлю на восток, объявив одновременно, будто Баэл явился ко мне во сне и сообщил, что Заступник находится в этой группе, отказавшись, однако, назвать определенного человека. Что вы на это скажете?
Дузон склонил голову набок, как бы продумывая слова военачальника. Потом он с улыбкой произнес:
- Скажу, что вы получите три дюжины отличных бойцов и некоторый подъем боевого духа солдат. А если кто-то из нас погибнет, вам останется только заявить: “Что ж, этот, видимо, не Заступник”.
- Но один из вас может действительно оказаться Заступником, вооруженным поддержкой богов. И со временем он может себя показать.
- Не исключено, - согласился Дузон. - Даже если отмеченного богами не окажется, последний из нас, оставшийся в живых, спокойно может объявить себя Заступником. А поскольку вы наверняка станете посылать нас в самые горячие места, этого долго ждать не придется. - Опустив глаза на свою роскошную шляпу, он спросил: - Следует ли мне теперь опасаться порки и заключения в темницу?
- Полагаю, что нет, - улыбнулся Лорд Кадан. - Я придумал наказание похлеще, Дузон.
- А?..
- Можете быть в этом уверены. Тридцать шесть человек образуют хороший отряд или, если хотите, роту. Кто-то должен командовать этой ротой отмеченных богами Заступников, и я не завидую тому человеку, которому придется иметь дело с этой ватагой циников и безумцев. Так вот, сэр, я поручаю командование вам. Поздравляю!
Дузон на миг задумался, оценивая свои перспективы, и низко поклонился.
- Это для меня большая честь, милорд!

ГЛАВА СЕМНАДЦАТАЯ

После ухода волонтеров миновало несколько триад, и все это время с востока через жрецов поступали сведения о ходе военных действий. В Грозеродж эти сведения приносили те, кто наведывался в храм, чтобы справиться о судьбе ушедших на войну сыновей, друзей или братьев. Война очень скоро стала главной темой разговоров в деревне, совершенно вытеснив такие животрепещущие вопросы, как погода, виды на урожай и поступки богов.
По мнению Малледа, большая часть новостей была неутешительной. Он никогда не высказывал своих соображений, но, сидя в трактире Бардетты, потягивая весь вечер единственную пинту эля и внимательно слушая разговоры, он все больше и больше убеждался, что в сообщениях о войне далеко не вся правда.
Говорилось о том, как величайшая за последние столетия армия проходит боевую подготовку в Зейдабаре за счет Имперского правительства. О том, что Имперский Колледж Новой Магии направляет своих лучших студентов в зону боевых действий, дабы замедлить продвижение врага до прибытия армии. Что жрецы повсеместно изучают древнюю, сейчас почти забытую боевую магию. Сообщалось и о прямых схватках, в которых Имперские силы неизменно одерживали верх.
Но, несмотря на весь этот оптимизм, жрецы неохотно признавали, что враг продолжает продвигаться на восток через горы Говия в направлении центральной равнины.
Каких-либо сведений об отдельных лицах получить не удавалось. Жрецы якобы были слишком заняты, чтобы передавать личные послания сотен воинов оставшимся дома многочисленным родственникам. В Грозеродже знали, их земляки входят в Третью Роту Бьекдавского Полка. Более подробных сведений о них не поступало.
Примерно через полдюжины триад после первого набора последовал ещё один призыв вступать в армию. Он был не таким настоятельным, как первый; команды для набора рекрутов не посылались, и речей никто не произносил. Дело ограничилось тем, что жрецы в Бьекдау объявили о готовности Империи принять под свои знамена всех желающих поддержать военные усилия страны.
На сей раз речь шла не только о молодых солдатах. Армия нуждалась в портных и швеях, чтобы шить мундиры, в сапожниках - тачать сапоги, поварах, писцах и администраторах. Армия желала получить даже стеклодувов и мастеров по обработке стекла, и причины этого понять никто не мог.
Наконец, Империи потребовались кузнецы, чтобы сделать из них оружейников. Боевые части испытывали нехватку вооружений.
Маллед воспринял эту новость как страшное несчастье. Сердце у него упало. Империя призывала не Богоизбранного Заступника, которым он мог быть, а мог и не быть. Империя призывала кузнецов, а уж кузнецом он был точно.
Когда Анва, сопровождавшая его в тот вечер, услышала это объявление, Маллед увидел на её лице выражение ужаса. Она боялась, что муж оставит её, и этот её страх был для него невыносим. У Империи тысячи кузнецов, пусть на сей раз она поищет их в другом месте, подумал он и попытался успокоить жену, положив свою ручищу на её руку.
Если бы жрецы прямо говорили об успехах врага, то он, возможно, и пошел бы. Но с какой стати он должен беспокоиться, если они предпочитают сообщать о крошечных победах и великолепной подготовке непобедимого войска? В мире полным-полно кузнецов.
Однако беспокойство в его душе осталось и неуклонно возрастало в течение нескольких следующих триад.
В первый день триады Ведал, на вторые сутки после дня рождения Малледа - ему стукнуло двадцать шесть - и примерно через пятнадцать триад после ухода добровольцев до Грозероджа дошла весть, что Бьекдавский Полк наконец выступил из Зейдабара.
Был вечер. После захода солнца уже прошел час. Маллед сидел, прислонясь спиной к стене своего дома, и рассматривал луны. В небе их было не менее сорока. Некоторые образовали группу над тем местом, где, по разумению кузнеца, должен был находиться Йелдау. Луны светились разными цветами - от белого, как слоновая кость, до темно-коричневого, словно корка ржаного хлеба. Анва была в доме и кормила маленького Аршуи. Нейл и Пория уже отправились спать.
Маллед на некоторое время вернулся на землю, бросил взгляд на дом родителей и кузницу, хорошо видимые в свете многочисленных лун, затем снова воззрился в небеса. Это его занятие прервал голос Спаррака.
- Привет, Маллед!
Спаррак стоял рядом с кузницей, почти на краю противопожарной канавы. Маллед перестал называть её рвом, так как в слове “ров” ему слышался военный термин.
- Привет, дядя! - ответил Маллед.
Спаррак помахал рукой и подошел ближе. Кузнец поднялся.
- Новости из Зейдабара, - сказал Спаррак. - Вот я и подумал, что тебе захочется их услышать.
- В чем дело?
- Бьекдавский Полк вышел из Зейдабара и двинулся маршем на восток по Гогрорской дороге. Хелсия только что принесла эту весть из Бьекдау.
Хелсия была сестрой Бузиана.
- Бузиан тоже идет с ними? - поинтересовался Маллед.
- Не знаю, - пожал плечами Спаррак.
- А как Оннел? Тимуан?
- Жрец ничего не сказал, - покачал головой дядя. - Ты же знаешь их, Маллед.
Маллед был сыт этим знанием по горло. Настало время получить прямой ответ на вопрос, что на самом деле происходит на востоке и действительно ли Зейдабар так нуждается в кузнецах.
- Спасибо, дядя. Спокойной ночи.
Он повернулся и поднял щеколду входной двери.
- Ты что, уходишь?
Спаррак был поражен бестактностью племянника. Он явно надеялся посидеть немного у дома и обсудить новость.
Маллед кивнул и открыл дверь, стараясь не произнести слово, которое можно было бы истолковать как приглашение. Спаррак некоторое время смотрел ему вслед, затем пожал плечами и направился к дому брата.
У мальчика и раньше настроение частенько менялось, да и вообще он иногда казался странноватым, напомнил себе Спаррак. Но что здесь поделаешь? Ведь племянник как-никак, да ещё отмеченный богами. Возможно, он знает нечто такое, что для других недоступно. Во всяком случае, у него, видимо, была причина для такого странного поведения. И все же оно внушало тревогу.
Спаррак нахмурился и зашагал быстрее. Но к тому времени, когда он постучал в двери Хмара, он уже успел убедить себя в том, что парень просто устал.
Маллед вошел в свой небольшой, милый дом. Анва сидела в общей комнате в кованом кресле-качалке, сработанном его руками, со спящим крошкой Аршуи на руках. Она раскачивалась, что-то негромко напевая себе под нос. Увидев супруга, Анва остановила кресло, замолкла и подняла глаза.
- Что случилось? - спросила она, заметив отрешенное выражение на лице мужа.
Он помолчал немного и ответил:
- Завтра я отправляюсь в Бьекдау.
Анва недоуменно заморгала, не сводя с него глаз.
- Но ведь сейчас лето! - заметила она. - До празднеств Дремегера ещё много-много триад - чуть ли не полгода.
- На сей раз это не Дремегер. У меня действительно есть дело в храме, но сугубо личное, к кузнице оно отношения не имеет. Мне нужно встретиться там с одним жрецом.
Анва перевела взгляд на потолок - наверху, в мансарде, спал Нейл. Затем посмотрела в глубину дома, в сторону комнатки дочери. Крайне обеспокоенная, она спросила:
- Но зачем? С каким жрецом?
- Его зовут Вадевия.
Маллед ответил лишь на второй вопрос.
- Как, ты говоришь, его зовут? - К её беспокойству прибавилось непонимание.
Маллед никогда не рассказывал жене о визите жреца несколько лет назад. Сейчас он презирал себя за то, что заставил Анву волноваться. Она опасалась неприятных сюрпризов и ненавидела все, что могло нарушить спокойное течение их семейной жизни.
- Вадевия, - повторил Маллед.
- Это тот, что пожаловал сюда, когда ты родился? - нерешительно спросила Анва.
Она ни разу не упомянула при нем об этом ни за время их супружеской жизни, ни до нее. Анва знала, муж не желает вспоминать тот визит, и волю его уважала. До этой минуты. Но она выросла в Грозеродже и неоднократно слышала рассказ о явлении жреца. И сейчас, естественно, не могла не задаться вопросом: не имеет ли это давнее событие некое отношение к намерению мужа отправиться в Бьекдау? Анва внимательно следила за военными сообщениями, но в связи с ними имя Вадевия никогда не всплывало.
- Нет, тогда приходил Мезизар, - ответил Маллед. - Во всяком случае, так говорили. Вадевия появлялся здесь несколько лет назад, когда начались волнения на востоке. Он просто хотел со мной поговорить.
- Поговорить - о чем? - спросила она с несчастным видом.
Маллед задумался, но, так и не найдя способа уйти от правдивого ответа, молвил:
- Обо мне, как об Избраннике богов.
Анва посмотрела на мужа, перевела взгляд на Аршуи, спящего у неё на руках, и пролепетала:
- Мне надо уложить ребенка в постель.
Осторожно, чтобы не разбудить младенца, она поднялась и прошла в большую хозяйскую спальню, где в углу стояла колыбелька сына.
Очень скоро придется переселять Аршуи в мансарду, подумал Маллед, а может быть, и отдать ему комнатушку Пории. Пория когда-то спала несколько триад наверху, однако из-за постоянных раздоров с братом пришлось отгородить ей каморку. Но теперь, когда дети подросли, их отношения, возможно, выровняются.
Он все ещё стоял у входа, когда Анва вышла из спальни, плотно закрыв за собой дверь. Она повернулась лицом к мужу.
- Маллед, я знаю, ты не любишь говорить на эту тему, но мы должны все обсудить. Неужели ты и в самом деле считаешь, что боги тебя каким-то образом отметили и ты стал их любимцем?
- Нет, любимцем богов я себя не считаю. Но они принесли мне величайший дар. И этот дар - ты! Однако жрецы из Бьекдау сказали, что я - Богоизбранный Заступник Империи, наподобие Урзуана, Рубрекира или Фаяла.
- Но ты же в это не веришь?
- Я - обыкновенный человек, - развел руками Маллед. - Кузнец. Если б я был чем-то большим, то разве Баранмель не сплясал бы на нашей свадьбе? Я его там что-то не видел. Но, по правде говоря, я в тот день никого кроме тебя и не видел, - улыбнулся он.
- Но тогда почему… - возвысила она голос, но видимо, осознав, что почти кричит, начала снова, уже значительно тише: - Но тогда почему ты хочешь видеть Вадевию, если не веришь в эту историю?

Предыдущая страница 6 Следующая страница


7 Лоуренс Уотт-Эванс

- Хочу узнать, что в действительности происходит на востоке, - объяснил Маллед. - Услышать, как поживают наши земляки. Мне почему-то кажется, что нам все время врут. Разве не должна бы война к этому времени уже закончиться?
- Не знаю, - раздраженно бросила Анва. - Так же, как и ты! Никто из нас ничего не смыслит в войнах.
- Но я хочу выяснить, что происходит, - стоял на своем Маллед.
- А почему ты считаешь, что жрецы скажут тебе больше, чем Хелсии, Комморину и всем остальным?
- Да потому, что у меня есть письмо Главного Жреца Долкаута, в котором он приказывает им сделать это.
Анва страшно побледнела и недоуменно воззрилась на Малледа. Это было нечто новое. Она впервые узнала о существовании вещественного доказательства того, что жрецы Бьекдау действительно считают её мужа чем-то большим, нежели обычным смертным.
- Письмо?
- Да. Его принес Мезизар, а мне передала мама.
- Ты мне ничего о нем не говорил, - с упреком заявила она.
- Просто не было повода.
- У тебя, Маллед, от меня не должно быть секретов.
Слова её были осуждающими, но выражение лица вызывало жалость.
- Я не делал из этого тайны, - возразил Маллед, чувствуя, как у него запершило в горле. - О письме просто никогда не заходила речь.
- И в послании действительно говорится, что жрецы обязаны отвечать на все твои вопросы?
- Там сказано… - Маллед задумался, припоминая точные слова. - Там сказано: “Каждый жрец в Империи, и в первую очередь оракулы, обязан предоставить любую помощь, в которой ты нуждаешься”.
- Но ведь оракулов больше нет, - удивленно заметила Анва.
- Мне это известно! Но другие же остались. Там сказано “каждый”.
- Значит, ты считаешь, жрецы в Бьекдау все тебе сообщат только потому, что имеется такое письмо?
- Считаю, даже только ради того, чтобы узнать об этом, стоит прошагать в Бьекдау.
- Только в Бьекдау?
- Что ты хочешь этим сказать?
- Ты не собираешься отправиться в Зейдабар или в какие-то другие места, где сейчас дерутся?
- Только в Бьекдау.
- Ты уверен?
Маллед не хотел ей врать и потому сказал:
- Я так думаю, хотя и не уверен.
Анва помрачнела, скрещенные на груди руки упали и бессильно повисли вдоль тела. Но она не желала просто так сдаваться.
- Предположим, Маллед, они скажут тебе о происходящем в Олнамии, и окажется, что дела там или где-то в ином месте незавидные. Предположим, им нужны все до одного кузнецы, чтобы ковать мечи и доспехи. Я, так же как и ты, слышала обращение, и уже тогда подумала, что ты можешь уйти. Когда же ты остался, я решила - вопрос исчерпан. Я даже молилась, чтобы на этом все кончилось!
- Полагаю, вопрос действительно исчерпан. В мире помимо меня существует масса кузнецов.
- Но, допустим, они скажут, что возникла потребность в Богоизбранном Заступнике. И что же? Разве этот вопрос исчерпан? Я не желаю, чтобы ты покидал меня, Маллед. Не хочу, чтобы ты уходил. Я верю, ты не собираешься идти дальше Бьекдау, но, представь, когда они начнут умолять тебя спасти Империю, разве ты сможешь им ответить: “Прошу прощения, но мне надо домой”?
- Не знаю, - уныло ответил Маллед. - Все будет зависеть от обстоятельств.
- Неужели ты в глубине души веришь, что можешь быть Богоизбранным Заступником?
- Я…
- Если ты любишь меня, Маллед, то говори правду.
- Конечно, люблю!
- В таком случае скажи: ты действительно считаешь себя Богоизбранным Заступником?
Маллед долго молчал.
- Не знаю, - наконец произнес он. - Мне не известно, Заступник ли я - но в то же время я не могу с уверенностью сказать, что Заступником не являюсь. Кто способен понять богов?
- Уж ты-то точно не способен!
Она снова скрестила руки на груди и развернулась так, что взметнулись юбки. Малледу показалось, будто в её глазах блеснули слезы.
Он подошел к Анве сзади и обнял, коснувшись подбородком её макушки.
- Анва, я тебя люблю и отправляюсь в Бьекдау только для того, чтобы узнать о происходящем. Не сердись на меня, пожалуйста.
К его удивлению, жена кричать на него не стала. Она только шмыгнула носом, как бы пытаясь сдержать слезы.
- Не беспокойся, - молвила она. - Может, сегодня будет наша последняя ночь, проведенная вместе.
Эти слова потрясли его, и на какое-то время он потерял дар речи. Наконец он произнес:
- Эта ночь - не последняя. Я вернусь, вот увидишь. Даже если боги явятся в храм и прикажут мне идти на войну, я все равно возвращусь к тебе.
Она обернулась, ещё раз шмыгнула носом и бросилась ему на шею.
Маллед прижал к себе Анву и поцеловал в лоб.
- Ты можешь погибнуть! - выдавила она сквозь рыдания.
- Я не погибну, - заверил он её. - Отмеченные богами, как ты знаешь, всегда возвращаются домой. И уж наверняка ни одного из них не ждала жена, даже отдаленно напоминающая тебя.
Он взял её на руки, поцеловал и понес в спальню.

ГЛАВА ВОСЕМНАДЦАТАЯ

На следующее утро Маллед проснулся поздно. А к тому времени, когда он собрал необходимые вещи и вышел из дома, солнце уже успело одолеть половину дневного пути и теперь застряло где-то между узким полумесяцем Баэла и парой небольших темных лун, названия которых Маллед не знал.
Когда-нибудь, думал кузнец, глядя вверх, он выучит имена всех богов и всех лун и сможет указывать их местонахождение на небе. Он знал, что лун несколько больше сотни, но точное их число ему было не известно, а уж все их названия - и подавно.
Однако луну Баэла он распознавал безошибочно даже при ярком свете дня, когда она казалась лишь едва заметным пятном. Во-первых, она была крупнее остальных и, во-вторых, выделялась своим красным цветом. Интересно, не является ли присутствие Баэла прямо над головой в тот день, когда он отправляется к жрецам, каким-то особым предзнаменованием?
Он надеялся, что это все же не так. Баэл мог слыть наиболее могущественным в небесном сонме, но, как бог войны и раздоров, он был далеко не самым милостивым и, уж конечно, не самым любимым.
У порога он задержался, чтобы на прощание обнять и поцеловать Анву. Хоть она и не улыбнулась, глаза её оставались сухими. Маллед закинул дорожный мешок за спину, помахал рукой жене и детям и тронулся в путь.
Заблудиться он не боялся, ему приходилось хаживать в Бьекдау не раз, так что дорога была знакома. Кроме того, она нигде не раздваивалась, если не считать нескольких заросших травой ответвлений к близлежащим фермам. Но спутать эти проселки с главной дорогой было невозможно. Поэтому он мог наслаждаться прекрасным днем и размышлять о чем угодно.
Пройдя половину пути, он уже почти начал жалеть о том, что не вышел из дому раньше. Тогда он добрался бы до Бьекдау ещё до пика дневной жары. Но, с другой стороны, это означало бы короткий сон и более раннее расставание с Анвой. Ни сном, ни временем, проведенным в обществе супруги, Маллед жертвовать не хотел. Что ж, за удовольствия надо расплачиваться.
По обеим сторонам дороги зеленели хлеба. Зелень была уже блеклой, чуть желтоватой - именно такую приобретают колосья перед самой уборкой урожая. Когда начнется страда, дорога будет не столь пустынной - фермеры повезут зерно на рынок, а торговцы начнут сновать между Бьекдау и Йелдау, совершая сделки с земледельцами.
А сейчас дорога была пустынна, если не считать редких змей, греющихся в пыли на солнцепеке, да птиц, кружащих над кромкой поля. Маллед слышал жужжание среди колосьев и надеялся, что это в основном пчелы и им подобные, а не те козявки, что сжирают урожай на корню. Время от времени издали доносились чьи-то голоса и посвистывание работающих в поле фермеров, но слов кузнец расслышать не мог, а видел среди хлебов лишь согнутые спины да широкополые соломенные шляпы. Из окон и дверей домов, мимо которых он проходил, никто не высовывался - создавалось впечатление, будто весь мир принадлежит только ему, так как боги стерли с лица земли всех остальных.
Боги… Маллед задумался о богах.
Когда он был ребенком, мать рассказывала ему о них множество историй. Маллед знал, при выполнении своего долга наиболее могущественными богами начиналась жара и наступало лето, а не столь великие луножители приносили холода и зиму.
Дремегер, бог кузнечного мастерства, прямой хозяин Малледа, таким образом, вставал на вахту поздней осенью, что ясно указывало на его место в божественной иерархии.
Самым могущественным из всех был Баэл, и именно он поддерживал огонь в топке в День летнего солнцестояния, когда появился на свет Маллед. Но в этом году его триада только что миновала, и на дежурство заступила Ведал, богиня земли; это она вскармливает хлеба, растущие вдоль дороги. Солнце было горячим и палило немилосердно. Конечно, Ведал - божество, не считаться с которым нельзя. С другой стороны, припомнил Маллед, она не осталась небесной Королевой потому, что, оказавшись чересчур мягкосердечной, вскармливала своих врагов до тех пор, пока они не подросли и не свергли её с престола.
Шагая, он размышлял о том, что Империя Домдар была создана богами по их общему согласию - не только с целью положить конец бесконечным войнам на земле, но и для того, чтобы перестать использовать смертных в качестве оружия в собственных небесных сварах.
Маллед не был уверен в правдивости последнего обстоятельства.
А впрочем, все это не имело никакого значения. Суть дела состояла в том, что боги решили - Домдар должен править миром, и в течение восьми сотен лет армии Домдара шли вперед, подчиняя себе все и вся. Часто случалось, целые государства сдавались на милость Домдара без боя, считая бессмысленным сопротивление тому, за кем стоят боги. Их поражение было неизбежно, так что борьба означала лишь отдаление этой неизбежности ценой многих жизней и тяжелых страданий. Возникновение Империи Домдар было предопределено небесами.
Но в таком случае как этот черный маг с востока осмелился бросить вызов Домдару? И почему боги не поразили его насмерть за подобную наглость?
Неужели все боги уподобились Ведал и стали мягкосердечными до идиотизма? Неужели теперь обыкновенные мужчины и женщины должны снова умирать только потому, что у богов исчезло желание вмешиваться?
А может быть, они стали похожи на Самардаса, бога мудрости, который не сумел стать Королем только потому, что был полностью погружен в свои мысли и не заметил заговора против себя? Неужели боги ничего не замечают?
Отказ оракулов отвечать на вопросы скорее подтверждал вторую версию. Складывалось впечатление, что боги изолировались от людей. Их голоса не были слышны, они перестали советовать, как поступать. И даже сейчас, когда их приказ о подчинении всего мира Империи Домдар грубо нарушается, они ничего не предпринимают.
Но солнце продолжало сиять, хлеба на полях зрели, и луны по-прежнему плавали в небесах. Следовательно, боги все ещё оставались там и продолжали поддерживать жизнь на земле.
Может быть, они отстранились не от всего, что существует под Сотней Лун, а лишь от людей? Может быть, вдоволь насытившись человеческой глупостью и грехами, они сохранили интерес к остальным явлениям природы?
А если это так, то что сталось с избранным ими Заступником? Да и существует ли он сейчас, этот Заступник?
Допустим, Заступник есть. Но в таком случае возникает очередной вопрос: является ли он, Маллед, этим самым Заступником?
За последние годы Маллед, лежа в постели или обрабатывая раскаленное железо, много раз задавал себе эти вопросы, но так и не смог прийти к определенному выводу.
Его размышления по дороге в Бьекдау новизной не отличались. Когда он увидел купол храма, каких бы то ни было откровений у него не возникло, зато вопросов стало значительно больше.

ГЛАВА ДЕВЯТНАДЦАТАЯ

“И этот сброд называется Ротой Заступников! - думал Лорд Дузон, глядя из-под опущенных полей шляпы. - Что за нелепая шутка!” Если со всей Империи собрать бездельников, прохвостов, эгоистов, драчунов и скандалистов, не имеющих понятия о дисциплине, то эта, с позволения сказать, рота окажется сливками столь малопочтенного общества. Если боги действительно назначили кого-то из этой банды защищать Империю - за исключением, естественно, самого Дузона, - то боги просто рехнулись. Из сорока одного человека, отданных под его командование, лишь единицы могут принести какую-нибудь пользу.
Половина его воинства даже не могла держаться в седле.
Врей Буррей, разумеется, в лошади не нуждался. Он всюду порхал с помощью своего проклятого прибора. Вот и сейчас он подобно яркой молнии мелькал над головой в разрывах облаков, пугая животных.
Большинство же остальных воинов топали по грязи или болтались в седлах, как малолетние ребятишки. Постоянное ерзанье утомляло лошадей. Дузон старался не думать о кровавых мозолях и судорогах, которые возникают у всадников от неумелой езды.
Некоторые, и надо отдать им должное, с верховой ездой вполне справлялись. Младшие сыновья мелкой знати скакали просто прекрасно, а Принц Багар, казалось, чувствовал себя в седле увереннее, чем на собственных ногах. Но что касается деревенских силачей, разномастных поэтов и обыкновенных сумасшедших, то они являли собою просто ждущую своего часа катастрофу.
Поскольку Генерал Балинус жаловался на нехватку конников, Лорд Кадан предложил Роту Заступников в качестве пополнения легкой кавалерии. Однако Дузон решил, что бросит этих идиотов в конную схватку лишь в том случае, если к нему явится сам Баэл и лично отдаст приказ.
Дузон снял шляпу и стал махать ею, чтобы она хоть немного обсохла. Он посмотрел на небо - дождь, похоже, кончился. Обычный летний короткий ливень. Такие ливни вовсе не редкость. Через несколько минут появится солнце, и настроение у всех поднимется. Грязь высохнет, хотя это была скорее не грязь, а скользкая пленка на твердом, хорошо утоптанном полотне дороги.
Дузон обвел взглядом горизонт. Пшеничные поля и пастбища с фермерскими домами простирались на север и на юг сколько хватало глаз. Впереди и позади них тянулась дорога, громко именуемая Гогрорским трактом. На самом деле этот тракт был всего лишь узкой полоской голой земли между бесконечными оградами частных владений. Предполагалось, что вдоль дорог должны тянуться поселения и постоялые дворы, но ни того, ни другого Дузон не видел. Далеко на западе в виде тонкой струи поднимающихся к небу и смешивающихся с облаками дымков угадывался Зейдабар. Городские башни и стены наконец скрылись из виду. А впереди…
Дузон прищурился, затем стер рукавом капли дождя с глаз и вгляделся снова.
Впереди на дороге, в нескольких милях от него виднелось что-то, похожее на людей. С такого расстояния угадывались лишь их формы. Может быть, торговый караван?
Не исключено, правда, что они догнали новобранцев, которых Кадан послал в подкрепление Генералу Балинусу. Дузон полагал, что повстречает эти части лишь в лагере около Дривабора на реке Гребигуате.
Интересно, как далеко отсюда Гребигуата?
Дузон оглянулся и ещё раз осмотрел своих людей.
Они представляли жалкое зрелище. Причем командой они выглядели гораздо хуже, чем каждый в отдельности. Они преимущественно были людьми крупными, привыкшими выделяться из толпы своими габаритами. В отряде же, где все были примерно одного роста, они как будто съежились. Далеко не все носили униформу. Одни были счастливы облачиться в красные с золотом цвета Империи, так как одежды лучше этой им в жизни нашивать не приходилось. Другие же придерживались мнения, что не пристало Богоизбранным Заступникам носить туники и бриджи обыкновенных солдат.
А несколько человек дошли даже до того, что стали требовать себе генеральские или по меньшей мере офицерские мундиры. Но Кадан стоял на том, что каждое повышение в звании в Имперской Армии не жалуется в знак особого расположения - его следует заслужить. При этом Комиссар Армии сделал оговорку, что если среди них объявится подлинный Заступник, то он сможет надеть любой мундир, какой ему только приглянется. Но до тех пор пока Заступника нет, на них останется солдатская униформа, а кто этого не желает, пусть таскает собственное цивильное платье.
Лорд Дузон оглядел свой мундир. Он принял капитанское звание и оделся соответственно, сохранив, однако, свой алый плащ и шляпу с плюмажем. По счастью, туника и плащ удачно гармонировали, а черная шляпа с белыми перьями прекрасно сочеталась с любым цветом.
Честно говоря, он считал, что пока не заслуживает чина капитана, но ему хватило ума не объявлять о своих сомнениях Лорду Кадану или кому-либо другому. Да что греха таить, всем было известно - звания в армии частенько присваивались из политических соображений, но Дузон, как любой здравомыслящий человек, не хотел, чтобы эта практика получила широкое распространение. Утверждение Кадана, что звание следует заслужить, как нельзя более удовлетворяло Дузона, особенно если военачальник сведет свою опеку над ним к минимуму.
В течение многих столетий никого не волновало, как производят в офицеры и кого при этом стараются ублажить - родителей или влиятельного патрона. Отсутствие кавалерии в составе армии также ничего не значило, поскольку у войска не было иных дел, кроме как отлавливать редких бандитов или усмирять ещё более редкие мятежи. Если же армии предстоят бои, то в ней должны служить офицеры, способные добиться не только победы, но и минимальных потерь, а не бездельники, славные лишь своими предками да могущественными друзьями.
Дузону было приятно думать, что он в любом случае оказался бы под знаменами, но в то же время он понимал - свою пригодность ему ещё предстоит доказать самому себе.
Однако весьма сомнительно, что с этим разношерстным сбродом он вообще сможет что-либо доказать.
- Слушать мою команду! - крикнул он. - Те, кто давал отдых своим лошадям, - по коням! Впереди нас группа людей, и я хочу, чтобы они увидели достойное зрелище. Перед ними должна прогарцевать рота подлинных Заступников!
- Но мы же по уши в грязи! - пожаловался кто-то.
Дузон обратил внимание на то, что ещё один воин смотрит на своего коня с явным недоверием, определенно не испытывая никакого желания карабкаться на спину этого чудовища.
- Они не чище нас! - гремел Дузон. - Людям в мундирах стать в первые ряды, те, кто в цивильном, - в арьергард! Покажем всем, что мы рота бойцов, а не шайка бродяг, собранных черт знает где!
Едва успев закончить свою речь, Дузон сообразил, что, пожалуй, совершил ошибку. Опытные всадники были в основном в штатском, так как именно отпрыски мелкой знати отказались облачаться в мундиры. Картина была бы эффектнее, если б он пустил их вперед, позволив остальным тащиться сзади.
Командир, однако, не должен сразу же менять свой приказ. Коль скоро он принял решение, то его следует придерживаться.
Рота остановилась, и люди неторопливо перестроились.
- Быстро! Быстро! - кричал Дузон.
Он посмотрел вдоль дороги - неизвестный отряд удалился, почти скрывшись из виду, а Заступники все никак не могли построиться.
Потребовалось нечеловеческое терпение, чтобы привести роту в более или менее сносный вид и догнать отряд, выступающий конным строем, а не в виде неорганизованной толпы.
Дузон с трудом поборол искушение заорать подобно сержанту в учебной команде. Хороший командир должен уметь вести за собой людей, а не действовать методом запугивания. А уж Богоизбранный Заступник тем более обязан вдохновлять войско собственным примером.
Дузон запахнул плащ, поправил на голове шляпу и устремил взгляд к горизонту. Неужели он видит там Имперский штандарт? С такого расстояния определить точно было невозможно.
Вполне вероятно, это всего лишь торговый флаг.
Его подчиненные наконец образовали две группы. Одна в мундирах, другая - в штатском.
- Выстроиться в шеренги по четыре! - скомандовал Дузон, сидя на скакуне. - Иначе мы начнем ломать ограды или вытаптывать поля. Вы, вы, вы и вы возглавляете колонну. Вы и вы тоже…
Врей Буррей, паря в небесах, наблюдал за маневрами своих товарищей по оружию. Он не хотел улетать далеко от них, однако и не висел прямо над их головами. Маг уже несколько раз облетел роту и теперь смотрел, как она перестраивается, находясь примерно в полумиле от всадников.
Врей Буррей родился в горах и к лошадям относился с предубеждением: они казались ему страшно ненадежными созданиями. Чтобы управлять ими, требовалось производить таинственные и сложные действия. И это было совершенно не похоже на управление механизмами или манипуляции с Новой Магией. До этого марша чародей ни разу не садился в седло, надеясь, что и в будущем ничего подобного делать ему не придется. Он также думал, что перестроение, за которым сейчас наблюдает, ещё один глупый ритуал, не позволяющий этим адским тварям взбеситься, разбежаться и сломать себе ноги.
Слава богам, этот Лорд Дузон не настаивает, чтобы Врей Буррей садился в седло, в котором он наверняка не смог бы усидеть. Пожитки мага были навьючены на выделенную ему лошадь, которую вела его подручная по имени Будица, прибывшая в Зейдабар с Островов Вируэт.
Кажется, этот Дузон - разумный мальчик, и приходится сожалеть, что он играет в игры прирожденного военного и аристократа. Из него мог бы получиться отличный Новый Маг.
Но он предпочитает быть Заступником, спасителем Домдара, хмыкнул про себя Врей Буррей. Как будто Богоизбранные Заступники все ещё могут существовать! Неужели не ясно, что если боги перестали руководить политикой Домдара, то какой им резон назначать человека, способного в случае необходимости силой осуществлять эту политику?
Если Императрица и Совет действительно желают запугать мятежную деревенщину, думал Врей Буррей, то им следовало бы согласиться с его предложением самому стать Заступником. Маг предложил свои услуги не потому, что очень любил Домдар или имел зуб на те страны, которые Империя подчинила. Он просто считал единое всемирное государство самой рациональной формой правления, тем более что Домдар осуществлял свое господство очень мягко. Людям дозволялось жить согласно своим обычаям, а убийствам и насилию был положен конец. Именно этого дикнойцы всегда добивались от любого правительства.
Прежде чем Домдар покорил Говию, Дикной был вынужден постоянно воевать со своими соседями. Врей Буррей знал историю - путаную, кровавую и отвратительную. Именно эти познания и сделали его сторонником Домдара - по крайней мере до тех времен, пока не возникнет другая, более совершенная форма правления.
От одержимого жаждой мести Ребири Назакри с его методами террора лучшей, чем сейчас, участи, похоже, ждать не приходилось. К тому же он убил нескольких Новых Магов, и Врей Буррей воспринял это как личное оскорбление.
Именно поэтому чародей и витал в небе, наблюдая, как Лорд Дузон переставляет с места на место людей и лошадей. Если б обстоятельства складывались по-иному, то он остался бы в Зейдабаре и продолжал вести курс Новой Магии. Теперь же Врей желал собственными глазами увидеть, что замыслил этот Назакри. Он хотел также узнать, имеет ли отношение черная магия к Новой Магии - а если имеет, то каким образом Назакри сумел ею овладеть. Врей Буррей определенно не умел превращать трупы в воинов. Правда, он мог заставить их ходить. Это было установлено в ходе эксперимента, который был бы немедленно запрещен старенькой Императрицей, если б она о нем прослышала. Но он мог передвигать жмуриков лишь на манер марионеток - шаг за шагом, да и то с большим трудом; а из военных сообщений можно было понять, что кадавры Назакри чрезвычайно активны.
Врей Буррей преисполнился решимости не дать Ребири Назакри и его войску разрушить Домдар, если они не готовы заменить Империю чем-то более совершенным, что казалось маловероятным.
Таким образом Врей Буррей провозгласил себя Богоизбранным Заступником Империи. Это был прекрасный предлог, во всяком случае, не хуже любого другого, чтобы попасть на поле битвы. Конечно, можно было отправиться на восток и просто так, без всякого предлога, но против этого мог выступить Имперский Совет.
Врей решил не лететь к своей роте из опасения, что Дузон заставит его затягивать подпруги или делать нечто иное в этом роде. Развернувшись с помощью своего прибора, он посмотрел вдоль дороги.
Где-то далеко впереди виднелась огромная масса людей. Несколько сотен, а то и пара тысяч, решил он. С высоты можно было разглядеть, что все они одеты в красное. Имперская Армия, подумал маг. Он вроде бы слышал, будто передовые части вышли из Зейдабара на подмогу Генералу Балинусу… В то время он не обратил на эти слухи внимания.
Кем бы ни были эти люди, они текли по Гогрорскому тракту неторопливой красной рекой, окаймленной с обеих сторон зелеными берегами хлебных полей. Впереди колонны развевались красно-золотые знамена с начертанными на них рунами, прочитать которые ввиду большого расстояния не представлялось возможным.
Врей Буррей немного снизился и полетел на восток.
Оказалось, на знаменах написаны названия полков. В это войсковое соединение, если верить штандартам, входили: Полк Бьекдау, Полк Нузеди, Полк Дауденор, Второй Полк Агабдала, а также Второй и Третий Зейдабарские Полки.
Врей Буррей презрительно ухмыльнулся. Мундиры, знамена, строй - какая все это глупость! Дикнойцев во время войн подобная чушь совершенно не волновала. Они в основном полагались на военную хитрость и всякого рода ловушки.
Но его ухмылка тут же исчезла. Домдар все-таки победил Дикной, несмотря на свои нелепые мундиры и знамена. Может, армия Домдара выглядит глупо, но она побеждает!
Врей Буррей надеялся, что и нынешние солдаты Империи окажутся не менее удачливыми, чем их предки. Он завис в воздухе, наблюдая за знаменосцами.

* * *

Нести знамя полка считалось большой честью, однако Оннел из Грозероджа - знаменосец Бьекдавского Полка - был готов уступить эту честь кому угодно. Проклятая штука становилась неимоверно тяжелой уже через двадцать минут, а знаменосцы менялись каждый час.
Оннел тащился в конце колонны знаменосцев. Пока он находится впереди основных частей, можно немного и поотстать. Шагать гораздо легче, когда грязь перед тобой утаптывают другие.
Да и вообще, какой смысл в демонстрации знамен? Кого они собираются поразить? Врагов поблизости не наблюдалось, и штандарты не видит никто, кроме местных фермеров. А кому интересно, что подумают крестьяне?
Но тут Оннел вдруг решил, что ему лично не все равно, что о нем думает население. Он гордился Бьекдау и Грозероджем и хотел, чтобы его полк выглядел хорошо.
Рядом с ним шагал Бузиан - один из его друзей ещё по Грозероджу. Семерка прошедших учебный сбор земляков старалась держаться вместе, поэтому все уроженцы Грозероджа пробились в первые ряды, чтобы быть поближе к знаменосцу.
Среди марширующих солдат отсутствовали двое из тех, кто записался добровольцем. Вориф во время учений сломал ногу, и ему предстояло возвращение домой, после того как он выздоровеет и снова начнет ходить. Что же касается Гаура, то он дезертировал, просто исчезнув в кварталах Внешнего Города.
- Эй, Оннел, - произнес Бузиан, - посмотри-ка туда.
Оннел обернулся и взглянул на небо. Он не знал, что там привлекло внимание Бузиана. Скорее всего, необычное сочетание лун, подумал знаменосец.
Однако, разглядев парящего над ними человека со сверкающим предметом в руках, Оннел едва не выронил полковое знамя.
Но он быстро овладел собой и продолжал маршировать легким шагом, которому его обучили в Зейдабаре. Шаг этот позволяет держаться всем вместе и не уставать. Оннел удивился, отчего это вдруг его поверг в шок парящий человек, ведь за время пребывания в Зейдабаре ему неоднократно доводилось видеть Новых Магов.
Правда, он не мог предполагать, что здесь, в глуши, встретит одного из них. Чародеи, конечно, могли водиться в Дриваборе, на пересечении Гогрорского тракта с рекой Гребигуатой, где новоприбывшим частям предстояло воссоединиться с войсками Генерала Балинуса. В распоряжении Генерала обязательно должна быть хотя бы парочка магов, несмотря на слухи, что мятежники убили несколько штук, а остальные будто бы разбежались.
Но до Гребигуаты ещё очень далеко, и кем мог быть этот маг - оставалось загадкой. Может, Имперский Колледж посылает новые силы для участия в битве?
- Кто это? - спросил Тимуан, самый молодой представитель Грозероджа.
Шагающий рядом солдат со знаками отличия Третьего Зейдабарского Полка, услышав вопрос, ответил:
- Сдается мне, это сам старик Врей Буррей.
Кто-то рассмеялся, но весельчака тут же оборвал другой солдат:
- Нет, серьезно. Летун действительно похож на Врея Буррея.
Через несколько секунд чародей резко спикировал и приземлился где-то в голове колонны, вне поля зрения знаменосцев и их приятелей.
- Скоро мы все узнаем, - сказал Оннел Тимуану.
Они были в армии уже достаточное число триад, чтобы иметь представление о том, как быстро и точно передаются все новости. Летающий человек, кем бы он ни был, видимо, приземлился впереди, чтобы поговорить с офицерами. Разговор неизбежно услышит кто-то из находящихся поблизости солдат, и новость распространится по колонне за считанные минуты.
Так и произошло. Они все узнали ещё до того, как чародей снова оторвался от земли.
- Это все-таки Врей Буррей, - сообщил Оннел Тимуану, Бузиану и ещё дюжине других. - Он движется с целой ротой людей, заявляющих, будто все они - Богоизбранные Заступники. Лорд Кадан послал их вперед, чтобы они делом подтвердили свои притязания.
Тимуан изумленно захлопал глазами.
- Но ведь Богоизбранный Заступник - Маллед-кузнец. Это же все знают.
- В Грозеродже, - напомнил Оннел. - Здесь же об этом никому не известно.
- Да… Но разве мы не должны им сказать?
Оннел пожал плечами, и полковой штандарт опасно заколебался.
- Маллед не хотел, чтобы об этом говорили, и я буду держать язык за зубами. Да и откуда нам знать, не врал ли тот самый жрец, что заявился к нам в Грозеродж.
- Да, но…
- Забудь об этом, парень, - вмешался Бузиан. - Если бы боги желали, чтоб Заступник был с нами, Маллед оказался бы здесь. Пока боги молчат, эти ребята могут изображать из себя кого им захочется.
- Видимо, скоро они нас обгонят, - предположил Оннел, - и мы сможем посмотреть, что эти заступники из себя представляют.
Прошло, однако, более полутора часов, и Оннел уже успел передать знамя бывшему плотнику из Давренароджа, когда поступил приказ пехоте посторониться, чтобы пропустить конницу.
Семеро земляков в молчании следили за всадниками.
Когда последняя лошадь проскакала мимо них, пехотинцы повернулись лицом к востоку и возобновили марш.
- Теперь только и смотри под ноги, - ворчал Бузиан. - Того и гляди в дерьмо вляпаешься.
- Надеюсь, мы редко будем встречать конницу, - пробормотал Орзин, для которого предупреждение Бузиана опоздало на доли секунды.
- Думаю, очень редко, - согласился Оннел, - если те олухи, которых мы встретили, - самое лучшее, что способна выставить Империя! Большинство из них едва держатся в седлах. Половина в форме, а половина в штатском… Интересно, почему это?
- А их передовой мне понравился. Тот, что в шляпе с перьями, - заметил Тимуан.
- Он более или менее ничего, - неохотно согласился Оннел. - Он по крайней мере в седле красиво сидит, да и на мослах у него мясо есть.
- Да смотрите же под ноги! - повторил Бузиан.

ГЛАВА ДВАДЦАТАЯ

Терраса у входа в храм была защищена от солнца высокой крышей, сложенной из сланцевых плит; рядом раскинулся древний дуб.
Маллед опустил мешок на мраморный пол и постоял несколько мгновений, наслаждаясь прохладой.
Вокруг него жрецы и жители Бьекдау занимались своими делами. Рядом с каждой из трех дверей и у нескольких огромных колонн храма стояли облаченные в белые мантии мужчины и женщины. Они отвечали на вопросы посетителей, указывали им нужное направление или просто наблюдали за порядком. Посетители в одеждах всех цветов и стилей шастали в разные стороны или, собравшись группами, беседовали, случалось, на повышенных тонах. Когда группа спорщиков становилась слишком многочисленной и начинала мешать прохожим, к ней приближался жрец, вопрошая, не может ли он чем-нибудь помочь.
Маллед некоторое время наблюдал за этим мельтешением, а затем обратил свой взор на город. Храм стоял на вершине самого большого холма, но, поскольку в Бьекдау по-настоящему высокие холмы отсутствовали, - рельеф был более плоским, чем в Грозеродже, а дома гораздо выше, - обзор оказался несколько ограниченным.
Дюжина мраморных ступеней вела с террасы на площадь, мощенную серыми и красными каменными плитами. От площади расходилось с полдюжины улиц, по обеим их сторонам выстроились двух - и трехэтажные здания, преимущественно из желтого кирпича или серого камня. Они отличались добротностью и величием, не то что жалкие строения Грозероджа. Фасады некоторых домов украшали кариатиды и резной каменный орнамент. Глядя вдоль улиц между рядами зданий, Маллед различал вдалеке, где-то уже за городом, красные и голубые паруса судов, двигающихся по реке Врен. А когда он встал на цыпочки, мог даже разглядеть солнечные блики на поверхности воды.
Маллед дал себе слово: прежде чем тронуться в обратный путь, он спустится к реке и пройдет полмили вверх по течению, чтобы взглянуть на Нижние пороги. Он с самого раннего детства мечтал видеть их летом, свободными ото льда. Из города пороги не были видны, так же как не было слышно шума воды. Река прокладывала себе дорогу между многочисленными холмами, и доносящийся издали шум мог просто теряться в гуле голосов, звуках шагов и стуке колес.
А когда-нибудь, думал Маллед, он доберется и до Верхних порогов, в шестидесяти милях вверх по течению. Можно, правда, пойти в другую сторону и, преодолев несколько сотен миль, дошагать до моря Илази. Малледу не приходилось бывать на взморье, и он даже вообразить себе не мог такого водного пространства, когда не видно противоположного берега.
Но все эти путешествия дело будущего, сейчас же он пришел в храм, чтобы поговорить со жрецом по имени Вадевия. А после беседы он отправится домой к Анве и детям.
Отвернувшись от площади, он поднял мешок и направился к центральному входу.
- Могу ли я вам помочь, господин? - спросила стоявшая у двери жрица.
- Мне надо встретиться со жрецом по имени Вадевия, - ответил Маллед.
Жрица бросила удивленный взгляд на второго привратника. Юный жрец, поколебавшись немного, произнес:
- Я не уверен, что Вадевия сейчас свободен.
- Если он занят, я подожду.
- Могу ли спросить: какое у вас к нему дело?
Маллед задумался.
Конечно, большинство людей приходят в храм для встречи с определенным жрецом. Они являются с просьбой о сеансе магии или за советом. Они ищут святилище своего божества или хотят договориться о совершении какого-нибудь ритуала. Но Маллед был уверен, некоторые приходят и ради того, чтобы повидаться с конкретным жрецом. Это могут быть родственники, старые друзья, возлюбленные…
Возможно, такие посетители идут через другой вход в храм. Не исключено также, что Вадевия вообще не расположен к какому бы то ни было общению. В любом случае Маллед не хотел тратить время на пустопорожние дискуссии. У него есть отличный способ убедить служителей храма в необходимости встречи со жрецом, и он должен им воспользоваться. В противном случае приходить сюда вообще не имело смысла.
- Подождите минуту, - сказал кузнец, опуская на пол мешок.
Он развязал бечевку, порылся в недрах мешка и извлек на свет цилиндрический ларчик из слоновой кости.
- Вот. - Он открыл ларец и протянул привратнику свиток. - Прочитайте это, а затем найдите мне Вадевию.
Юный жрец взял письмо и стал внимательно читать. Сначала у него поднялись брови от удивления, затем по мере заглатывания строк его лицо все больше выражало трепетное изумление. Когда он поднял глаза, руки у него дрожали.
- Вы - тот самый сын кузнеца из Грозероджа? Тот, о котором говорится в письме? Неужели это правда? Богоизбранный Заступник здесь, у нас, в Бьекдау?
Маллед помрачнел. Теперь он не был уверен, стоило ли показывать письмо.
- Я Маллед, сын Хмара, - ответил он. - Это письмо вручили матери в тот день, когда я родился. - Кузнец протянул руку за свитком.
Жрец вернул ему пергамент и, поклонившись в пояс, заявил:
- Это величайшая честь для меня, мой господин! Следуйте за мной. Мы найдем Вадевию.
Он повернулся и повел Малледа в храм. Жрица так и осталась стоять с открытым ртом.
Маллед положил письмо на место, а потом с ларчиком в одной руке и мешком в другой вступил в прохладный полумрак огромного зала под главным куполом храма. Это было центральное святилище Бьекдау. С внешней стороны купол, возвышавшийся над серым сланцем крыши, сиял белоснежным мрамором, но внутри он стал за многие столетия серым от благовонных воскурений и копоти свечей. Воздух в храме по этой же причине казался спертым и сладковатым. Часовни с коленопреклоненными богомольцами были едва заметны в боковых приделах главного зала и казались игрой воображения, а не реальными помещениями из камня. Однако от Малледа не укрылось, что стены и алтари в них сверкают золотом и драгоценными каменьями. За цветными витражами мерцали свечи, дымки из курильниц лениво поднимались к куполу, образуя причудливые кружева в лучах солнца, льющихся из окон, расположенных высоко под крышей.
Малледу доводилось бывать здесь и раньше, но только мимоходом. Последний раз это случилось десять лет назад, когда он и Анва сочетались браком перед алтарем Дремегера, к которому Маллед совершал ежегодное паломничество. Святилище этого бога находилось не в боковых приделах храма и даже не в его дальнем конце, где поклонялись более мелким богам, а в галерее-пристройке за пределами главного здания. Центральный зал - святилище наиболее могущественных богов - просто ошеломлял, и Маллед оглядывал все, преисполненный благоговейного интереса.
Юный жрец, не обращая внимания на окружающее великолепие, шел через зал мимо алтаря бракосочетаний к небольшой дверце, укрывшейся за статуей Веваниса. Пока служитель богов возился с запором, Маллед сосредоточенно изучал облик бога любви и долга. Интересно, думал кузнец, как поступает Веванис, когда любовь и долг входят в противоречие? Маллед любил Анву, но в то же время у него был и долг перед Империей. Домдар призывал кузнецов. Имеет ли он право игнорировать этот призыв?
Слева от статуи Веваниса находилось изваяние его жены и одновременно сестры - Орини. Что касается этой дамы, то её выбор не вызывал у Малледа сомнений. Богиня страсти наверняка посоветовала бы ему остаться дома с Анвой…
Однако вполне возможно, что и Орини приняла бы иное решение. Разве не она вместе с другими богами избирала его Заступником Империи?
Дверь открылась, и Маллед, прервав размышления, вступил вслед за провожатым в холодный каменный коридор. Жрец, минуя закрытые двери справа и окна, выходящие на залитые солнцем грядки, слева, свернул в боковой проход. Дойдя до конца, он постучал в дверь и стал ждать ответа.
- Входите.
Юный служитель богов распахнул дверь и, чуть помедлив, отступил в сторону, пропуская вперед Малледа.
Вадевия сидел в уютном кресле у окна. Маллед мгновенно узнал его, хотя голова и борода старца сделались совершенно седыми. Прекратив созерцание внешнего мира, жрец обернулся к сторону двери и увидел Малледа.
Он не сразу узнал кузнеца, но, поняв, кто его гость, улыбнулся и радостно произнес:
- Маллед! Входи, входи! Чем я могу тебе помочь?
- Надеюсь, вы сможете ответить на мои вопросы, - ответил Маллед, входя в комнату, залитую солнечным светом. Если в помещении храма и коридорах царила прохлада, то здесь было почти жарко.
- Я тоже надеюсь. - Вадевия бросил взгляд на дверь и спросил: - Маллед, ты желаешь, чтобы Хелизар остался с нами, или предпочитаешь, чтобы он нас покинул?
- Мне это совершенно безразлично.
- Ты можешь идти, Хелизар, - бросил Вадевия, взмахнув рукой. Затем посмотрел на Малледа. - Ему известно, кто ты?
- Он прочитал письмо Долкаута.
- Ах, вот как… Хелизар, будь добр, закрой поплотнее дверь, когда будешь уходить, да и рот тоже. Не говори никому о моем госте. Ни о том, что он здесь, и уж тем более ни о том, кто он.
- Как видишь, я не могу побороть соблазн удержать тебя при себе, - улыбнулся жрец. - Мезизар, Хелизар, Талас и Дирван будут мне страшно завидовать.
- Если они могут завидовать беседе с кузнецом, то глупость их не имеет пределов, - хмыкнул Маллед. - Любой желающий может протопать десять миль до Грозероджа и посетить меня в кузнице.
Он опустил мешок на пол.
- Но им это не известно, - сказал Вадевия, - и кроме того, жрецы не имеют права покидать территорию храма без позволения Главного Жреца.
- Так, значит, шесть лет назад вы получили разрешение?
- Конечно. Данугаи полностью поддерживал мои изыскания. Правда, я не говорил ему, с какой целью отправляюсь в Грозеродж. Сказал просто, что мне надо туда.
Некоторое время оба сидели молча. Маллед отчаянно старался найти изящный способ настроить беседу на интересующую его тему, но на ум ничего не приходило. Кузнец не хотел выглядеть в глазах жреца неотесанной деревенщиной - как-никак он умеет читать и писать, к тому же слывет искусным мастером. Но вместе с тем Маллед понимал, здесь его знания - ничто. Дабы убедиться в этом, достаточно одного беглого взгляда. Три стены были заняты полками, набитыми до отказа свитками и пачками древних рукописей. В центре комнаты стоял большой письменный стол, на котором находились чернильница, подставка для гусиных перьев и несколько листков пергамента. Из всего следовало, что Вадевия был большим ученым.
- Ты хотел меня о чем-то спросить? - первым нарушил тишину Вадевия.
- Да, - ответил кузнец. - О войне на востоке.
- Я так и думал. - Повернувшись к Малледу, жрец осведомился: - Так что же ты хочешь знать?
- Я хочу знать, что там происходит на самом деле. Сообщения, которые мы слышим, либо лживы, либо не полны. Нас уверяют, будто один-единственный чародей, используя черную магию, сколотил войско и после целого сезона сражений все ещё не побежден, а теперь на борьбу с ним направлена Имперская Армия!
Вадевия поднялся с кресла и кивнул:
- Что ж, по сути все именно так и есть.
- Один человек? Имперская Армия собирается воевать с одним человеком?
- Ребири Назакри - не обычный человек. Еще более необычный, нежели ты. И он не одинок. Недовольные всегда найдутся, вот он и собрал всех недовольных из Олнамии, Говии, Матуа - одним словом, отовсюду.
- Но разве там нет гарнизонов? И куда подевались жрецы-маги?
- И то, и другое там есть, однако Ребири Назакри владеет крайне необычной и могущественной магией. Она совсем не похожа на нашу, традиционную. В ней есть что-то от Новой Магии, но в основе своей она остается незнакомой и по воздействию превосходит все, что могут предложить Врей Буррей и остальные маги Колледжа.
Маллед нахмурился и, помолчав немного, спросил:
- И на что же столь грозное и неодолимое способен этот чародей?
Вадевия вздохнул и снова отвернулся к окну.
- Дело в том, что Имперский Совет просил нас не говорить об этом никому, кроме жречества и членов правительства. Я уже превысил свои полномочия, сообщив тебе, что магия Назакри нам не известна.
- Это я сообразил и без вас.
- И ты хочешь, чтобы я тебе ещё что-то поведал?
- Да, хочу, - слегка замявшись, произнес Маллед. - В письме Долкаута говорится, что вы обязаны отвечать на все мои вопросы.
- Знаю, - с очередным вздохом ответил Вадевия.
- Итак?
- Бредущие в нощи.
- Что? - недоуменно помаргивая, переспросил Маллед.
Жрец снова повернулся к нему лицом.
- Бредущие в нощи. Ребири Назакри открыл способ их создания, научился заставлять покойников не только ходить, но и сражаться под его командованием.
В маленьком кабинете было жарко, но Малледа охватил ледяной холод. До него доходили кое-какие слухи, однако он им не верил. Он не хотел верить.
- Бредущие в нощи - миф, - вымолвил он. - Рассказами о них пугают детей.
- Хорошо, если б это было так. - Вадевия развел руками.
- Но бродячих жмуриков нет уже много веков! - стоял на своем Маллед.
- Насколько нам известно - ты прав. До недавнего времени их не было, - согласился жрец. - До тех пор, пока Назакри не научился их создавать.
- Но боги уничтожили Бредущих! Мать рассказывала мне, как это произошло.
Он не стал упоминать о том, что мама сделала это только потому, что сестры до смерти пугали его ужасами об оживших мертвецах.
- Да, мы тоже так считали, - кивнул Вадевия. - Теперь ты понимаешь, Маллед, почему мы не хотим, чтобы об этом все знали? Посмотри на свою реакцию и представь панику среди людей, когда они узнают, что все ужасы их детства стали реальностью. Но эти Бредущие в нощи, Маллед, не те нежити, с которыми восемь веков назад боролся Зобил со товарищи. Это новые кадавры - мужчины и женщины, - которых Ребири Назакри вернул к жизни с помощью черной магии.
- И боги допустили это?
Вадевия снова вздохнул и пересел к окну.
- Маллед, мы не знаем, что позволяют боги. После того как умолкли оракулы, о богах нам ничего не известно. - Он обвел рукой полки вдоль стен. - Ты видишь все эти книги, Маллед? Как ты думаешь, почему они здесь? Тебе известно, чем я занимаюсь целыми днями?

Предыдущая страница 7 Следующая страница


Отмеченный богами 8

- Нет.
- Это летописи, составленные в храмах за много столетий. Святыня в Бьекдау стоит без малого девять веков и является одной из самых древних в Империи. Первоначальные строения Великого Храма в Зейдабаре на два века старше, а в Агабдале и Ришна Габиделле есть святыни, возраст которых никто не решается назвать. В общем, так или иначе, наш храм очень древний и существует не одну дюжину поколений. И за все это время никто не удосужился привести в порядок записи, сделанные в храмах. Никому не приходило в голову записывать, что сказали оракулы или что сделали жрецы. В этом не было никакой необходимости. Если у кого-то возникал важный вопрос, то за ответом он обращался к оракулу. Мы никогда не задумывались над тем, чего хотят от нас боги или насколько правильны наши поступки. Оракулы богини Ведал предупреждали нас об опасности голода, и мы запасались продовольствием. Если приближался ураган, то об этом заранее сообщал Шешар, и торговые суда оставались в портах. А когда мы не знали, кого из богов спросить, то обращались к Самардасу. Это была легкая жизнь. Ни у кого не возникало сомнений в том, кому благоволят боги, как и не было вопросов, чего они от нас хотят. Тысячу лет оракулы руководили Домдаром. - Он снова вздохнул. - А вот шестнадцать лет назад они перестали говорить с нами, или, вернее, боги отказались сообщать оракулам свои мысли и решения, и теперь нам самим приходится строить догадки.
Маллед в ответ пробурчал нечто невнятное. То, о чем говорил жрец, новостью не являлось, хотя кузнецу было интересно услышать, как существовали жрецы в старое время. Простые деревенские жители не имели возможности по первому желанию встретиться с оракулом.
- Мы очень не любим строить догадки, Маллед, - продолжал Вадевия, - поэтому сейчас изыскиваем новые пути, чтобы узнавать, чего желают боги и какое будущее они нам сулят. Мы пытаемся использовать все возможности для выяснения воли луножителей. Моя задача состоит в том, чтобы изучить все до единой рукописи, хранящиеся в этом храме, выписать то, что было когда-либо сказано о каждом из богов и попытаться все это классифицировать и осмыслить.
- Так вот, значит, что это такое! - Маллед махнул рукой в сторону полок.
- Именно, - кивнул Вадевия. - Оглянись, Маллед, и подивись тому, что видишь. Это все, что жрецы удосужились записать за девять веков существования храма. И оно умещается в одной крошечной комнате. Я начинал кодификацию с двумя жрецами, Мезизаром и Лазридиром, но уже через год выяснилось, что троих для этой работы слишком много, и моих коллег направили записывать воспоминания старейших жрецов о годах их юности. Теперь я просматриваю и систематизирую записи, сделанные Мезизаром и Лазридиром, а они беседуют уже со жрецами, которые были неофитами в то время, когда умолкли оракулы. Эти ещё не старые люди рассказывают, какими воспоминаниями делились с ними когда-то их более старшие коллеги.
- О!.. - На Малледа произвела впечатление грандиозность замысла.
- И в этом проекте принимают участие не только ученые жрецы, - продолжал Вадевия. - Астрологи изучают движение лун ещё более тщательно, чем ранее. Нас всегда интересовало сближение двух или более лун, поскольку это означало взаимодействие заселяющих их богов. Но в то время у нас всегда имелась возможность задать прямой вопрос. А теперь, когда мы лишены её, это чрезвычайно важно! Все математики, все жрецы, обладающие острым зрением, заняты тем, что вычерчивают лунные орбиты, выискивая в их сочетаниях систему, на основе которой можно делать предсказания.
Геомансеры изучают следы, оставленные на земле, а онейроманты записывают сны, в надежде на то что некоторые из них ниспосланы богами… В течение многих столетий, Маллед, мы, жрецы, были слугами богов и их посыльными. Мы выполняли их поручения, пересказывали людям их желания и передавали им молитвы простых смертных. Одним словом, мы были чем-то вроде мальчиков на побегушках у крупных купцов. И вот купцы уплыли в неизвестном направлении, оставив нас в неведении не только о том, когда и с чем придет следующий корабль, но и где находятся их склады.
Мы не знаем, чего хотят боги.
И это нас пугает. Нам очень страшно.

ГЛАВА ДВАДЦАТЬ ПЕРВАЯ

Цо Хат жевал хлебную корку, беспокойно оглядываясь по сторонам. Солнце склонялось к закату на противоположной стороне бесконечной плоской равнины, которую предстояло пересечь. Бредущие в нощи начинали проявлять признаки пробуждения. Нет, ничего особенного с ними не происходило, он не замечал никаких движений, на которые могли бы обратить внимание другие. Цо Хат просто чувствовал, что, уложенные рядами на влажную почву, мертвецы стали каким-то непостижимым образом менее мертвыми, чем за минуту до этого.
Однако по-прежнему они источали скверный запах, отбивая тем самым у Цо Хата аппетит. По правде говоря, сухая хлебная корка и без того была достаточно безвкусной.
Тем не менее он упорно продолжал жевать, не глядя на покойников. Он видел, что находящиеся справа и слева от него люди поглощают свой жалкий ужин, тоже избегая смотреть на трупы. Примерно через полчаса после того, как солнце полностью скроется за горизонтом и небо потемнеет, эти тела начнут шевелиться, садиться и оглядываться по сторонам в предвкушении ночного похода.
Цо Хат и остальные живые люди к тому времени тоже будут готовы под командованием Ребири Назакри шагать вслед за Бредущими в нощи на запад, в направлении Зейдабара. Когда же утром солнце опять начнет подниматься из-за горизонта, нежити вначале станут передвигаться медленнее, затем остановятся, а там и вовсе рухнут на землю. Живые люди после этого разобьют лагерь и отойдут ко сну - если, конечно, на лагерь снова не нападет Домдар. В случае нападения днем они встанут на защиту мертвецов, так как все, кто жил и дышал, были обязаны охранять нежитей вплоть до очередного заката. Если же домдарцы ударят ночью, сражаться будут жмурики, а живые отойдут на безопасное расстояние.
Цо Хат покрутил бедрами, чтобы ощутить покачивание меча, взятого им у убитого судьи. Его жизнь была наполнена тяжким трудом, который сопровождался постоянным чувством усталости и галлюцинациями, вызванными необходимостью спать днем и шагать ночью, стараясь при этом не навлечь на себя гнев Назакри. Такую жизнь даже с большой натяжкой нельзя было назвать хорошей.
Вовсе не такое существование представлял себе Цо Хат, присоединяясь к мятежникам. Он мечтал о коротких победоносных уличных схватках в городах провинции Матуа, когда жители радостными криками встречают своих освободителей, а лорды Домдара спасаются бегством и под ногами у них горит земля. Вместо этого Цо Хату пришлось долго, к тому же с боями, карабкаться по обледенелым каменистым склонам хребта Говия. А теперь ему предстояло прокладывать путь на запад к легендарному городу-крепости Зейдабар, который, по слухам, лежит за этим бесконечным, плоским как стол пространством. Но это ещё не все. Цо Хат чувствовал, осада города продлится немало времени - весьма сомнительно, чтобы обитатели столицы встретили ходячих покойников как своих освободителей. Во всяком случае, большинство матуанцев этого не сделали.
Он посмотрел на хлеб в своей руке и бросил остатки в котелок. Даже питание у них никуда не годное! Он, как цивилизованный человек, должен есть рис, но о рисе на сухих западных склонах Говия оставалось только мечтать. Они были вынуждены красть зерно на фермах или в деревнях, мимо которых проходили, молоть и выпекать из него этот несъедобный, клейкий корм.
Сидящие вокруг него люди дожевывали свои пайки, тихонько жалуясь друг другу. Они не осмеливались протестовать громко, у Ребири были повсюду уши, а сам он не видел разницы между недовольством и изменой. Цо Хат никогда не жаловался. Что толку в пустом нытье?
Один труп дернулся в подступающем сумраке. Цо Хат взглянул на него и тотчас отвернулся.
Иные жмурики выглядели вовсе неплохо. Они, конечно, были бледны, как покойники, и изрядно пованивали, но если не смотреть в мертвые, черные глаза и стараться при этом не дышать, то их можно было принять за живых, хотя и серьезно больных людей.
Остальные, однако, не были столь же сносными - особенно те из них, что принимали участие в боях. На них зияли раны, обнажая кости и внутренности. Над ними кружили тучи мух, а искромсанная плоть разлагалась, чернела и смердила. Ни у кого не могло возникнуть сомнения, что это трупы. Цо Хат мечтал о том дне, когда ему не придется оставаться рядом с ними.
Ужасающая внешняя сторона его службы, конечно, играла свою роль. Но это было далеко не все. Цо Хат считал для себя унизительным занятием охранять банду реанимированных трупов. Он мнил себя революционером, стратегом восстания, лидером крестьян и членом правительства свободного Матуа. В самом кошмарном сне он не мог бы увидеть, что станет простым кладбищенским сторожем, - причем на кладбище, где трупы остаются незахороненными.
Бесспорно, кто-то должен охранять Бредущих в нощи - они абсолютно беззащитны при свете дня, - но он, Цо Хат, в этой охране находиться не желал.
Однако выбора, честно говоря, у него не было. Каждый, кто служил Ребири Назакри, служил одновременно и стражем у нежитей. Все, кто отказывался, умирали, пополняя собою число ходячих трупов. Лучше уж охранять их, чем стать одним из них, думал Цо Хат.
Если б он правильно оценил ситуацию, то ни за что не примкнул бы к мятежу. Ведь он считал Ребири Назакри революционером, преисполненным решимости освободить восток от ига Домдара и восстановить древние государства. Цо Хат никак не предполагал, что ему придется иметь дело с одержимым жаждой мести безумцем. Цо Хат считал, что повстанцы, свергнув правление Домдара, сформируют новые правительства, которые станут продолжать борьбу с Империей или вступят с ней в переговоры. Цо и его друзья верили - теперь, когда оракулы умолкли и боги ничего не говорят о необходимости сохранять Империю, Домдар не станет тратить силы на то, чтобы отвоевать Олнамию, Матуа и Грею.
Но Назакри и не помышлял создавать местные правительства; явно не интересовали его и переговоры.
Цо Хат вздохнул и снова достал хлебный огрызок. Каким же глупцом он оказался, надеясь на здравый смысл олнамца! Ребири Назакри жаждал только мщения. Плевать он хотел на правительства, свободу и справедливость. Изувер лишь мечтал истребить всех домдарцев, стереть с лица земли Зейдабар и уничтожить его обитателей. Некоторые говорили ему, что это может ввергнуть мир в хаос, но такие мелочи Назакри не волновали. Многие из тех, кто предупреждал об опасности, уже пополнили собой ряды Бредущих в нощи, а Бредущие в нощи ни при каких обстоятельствах не возражали военачальнику.
По правде говоря, жмурики никогда и ни с кем не спорили. Те, у кого горло и языки оставались целыми, могли говорить, но и они в дискуссии не пускались. Если же кто-то возражал мертвяку, тот просто убивал несогласного.
Если, конечно, этот кто-то не был самим Назакри или человеком, пользующимся, по мнению Бредущих, покровительством вождя. Если живой покойник делал или говорил нечто такое, что было не по вкусу Ребири, то он тут же превращался в обычного покойника - прибор колдуна всасывал в себя темную сущность нежити. Бредущие в нощи боли не ощущали, но они не желали терять своих жизненных сил, превращаясь в ничто.
Остатки хлеба оказались настолько черствыми и безвкусными, что Цо пришлось их выбросить. Поднявшись на ноги, он стряхнул с себя крошки.
Внезапно прогрохотал гром.
Цо Хат в изумлении посмотрел на небо. Оно оставалось ясным, промеж лун плавали лишь разрозненные облачка. Грозе просто неоткуда было начаться. Грозе естественного происхождения.
Цо Хат с содроганием перевел взгляд на противоположную сторону поля, на котором уже начали шевелиться мертвецы. Там стоял черный шатер, служивший Ребири Назакри как жильем, так и штабным помещением.
Колдун вполне мог воспользоваться стоящим поблизости фермерским домом, но отказался, отдав предпочтение традиционному олнамскому шатру и предоставив дом в распоряжение своих офицеров. Типичное поведение для старого безумца, думал Цо Хат.
Раньше у Назакри шатра не было. Его сшили по заказу в Ай Варачи, после того как мятежники, захватив крепость, остановились там на зимних квартирах. Ребири заявил, что подлинный олнамский военачальник всегда предпочитает жить в шатре, а не быть заключенным в четырех стенах. Но мимо внимания Цо не прошло, что во время зимовки в Ай Варачи Назакри жил в доме начальника гарнизона.
Однако здесь, на равнине, Ребири оставался в шатре даже тогда, когда поблизости имелось более комфортабельное жилье.
Цо Хат вперил взгляд в палатку. Из-под её полога и через швы пробивалось алое свечение. Последовал новый удар грома. Назакри творил магические действа.
Но вот полог распахнулся, и из шатра выступил он сам. Колдун был немолодым человеком с довольно невзрачной внешностью, но сейчас, стоя в полумраке рядом с черным шатром, он выглядел далеко не безобидно. Ребири стоял, широко расставив ноги, воздев руки к небу. Над головой он держал свой магический аппарат, на одном конце которого плясал алый огонь, в то время как другой, казалось, был погружен в черный струящийся туман. Алый поток пламени стекал по рукам на тело колдуна, превращая его в огненный силуэт.
Да, Ребири Назакри, невысокий и хилый старик, сейчас внушал неподдельный ужас. Цо Хат замер.
Все присущие военному лагерю звуки исчезли, и над полем воцарилась мертвая тишина. Казалось, что затих даже постоянно дующий над равниной ветер. Только Бредущие в нощи начинали шевелиться активнее, по мере того как темнота возвращала тела к их квазижизни.
- Сегодня ночью перехода не будет! - ревел Назакри.
Даже нежити прекратили свое шевеление и прислушались.
- Эту ночь мы проведем здесь! - провозгласил военачальник. - Мертвые будут пробивать шахту, чтобы встретиться в глубине земли с Матерью Тьмой, а живые останутся в дозоре, чтобы этот гнусный Балинус со своими лакеями нас не беспокоил!
Цо Хат удивленно заморгал. Пробивать шахту? Хорошо хоть, что на сей раз горбатиться будут жмурики, а не он.
Интересно, с чего это олнамскому чародею понадобилась шахта?
Оглядевшись по сторонам, он увидел одного из своих земляков-матуанцев. Хотя большинство живых солдат состояли из олнамцев или говийцев, матуанцы и греанцы тоже не были особой редкостью.
- Х'ай ко ча'й маши? - спросил он. - Что происходит?
Матуанец поднял на него глаза и недоуменно пожал плечами.
По крайней мере он говорит по-матуански, подумал Цо Хат, в противном случае он даже и так не ответил бы. Иногда встречались такие матуанцы, которые давно забыли язык своих предков, что было косвенным свидетельством того, насколько успешно Домдар осуществлял свое владычество. Даже Назакри обычно делал свои объявления на домдарском языке, а не по-олнамски. Домдарский язык понимали буквально все.
Бредущие в нощи уже поднимались на ноги, медленно и неуклюже - западный край неба все ещё светился голубизной. Когда наступит ночь, ожившие мертвецы станут такими же сильными и подвижными, как любой из живых людей. Ребири Назакри и его подручные поведут нежитей за инструментом, чтобы те могли скорее приступить к работе.
Создавалось впечатление, будто колдун совершенно не обращает внимания на своих живых сторонников. Цо Хат прикрепил котелок к поясу, смахнул с усов последние крошки и подошел к своему земляку-матуанцу.
- У син Цо Хат хуру чи, - представился он по сложившейся давно традиции.
- Хачи, - ответил матуанец и прибавил: - Разве ты не говоришь по-домдарски?
- Конечно, говорю, - раздраженно бросил Цо Хат. - Просто я считал, мы могли бы поговорить по секрету.
- Не думаю. - Матуанец многозначительно посмотрел на излучавшего пламя чародея. - Домдарский меня вполне устраивает.
- Ну хорошо, - сдался Цо Хат, - поговорим на языке, который тебе больше по вкусу. Ты не знаешь, что происходит? Зачем ему понадобилась шахта?
Матуанец помотал головой, но стоявший поблизости человек, в котором Цо Хат признал дикнойца, произнес:
- Он восстанавливает свою магию.
- Что? - разом воскликнули оба матуанца.
- Могущество, силу своей магии. Она хранится в той штуке, которую Назакри постоянно таскает с собой. Но сначала он высасывает её из земли. В Говии он черпал силу в пещерах, а в городах выкачивал в самых глубоких подземельях и склепах. Здесь же на равнине до неё приходится докапываться.
- Вы хотите сказать, могущество не в нем самом? - насторожился Цо Хат. Ему было известно, что Назакри довольно часто отбывает по каким-то личным делам, но о характере этих тайных отлучек он ничего не знал.
- Если б эта черная магия была легкодоступна, - назидательным тоном произнес дикноец, - то маги встречались бы на каждом шагу. Домдарцы утверждают, что боги запечатали всю темную силу в земле тысячи лет назад. Не знаю, насколько эти легенды соответствуют истине, но то что черной магии не сыскать при свете солнца, так это точно. А потому ему не только нужен глубокий колодец, но и копать его необходимо ночью. Если дневной свет попадет в шахту, она станет для него бесполезной.
- Откуда вы все это знаете? - спросил матуанец, в то время как Цо Хат, молча глядя на дикнойца, обдумывал услышанное.
- Вы же знаете, как это бывает, - пожал плечами дикноец. - Там услышишь одно, здесь другое…
Цо Хат улыбнулся про себя. Дикнойцы славились тем, что были одержимы желанием узнать как можно больше и поделиться своими знаниями с другими.
- Значит, если он не выроет эту яму, то может растранжирить всю свою магию?
- Ну, это произойдет не скоро, - снисходительно ухмыльнулся дикноец. - Посмотрите на него. Думаю, он просто очень предусмотрителен. Но, возможно, у него подошли к концу запасы духов, которые он использует для изготовления нежитей.
- Так вы полагаете, что они подлинные демоны, а не просто возвращенные к жизни мертвецы? - изобразил удивление Цо Хат.
- Насчет демонов ничего не могу сказать, но то что они не имеют отношения к людям, так это точно. Они похожи на тех, о ком постоянно твердят домдарцы, запечатывая свои кладбища кованым железом и цветочными гирляндами. Домдарцы говорят, под землей имеется нечто такое, что стремится оживить покойников и желает добраться также до их мертвецов.
- Если домдарцы этого боятся, то зачем же они зарывают своих покойников в землю? - вмешалась в разговор стоявшая рядом женщина из племени логхаров. - Почему они их не сжигают, как это принято у культурных народов.
Матуанцы, традиционно укладывавшие своих покойников в саркофаги, хотели было пуститься в спор, но их опередил дикноец.
- Потому что их богиня Ведал требует захоронения, дабы сохранить плодородие земли.
- Она желает этого, несмотря на то что это подвергает их риску стать Бредущими в нощи? - удивилась логхарка.
Дикноец пустился в объяснение некоторых тонкостей теологии и похоронных обычаев домдарцев. Эта проблема Цо Хата нисколько не интересовала, и он ушел прочь.
Он думал лишь о том, что в данный момент Назакри утратил значительную часть своего могущества и занят пробиванием шахты, дабы это могущество восстановить. Цо был страшно доволен тем обстоятельством, что их армия этой ночью не идет на запад. Когда армия на марше, любой, кто свернет в другую сторону, немедленно бросится в глаза.
Если он заявит, что отправляется на поиск домдарских лазутчиков, то ему, возможно, удастся удалиться от лагеря на полмили. Кто его остановит, когда он после этого ударится в бега? Покойники будут копать колодец, колдун станет наблюдать за работой, а что касается живых, то им на все наплевать.
Конечно, на предрассветной перекличке обнаружится его исчезновение, и командир когорты Хирини Абаради доложит об этом Назакри, но он тогда уже будет далеко и в безопасности.
Они наверняка подумают, что беглец устремился на восток, назад к цивилизации. Поэтому следует бежать на юг, где рано или поздно он выйдет к юго-западным отрогам хребта Говия или к Кашбаанскому нагорью. А уж потом он повернет на восток и, пройдя через Олнамию, доберется до Матуа.
Это был отличный план. Еду и воду он станет выпрашивать у фермеров, выдавая себя за беженца, изгнанного из родных мест армией Назакри. Селянам и в голову не придет, что он бунтовал против Домдара. Людей, пострадавших от войны, наверняка не счесть.
Правда, большинство пострадавших не были матуанцами, но он сумеет объяснить эту деталь.
Цо Хат начал постепенно отходить от группы, слушающей объяснения дикнойца. Он продвигался к южной границе лагеря с чрезвычайно деловым видом.
Вокруг кипела жизнь. Дежурные разжигали сторожевые костры, интенданты раздавали припасы, живые офицеры отдавали приказы, а живые солдаты их выполняли. В центре лагеря вал свежевскопанной земли уже достигал уровня плеч, а нежити продолжали работать, используя лопаты, боевые секиры, мечи и даже голые руки. Над уже довольно глубокой ямой парил, выкрикивая команды, Ребири Назакри. Его сын, Алдасси, и горстка наиболее доверенных помощников суетились возле насыпи, организуя работу.
До южной границы лагеря Цо Хат добрался без всяких происшествий. Там он остановился и замер, тревожно всматриваясь в ночь. Через минуту Цо сделал знак рукой офицеру-олнамцу, стоявшему у сторожевого костра. Почти все офицеры в войске Назакри были олнамцами, и многих матуанец знал в лицо. Но именно этого он прежде не встречал.
- Я заметил какое-то движение, - крикнул Цо. - Это может быть лазутчик Балинуса. Вон там. Может быть, мне пойти проверить?
- Действуйте! - ответил офицер.
Цо Хат отсалютовал и нырнул в темноту пшеничного поля. Он раздвигал стебли, стараясь вытаптывать их как можно меньше. Беглец не хотел оставлять слишком заметный след на тот случай, если в погоню за ним ринутся Бредущие в нощи. Он медленно продвигался между рядами посевов, постоянно оглядываясь на офицера.
Когда он убедился, что офицер не смотрит в его сторону, то решил, что уже в безопасности. Он быстро пополз на четвереньках, хотя это было очень трудно. Цо постоянно натыкался коленями или руками на острую прошлогоднюю стерню и на другие препятствия. Пшеница вымахала такая густая, что свет лун сквозь неё почти не пробивался.
Используя в качестве ориентира огни сторожевых костров, он все дальше и дальше уползал в ночь.
Месяц Шешар уплывал на восток, становясь все темнее по мере отдаления от солнца и приближения к горизонту. Другие крупные луны ещё не взошли, и темнота с каждым часом становилась все непрогляднее.
Цо Хат совершенно утратил чувство времени, ему казалось, что он ползет через пшеничное поле уже целую вечность. Окружавшая его тьма была совершенно пустой и беззвучной.
Но вдруг откуда-то послышался шорох. Цо, мгновенно замерев, обратился в слух.
Да, кто-то определенно шелестел пшеницей. Звук шел сзади и постепенно приближался.
Не может быть, думал он, что это преследуют его.
Цо очень осторожно обернулся, подтянул под себя ступни и, перенеся центр тяжести назад, приподнял голову.
Тот, кто шелестел пшеницей, в отличие от Цо Хата не пытался укрыться. В неярком свете нескольких небольших лун беглец разглядел лишь темный силуэт. Он не мог даже сказать, кто приближается - мужчина, женщина или нечто иное.
Цо негромко застонал, увидев поднятую руку и блеснувший клинок. Он пытался убедить себя в том, что это всего-навсего разведчик Генерала Балинуса. А может быть, даже фермер, решивший посмотреть, кто ползет по его полю.
Но в глубине души Цо Хат не верил ни в одну из этих версий. Он обнажил свой меч и встал во весь рост.
Если это всего лишь один человек или единственный мертвяк, у него может появиться шанс на спасение. Цо не считал себя хорошим фехтовальщиком, но и многие другие владели мечом ничуть не лучше него. Не исключено, что ему повезет…
Но, хорошенько вглядевшись в преследователя, он чуть не выронил оружие.
Это был Бредущий в нощи. На его бедре зияла огромная рана, в которой тускло белели кости. Ни один живой человек не смог бы передвигаться с подобной травмой.
Нежить тоже можно прикончить, напомнил себе Цо Хат. Кое-кто из людей Балинуса ухитрился сделать это во время боевых столкновений. Если ему сейчас удастся разделить сердце и мозг мертвяка, тот сдохнет окончательно.
Бредущий в нощи, увидев беглеца, заговорил хрипло и невнятно. Видимо, его глотка уже наполовину сгнила, решил Цо Хат.
- Они сказали, если ты сдашься, то я могу привести тебя назад живым, - прохрипел жмурик. - Они оставят тебя жить.
- Позволь мне обдумать твое предложение, - трясясь от пяток до макушки, выдавил Цо Хат.
Ходячий труп зловеще ухмыльнулся, и Цо увидел, что у монстра частично отсутствует верхняя губа.
- Они не сказали мне, чтобы я это сделал, - произнес мертвец и поднял меч.
Цо Хат попятился, споткнулся и упал, инстинктивно выставив перед собой меч, как будто одно присутствие оружия могло служить ему достаточной защитой.
Бредущий в нощи шагнул вперед все с той же ужасающей ухмылкой.
Цо Хат отчаянно ткнул мечом, но жмурик без труда отбил тщетный выпад своим оружием. Беглец ударился затылком о землю, меч выпал из рук.
Высоко в небе он заметил какое-то движение. Там перемещалось нечто, по форме совсем не похожее на луну. Да и следовало оно не по прямой в отличие от луны.
Может, это какое-нибудь божество? Может, один из древних богов Матуа явился, чтобы доставить его душу на отведенное ей в небесах место?
- Ка'и! - закричал он. - На помощь!
Бредущий в нощи вонзил меч в грудь Цо Хата.
Он не стал без надобности калечить тело, наносить большую рану. Зачем? Очень скоро один из его товарищей поселится в теле того, кто раньше назывался Цо Хатом. Убедившись, что человек умер, нежить вытащила из его груди меч и, обтерев клинок о тунику покойника, вложила его в ножны. Затем он нагнулся, поднял тело, перекинул его через плечо и зашагал в направлении лагеря.
Однако уже через мгновение он увидел перед собой парящего в воздухе человека примерно в футе над колосьями пшеницы. Руки его сжимали сияющий белым огнем кристалл, а на спине была горизонтально закреплена доска с двумя сверкающими кристаллами на концах.
Некоторое время два существа - Бредущий в нощи и Новый Маг - молча смотрели друг на друга. Их разделяло менее двух ярдов. Но вот маг поднес кристалл почти к самому лицу нежити. Два потока золотого огня ударили из меньших кристаллов в первый - и из него вырвался поток белого пламени. Через долю секунды пламя охватило Бредущего в нощи и его страшный груз, мгновенно превратив обоих в кучку серого пепла.
Тебас Тудан опустился и втер ногой в землю все, что осталось от монстра и его жертвы.
Какая обида, думал он. Окажись он здесь на пару минут раньше и чуть ближе, он мог бы спасти жизнь дезертиру. Но магический огонь действует на расстоянии не более двух ярдов, и он не успел.
Этот человек мог бы оказаться полезным. Генерал Балинус хотел раздобыть сведения, способные открыть секрет могущества Назакри. Дезертир мог даже знать, почему этой ночью мятежники остались на месте и, вместо того чтобы продолжать марш, принялись рыть яму.
Тебас подозревал, что это каким-то образом связано с черной магией Ребири и с источником энергии для его кристаллов. Он выходил из себя при одной только мысли, что он - любимый ученик самого Врея Буррея и один из крупнейших экспертов в области Новой Магии - не способен сообразить, как Назакри удается использовать Новую Магию для оживления мертвецов.
Ну что ж, теперь ему следует вернуться к Балинусу и доложить о случившемся. Увы, после того, как он израсходовал столько энергии на “огненный меч”, уничтоживший нежить, ему по меньшей мере половину пути предстоит передвигаться на своих двоих.
Другой причиной для беспокойства было то, что энергия, которую использовал Назакри, истощалась значительно медленнее, чем энергия солнечного света. Олнамский колдун шагал без устали, создавая все новую и новую нежить и сжигая все на своем пути…
Как он ухитрялся делать это?
Тебас Тудан повернулся и в крайнем раздражении заторопился к лагерю домдарцев.

ГЛАВА ДВАДЦАТЬ ВТОРАЯ

Маллед отодвинул пергамент, положил на него ларец из слоновой кости, а сам примостился на краю письменного стола, всем своим видом показывая, что намерен провести здесь какое-то время.
- Расскажите мне об этих Бредущих в нощи, - попросил он.
- Тебе известны старинные легенды, - пожал плечами Вадевия. - Бредущий в нощи - возвращенный к жизни труп. Он спит днем и активен ночью. Так как он однажды уже умер, убить его второй раз чрезвычайно трудно. Старинные легенды предлагают различные рецепты, но, судя по сообщениям из Говии, действует только один способ: разделить между собой мозг и сердце. Для этого проще всего - хоть и это нелегко - отрубить голову. Наши солдаты проводили эксперименты с пленниками. Мечами и копьями их превращали в нечто, похожее на ежей. Им отрубали руки, ноги и так далее… но до тех пор, пока голова и сердце были соединены - хотя бы одной жилой, - Бредущие в нощи оставались живыми. Они абсолютно лишены чувства страха и физической силой превосходят живых людей. Возможно, потому, что не боятся причинить себе вред. Некоторые из них до того похожи на людей, что могли бы действовать в наших рядах как шпионы, иные же настолько успели разложиться, что представляют собой явление чудовищное и тошнотворное.
- А как же цветы?
- Цветы совершенно бесполезны. Не исключено, что эти монстры не подлинные Бредущие в нощи, о которых говорили наши предки. Но какого-то другого, более соответствующего прозвания мы для них не придумали.
- Итак, они спят днем. Нельзя ли им во сне отрубить головы?
- Я ученый, Маллед, - покачал головой Вадевия. - Ученый, а не стратег и не жрец-маг, передающий разного рода информацию. Все детали мне не известны. Они мне выдают некоторые сообщения, в расчете на то, что я сумею обнаружить нечто полезное в старинных рукописях, но пока я, увы, в этом не преуспел. Насколько я понимаю, Бредущие в нощи днем спят, а может быть, даже возвращаются в состояние смерти. Но в это время их охраняют живые солдаты, завербованные Ребири Назакри. Часовые призваны лишь удерживать наших людей на расстоянии до рассвета. Кроме того, черный маг способен создать новую нежить, если мы истребим эту.
- Значит, рассказы о наших победах - правда? - спросил Маллед. - Сообщения не врут?
- Да, правда, - кивнул жрец. - Но далеко не вся. Новая Магия оказывается весьма эффективным оружием против Бредущих, и наши гарнизоны сражаются отважно. Нам удалось истребить множество монстров и немало олнамских мятежников, но каждый раз на их место встают новые бойцы, из-за чего мы несем большие потери. Гораздо более тяжелые, чем признаем публично. Необходимо уничтожить Ребири Назакри, но мы даже не знаем, как к нему подступиться.
- Но, может быть, армии удастся это сделать?
- Теоретические рассуждения сводятся к тому, - продолжал жрец, - что Имперская Армия, используя свое численное превосходство, сомнет ряды живых мертвецов и мятежников. Предполагается, что даже вся черная магия Назакри будет не способна остановить напор наших доблестных войск. Новые Маги вкупе с отрядом специально подготовленных магов-жрецов сразятся с самим колдуном и положат конец угрозе Империи.
- Судя по вашему тону, вы сами не очень в это верите.
- Не верю, Маллед, - со вздохом признался Вадевия. - Как можно быть уверенным в победе, если мы не знаем, что представляет собой черная магия Назакри? Двадцать лет назад мы могли спросить об этом у богов. Но теперь такой возможности у нас нет. Некоторые считают, будто эта война - всего лишь испытание, посланное нам богами. Боги якобы хотят убедиться, заслуживает ли Домдар того, чтобы по-прежнему управлять миром под Сотней Лун. Возможно, эти люди правы. Не исключено, что боги ополчились против нас, а этот Назакри и есть их новый Заступник. Одним словом, нам остается только гадать.
- Но кто он такой, этот самый Назакри? Почему он бросил вызов Империи?
- Ты не поверишь, но, чтобы получить ответы на эти вопросы, нам пришлось затратить целых пять лет. И это ещё одна причина, которая мешает мне стать оптимистом.
- Но вам все-таки удалось узнать, кто он?
- Олнамец, потомок одного из последних олнамских военачальников прошлого. Семейство Назакри, как говорят, поклялось отомстить Домдару после поражения трехсотлетней давности, но только обладание недавно открытой Ребири черной магией позволило ему приступить к реальным действиям.
- Но… Но ведь с тех пор прошло три сотни лет, - изумился Маллед. Он не представлял, как можно в течение стольких исторических эпох лелеять семейную злобу и ожесточение. Его собственное семейство помнило всего лишь несколько поколений предков и, естественно, не имело понятия, на чьей стороне выступали родичи в давно забытых войнах.
- У некоторых людей очень длинная память, - сказал Вадевия. - И не везде настроения у людей такие же, как в центральных провинциях.
- Мне это известно! - выпалил кузнец.
На самом деле он об этом никогда не задумывался. Знал, конечно, что некогда отдаленные земли отличались от Домдара. Но разве сейчас они не стали частью единой Империи? Не стали Домдаром? Видимо, нет.
- Маллед, - пристально посмотрел на кузнеца Вадевия, - с какой целью ты пришел сюда?
- Спросить вас о войне.
- Это само собой разумеется, - мягко улыбнулся жрец. - Но почему тебе захотелось об этом спросить? Может быть, ты решил, что понадобился Домдару и боги возжелали, дабы ты спас Империю от злого колдуна?
- Может быть, - залился краской Маллед. - А может быть, и потому, что мне захотелось узнать, как поживают Оннел, Тимуан и все остальные, когда мы можем ждать их домой и можем ли ждать вообще. Их родные тоскуют и все же верят, что через несколько триад они вернутся, овеянные славой. Но если им суждено закончить службу трупами на далеком поле битвы, то мне хотелось бы знать об этом заранее.
- Значит, ты хочешь стать черным вестником, унылым голосом из-за угла на веселом пиру, пессимистом, которому никто не верит до тех пор, пока не убедится, что он прав. После чего все начинают его ненавидеть.
- Что-то вроде того…
- Боюсь, я не знаю, что случится с твоими земляками, - печально покачал головой жрец. - Их будущее для меня закрыто.
- Я вовсе не хочу, чтобы вы занялись предсказанием будущего. Просто честно оцените их шансы.
- К сожалению, и этого я не могу сделать. Я просто не знаю. Ребири Назакри остается нераскрытой тайной. Возможно, оптимисты из Имперского Совета правы: армия сметет мятежников, нежить и всех остальных врагов, как острая коса сметает спелые колосья. Допускаю, что в этом случае Назакри погибнет или его приволокут в цепях в Зейдабар и бросят к ногам нашей Императрицы. Но в то же время нельзя исключать, что Назакри с помощью своей магии уничтожит нашу армию и окажется у стен Зейдабара ещё до наступления зимы. Последний вариант представляется мне даже более вероятным.
- Неужели никто ничего не знает? - помрачнел Маллед.
- Только боги, - поднял вверх глаза Вадевия. - Но, увы, они с нами не разговаривают.
- Но, может быть, кто-то знает больше, чем вы?
- О, бесспорно! Я вообще не сведущ в подобных вопросах. Моя работа состоит в том, чтобы изучать богов, а не анализировать последние военные сводки.
- Тогда кто знает больше, чем вы?
Вадевия немного подумал и ответил:
- Полагаю, маги-вестники осведомлены лучше других. Ведь они получают все сообщения.
- В таком случае мне хотелось бы с ними поговорить.
Вадевия изучающе посмотрел на кузнеца.
- Как правило, это не разрешается, - задумчиво протянул он. - Только жрецы, имперские чиновники и частные лица, внесшие в храм огромный вклад, имеют право непосредственно обращаться к магам-вестникам. Все остальные обязаны представить запрос в письменном виде, на который получат письменный ответ, если получат.
- Я - не все остальные, - буркнул он, постукивая кончиками пальцев по ларцу из слоновой кости.
Если жрецы намерены и далее считать его Богоизбранным Заступником, он этим воспользуется. Отказ выполнять его просьбы станет явным доказательством того, что вся история с Заступником выдумка, и он сможет наконец освободиться от бремени, которое проклятый жрец возложил на него в день появления на свет.
- Да, ты иной. - Вадевия поднялся и, потянувшись, закончил: - Следуй за мной.
Разочарованный тем, что Вадевия не позволил ему сбросить с плеч тяжкую ношу, но все же заинтригованный, Маллед отправился вслед за стариком по коридорам храма. Они спустились по узкой винтовой лестнице этажом ниже. Здесь было сумеречно и прохладно. Пройдя немного, они спустились по другой лестнице ещё на один марш и оказались перед аркой, ведущей в круглую, лишенную окон палату. Помещение было расположено так глубоко в недрах храма, что солнечные лучи не могли туда проникнуть, а воздух казался даже холодным.
Они миновали широкую арку, и на противоположной полукруглой стене обнаружилось полдюжины дверей, впрочем, едва заметных, так как помещение освещалось единственной свечой, стоявшей на столе в центре комнаты.
За столом сидела престарелая жрица, углубившаяся в изучение старинного манускрипта. Звук шагов отвлек её от этого занятия, и она удивленно подняла глаза. Узнав Вадевию, жрица отодвинула рукопись в сторону.
- Чем могу быть вам полезной? - вежливо поинтересовалась она.
- Богоизбранный Заступник желает побеседовать с магами, - ответил Вадевия.
Маллед с трудом подавил свое изумление. Ведь Вадевия согласился не открывать его богоизбранности…
Но, с другой стороны, как иначе мог старик убедить магов поговорить с Малледом? Кроме того, он не сообщил прямо, что Маллед является тем самым Заступником. Жрец просто сказал, что Заступник желает побеседовать…
- Заступник? - в совершенном потрясении переспросила она, глядя на Малледа. - О, неужели это воистину он?
- Похоже на то, - молвил Вадевия.
Это было уже совсем близко к истине. Маллед нахмурился.
- Помочь вам, мой господин, - огромная честь для меня, - склонив голову, произнесла жрица. - Как вы предпочитаете беседовать с магами - со всеми вместе или по отдельности?
- По отдельности было бы прекрасно. - Маллед усилием воли изгнал с физиономии мрачное выражение.
Жрица кивнула и принялась оглядывать двери, коих оказалось семь, а не шесть, как вначале подумал Маллед. Пять из них были плотно закрыты, а две чуть приотворены. Жрица поднялась со своего места и, подойдя к одной из открытых дверей, позвала:
- Докар!
Дверь распахнулась, и за ней показался жрец. Такого тощего, чуть ли не скелетоподобного существа Малледу раньше встречать не доводилось. На его белой мантии вокруг пояса и на обоих рукавах были нашиты голубые ленты. Маллед удивился. Жрецы во время ритуалов иногда облачались в другие наряды, у посыльных храма были красные повязки… Но голубых лент, вшитых в мантию, Маллед никогда не видел.
Абсолютно лысый жрец недоуменно уставился на посетителей.
- Вадевия говорит, что этот человек - Богоизбранный Заступник, он желает с тобой побеседовать, - пояснила жрица и тут же, уперев руки в бедра, прибавила: - А тебе надо хоть что-нибудь поесть. Только взгляни на себя! И не говори мне, что снова забыл о еде!
- Я был очень занят, - пробормотал жрец.
- Ты все время болтаешь с подобными себе! Вот чем ты занят! Официальных сообщений так много не бывает! Неужели ты не голоден?
Пристыженный, жрец кивнул.
- По правде говоря, в данный момент просто умираю от голода… Но находясь в трансе, я его совершенно не ощущаю.
- А потом забываешь. Ну ладно, беседуй с Вадевией и его другом, а я тем временем чего-нибудь поищу для тебя.
Она решительно повернулась и зашагала прочь. Маллед и Докар смущенно разглядывали друг друга, а Вадевия добродушно посмеивался.
- Значит, вы и есть Богоизбранный Заступник? - неуверенно спросил Докар. - Она действительно это сказала?
- Да, она сказала именно это, - ответил Вадевия.
Докар взглянул на старого жреца, удивленный нарочитым выделением слова она.
- Но это действительно так? - допытывался тощий жрец. - Вы и вправду отмечены богами?
- Так сказали мои родители, когда я был ещё ребенком, - объяснил Маллед. - А жрец ещё раньше заявил им, что это подтвердили три оракула.
Докар поклонился, с трудом удержав равновесие. Когда он выпрямился, на его лице можно было заметить благоговейный трепет.
- Что вы желаете, мой господин?
- Я хочу знать, что происходит в Говии. На войне.
Докар бросил взгляд на Вадевию. Тот утвердительно кивнул.
- Итак… - произнес Докар. - Не знаю, правда, с чего начинать. - Он выжидающе взглянул на Малледа и Вадевию, но, не получив от них никаких указаний, со вздохом приступил к рассказу. - Армия мятежников захватила Ай Варачи и удерживала его некоторое время, а затем, прорвавшись через перевал Шока, вышла на равнину. Теперь она двигается на запад. Ребири Назакри заявил, его целью является уничтожение Зейдабара - на эту тему он даже выпустил прокламацию. В ней он обещает стереть дома в порошок, а улицы залить реками крови - навеки очистить земли под Сотней Лун от правящей династии Домдара. Действия Назакри соответствуют этим заявлениям, так как он не оккупирует городов, не оставляет там гарнизонов, не пытается наладить управление провинциями, из которых изгнаны наши войска. Захваченные земли используются лишь как источник снабжения продвигающейся на запад армии. У него возникают кое-какие проблемы с дезертирством, но ему удается не только восполнять потери, но и увеличивать войско, рекрутируя новых бойцов - как из живых людей, так и мертвецов. По оценкам нашей разведки, в настоящее время под его знаменами находится примерно десять тысяч Бредущих в нощи и четыре тысячи людей. Численность мятежников неуклонно возрастает. Наши войска, оставшиеся в районе боевых действий, разрознены и плохо вооружены. Всего наша сторона насчитывает около одной тысячи шестисот бойцов. Это в основном остатки гарнизона Ай Варачи и других восточных гарнизонов. Формально они находятся под командованием Генерала Балинуса, но большая часть наших сил представляет собой небольшие группы, не имеющие связи ни с Балинусом, ни между собой. Сейчас они способны совершать лишь короткие рейды, да и то лишь днем, когда Бредущие в нощи не могут…
Маллед поднял руку, и Докар резко оборвал свою речь. Жрец говорил слишком быстро, и кузнец не успевал осмысливать информацию. Упоминание о многих тысячах бойцов поставило его в тупик, поскольку он просто не мог представить себе такого количества людей в одном месте.
В его голове не укладывался и хладнокровный отчет о тех зверствах, которые Назакри намеревался учинить в Зейдабаре…
- Мне кажется, ты говоришь для него слишком быстро, - вмешался Вадевия.
Маллед вдруг подумал, что ему вовсе не обязательно знать все эти подробности. Числа, даты и места не скажут ему, манкирует ли он своими обязанностями. Ему требовался ответ на более простой вопрос.
- Кто побеждает?
Докар несказанно изумился.
- Конечно, враги, - ответил он. - За ними численное превосходство, и это не считая черной магии Назакри.
- Но… почему вы ничего не говорите об Имперской Армии?
Кажется, что-то начинало проясняться.
- Но вы же о ней не спрашивали! - воскликнул маг. - Вы спрашивали только о Говии. Авангард армии вышел два дня назад из Зейдабара. Он должен дойти до реки Гребигуаты и создать линию обороны до появления там войска мятежников. Перед Генералом Балинусом и авангардом поставлена задача удерживать противника у реки до наступления зимы. Эта оборона позволит Лорду Кадану выиграть время, чтобы собрать и подготовить силы для решающего контрудара. Авангард состоит из шести полностью укомплектованных пехотных полков и роты легкой кавалерии. Ему предоставлен к тому же контингент магов-вестников, обеспечивающих связь с Зейдабаром. Впереди авангарда идет элитный отряд Новых Магов, специально отобранных Имперским Колледжем Новой Магии. Гарнизон Ай Варачи включал в себя трех магов, двое из них ещё живы и участвуют в боевых действиях на востоке. В боях принимали участие ещё несколько жрецов-магов, но, к сожалению, все они погибли. Балинус сообщает, что Новые Маги чрезвычайно полезны как в боевых операциях, так и для разведки, но, увы, чрезвычайно уязвимы для черной магии Назакри. Большая часть Имперской Армии пока ещё формируется и проходит обучение в Зейдабаре или, точнее, в лагере под Агабдалом, к северо-западу от столицы. Скоро к реке Гребигуате должно быть направлено подкрепление, а основные части выступят маршем сразу, как только после весенней распутицы восстановят дороги.
- А что затем? - спросил Маллед.
Маг недоуменно посмотрел на него.
- Я хочу спросить, одержит ли Имперская Армия победу? - уточнил Маллед. - Способна ли она остановить нежитей?
- Мне самому это очень хотелось бы узнать, - не отводя взгляд от кузнеца, произнес Докар. - Но я, увы, всего лишь маг-вестник, а не пророк.
- Хорошо. Но что вы на этот счет думаете? Вы знаете, что сейчас происходит, и можете строить предположения на более надежной основе.
- О нет! - возразил Докар. - Я не более чем инструмент для передачи донесений. Я впадаю в транс, и тогда мой дух переносится в Высшие Сферы, где я обретаю способность беседовать со своими коллегами во всех концах мира. Я научился запоминать все, что сказано, но мне не известно, что происходит в действительности. Я не умею заглядывать в будущее - только боги способны на это. Я не генерал и не больше вас знаю, кто выиграет войну. К тому же все мои знания касаются лишь одной стороны: в местах, занятых противником, магов-вестников не осталось. Назакри приказал их убить во всех захваченных им городах. Мне не известно ничего о реальной мощи врага, и я не знаю, сколь могущественна черная магия Ребири Назакри.
- Но вам известна сила нашей армии, - заметил Маллед.
- Не больше, чем всем остальным, - произнес Докар. - Десятки тысяч наспех собранных, наскоро подготовленных и плохо вооруженных деревенских парней. Иные из них получили в качестве оружия заостренные металлические прутья из кладбищенских оград. Офицеры говорят, кладбищенский металл - самое лучшее оружие для борьбы с нежитью, но истина попросту заключается в острой нехватке настоящих клинков. Мы не вели настоящих войн более двухсот лет. Офицеры не имеют никакого боевого опыта. Ни один из них не участвовал в схватках крупнее, чем те, что произошли во время “Пивного бунта” в 1099 году. Более того, половина командиров состоит из обычных солдат, поспешно произведенных в офицеры специально для этой кампании. Боевой опыт этих, с позволения сказать, лидеров ограничивается пьяными драками в трактирах. Численное превосходство, бесспорно, на нашей стороне. И превосходство огромное. Имперский Совет считает, что весной на Гребигуате мы будем иметь полмиллиона человек. Кроме того, армия мятежников нисколько не опытнее нашей. Боевой дух нашего войска пока достаточно высок. Но мы не знаем, как поведут себя солдаты, когда дело дойдет до настоящей битвы, и какое магическое оружие сможет применить Назакри. Пока боевые действия ограничиваются отдельными стычками, в которых успех часто сопутствует нам.

Предыдущая страница 8 Следующая страница


9 Лоуренс Уотт-Эванс

- И вы не знаете, каким колдовским оружием может обладать Назакри? - мрачно поинтересовался Маллед.
- Этого не знает никто.
- Вы сказали, у нас нет порядочных мечей. Что же случилось с Имперским Арсеналом? - Маллед ещё с мальчишеских лет слышал рассказы о гигантских размерах этого заведения и о том, какое страшное оружие там хранится. - И разве не было призыва ко всем кузнецам?
- В Имперском Арсенале остались лишь голые стены, после того как выдали оружие шести полкам авангарда. А призыв к кузнецам вовсе не означает, что они явились на зов. Нетрудно убедить фермерских мальчишек завербоваться в армию. Ребятишкам просто негде применить себя. Но кузнецы - совсем другое дело. Им есть чем заняться, они себя ценят.
В этот миг вернулась жрица с подносом, заваленным едой. Там были ветчина, сыр, хлеб, яблоки и огромный кувшин с сидром. Она поставила поднос на стол, и Докар тут же набросился на еду, совершенно забыв о посетителях.
Маллед, наблюдая за тем, как помирающий от голода маг поглощает ветчину и хлеб, пытался осмыслить услышанное.
Его размышления были прерваны негромким покашливанием.
- Еды здесь хватит всем. - Жрица застенчиво протянула Малледу яблоко.

ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ

Азари Азакари задумчиво обвел взглядом лагерь повстанцев, затем повернулся к Алдасси, полирующему весьма сложный прибор с кристаллической структурой.
- Думаешь, он сработает? - спросил бывший попрошайка.
Алдасси оторвался от работы и, поймав взгляд Азари, в свою очередь, задал вопрос:
- А что должно сработать?
- План твоего отца, - ответил Азари и тут же прибавил: - В том виде, в каком он существует.
Алдасси осмотрел лагерь, так же, как за минуту до этого сделал Азари. Он увидел уложенные ровными рядами тела Бредущих в нощи, разношерстные палатки, укрывавшие живых, патрули, охранявшие границы лагеря, и насыпь вокруг ямы, вырытой жмуриками по приказу Ребири Назакри прошлой ночью. На вопрос бывшего попрошайки Алдасси отвечать не торопился.
- Я хочу сказать, что начальный энтузиазм постепенно испаряется, - продолжал Азари. - Мне кажется, большинство наших людей понятия не имели, что между Матуа и Зейдабаром такое огромное расстояние.
- Знаю и думаю, отец тоже не точно оценил дистанцию. Путь оказался очень длинным… Но у наших людей нет иного выбора, - заключил Алдасси.
- Интересно, хватит ли им энтузиазма для драки, когда мы подойдем к стенам Зейдабара? - нарочито небрежно произнес Азари.
- Энтузиазма от них не потребуется, - не задумываясь, ответил Алдасси. - Город разрушат Бредущие в нощи. Или это свершит отец при помощи своей магии. Живым людям останется лишь охранять наших главных воителей днем и маршировать ночью. Наступит час, когда мы достигнем столицы Империи. - По мере того как он говорил, его речь становилась все более точной и грамотной. Его отец предпочитал изъясняться на старинном, более официальном диалекте, и, заговорив о целях Ребири, Алдасси стал непроизвольно излагать мысли в отцовской манере.
- Но захотят ли они продолжать путь?
- Разве их желание столь важно? - пожал плечами Алдасси. - Если кто-то вздумает дезертировать, отец и Бредущие в нощи поймают и убьют беглеца. Это всем известно. Они уже видели, как поступают с изменниками. - Алдасси обвел рукой пространство. - Да и куда здесь можно убежать?
С последним аргументом Азари был вынужден согласиться. Великая равнина между горами Говия и западными холмами оказалась не очень гостеприимной. Во все стороны вплоть до самого горизонта простирались поля ячменя и пшеницы с вкраплениями домов землевладельцев. Кочевники, населявшие эту территорию много лет назад, либо ушли, либо превратились в домдарских фермеров. Сейчас почти все они бежали от наступающей армии мертвяков. Фуражиры мятежников оббирали брошенные дома до последней нитки, такая же судьба ждала и поля, которые бывшие хозяева не успели сжечь. Один из таких домов возвышался футах в тридцати от собеседников, а сами они сидели на поле, под колышущимися на ветру бурыми колосьями.
- Значит, ты считаешь, мы дойдем до Зейдабара?
- Конечно, - кивнул Алдасси.
- И Зейдабар падет?
- Как может быть по-иному? - Алдасси всецело перешел на архаичные обороты речи, словно был участником традиционных для Олнами ритуальных межплеменных дебатов. - Моя семья жила с мечтой о реванше более трехсот лет, и вот в конце концов мой отец нашел способ отмщения. Отмщение свершится, ибо сами боги не позволили бы нам пройти столь далеко, если б не желали нам полного успеха.
- Но боги благоволят Домдару, - столь же выспренно произнес Азари. Он никогда не обучался древнему ритуалу ведения спора, но присутствовал несколько раз на дебатах. - Всем известно, что это именно так.
- В наше время все изменилось, - несколько помрачнев, возразил Алдасси.
- Ты в этом уверен? Я слышал, что благоволение богов подразумевает…
- Лично я ничего не подразумеваю, - оборвал его Алдасси. - Я просто объявляю тебе об этом. Божество беседует с моим отцом, направляет его действия, указывает Ребири Назакри на его Предназначение. Именно это божество позаботилось о том, чтобы мой отец обучился Новой Магии, и открыло ему возможность использовать её более эффективно, нежели могли предполагать обнаружившие Новую Магию дикнойцы.
- Божество… беседует с твоим отцом? Я знаю, что Ребири утверждает, будто его влечет какое-то Предназначение… - как-то неуверенно произнес Азари.
- Теперь ему известно, что по предназначенному пути его ведет божество. - Немного подумав, Алдасси продолжал: - “Беседует” - возможно, это преувеличение. Божество, как считает отец, не обращается к нему лично с определенными словами, как это делали боги, обращаясь к домдарским оракулам. Тем не менее оно позволяет отцу понять, что от него требуется.
- Ты все время называешь бога “оно”, а не “он”. Почему?
- Потому что нам ничего не известно об этом божественном существе. Оно может быть богом, богиней или чем-то совершенно иным, - пожал плечами Алдасси. - Нам достаточно знать о его божественной сущности. Боги лишили Домдар своей милости. Их оракулы умолкли. А нам удалось освободить древние силы, заточенные богами в земном чреве. Мне не известно, что произошло. Может, старые, давно забытые боги моей страны низвергли с небес богов Домдара, или, может быть, сами боги Домдара, устав от грехов, совершенных Империей, отвернулись от нее. Причины меня не волнуют. Мне достаточно знать, что Домдар лишился божьей благодати, в то время как моего отца в его Предназначении ведет божество. И мы, вооруженные дарованной нам могущественной силой, снова вступим в бой с Домдаром, и на сей раз наше дело восторжествует.
- Значит, Зейдабар падет?
- Зейдабар должен пасть!
- Ну а что потом?
Алдасси в недоумении уставился на собеседника.
- Что потом, спрашиваю? - повторил Азари. - Зейдабар, предположим, пал. Что произойдет после этого?
Повисла тишина.
Наконец Алдасси сказал:
- Это будет означать, что мы отомстили.
- Ну а что произойдет после того, как вы утешитесь отмщением? - не унимался Азари. - Домдар продолжает править половиной мира под Сотней Лун. Даже после того, как падет Зейдабар, останутся провинциальные правительства и местные гарнизоны.
- Наступит период общего хаоса, - ответил Алдасси. - Когда мы вырвем сердце из груди Домдара, рабы поднимутся против своих хозяев, и начнется повсеместное истребление домдарцев. Воссоздадутся прежние государства, и мы с отцом с триумфом возвратимся в Олнами.
- А как быть всем остальным?
- Не знаю, - пожал плечами Алдасси, вернувшись на миг к своей обычной манере речи. - Что будет, то будет.
- Не кажется ли тебе, что будет справедливо, если мы заранее захотим быть уверены: то, “что будет”, придется нам по вкусу? - не без сарказма заметил Азари, по-прежнему придерживаясь официальной манеры речи. - Может быть, мы не желаем, чтобы давно исчезнувшие государства были восстановлены! Разве в древние времена Домдар был нашим единственным недругом?
- Ха, - бросил Алдасси, - никто не посмеет противиться воле моего отца.
- Это именно то, что я хочу сказать, - произнес Азари. - Почему вы должны возвращаться в Олнами, чтобы стать простыми военными вождями олнамцев? С какой стати позволять матуанцам, греанцам или кашбаанцам поступать как им заблагорассудится? И не опасаетесь ли вы, что в один далеко не прекрасный день Домдар сможет оправиться, даже если Императрица и её наследники сейчас будут истреблены?
Алдасси не удостоил Азари ответом, лишь вопросительно взглянул на него.
- Я говорю, - продолжал Азари, - почему бы нам не занять место Домдара и не стать правителями мира?
- Провозгласить отца Императором?
- Почему бы и нет?
- В мире не найти столько олнамцев, чтобы укомплектовать гарнизоны и заполнить губернаторские дворцы, - молвил Алдасси. - И кроме того, олнамцы - свободолюбивый народ, они не будут служить солдатами.
Азари не стал спорить, хотя и знал, что олнамцы любят свободу ничуть не больше, чем все остальные народы.
- Разве все солдаты Империи - домдарцы? Неужели кровь Домдара течет в жилах всех жрецов, всех магов-вестников, всех губернаторов и советников?
- Они служат Домдару независимо от того, к какому народу принадлежали их предки.
- И так же охотно станут служить Олнамии.
- Будут ли? - усомнился Алдасси.
- Наверняка.
Он говорил таким тоном, словно его точка зрения была неоспоримой. Алдасси склонил голову набок и изучающе посмотрел на Азари.
- Ты уже успел поговорить с отцом на эту тему?
- Нет, твой отец пока не одарил меня своим вниманием, - покачал головой бывший попрошайка.
- Я с ним потолкую, - пообещал Алдасси.
- Это правильно, - кивнул Азари. - Я не хочу делать вид, будто тема нашей беседы возникла совершенно случайно.
Алдасси снова обратил взор на запад.
- Неужели ты хочешь сделать вид, будто вся эта идея является продуктом только твоего разума?
- Нет, не хочу. Я разговаривал со множеством людей.
- Включая кое-каких врагов, которые в надежде на помилование готовы служить Олнамии?
- Не исключено.
- Но почему нам следует сохранить им жизнь? Что они могут предложить нам взамен?
- Возможность управлять Империей, вместо того чтобы просто её уничтожить. Вот что означает мое предложение, Назакри!
- Могут ли те люди, с которыми ты говорил, действительно сделать то, что обещают.
На сей раз Азари ответил не сразу.
- По правде говоря, О Назакри, я вел речь только с гонцами. Если подписи под посланиями настоящие - я отвечу утвердительно. Да, эти люди способны обеспечить то, что обещают.
Немного поразмыслив, Алдасси спросил:
- Почему ты позволяешь себе обращаться ко мне “О Назакри”, как будто это мой титул? Ведь мой отец - единственный, кто имеет право именоваться Властитель Назакри.
- Конечно, - тут же согласился Азари.
Алдасси, переключившись на современный олнамский, который можно услышать на рынке, а не на официальном диспуте, поинтересовался:
- Ну, и кто же эти типы, и что за условия они выдвигают?
- Прежде всего они желают знать, захотим ли мы их вообще выслушать. Им нужен честный, откровенный разговор.
- Что ж, это справедливо, - кивнул Алдасси. - Я поговорю с отцом, как только представится такая возможность. Но ничего не обещаю.

* * *

Ребири Назакри взглянул на сына, и молодой человек напрягся, стараясь подавить внутреннюю дрожь. Обладание магической силой совсем преобразило старика, думал Алдасси. Отец всегда был жестким и холодным человеком, но сейчас его вряд ли можно назвать человеком. Казалось, Назакри постоянно окутан тьмой, даже когда не держит в руках свой ужасающий кристалл, а его темные глаза обрели бездонную черноту глаз Бредущих в нощи.
Алдасси невольно порадовался тому, что не он открыл способ вбирать тьму в кристаллы. Пусть это нечестно по отношению к отцу, но поделать с собой он ничего не мог. Его кристаллы принадлежали той Новой Магии, которой обучал их Тебас Тудан. Их питало солнце, питала энергия самих богов.
Такой выбор сделал не он сам, а отец, заявивший, что разумный воин должен иметь в своем распоряжении несколько видов оружия. Лучше иметь в своем арсенале как тьму, так и свет, не полагаясь на что-нибудь одно.
Алдасси не спорил. Свет его вполне устраивал, с ним он чувствовал себя вполне комфортно, в то время как присутствие тьмы вызывало у него ощущение беспокойства. Видимо, он успел настолько пропитаться светлой магией, что силы тьмы теперь избегают его, думал Алдасси. Когда олнамцы покидали школу в Фадари Ту, Тебас Тудан шепнул юноше, что его магические возможности по меньшей мере в два раза превосходят потенциал отца. Однако Алдасси очень сомневался, что мог бы с такой же легкостью, как Ребири, управиться с силами тьмы.
- Эти люди домдарцы? - спросил Назакри-старший.
- Что? - не понял Алдасси.
- Те люди, что затевают с нами торг, домдарцы? - раздраженно повторил отец.
- Пока не знаю, но думаю, это так.
- Если это домдарцы, то они должны умереть, - заявил Ребири. - Я не потерплю, чтобы хоть один домдарский изменник пережил мое мщение. Они заслуживают смерти уже за то, что являются домдарцами. Попытка же изменить людям своей крови только отягощает их остальные преступления и обрекает на второй смертный приговор. Дикнойцы, матуанцы и прочие, принадлежащие подобным племенам, вольны служить Олнамии, если захотят. Я лично не против того, чтобы стать во главе новой Империи, если пожелают народы. Но я отказываюсь от власти, если это сохранит жизнь хотя бы одному домдарцу.
- Но, отец, - пытался возразить Алдасси, - что, если…
Ребири упреждающе поднял руку, и молодой человек мгновенно умолк.
- Я не хочу сказать, что нам вообще не следует иметь с ними дела, - объяснил старик. - Если они предложат свою помощь, мы её примем. Но пойми, сын мой, наш мир прекрасен, а Домдар должен погибнуть. Согласись на все их предложения, которые помогут уничтожить их же народ, но не приноси никаких клятв, которые могли бы связать нам руки. Мой предок Базари совершил эту ошибку, но мы её не повторим. Стели мягко, играй словами, говори то, что они хотят от нас услышать, а не то, что мы думаем.
- Понимаю и сделаю все что смогу, - кивнул Алдасси.
- Твои кристаллы с тобой?
- Конечно.
- Если тебе придется лететь в Зейдабар на переговоры с предателями, то я благословляю тебя на это, - промолвил старик. - Но только не давай никаких обещаний! Пусть они сами одурачат себя. Не надо лгать. Говори им правду, но только ту правду, которая выгодна для нас.
- Хорошо, - ответил Алдасси. - Сделаю, как ты говоришь.

* * *

Спустя три дня Алдасси уже сидел в роскошно убранной палате и беседовал с высокопоставленным домдарским аристократом.
- Мы ничего не можем обещать, пока вы не представите убедительных доказательств, что приняли нашу сторону, - изложил свое условие молодой Назакри.
Алдасси не сказал, что они в любом случае не станут давать никаких обещаний, и что домдарцам ни при каких обстоятельствах не будет позволено встать на сторону олнамцев.
Вместо этого он произнес:
- Мы найдем подходящее место для каждого, кто сумеет угодить моему отцу.
Он не сказал, что некоторые места его отец подыщет им на кладбище и ни один домдарец никогда и ничем не сможет угодить Ребири.
Его собеседник услышал лишь то, что хотел услышать.
Армия Назакри двигалась на запад, и кое-кто ожидал её подхода не с ужасом, а с нетерпением.

ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ

Беседа с магами длилась почти час. Маллед и Вадевия вернулись в кабинет жреца. На сей раз кузнец сел у окна и стал смотреть на крыши Бьекдау. Вадевия занял место за столом. Желудок Малледа был вполне удовлетворен, а разум ещё не совсем.
Он успел побеседовать с тремя магами и помощником Имперского представителя в Бьекдау, который явился, чтобы отослать какое-то сообщение. Помощник отказался отвечать практически на все вопросы, но он не был жрецом, и Маллед решил, что оказывать на него давление с помощью письма Долкаута не имеет смысла.
Все три мага-вестника сошлись на том, что формируемая в Зейдабаре армия хоть и велика, но не обучена и плохо вооружена. Одновременно они утверждали - возможности Назакри никому не известны.
- Что произойдет, если Назакри все же разрушит Зейдабар? - спросил, глядя в окно, Маллед.
- Это будет зависеть от многих обстоятельств, - ответил Вадевия. - Например, сумеют ли скрыться Императрица и её двор. Мы не знаем, удовлетворится ли Ребири Назакри уничтожением города. Он может умереть, завершив свое дело. И, наконец, вполне допустимо, что в войну вмешаются боги. Считаешь ли ты возможными эти варианты?
- Не знаю. - Маллед по-прежнему не отрывал взгляд от крыш Бьекдау. Солнце клонилось к западу, и город был располосован множеством длинных и все ещё удлиняющихся теней. Ему никогда не приходилось видеть Бьекдау с этой точки. Более того, он ни разу не смотрел сверху ни на одно поселение. - Очень трудно поверить в россказни о войне с ходячими мертвецами и злым колдуном. Трудно представить события, происходящие во многих сотнях миль от нас.
- Очень сомневаюсь, Маллед, что Ребири Назакри видит себя “злым колдуном”, - заметил Вадевия.
- Но разве он не есть зло? - повысил голос кузнец, отвернувшись от окна. - Этот человек хочет уничтожить Империю, которая вот уже много столетий правит миром и давно сделала всех людей счастливыми.
- Он оправдывает себя тем, что лишь хочет истребить народ, который нанес поражение его предкам и подчинил их себе.
- Его предки давным-давно умерли. Разрушение Зейдабара не вернет их к жизни.
- Он отомстит за них.
- Но какая ему от этого польза?
У Вадевии на этот вопрос не нашлось ответа.
- Если падет Зейдабар, то что случится с остальным миром?
- Этого никто не знает, - ответил жрец. - Думаю, многие народы в различных частях мира сочтут это концом Империи Домдар, и десятки, если не сотни провинций поднимутся и восстановят свою независимость. А в том случае, если Императрица умрет насильственной смертью, может начаться гражданская война между самими домдарцами. Восшествие на престол Принца Граубриса уже сейчас ставится под сомнение, так как оракулы не подтверждают его права на трон. В случае военного поражения его право наследования станут оспаривать все. Возникнет довольно неприглядная картина.
- Но кто посмеет оспорить права Принца?
- Его старшая сестра может беспрепятственно заявить, что старшинство важнее, чем пол. А Принц Золуз, который лишь на десять минут моложе Граубриса, станет доказывать, что из троих детей Императрицы только у него есть наследники.
- Я об этом не думал, - сказал Маллед. - Все это кажется таким далеким.
- Согласен, это от нас далеко. Но тем не менее гражданская война может вспыхнуть.
- Но если произойдет гражданская война или восстанут провинции… Как далеко могут распространиться волнения? Затронут ли они Бьекдау? Или Грозеродж?
- Скорее всего, да, - ответил жрец. - В схватку будут вовлечены крупные армии, которым потребуются люди и припасы. Думаю, ни одно место нельзя будет считать безопасным.
- Неужели боги это допустят? Я имею в виду гражданскую войну и восстания. Неужели они позволят разрушить Зейдабар?
- Насколько нам известно - допустят, - кивнул Вадевия. - Не знаю, сколь правдивы легенды о временах, предшествующих Империи, но после её создания боги никогда прямо не вмешивались в жизнь людей, ограничиваясь советами через оракулов да выбором Заступников. Теперь они даже этого не делают. С тех пор как замолчали оракулы, нет ни одного подтвержденного случая божественного вмешательства.
- Но разве они не благоволят Домдару?
Вадевия долго молчал.
- В течение тысячи лет благоволили, - наконец ответил он, - но и боги способны меняться. Возможно, их расположение к нам закончилось. Не исключено, что кто-то из наиболее мрачных божеств одарил Ребири Назакри могуществом специально для того, чтобы он уничтожил Империю Домдар.
Маллед удивленно посмотрел на Вадевию.
- Вы - жрец Домдара, - сказал он, - и вы сомневаетесь в благоволении богов?
- Я честный человек, Маллед, даже по отношению к самому себе. По крайней мере пытаюсь быть таким. Боги не говорят больше, чего они от нас желают, и не посвящают нас в свои замыслы. Нам не известно, что они делают. Возможно, они отвернулись от нас. Но нельзя исключать и того, что они испытывают нашу веру, сделав вид, будто покинули нас. В конце концов, они могут нас спасти. Я не знаю. И никто этого не знает.
- И, следовательно, вы не знаете, являюсь ли я Богоизбранным Заступником с обещанными богами способностями.
- Отчасти ты прав, - вздохнул Вадевия. - Ты действительно был богоизбранным в момент рождения, и никогда за тысячи лет существования Домдара Заступник не лишался своего звания. Но все это было до того, как умолкли оракулы. Вполне может быть, что сейчас ты простой кузнец, а богоизбранным является Ребири Назакри. Допускаю и то, что Заступник кто-то третий, или его вообще не существует.
Немного подумав, Маллед спросил:
- Неужели подобная неопределенность вас не беспокоит?
- Беспокоит, и очень сильно. Точно так же, как она всю жизнь беспокоила тебя. И я не хочу себя обманывать, ради того чтобы положить конец этому беспокойству. Точно так же, как не хочешь этого и ты. Сегодня ты здесь потому, что не знаешь, как поступать и в чем состоит твой долг. Я верю, твоя ответственность перед Империей выше, чем перед женой и детьми. Верю, твой долг - защищать Домдар, а не оставаться дома в безопасности. При этом я исхожу из того, что твой дом и семья окажутся в опасности, - как и все остальные семьи, - если падет Зейдабар. Но это всего лишь вера, а не уверенность. Может быть, уже завтра Назакри умрет, сраженный гневом богов… Я верю в то, что ты по-прежнему Богоизбранный Заступник, потому что, как бы ни изменились боги, они не могут быть столь капризны, чтобы менять свои установления. Но точно я этого не знаю.
- Я не просил, чтобы меня провозглашали Заступником, - заявил Маллед.
- Никто из нас, являясь на свет, не обращается к богам с прошением сделать нас тем-то и тем-то, - сказал Вадевия. - Я не просил, чтобы боги сделали меня мужчиной. Но тем не менее принял на себя всю ответственность, вытекающую из принадлежности к сильному полу.
- Это не одно и то же, - покачал головой Маллед.
Кузнец долго сидел молча, припоминая свой разговор с Анвой. Он обещал жене из Бьекдау сразу отправиться домой.
Но это было до того, как он услышал от магов о слабости и неопытности Имперской Армии и об этом адском колдуне. От рук Назакри уже погибли сотни и могут умереть ещё тысячи. Зейдабар падет, и весь мир погрузится в хаос.
Кто способен отвратить несчастье, которое может свалиться на Грозеродж, Анву, Нейла, Порию и Аршуи?
Отсюда, из кабинета Вадевии, опасность казалась более реальной и близкой, чем из Грозероджа. Теперь его собственная роль, как Богоизбранного Заступника, представлялась Малледу весьма правдоподобной. Он убедился, что жрецы действительно охотно откликаются на все его желания. Какие бы сомнения он сам ни испытывал, обитатели храма в Бьекдау верят каждому слову из послания Долкаута.
Конечно, Маллед мог на некоторое время вернуться в Грозеродж - враг все ещё находился далеко на востоке, - но возникало опасение, что, оказавшись дома, он уже не сможет покинуть Анву. Впечатления от услышанного и увиденного здесь, в храме, со временем, безусловно, ослабеют.
Да, он сказал Анве, что вернется домой. Но сейчас сделать это не имеет права.
Маллед молча вел спор с самим собой, не зная, на что решиться. Наконец он произнес:
- Я отправляюсь в Зейдабар. Но только как кузнец - и не более того. Вы, может быть, и верите, что я отмечен богами, но сам я - пока ещё нет.
Вадевия понимающе кивнул.
- Я хотел бы попросить вас ещё об одной услуге, - продолжал Маллед. - Не могли бы вы дать мне перо и бумагу и поручить кому-нибудь переправить письмо моей жене в Грозеродж?
- И это все? - поднял брови Вадевия. - Запомни, Маллед, независимо от того, во что ты веришь, каждый жрец в этом храме подчиняется тебе как раб. Если ты попросишь, мы направим дюжину жриц в Грозеродж служить твоей супруге, а если пожелаешь, то две дюжины самых крепких жрецов понесут тебя на своих плечах в Зейдабар, громогласно возглашая при этом хвалу в твой адрес.
- Я всего лишь кузнец. - Маллед немного поколебался и затем вымолвил: - Но если б вы смогли послать женщину в помощь Анве… - Залившись краской стыда, он замолчал, смущенный своими претензиями.
- Это будет сделано, - пообещал Вадевия. - Мы направим двоих.
- В таком случае я пошел. До Зейдабара путь не близкий.
- Даже чересчур длинный, чтобы отправляться вечером. Сегодня на ночь мы предоставим тебе постель здесь, а утром тронемся в путь.
- Тронемся? - удивленно переспросил Маллед.
- Конечно, - улыбнулся Вадевия. - Ведь тебе не доводилось раньше бывать в Зейдабаре, не так ли?
Маллед признался, что в столице он ещё не бывал.
- В таком случае тебе понадобится проводник и советчик. В бытность мою неофитом я провел три года в столице и с тех пор посетил её ещё несколько раз. Конечно, я не знаю всех улиц и домов, но немного помочь тебе смогу.
Маллед растерялся.
- Но… но разве вы не…
- Здесь у меня никаких обязанностей не осталось, - молвил Вадевия. Улыбка исчезла с его лица. - Я старый человек, завершивший доверенную ему работу, и тружусь лишь по привычке. Я был бы счастлив проводить тебя в Зейдабар и увидеть собственными глазами дальнейший ход событий. Я хочу быть свидетелем последней битвы, чтобы рассказывать захватывающие истории внукам моей сестры. Я хочу видеть, как на берегу Гребигуаты будет убит Ребири Назакри или как он с триумфом пройдет по развалинам Зейдабара. Согласись, об этом стоит рассказать, а уж увидеть - и подавно.
Малледу нечего было противопоставить этим доводам. А если быть до конца честным, то его радовала возможность видеть хотя бы одно знакомое лицо в чужом городе.
- Как хотите, - произнес он. - Но прошу вас без моего согласия никому не говорить - абсолютно никому, - что я отмечен богами.
- Согласен, - улыбнулся Вадевия.
Маллед улыбнулся в ответ и вновь обратил взор к окну.
Тень уже полностью захватила улицы и подбиралась к крышам домов. Небо на западе начало розоветь. Далеко, почти у самого горизонта, Маллед увидел серебряный блеск и догадался, что это излучина реки Врен.
Завтра впервые ему предстояло пересечь Врен, сменить знакомый холмистый ландшафт на равнинный и шагать в Зейдабар - столицу Империи, родной город Ее Императорского Величества Беретрис, Королевы Домдара и Императрицы всего Мира.
При мысли об этом он почувствовал дрожь во всем теле и отвернулся от окна.

ГЛАВА ДВАДЦАТЬ ПЯТАЯ

- Плевать я хотела на то, что говорит мать! - визжала Принцесса Даризея, без устали расхаживая по роскошному иранскому ковру. (Такое поведение выглядело бы странным даже для девицы в три раза её моложе.) - Чем Император лучше Императрицы? Ведь она же сама справлялась с делами последние пятьдесят пять лет! - Она подошла к окну с мелким переплетом рам и, повернувшись лицом к присутствующим, оказалась в разливе света.
- Да потому, что все эти пятьдесят пять лет царил мир, - спокойно ответил Принц Золуз.
Он сидел в уютном кресле, обитом ковровой тканью, и терпеливо взирал на сестру. Он подозревал, что мать выбрала своим наследником их брата, Граубриса, из личных соображений, а не по половому признаку; ссылка же на пол являлась лишь предлогом.
- В Империи снова воцарится мир, - заметил Принц Гранзер, стоявший возле холодного камина. - Этот нелепый мятеж скоро закончится.
- Ты в этом уверен? - вскинул брови Принц Золуз.
- Очень хочется, чтобы ты оказался прав, - обронил Принц Граубрис. Он развалился в другом ковровом кресле у окна с теневой стороны.
- Какие могут быть сомнения! - Принц Гранзер облокотился на камин. - Править - наше предназначение. Боги не станут поворачивать вспять тысячелетний бег истории.
- Править миром - наше предназначение, - одернула его залитая светом Даризея. - Ты же всего лишь женился на мне.
- Как тебе будет угодно, - мягко произнес Гранзер.
Золуз усилием воли подавил улыбку. Он знал, любое проявление веселости сейчас ещё больше разозлит сестру. Его забавляло то обстоятельство, что, пока они спорят, кому править Империей, когда умрет мать (он искренне надеялся, что это случится не скоро), подлинным правителем уже давно является его кузен Гранзер, Председатель Имперского Совета.
Золуз иногда ловил себя на том, что в глубине души и сам питает надежду когда-нибудь занять трон. Он не сомневался, что справится с управлением лучше, нежели сестрица и, уж во всяком случае, не хуже, чем Граубрис. Граубрис часто пребывал в скверном расположении духа после смерти бедной крошки Морезоя. Золуз предполагал, что после этого удара отношения между Граубрисом и его супругой, Гаудигой, так полностью и не восстановились. Он обратил внимание, что Гаудига отсутствует на семейном совете, собранном Даризеей.
Его жена, Даунла, тоже не пришла. Политика её никогда не интересовала, и она осталась дома - в другом крыле здания и тремя этажами ниже, - чтобы обсудить с дочерью Даррис церемонию предстоящего бракосочетания.
По этой самой причине Золуза не очень волновали его невысокие шансы стать Императором. У него были дети, в то время как у Даризеи и Граубриса потомков не оставалось. Это позволяло рассчитывать на то, что когда-нибудь династию продолжат дети или в крайнем случае внуки Золуза. Даризее уже перевалило за пятьдесят - поздновато обзаводиться детьми. Граубрис теоретически ещё мог стать отцом, но никаких намерений в этом отношении не выказывал. Это превращало Золуза с его четырьмя дочерьми и двумя сыновьями в главную надежду династии. Не имеет значения, кто сейчас станет наследником Беретрис. Даррис или Вали почти наверняка будут править в Зейдабаре. Золуз мысленно усмехнулся. Да, он потерял престол, умудрившись родиться на десять минут позже брата, но его вполне устраивало осознание того, что его отпрыски почти наверняка станут властителями Империи.
При условии, что этот черный маг Ребири Назакри не воплотит в жизнь свою угрозу уничтожить Домдар. Здесь, за крепкими стенами дворцовой башни, трудно было поверить в то, что безумный олнамец представляет реальную угрозу. Но члены Императорской семьи получали доклады с востока, из которых можно было заключить, что этот Назакри практически непобедим.
Золуз обратил свой взор на Гранзера.
Да, его зять вовсе не глуп. Гранзер, конечно, воспользовался положением жены, чтобы получить свой нынешний пост, но дела Империи вел вполне удовлетворительно. Он стал бы членом Совета и в том случае, если бы даже получил в свое время отказ от Даризеи. Правда, тогда шансов стать Председателем Совета у него не было бы. Более того, Гранзер, когда хотел, мог быть очень волевым человеком. За тридцать лет супружества он ни разу не позволил Даризее командовать собой, а временами даже осмеливался возражать самой Императрице. Золуз не был уверен, что сам в подобных обстоятельствах решился бы на спор с матерью. Но при всех своих достоинствах Гранзер оставался простым смертным, не имеющим вот уже много лет божественной поддержки. И Председатель Имперского Совета мог ошибаться или неправильно оценивать ситуацию.
Золуз искренне надеялся, что Гранзер не ошибается в оценке той угрозы, которую являет собою Ребири Назакри. Вера в божественное руководство была традиционной стратегией Домдара, и действовала она прекрасно до тех пор, пока боги не перестали сотрудничать с Империей.
Назакри был не единственной проблемой, которую отказывались решать боги. Не менее важным был и вопрос престолонаследия. В течение тысяч лет, когда умирал Император или Императрица, Домдар спрашивал у богов, кто из членов правящего дома должен занять трон. Более того, вопрос задавался с упреждением в тех случаях, когда монарх заболевал или когда смерть его представлялась возможной, - например, при отъезде на войну. Боги устами оракулов обычно избирали старшего сына Императора. Однако не всегда. Порою благословение небес получали дочери, иногда младшие дети, а в некоторых случаях и другие родственники - племянники и племянницы - в обход прямых наследников.
В 1092 году - году, когда последний раз говорили оракулы, - у Беретрис было прекрасное здоровье, и о будущем наследнике вопрос не ставился.
Теперь же её здоровье оставляло желать лучшего. Расстройство пищеварения было явно угрожающим, и оно постоянно усугублялось. Доктора демонстрировали свою неспособность установить причину болезни и вели между собой бесполезные споры. Смерть могла явиться к Беретрис в любую минуту. Пришло время назвать наследника.
В былые времена члены Императорской семьи согласно традиции потребовали бы созыва Чрезвычайной Сессии Имперского Совета, чтобы тот назвал наследника. Совет, в свою очередь, обратился бы к Верховному Жрецу с просьбой узнать волю богов. Верховный Жрец посоветовался бы с оракулами и принес ответ.
Теперь же, когда Апирису советоваться было не с кем, никто не хотел, чтобы Верховный Жрец выносил решение. Вместо этого Беретрис после особенно скверной ночи объявила детям и их супругам, что считает Граубриса своим наследником.
Даризея, покипев от злости одну-две триады, собрала всю родню и заявила, что, по её мнению, Беретрис не имеет права назначать наследника и что этот вопрос должен решать только Имперский Совет.
Вне всякого сомнения, она надеялась, что её супруг - Председатель Совета - обеспечит выбор в пользу жены. Гранзер не стал с порога отвергать эту идею, так как не желал разрушения семейной идиллии. Однако он не стал эту идею и открыто поддерживать, предложив, чтобы правящее семейство решило проблему в своем кругу и лишь затем обратилось в Имперский Совет.
Золуз и Граубрис приняли предложение зятя, после чего Граубрис сказал, что, по его мнению, следует согласиться с матерью, имеющей в государственных делах огромный опыт.
В результате разгорелся спор, в данную минуту уже себя исчерпавший. Даризея не нашла поддержки даже со стороны супруга.
В общем, Граубрис когда-нибудь взойдет на трон, - если боги не решат по-иному, - а затем настанет очередь детей Золуза. Скорее всего, престол получит его старший сын, Вали. Корона никогда не украсит голову Даризеи, но её супруг осуществляет реальную власть в Империи, и все, таким образом, получилось более чем справедливо, рассудил Золуз.
Итак, одну важную задачу удалось решить без божественного вмешательства. Теперь следовало заняться иными проблемами. Самыми главными оставались Ребири Назакри и его мятеж.
Как жаль, что боги, прежде чем умолкнуть, не удосужились назвать Заступника, вздыхая, подумал Золуз. Если б они это сделали, Империя знала бы, кто должен возглавить кампанию против олнамцев. И тогда Золузу не пришлось бы волноваться за своего младшего сына, Багара, который в составе Роты Заступников направлялся на поле брани.
Золуз не думал, что его сын является Богоизбранным Заступником. Он был хороший мальчишка - крепкий и красивый, отлично владел мечом и прекрасно чувствовал себя в седле. Но что до Заступника… Слушая древние легенды о Богоизбранных, Золуз всегда представлял их существами, мало чем напоминающими ординарных людей, каковым при всех его достоинствах все же оставался Багар.
Но парень уже достаточно взрослый, чтобы учиться на собственных ошибках.
Золуз лишь надеялся, что сын, несмотря на эти ошибки, сумеет остаться в живых.
Интересно, тревожился Золуз, где он сейчас?

* * *

А Принц Багар в этот миг смотрел на Дривабор, к которому приближалась Рота Заступников. Город произвел на него не лучшее впечатление. Там не оказалось могучей цитадели на вершине холма, не вздымались ввысь мощные стены с крепкими воротами. В Дриваборе не было ни куполов, ни башен, ни дворцов. Гогрорский тракт проходил через одинокую арку. Когда-то она являлась частью стены, и здесь, видимо, находились ворота. Но городская стена давным-давно исчезла, так как мешала строительству складов, зернохранилищ и торговых помещений. Всякая нужда в фортификациях исчезла после того, как раскинувшаяся за рекой равнина стала частью Империи.
Дривабор сам по себе, если отсечь от него упомянутые зернохранилища и прочие строения, связанные с торговлей хлебом, был невелик. По площади он не превышал пары жилых районов Внешнего Зейдабара. Большинство зданий, сложенных из бурого или желтого кирпича, были одно - или двухэтажные, без каких-либо украшений. Архитектура их отличалась чрезвычайной безыскусностью. Лишь в дальнем конце города можно было усмотреть три исключения из общей унылости, коими являлись официальная резиденция Лордов Дриева, городской храм и сторожевая башня у начала моста, в том месте, где дорога пересекала Гребигуату.
В настоящее время дворец Лордов занимала Леди Кармаран. Багар никогда её не встречал, но много о ней слышал. Говорили, что это выдающаяся во всех отношениях дама. Принц не понимал, как она могла выносить существование в таком унылом, заштатном городишке.
У Дривабора была ещё одна странность, делавшая его не похожим на разросшуюся деревню. Тракт, начиная от арки, был вымощен темным кирпичом, и мостовая эта тянулась насколько хватало глаз. Багару, естественно, доводилось видывать мощеные площади и улицы. В кварталах, окружающих Императорский Дворец, их было сколько угодно, но они крайне редко попадались за пределами Зейдабара. А уж здесь увидеть кирпичную мостовую он никак не ожидал.
Багар решил, что этот курьез имеет какое-то отношение к мосту через реку.
У этого моста Генерал Балинус намеревался остановить врага. Правда, Багар официального сообщения не слышал, до него доходило только то, что говорили по этому поводу отец, дядя Гранзер, Капитан Дузон и другие офицеры. Балинус и первый по чину командир, Лорд Кадан, опасались встречать противника на открытом пространстве: Ребири Назакри мог с помощью магии или каким-то иным способом, обойти Имперскую Армию. Единственной преградой между Говией и Зейдабаром оставалась Гребигуата, а единственным местом переправы через реку был мост в Дриваборе, если, конечно, Назакри не надумает пуститься в обход за тысячу миль.
Река была слишком мелкой для крупных судов, но плотов и плоскодонок имелось сколько угодно. Согласно Имперскому Указу все они должны были впредь до особого распоряжения оставаться на западном берегу Гребигуаты. Любая лодка, обнаруженная без хозяина на восточном берегу, подвергалась конфискации.
Генералы, видимо, полагали, что мятежники окажутся неспособными построить собственные лодки или плоты. И действительно, на восточном берегу Принц не увидел деревьев. Кроме того, предположил он, олнамцы, будучи жителями пустыни, наверняка не умеют строить плоты из соломы.
Итак, оставался только мост.
Багар посмотрел назад на дорогу.
Пехотных полков видно не было. Рота Заступников их давно обогнала, даже несмотря на то что половина воинов едва держалась в седлах. Но Багар знал, пехота на подходе - шесть полков, три тысячи человек. И вся эта сила брошена лишь для того, чтобы охранять один-единственный мост.
Такого количества людей, несомненно, должно хватить. А в Агабдале, к северу от Зейдабара, Лорд Кадан собирал ещё более крупное войско. Однако Багар не думал, что оно понадобится.
Он даже не был уверен, потребуются ли все шесть полков авангарда. Весьма сомнительно, что разношерстная банда мятежников, даже понукаемая магией, сможет преодолеть Восточную равнину.
Но Принц все же надеялся, что враг доберется до Гребигуаты. Тогда он, Багар, получит шанс показать все свои способности. Воображение рисовало яркую картину боя: он один, возглавляя свое войско, сражается на мосту с дюжиной олнамцев и, естественно, всех побеждает.
Его брат, Вали, может быть, со временем и станет Императором, думал Багар. Но ему не суждено быть Богоизбранным Заступником Империи.

ГЛАВА ДВАДЦАТЬ ШЕСТАЯ

Путешествие на север от Бьекдау до Зейдабара заняло четыре с половиной дня. По мнению Малледа, это были на удивление скучные дни. Вадевия шел в обычном платье, сложив жреческую мантию в дорожный мешок. Он не хотел привлекать внимания к странной паре, состоящей из жреца и простолюдина. Теперь же все принимали его за отца Малледа.
Это ужасно раздражало кузнеца, потому что Вадевия был хоть и велик ростом, но значительно уступал Хмару и вдобавок не обладал спокойной уверенностью в себе, присущей отцу.
Самым интересным оказался первый отрезок дороги вниз по течению реки до Назеди. Маллед смотрел, как суда, борясь с течением, идут вверх или быстро скользят вниз к морю. Цвет парусов говорил о их принадлежности, а вымпелы на мачтах указывали место назначения. На судах, идущих вверх, естественно, развевались желто-зеленые флаги Бьекдау, в то время как среди спешащих к морю очень редко попадались два одинаковых вымпела. Маллед не знал, какие порты означены какими флагами, но уже само их разнообразие приводило его в восхищение.
Он не уставал любоваться солнцем, пьющим утреннюю росу, и детишками, резвящимися на мели у берега, вздымая брызги с веселыми криками.
На протяжении всех двадцати с лишним миль от Бьекдау до Назеди вдоль реки стояли дюжины постоялых дворов, поджидая тех, кто по какой-либо причине не мог совершить путешествие за один день. Каждый постоялый двор имел свою пристань. Собственными причалами располагали фермерские дома, рыбаки и различные склады. А два постоялых двора могли даже похвастаться паромной переправой.
Теперь же слева от путников тянулась гряда невысоких холмов, справа текла река, за которой лежала равнина, в целом совершенно безликая, если, конечно, не считать украшением ландшафта квадраты и прямоугольники фермерских полей.
Назеди можно было увидеть с расстояния во много миль. По правде говоря, он редко скрывался из виду с того момента, когда при выходе из Бьекдау Вадевия указал Малледу на пятнышко у самого горизонта - сторожевую башню Назеди.
Маллед никогда не уходил так далеко от дома, и ему не приходилось бывать в этом городе. Он с интересом наблюдал за тем, как башня становится все более видимой и под ней вырастает купол храма.
Назеди был крупнее Бьекдау и раскинулся по обоим берегам Врена. Разделенные рекой части соединялись четырьмя большими мостами. Малледу город показался просто чудом. Его поразили широкие прямые улицы и дивные здания из многоцветных камней и кирпича. Назеди был основан через много, много лет после того, как регион был полностью умиротворен, и в отличие от более древнего Бьекдау никогда не имел городских стен. Их отсутствие стирало грань между городом и окружающим его пространством. Маллед даже не мог точно сказать, в какой момент они вступили в город.
Вадевия провел его по первому из четырех мостов, и Маллед вначале подумал, что они продолжат путь к Зейдабару, хотя уже давно перевалило за полдень. Однако жрец препроводил его к гостинице на окраине города.
- Я не так молод, как прежде, - извиняющимся тоном произнес Вадевия. - Боюсь, мне пора перекусить и хорошенько отдохнуть.
Маллед ничего не сказал, но про себя подумал, что жрец принял разумное решение. Сам он не устал. Более того, он даже не помнил, когда уставал последний раз.
Кузнец с интересом осмотрел гостиницу. Она была значительно просторнее заведения Бардетты, богаче обставлена и украшена, а в остальном мало чем отличалась от хорошо знакомого ему места.
Было странно впервые в жизни очутиться на противоположном берегу Врена. Переход через мост оказался таким простым, что Маллед чувствовал себя немного обманутым. Другое дело паром, брод или переправа вплавь.
Остаток дня и весь вечер он бродил вокруг гостиницы и по прилегающим к ней улицам, прислушиваясь к беседам обитателей Назеди и путешественников. Он с интересом разглядывал их элегантные одеяния, вычурные прически. Его внимание привлекали утонченные манеры местного люда. Ничего подобного в Грозеродже ему видеть не приходилось. Он слышал, как мужчины обсуждали женщин, женщины - мужчин и как все, невзирая на пол, толковали о делах, друзьях, семье и погоде. Говорили и о войне. Но, как ни странно, она вовсе не была главной темой. Маллед ожидал иного.
Он не вмешивался в эти беседы, ограничиваясь общением с Вадевией и - весьма неохотно - с персоналом гостиницы. Кузнеца очень смущало его деревенское произношение.
Разговоры со жрецом касались только вопросов бытоустройства и путешествия. Ни словом они не обмолвились о цели, приведшей их в Зейдабар.
Утром, наскоро позавтракав, они тронулись в путь, хотя солнце ещё не успело подняться из-за крыш домов на противоположной стороне улицы. Счет за еду и ночлег оплатил Вадевия, так как у Малледа было всего полтора вьерта. Цены в Назеди оказались возмутительно высокими, но местных жителей это, по-видимому, не тревожило. Они за один прием запросто выкладывали суммы, каких Малледу не доводилось видеть и за сезон. Большинство жителей Грозероджа никогда не держали в руках монет крупного достоинства, и даже кузнецам такие деньги перепадали крайне редко.
Маллед оставил Анве три вьерта на непредвиденные расходы, что с полутора вьертами в его кармане составляло весь их капитал.
Путешественники покинули Назеди и зашагали по Зейдабарской дороге, такой широкой, что на ней легко могли разъехаться четыре фургона. По обеим её сторонам тянулись ограды, различавшиеся высотой и внешним видом, обусловленным лишь фантазией и трудолюбием соорудивших их фермеров. Дорога была абсолютно прямой. На равнинной и довольно однообразной стороне реки ничто не мешало соединить Назеди со столицей кратчайшей линией.

Предыдущая страница 9 Следующая страница


Отмеченный богами 10

Ландшафт, в какую сторону ни взгляни, не представлял ни малейшего интереса. Фермерские дома, окруженные живой изгородью, ничем не отличались от домов в регионе. Казалось, они просто спустились с холмов на равнину. Играющих детишек, как и кораблей, видно не было. Другие путники не обращали на Малледа и старика никакого внимания.
К полудню они вошли в поселение, называемое Вурс. Дорога расширилась до размеров площади, в центре которой булькал фонтанчик, снабжающий водой путников и их животину. С разных сторон площади друг на друга смотрели два постоялых двора. Из открытых дверей пекарни исходили аппетитные запахи, но Маллед вспомнил, как мало у него денег, и поборол искушение. Борьба была существенно облегчена тем, что по его обонянию вдруг ударила вонь деревенской сыромятни. Словом, они миновали Вурс не задерживаясь.
Однако уже в следующей деревне пришлось остановиться на ночь. Жрец сказал, что поселение называется Деу Анафа, и это, в свою очередь, подтвердил хозяин постоялого двора.
Третий день практически ничем не отличался от второго. Они шагали по прямой как стрела Зейдабарской дороге, между живыми изгородями и тянущимися до самого горизонта полями. А далее, миновав деревню Деу Бьенда ещё до полудня, они заночевали в городке под названием Аллас.
Первая половина четвертого дня была самой унылой, так как на дороге не оказалось даже деревни, способной нарушить однообразие пути. Но вот Маллед усмотрел впереди в небе какое-то марево. Примерно через час он смог определить, что это дым, и поделился своим наблюдением с Вадевией.
- Кузницы Зейдабара, - сказал жрец споткнувшись. Он упал бы, не подхвати его вовремя Маллед.
- Прошу прощения, - поникшим голосом произнес Вадевия. - Боюсь, я теперь не очень пригоден для путешествий.
- Мы можем отдохнуть, если желаете, - предложил Маллед, хотя сам он усталости не чувствовал.
- Нет, - покачал головой жрец, - идем дальше.
Живые изгороди вдоль дороги исчезли, но, когда они увидели постоялый двор, небеса вокруг россыпей лун начали темнеть. Далеко впереди, из-за купола храма и башни, наполовину скрытых в дыму, пробивались последние лучи солнца.
- Да, - сказал Вадевия, прежде чем Маллед успел задать вопрос, - это Зейдабар. Купол принадлежит Великому Храму, а башня с золотым шпилем, та, что немного правее, - Императорский Дворец. Они гораздо больше и значительно дальше, чем ты думаешь, поэтому не мечтай о том, чтобы добраться до столицы сегодня. Этот постоялый двор подойдет нам как нельзя лучше.
- Хорошо, - сказал Маллед. - Но где мы сейчас? Как называется эта деревня? - Он указал на постоялый двор и скопление домов впереди у дороги.
- Это Даузгер, - улыбнулся Вадевия, - но его вряд ли можно назвать деревней в обычном смысле слова. - Не пожелав пускаться в дальнейшие объяснения, жрец повлек Малледа к постоялому двору, дабы получить там ужин и кров.
Наутро они снова тронулись в путь. Теперь Зейдабарская дорога шла мимо множества постоялых дворов и мастерских. Живые изгороди исчезли напрочь, хлебные поля и зеленые пастбища тоже кончились. Вместо них появились клочки возделанной земли, на которых росли овощи. Даже в столь ранний час дорога кишела путниками.
Когда они прошагали примерно пять миль, кузнец поинтересовался:
- Мы все ещё в Даузгере? Сдается, я никогда не слышал о городе таких размеров.
- Нет, - засмеялся Вадевия, - думаю, мы уже в Незбуре. Именно это я и имел в виду, когда сказал, что Даузгер не деревня. Это просто пригородное поселение, каких много вокруг Зейдабара.
Башни и купола столицы были отчетливо видны, хотя до них ещё предстояло шагать и шагать.
- Неужели вы хотите сказать, что отсюда до Зейдабара идут сплошные поселения? - спросил Маллед.
- Именно. Во всяком случае, вдоль дорог.
Кузнецу с трудом в это верилось, однако возражать старику он не стал и продолжал шагать молча.
Еще один час непрерывной ходьбы убедил его в правоте жреца. Теперь главную дорогу примерно через каждую сотню ярдов пересекали улицы, а параллельно тракту и чуть в стороне от него тянулись широкие проспекты. Но это все ещё не было Зейдабаром.
Теперь он находился не прямо перед ними, а чуть справа, взирая сверху вниз на крыши домов, лавок и мастерских, выстроившихся вдоль дороги. Город стоял на вершине холма. Таких холмов Маллед никогда не видел. Его каменные склоны были настолько круты, что скорее напоминали утес, в то время как вершина оставалась совершенно плоской.
Правда, сейчас она скрывалась за городской стеной, столь причудливо слившейся со скалистыми склонами, что переход от обрыва к стене был почти не заметен. Впрочем, при более пристальном рассмотрении обнаруживалось, что неровный, каменный, поросший вьющимися растениями вертикальный склон был творением природы, а могучее сооружение из черного камня с кованными из железа мостками по периметру - произведением человеческих рук.
Скала возвышалась над уровнем равнины примерно на сотню футов, да ещё стена добавляла пятьдесят - шестьдесят футов.
- И как же мы туда доберемся? - спросил Маллед.
- Ворота расположены в северо-западной части стены и смотрят на Агабдал, - пояснил Вадевия. - Дорога огибает возвышение.
- В стене только одни ворота?
- Да.
Маллед, чуть поразмыслив, сказал:
- Всю жизнь я слышал от людей о Вратах Зейдабара, но понятия не имел, что эти знаменитые Врата существуют в единственном числе.
- Да, это правда. Ведь вначале Зейдабар был простой крепостью, все остальное появилось позже.
- Крепость… - Маллед взглянул на застившие половину неба стены, на башни и, оценив столь изощренную систему обороны, произнес: - Знаете, в детстве мать рассказывала мне истории, в которых все заслуги в защите Империи приписывались богам и Заступникам. Однако я не представляю, кто может рассчитывать на успешный штурм, даже если крепость обойдена вниманием богов.
- Никто никогда не пытался сделать это. Однако сейчас Назакри способен свершить невозможное, - ответил Вадевия.
Примерно через полмили их дорога влилась в другой тракт. Дома теперь стояли вдоль неё с обеих сторон стена к стене, и линия эта прерывалась лишь на перекрестках.
Да, это была явно не деревня и даже не простой город. Это был Очень Большой Город. Таких Маллед не только не видел, но даже не подозревал, что они могут существовать, хотя и знал - столица Империи довольно велика.
- Мы уже в Зейдабаре? - спросил он. - Или это место все ещё называется по-иному?
- Ответ будет зависеть от того, кому ты задашь этот вопрос, - улыбнулся Вадевия. - По существу, это не что иное, как Зейдабар. Но ревнители чистоты языка относят это название только к крепости. Одни называют это место Внешним Зейдабаром, или Внешним Городом, другие - Восточным Агабдалом.
- Значит, мы очень близко от Агабдала?
Маллед слышал об огромном порте, через который в Зейдабар доставляются товары со всех концов Империи, но только сейчас узнал, что он расположен совсем рядом со столицей.
- Ты разве не чувствуешь запаха моря?
Маллед ощущал целую гамму запахов, но уловить в них запах моря не мог. Поэтому в ответ лишь пожал плечами.
Широкая улица, по которой они теперь шли, огибала основание горы, и вскоре их глазам предстал вход в крепость.
Улица выходила на огромную, кишащую людьми площадь, с которой начинался подъем к самой твердыне, представлявший собой рукотворный, весьма крутой пандус шириной в сто футов. Верхняя треть пандуса, прорубленная в скале, с обеих сторон была защищена могучими стенами, в тени которых находились знаменитые Врата Зейдабара.
Маллед был потрясен их грандиозностью. Огромные панели из сверкающего металла, во много раз превосходящие рост человека и размахнувшиеся в ширину на сорок ярдов каждая, были распахнуты. Они висели на гигантских петлях, и от каждой створки к сторожевым привратным башням тянулись пучки толстенных канатов. Растворенные Врата напоминали исполинскую птицу. Но у какой птицы могли быть такие фантастические крылья, покрытые чистым золотом и серебром!
- Пойдем, - сказал Вадевия. - У тебя будет достаточно времени, чтобы наглядеться на них.
Маллед, очнувшись, затрусил вперед. Визитеры протиснулись сквозь толпу, вышли на площадь и уже по ней проследовали к пандусу.
Поднимаясь в окружении многих дюжин людей по крутому склону, Маллед видел прямо перед собой сверкающий купол Великого Храма - огромную массу золота в рамке сказочных Врат.
- Вначале мы остановимся там, если не возражаешь, - сказал Вадевия, указывая на Храм.
Малледу, ошеломленному толпой, шумом и величавостью окружающего, Храм показался вполне подходящим местом.
Его безмерно удивляло, как Вадевия может верить, что один-единственный человек, пусть даже богоизбранный, способен что-то здесь изменить.
Такое место, как Зейдабар, в Заступниках не нуждается.

ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ

Апирис, Верховный Жрец Великого Храма в Зейдабаре, Уста Богов, Советник Ее Императорского Величества Беретрис, Королевы Домдара и Императрицы Всех Его Владений, мучился ужасной головной болью. Он чувствовал, как череп раскалывается изнутри, грозя вот-вот разлететься на тысячу осколков.
Это уже не вызывало удивления. Иногда ему казалась, что голова болит непрерывно все шестнадцать лет, с той минуты, когда его титул - Уста Богов - потерял свой истинный смысл. От всех остальных титулов пользы было мало. Конечно, он продолжал беседовать с богами, но не обнаруживал признаков того, что они его слушают. И хотя Верховный Жрец все ещё занимал место в Имперском Совете, он очень сомневался, что Беретрис или, что ещё важнее, Принц Гранзер замечают его.
Некоторые члены Совета Апириса замечали, но это вовсе не означало, что они одобряют его присутствие. Например, Лорд Орбалир в открытую заявил, что, коль скоро боги перестали вмешиваться в людские дела, нужды в храмах и жрецах больше нет и Верховному Жрецу не место в Имперском Совете.
Апирис понимал, почему Орбалир ведет себя подобным образом. Лорду было до фонаря, кто во что верит и кто заседает в Совете. Он просто хотел посадить магов-вестников на свои корабли, лишив их удовольствия прохлаждаться в храмах. Поэтому он всеми возможными способами подрывал позиции Апириса в надежде на то, что таким образом сможет заполучить магов.
Да и Лорд Кадан своими методами ведения военной кампании тоже не помогал Апирису. Все, конечно, понимали, Комиссар Флота не мог оказать прямой помощи в войне на суше, но в то же время согласно Императорскому эдикту оба Комиссара должны были координировать свои действия. Лорд Кадан, считая, что исполнил этот эдикт, заявил Орбалиру в присутствии всех членов Совета, что в его услугах не нуждается и нуждаться не будет.
Однако утверждать, будто флот вообще ненадобен, было бы несправедливо. Ведь Имперская Армия постоянно испытывала нужду в доставке рекрутов и припасов в порт Агабдал.
Пока Орбалир строил козни против Кадана и Апириса, а Кадан, игнорируя Орбалира, требовал от Апириса улучшить разведку, Лорд Горнир притаскивал в Совет ходоков из восточных провинций с новыми россказнями о могуществе врага. Как он смеет! Императрица и без того делает все что в её силах! Леди Мирашан принимала меры, дабы улучшить снабжение армии Кадана, изыскивая пути в обход войск Назакри. Лорд Дабос без устали талдычил об ущербе, нанесенном врагом урожаю и дорогам, а Лорд Шуль громогласно призывал казнить Врея Буррея за открытие Новой Магии. Леди Далбиша подозревала всех в измене или обвиняла в некомпетентности, а Леди Вамиа своим извечным флиртом вносила дополнительный раздор и в без того не очень стройные ряды Совета. Лорд Сулибаи настаивал на том, чтобы Совет вступил в переговоры с мятежниками…
А Принц Гранзер, Председатель Имперского Совета, по самые уши погрузившись в личные проблемы и дела Императорской семьи, не может призвать к порядку не только членов Совета, но и многочисленных принцев, принцесс и губернаторов, сбежавшихся в столицу в период кризиса.
И в это самое время, испытывая нестерпимую головную боль, он, Апирис, должен сочинить успокоительное послание Ее Императорскому Величеству, возжелавшей узнать, не оставили ли боги Империю!
Сейчас все, включая и Апириса, желают это знать. Но Верховный Жрец сомневался, что Императрица будет счастлива услышать от него о правомерности её догадок на сей счет.
Внезапно кто-то постучал в дверь кабинета.
- Умоляю… - Апирис бросил гусиное перо и возложил длань на пульсирующее болью чело. - Самардас, если слышишь меня, то положи этому конец!
Самардас промолчал, а стук повторился.
- Войдите! - в отчаянии произнес Апирис.
Дверь открылась, и вошла Омаран - юная жрица, прислуживавшая в этот день Верховному Жрецу.
- Прошу простить, - уважительно склонила она голову, - но к вам посетитель.
- Кто это? - спросил Апирис, заранее ужасаясь ответа.
- Он назвал себя Вадевией из Бьекдау. Он говорит, что…
- Бьекдау? - Апирис растерянно заморгал. - Вадевия? Имперского представителя в Бьекдау зовут Даллор… Главный Жрец там Данугаи… Никаких Вадевий я не знаю.
- Нет, Ваша Святость, он не… он жрец. Ученый. И он пришел по поводу Богоизбранного Заступника.
- Он что, объявляет себя Заступником?
- Нет, Ваша Святость. Он говорит, что знает Заступника. Привел с собой человека…
Апирис почувствовал какой-то внутренний толчок.
- Мне плевать! - вдруг заорал он на жрицу. - Богоизбранные Заступники нужны Лорду Граушу, а не мне! Гоните его прочь! Гоните прочь их обоих! Гоните прочь всех! Не желаю никого видеть! Ни посыльных, ни жрецов, ни претендентов на роль Богоизбранного! Никого рангом ниже Имперского губернатора. Понятно?!
- Да, Ваша Святость, - испуганно выдавила жрица. Отвесив короткий поклон, она шмыгнула в дверь и поспешно - хвала богам, что хоть без стука! - захлопнула её за собой.
Апирис вернулся к посланию, что-то сердито ворча себе под нос.
Выйдя из кабинета, Омаран немного подумала и пожала плечами. Что ж, она по крайней мере пыталась.
Затем жрица проследовала по лабиринту лестниц и коридоров в приемную, где ждали её возвращения Вадевия и Маллед.
- Прошу меня простить, - молвила она, - но Верховный Жрец сейчас ужасно занят и не имеет возможности вас принять.
- Вы сказали ему, что я принес доказательство того, что этот человек является Богоизбранным Заступником? - помрачнев, спросил Вадевия.
- Да, господин, сказала. Но, понимаете, с тех пор как Лорд Грауш объявил, что надо найти Заступника, у нас здесь нет отбоя от претендентов.
Вадевия бросил взгляд на Малледа, но прочитать что-то на его лице было невозможно. Даже если он и думал: “А что я вам говорил?” - то очень умело скрывал эту мысль.
Кузнец с самого начала не хотел встречаться с Апирисом, напомнив Вадевии о клятве никому не сообщать о том, что Маллед отмечен богами. На это Вадевия ответил, что никакого обещания он не нарушит, так просто говорить ничего не станет, а всего лишь покажет Верховному Жрецу письмо Долкаута и позволит Апирису сделать собственный вывод.
Маллед говорил, что из этого ничего не выйдет, и оказался совершенно прав.
- Понимаю, - тем не менее продолжал Вадевия. - Но вы сказали ему, что у меня есть письмо Долкаута, Главного Жреца Бьекдау, подтверждающее наши претензии?
- Я сказала ему все что могла, господин, - со вздохом ответила Омаран.
Вадевия почему-то усомнился, что её ответ был до конца правдив, но развивать тему не стал. Нет никаких гарантий, что они преуспели бы в своей миссии, увидев Апириса. Даже в мирное время в городе царил хаос. В столицу прибывали тысячи и тысячи хлопочущих людей. Апириса наверняка захлестывал поток дел, требующих его внимания, и у него не нашлось бы времени на то, чтобы беспокоиться о письме Долкаута.
- Хорошо, - сказал Вадевия, - где нам искать Лорда Грауша?
Прежде чем маленькая жрица успела ответить, Маллед прорычал:
- Нет! Я здесь как кузнец! Армии нужны кузнецы!
Вадевия посмотрел на него, с трудом подавив недовольство. Он полагал, что Маллед поборол нежелание признать свою особую роль, но, оказалось, возник рецидив.
- За вооружение солдат отвечает Лорд Пассейл - под руководством Лорда Кадана, естественно, - ответила ничего не понимающая Омаран.
- Отлично, - вздохнул Вадевия. - И где же мы можем найти этого Лорда Пассейла?
- Лорд Пассейл - член Имперского Совета, господин.
- Вот как? - вежливо произнес Вадевия.
- Я хочу сказать, - залилась краской смущения жрица, - что он не может принять всех оружейников, желающих работать на армию. Вам надо явиться в Имперский Арсенал.
- И где же он расположен? - понимающе кивнул Вадевия.
- На Пристенной улице. За Дворцом.
- Благодарю вас. - Жрец поднялся и поманил Малледа.
Когда они вышли из приемной и оказались в длинном каменном коридоре, где их не могла услышать Омаран, Маллед пробормотал:
- Мы могли бы узнать это, спросив любого прохожего или часового у ворот. И времени ушло бы гораздо меньше.
- Ты был бы совершенно прав, если б нам был нужен Имперский Арсенал, - заметил Вадевия. - Однако я надеялся на большее.
- Но не получили.
Пока Вадевия придумывал достойный ответ, они вышли на воздух, и жрецу ничего не оставалось, как только повести Малледа вокруг Великого Храма к Пристенной улице.
Толпа стала ещё больше, что несказанно изумило кузнеца. Краткое пребывание в Храме заставило его на время забыть о размерах Зейдабара и плотности его населения. Теперь приходилось пробиваться сквозь не виданную им ранее гущу людей. Это его приводило в ужас. Он не мог шагу ступить, не толкнув кого-нибудь ненароком, не заехав локтем в лицо женщине или не наступив на ногу ребенку.
Но самым скверным во всей этой толчее был сопутствующий ей шум. Для Малледа с его ростом протолкаться сквозь толпу не составляло большого труда - он мог смотреть поверх основной массы голов. Но крики, топот, гудение и прочие звуки, производимые тысячами людей, создавали рев, способный заглушить грохот Нижних порогов Врена.
- Кто эти люди?! - кричал, прокладывая путь через толпу, Маллед следовавшему за ним жрецу. - Что они здесь делают?!
Вадевия, не пытаясь перекричать шум, ограничился кивком головы и взмахом руки, указывавшей направление.
Маллед продолжал двигаться вперед, расталкивая аристократов, нищих, торговцев, посыльных и шлюх.
Когда они в конце концов миновали часовых и вошли в прохладный сумрак Имперского Арсенала, рев толпы сменился криками и звоном металла, отражавшимися эхом от каменных оштукатуренных стен. Эти звуки не шли ни в какое сравнение с громом улицы, и Маллед облегченно вздохнул.
Их направили к сидевшему за столом клерку. Вадевия и Маллед пересекли комнату и остановились напротив него, ожидая, когда чиновник соблаговолит удостоить их вниманием. Создавалось впечатление, будто его основная цель заключалась не в приеме посетителей, а в том, чтобы складывать листки бумаги в ровную стопку. Правда, надо отдать ему должное, на некоторых листках он делал какие-то пометки коротко обрезанным гусиным пером.
- По какому вы делу? - спросил наконец чиновник, прикрыв крышку чернильницы и глядя в грудь Малледу. Казалось, он не в силах поднять голову, чтобы взглянуть в лицо визитера. Говорил он с едва заметным музыкальным акцентом, точно таким, какой был и у жрицы. Маллед раньше слышал такое произношение, но никак не мог припомнить, где и когда. Во всяком случае, это было очень давно.
Часовой у входа уже задавал им этот вопрос, и Маллед сказал клерку то же, что и солдату:
- Я - кузнец.
Тот кивнул и задал очередной вопрос:
- Значит, вы изъявляете желание работать здесь, чтобы вооружать Имперскую Армию?
- Да.
- Очень хорошо. - Чиновник послал вымученную улыбку пуговицам на груди Малледа. - Откуда вы прибыли?
- Из Грозероджа, - ответил кузнец.
Лицо клерка несколько напряглось, он чуть-чуть приподнял голову и вежливо взглянул в сторону.
- Это придорожная деревня неподалеку от Бьекдау, - поспешил объяснить Вадевия.
- Ах, вот как, деревенский кузнец! - Клерк понимающе кивнул и, протянув руку к бумагам, прибавил: - Не специалист, следовательно?
Теперь Маллед стал смотреть в сторону, и чиновнику пришлось поднять глаза, дабы убедиться в том, что претендент просто не понял его вопроса.
- Я хотел сказать, что вы выполняете разные работы по металлу, а не какую-нибудь одну. Ведь это так?
- Верно, - согласился Маллед.
- Вам приходилось когда-нибудь ковать мечи?
- Нет. Но я очень быстро усваиваю любое новое дело и, кроме того, я выковал дюжину отличных стальных кинжалов. - Он не стал говорить о том, что загубил примерно столько же заготовок, прежде чем получил первый сносный клинок.
- Это не одно и то же.
- Знаю.
- Может быть, вам приходилось ковать доспехи?
- Лишь однажды пару металлических перчаток.
Это был особый заказ фермера по имени Амалтру. Чудак хотел проверить, какие перчатки - металлические или кожаные - надежнее оберегают руки от укусов насекомых.
- Вы говорите, что ковали стальные кинжалы?
Маллед кивнул.
Немного подумав, чиновник произнес:
- Прекрасно. Думаю, мы найдем вам применение. Более всего мы нуждаемся в оружейниках, специализирующихся на изготовлении мечей. И у нас нет времени обучать вас ремеслу. Но коль уж вы все быстро усваиваете… Если же ничего не получится, мы используем вас для починки сломанного оружия или ковки брони.
Клерк открыл чернильницу, отыскал чистый листок бумаги и, нацарапав короткую записку, вручил её Малледу.
- Отнесите это в конец вон того зала. - Он указал направление, а затем обратился к Вадевии: - Чем могу быть полезен?
- Я сопровождаю этого молодого человека, - объяснил жрец.
- Никаких сопровождающих, - покачал головой клерк и поманил часового.
Перспектива быть эскортированным к выходу не сулила ничего хорошего.
- Увидимся позже, Маллед, - бросил Вадевия.
Кузнец не знал, как поступить: то ли сказать старику, что встретится с ним позже, то ли распрощаться с ним насовсем, поблагодарив за помощь. Так и не найдя решения, он просто молча смотрел вслед уходящему жрецу.
Затем не очень уверенно пошел в указанном направлении.
Заступники здесь никому не нужны, думал он. Чтобы в этом убедиться, достаточно лишь бросить взгляд на Зейдабар. Размеры города и система обороны не оставляли у Малледа никаких сомнений. Ему следовало бы остаться дома с Анвой и детьми… Впрочем, что ему мешает прямо сейчас повернуться и уйти прочь. Если не сделать этого сейчас, то кто знает, сколько времени он проведет вне дома…
Но Империи нужны кузнецы, и он уже проделал такой большой путь. Он вздохнул и направился в конец зала.

ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ

С севера дул ледяной, заряженный снегом ветер. В лагере кое-где уже начали громоздиться белые сугробы. Ребири Назакри, дрожа от холода, скорчился на бархатной подушке. Плотно завернувшись в мантию из медвежьей шкуры, он тоскливо наблюдал за тем, как ветер загоняет серебрящиеся снежинки под край черного шелкового шатра. Солнце все ещё висело на западе красным шаром, а он успел так безобразно замерзнуть.
Конечно, он мог раздуть огонь и посильнее, но топлива было очень мало, нельзя тратить его зря. Для обогрева годился и красный кристалл, но магическая сила ещё понадобится ему позже, а возобновить её в насквозь промерзшей, голой стране будет совсем не легко. Наконец, он имел возможность перебраться в одно из захваченных его войском строений. Вообще это была целая деревня, застроенная уютными каменными и кирпичными домами, но… пребывание в доме было несовместимо с его высоким званием Военачальника Олнами.
Вся его армия разместилась в деревне и в расположенных поблизости фермерских домах. Имелась в виду та часть армии, которая состояла из живых. Нежитей холод не пугал, и они просто оставались валяться там, где их настигал восход солнца. Ребири мог разделить общество Алдасси, Азари и некоторых офицеров, поселившихся на бывшем постоялом дворе, но как военачальник и человек, ведомый к своему Предназначению божеством, предпочел этого не делать.
Хотя Ребири и не знал, какой бог или дух ведет его по пути столь желанного отмщения Империи, он не хотел рисковать его благоволением. Это божество избрало Назакри потому, что он является законным Военачальником Олнами, и он всегда должен поступать так, как подобает Военачальнику. Олнамцы всегда жили в палатках и шатрах, на вольном воздухе. Они были готовы сняться с места в любую минуту и никогда не прятались за стенами из мертвой земли или камня.
Но никогда в Олнами не было так холодно, там не дули ледяные ветры, пронизывающие эту проклятую богами равнину. Дома не было бесконечного снега, сыплющегося с безжизненных, серых небес и застилающего белым покровом землю до самого горизонта. Ребири, чтобы хоть немного согреться, зажал ладони между коленями.
Зима наступила очень рано. Возможно, на равнинах она всегда приходит в такое время. Назакри этого не знал, а местных жителей, у которых можно было бы спросить, не осталось. Те, кого не успели убить, сбежали.
Конечно, многие из убитых превратились в Бредущих в нощи и пополнили ряды армии; у некоторых даже сохранились остатки первоначальной памяти, но это теперь не имело никакого значения. Зима уже наступила, и войску мятежников предстояло её пережить, чтобы весной возобновить марш на запад.
Армия успела пересечь большую часть равнины. Азакари где-то ухитрился получить эту информацию. Может быть, она исходила от ученых-матуанцев с их географическими картами, или успел её сообщить перед смертью какой-нибудь местный житель, или сказал Бредущий в нощи - естественно, после смерти. Источник информации Ребири не волновал, важно лишь то, что они, по словам Азари, преодолели две трети пути между Ай Варачи и Зейдабаром. В ста милях к западу лежал торговый город Дривабор, рядом с ним - мост через Гребигуату. А в каких-то двухстах милях от Дривабора находился Зейдабар.
Его армия была не в состоянии передвигаться зимой - снег и мороз слишком замедлили бы движение. Бредущие в нощи на холоде деревенели и становились неуклюжими. А у живых вся энергия уходила на сохранение тепла. О том, чтобы снимать лагерь, совершать переход, снова разбивать лагерь, добывать пропитание и топливо, - и все это за одну ночь, - не могло быть и речи.
Хорошо, что этот трижды проклятый Генерал Балинус со своими домдарцами не сможет напасть на него среди снегов. А когда наступит весна, они уже через полсезона окажутся у ворот Зейдабара…
“Нет”.
Ребири замер. Он не понял, кто это сказал. Может быть, даже он сам. Не исключено, что он про себя произнес это односложное отрицание.
Если так, то с какой стати? Ребири в недоумении оглядел шатер и убедился, что пребывает там в полном одиночестве. Слуги, которых он послал отогреться и приготовить ему ужин, ещё не вернулись. Видимо, все же это была его собственная мысль. Странно, что она прозвучала как-то… вне его.
Сделав пару резких движений, чтобы согреться, он вернулся к своим размышлениям. Итак, до Зейдабара три сотни миль - возможно, не более тридцати ночных переходов…
“Нет!”
Ребири вздрогнул и в диком испуге закрутил головой.
- Кто здесь? - спросил он, потянувшись к своим кристаллам.
“Брось эту штуковину. Она меня раздражает”.
Рука Ребири замерла, едва не коснувшись доски из черного дерева.
Он, строго говоря, не услышал эти слова. Он их почувствовал всем сердцем. Ощущение, которое он при этом испытывал, было ему знакомо, хотя так ярко оно ранее никогда не проявлялось. К нему обращался дух его Предназначения.
Он медленно отвел руку, выпрямил спину, скрестил ноги, положил ладони на колени и спросил:
- Как прикажешь к тебе обращаться?
“Это не имеет значения. Я - суть того, чем являюсь, и как бы ты ни назвал меня, суть эта не изменится. Обращайся ко мне как пожелаешь”.
- Но у тебя же должно быть имя! Бредущие в нощи говорят, что ты - бог. А разве боги не имеют имен?
“Да, я - бог. Но имя мое не имеет значения. На разных языках оно звучит по-разному”.
- Скажи, чей ты бог? Бог олнамцев?
“Я - твой бог, Ребири Назакри, бог, который ведет тебя по пути отмщения. Разве этого знания тебе недостаточно?”
- Достаточно. - Кто бы с ним ни говорил, главное было сказано. - Почему ты решил заговорить со мной сейчас, после стольких сезонов молчания?
“Я никогда полностью не умолкал, Назакри. Во всяком случае, с того момента, когда твой сын принес тебе весть о Новой Магии”.
- Но ты, О Божество, никогда раньше не общалось со мной при помощи слов.
“Наши узы окрепли. И теперь ты готов меня слышать, а я могу тебе сказать то, что без слов ты бессилен уразуметь”.
- В чем же, бог, состоит моя ошибка?
“Ты слишком торопишься напасть на Зейдабар, Назакри. Ты достигнешь Зейдабара ещё до наступления следующего года, но не этой весной. Ты и те живые, что идут с тобой, не должны пересекать Гребигуату до разгара лета”.
- Но… но почему? Разве это не даст Домдару дополнительного времени на подготовку?
“Домдар готовился к обороне тысячу лет. Чтобы сломить её, следует нанести удар, только когда все будет готово”.
- Не понимаю.
“Ты и не должен понимать”.
- Но как я могу повиноваться, если не понимаю? Как я узнаю, что настало время вступить на мост у Дривабора?..
“Те не будешь переходить реку у Дривабора. Найди другое место”.
- Но другого места нет! Это же единственный мост!
“Мост тебе не потребуется. Средства переправы окажутся в том месте, которое ты изберешь”.
- Лодки? Нам придется строить лодки?
“Средства переправы у тебя появятся, когда наступит срок”.
- В разгар лета?
“Да”.
- Как же я узнаю, что день наступил?
“Так же, как ты узнал о том, что следует отправиться в Фадари Ту, как узнал о том, что следует искать пещеру”.
- Ты мне скажешь? Значит, ты будешь часто общаться со мной? Неужели я должен стать твоим оракулом?
“На оракулов для меня наложен запрет. Возможно, я буду говорить с тобой, а возможно, и нет. Пока я не могу этого предсказать”.
На самом деле Назакри почувствовал облегчение. Ему страшно не хотелось становиться ни жрецом, ни оракулом. Он был более чем удовлетворен тем, что является Военачальником Олнами.
“Да, и ещё кое-что, Ребири Назакри”.
- Слушаю.
“Я не требую, чтобы ты неукоснительно придерживался традиционного образа жизни. Оставаясь в шатре во время приближения зимних ураганов, ты подвергаешь себя смертельной опасности. Находи себе укрытие, когда того требуют обстоятельства. Гибель ради бессмысленных традиций, совершенно не подходящих для этих мест, вовсе не означает воздаяния почестей предкам”.
В этот миг вдруг что-то исчезло. Ребири Назакри смотрел прямо перед собой на янтарные угли умирающего костерка, зажженного в центре черного шатра. Узкая лента дневного света под нижней кромкой шатра сгинула, а на её месте возникла полоса занесенного внутрь и начинающего подтаивать снега.
Бог, дух или иная бывшая здесь только что сущность улетучилась. По крайней мере на время. Ребири не мог объяснить, как он это узнал, но то, что он это знал, не вызывало никакого сомнения.
В его памяти навсегда отложились все услышанные им слова. Он должен ждать, он не смеет пересекать реку до верхушки лета… Когда настанет час, ему об этом сообщат. Реку следует переходить не по мосту в Дриваборе, а форсировать в другом месте.
Он протянул руку к черной доске с кристаллами, поднял её и внимательно всмотрелся в темно-алый, вечно клубящийся магическим дымом кристалл.
Он меня раздражает, произнес голос. На оракулов для меня наложен запрет, сказал дух.
Но какой, с позволения сказать, бог может произнести такие слова? Как может примитивная магия смертных беспокоить бога? И кто волен что-то запрещать божеству?
Неужели тьма, заключенная в кристалле, - нечто большее, чем простая магия? Может быть, её могущество превосходит могущество богов? И почему необходимо ждать? С какой стати следует обходить стороной Дривабор?
Тайны и загадки. Назакри ненавидел тайны.
Тем не менее, что бы ни говорила эта божественная сущность, она была, вне всякого сомнения, могущественной, обладала сведениями, выходящими за пределы знаний простого смертного и, очевидно, желала помочь Назакри в его стремлении к мести. А может быть, с ним беседовал один из олнамских богов, ослабевший за столетия домдарского ига от отсутствия поклонения, и этой враждебной тьмы, заключенной в кристалле, оказалось достаточно, чтобы вывести его из себя? А запрет на оракулов, видимо, наложили боги Домдара.
Существо это явно было знакомо с олнамскими традициями, если заявило, что следовать им нет никакой необходимости. Это говорило о его мудрости.
Ребири обратил внимание и на то, что дух не запретил Бредущим в нощи пересекать реку по мосту у Дривабора. Только живым душам это не дозволялось. Что ж, это очень интересно и открывает определенные возможности.
Он выпрямил ноги, поднялся и поправил на себе мантию из медвежьей шкуры. Опустив руку с колдовским прибором, уставился на огонь невидящим взглядом.
Он поступит так, как приказало ему божество, сделает все, чтобы пережить зиму и весну и форсировать Гребигуату в пик лета где-то севернее Дривабора.
И прежде чем кончится год, он уже будет стоять под стенами Зейдабара.
Ребири жестоко улыбнулся, а рубиновый кристалл на черной доске вспыхнул ярче, зашипев по-змеиному.

ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ

- Значит, Апирис высказался в пользу Лорда Дузона? - спросил Маллед, глядя сверху вниз на Дарсмита, своего соученика.
Молодые люди подкреплялись, сидя за самым дальним столом в общей комнате отдыха учеников, расположенной в недрах Арсенала. Несмотря на яркое пламя в двух очагах, зимний холод, проникавший сквозь каменные стены, гулял по ногам.
Ученики принимали пищу посменно, в зависимости от времени окончания работы. В этот день - первый день триады Дирвы - Маллед и Дарсмит оказались единственными из всей группы, питавшимися так поздно. Человек восемь более юных учеников весело болтали у очага в западной стороне комнаты, но эти двое не обращали на них внимания.
Дарсмит, услышав вопрос Малледа, пожал плечами и, откусив от куриной ножки, произнес:
- Я такого не слышал. Апирис вообще вслух никогда не высказывается.
Заявив это, Дарсмит принялся обгрызать косточку.
Маллед нахмурился. Он ощущал себя здесь круглым идиотом. И не потому, что вновь был низведен до уровня ученика, - обучался он быстро и уже успел самостоятельно изготовить несколько вполне сносных клинков. Маллед слыл отличным мастером, а ковка мечей не очень отличалась от работы, которой ему приходилось заниматься в прошлом. Она требовала терпения, уверенной руки, точного глаза и умения чувствовать металл, его температуру и степень закалки. Всеми этими качествами он обладал и не сомневался, что очень скоро станет ковать мечи не хуже остальных.
Нет, он ощущал себя глупцом, так как имел весьма поверхностное представление о происходящем вокруг него. Другие ученики, казалось, знали все - от самых свежих слухов до наиболее пикантных сплетен. Им в мельчайших подробностях было известно, что творится не только в Палате Совета, но и во всех закоулках Императорского Дворца. Соученики Малледа умели мгновенно оценить последствия любого события, а он все ещё толком не мог запомнить, как зовут внуков Императрицы, не говоря уж о четырех внучках… Имена последних, по его мнению, вообще звучали на один лад. Маллед понятия не имел, где его однокашники черпают эти сведения, чтобы затем притащить их сюда и разобрать по косточкам. Иногда ему казалось, будто они вдыхают информацию вместе с воздухом Зейдабара.
В Грозеродже ему становилось известно буквально все, но столица настолько отличалась от деревни, что он ещё до сих пор учился некоторым тонкостям поведения, дабы не попадать на улицах в курьезные ситуации. Его несколько раз навещал Вадевия, но старик не приносил никаких слухов и не предлагал советов. Зато продолжал настаивать на том, чтобы Маллед объявил кому-нибудь о своей богоизбранности. Старик так донимал его, что кузнец отослал его прочь и теперь отказывался встречаться.
Однако же кроме Вадевии Маллед никого в Зейдабаре не знал, и это означало, что новости он мог узнавать лишь от своих соучеников.
На его взгляд, этот источник был не хуже других, даже если способ получения информации оставался ему не известным. Имело значение лишь содержание слухов, а оно-то как раз и давало повод для размышления.
Он узнал, что на титул Богоизбранного Заступника появилось множество претендентов. Маллед испытал нечто вроде шока, услышав, что после объявления Лорда Грауша о поисках Богоизбранного Заступника к нему толпой повалили заступники, и поток этот не прекращается до сих пор. Но по размышлении здравом Маллед пришел к выводу, что удивляться не стоит. Хмар неизменно твердил, существуют и другие отмеченные. Что ж, служители богов могли и соврать, или их самих ввели в заблуждение… Во всяком случае, ученики-оружейники называли несколько дюжин людей, которых могла коснуться милость богов. Это были абсолютно разные люди, начиная с внука Императрицы, Принца Багара, и кончая типом, который всего год назад нищенствовал на улицах столицы.
Вполне возможно, что Маллед приплелся сюда зря, если, конечно, не считать обращения к кузнецам. Может быть, он такой же “Богоизбранный Заступник”, как и все остальные претенденты на титул. Не исключено, что сам Долкаут верил в его богоизбранность, но это вовсе не означает, будто он, простой кузнец, действительно является Заступником. Таковым может оказаться любой из претендентов.
Если это так, то с его души сваливается огромный груз, и он может со спокойной совестью отправляться домой к Анве, после того как будет заготовлено достаточное количество мечей, а Империю пусть защищают Богоизбранные Заступники.
Самым популярным среди обывателей кандидатом на эту роль был Лорд Дузон. Маллед, естественно, Лорда никогда не видел, поскольку Дузон покинул город задолго до появления там кузнеца, но он слышал, что молодой аристократ имеет прекрасную репутацию, является первоклассным фехтовальщиком и знаменитым атлетом, к тому же обладает весьма привлекательной внешностью. Одним словом, Лорд по всем статьям больше подходит на роль отмеченного богами, нежели какой-то неизвестный кузнец из захолустья.
Но разве не должен Верховный Жрец, в чьи обязанности входит выступать от имени богов, разве не должен этот самый Апирис высказаться по поводу претензий Лорда Дузона? Либо в поддержку - либо против. Ведь работа жрецов в том и состоит, чтобы отвечать на вопросы и разрешать сомнения.
Маллед сосредоточенно жевал курицу, размышляя над словами Дарсмита.
- Но, может быть, ещё кто-то выступил в поддержку Дузона? Какой-нибудь другой жрец?
- Да что могут знать жрецы? - ответил риторическим вопросом Дарсмит. Он допил сладкий эль, вытер рот рукавом и добавил: - Оракулы замолчали, и жрецы теперь знают не больше, чем мы с тобой. По крайней мере так заявляет Апирис.
- Но разве об этом ничего не говорили до того, как умолкли оракулы?
- Я определенно ничего такого не слышал. Моя сестра помолвлена с часовым, который обычно стоит у Храма, и я знаю очень много, но не все.
Итак, будущий зять Дарсмита служит в Имперской Охране и, видимо, является одним из источников, откуда Дарсмит черпает новости. Но вопрос остается открытым. Ни один из претендентов не мог привести доказательств своей богоизбранности. Оракулы никогда о них не говорили. Что же касается Малледа, то, по словам Долкаута, три независимых оракула объявили сына кузнеца Заступником.
Похоже, сбросить груз с души будет не так просто, как он надеялся. Если оракулы никого кроме него не называли, значит, Заступник - он. Боги никогда не лгали. А уж коли он Заступник, то его долг оставаться здесь или находиться с армией на Восточной равнине, а не торчать дома в Грозеродже.
- Кое-кто, правда, говорит, что Апирис наверняка знает имя Заступника, - продолжал Дарсмит, - но не хочет его открывать, так как лично не одобряет выбор богов. Гарман, мой будущий зять, не отрицает, но и не подтверждает это предположение.
- Разве посмеет Верховный Жрец противиться воле богов?
- Кто знает, что может происходить в наше богами забытое время, - пожал плечами Дарсмит. - Некоторые даже утверждают, что боги и бросили-то нас из-за непочтительности к ним Апириса! Ведь оракулы перестали вещать после того, как умер Бонвас и его место занял Апирис.
Интересно, кто эти “некоторые”, подумал Маллед. Из окна в восточной стене комнаты отдыха он увидел на небе две коричневатые луны. Их названий Маллед не знал.
Да, поступки богов в последние годы и особенно их мотивы вызывали множество вопросов. И даже нареканий. Интересно, бывали ли раньше времена, когда боги становились так же непостижимы? И почему ему выпало несчастье родиться именно в такие годы, хуже того - оказаться Богоизбранным Заступником? Весьма сомнительная честь…
Почему он здесь учится ковать мечи, а не сидит дома с женой и детьми?
Допустим, он действительно отмечен богами. В таком случае остается вопрос: почему он торчит в Зейдабаре, в то время как угроза Империи сосредоточена в сотнях миль к востоку?
Все не так, куда ни посмотри.
Маллед отшвырнул куриные косточки и поднялся из-за стола. Когда он решал, что делать дальше - пойти подышать свежим воздухом, или продолжить беседу с Дарсмитом, или вернуться к горну и заняться делом, - его внимание привлек шум, доносившийся из соседней комнаты.
Среди голосов спорщиков выделялся один женский.
Женщины крайне редко появлялись в Арсенале. Все солдаты и кузнецы были мужчинами - женщинам там просто нечего было делать. Те же, кто был женат, жили в других местах и являлись в Арсенал только на работу. Жены навещали их крайне редко. В голосе женщины слышалось нечто такое, что привлекло особое внимание Малледа.
Более того, голос казался очень знакомым. Вначале Маллед решил, что это сестра Дарсмита, Бераи, но уже через долю секунды он понял, кому принадлежит этот голос.
Анва? Он отбросил в сторону скамью, на которой только что сидел, оттолкнул стол и бросился к дверям.
Скамья вращаясь пролетела по воздуху и врезалась в ограждающую очаг решетку. Дарсмит в изумлении замер с зажатой в зубах куриной костью, глядя, как его сотрапезник мчится к выходу, едва не опрокинув на бегу стол. Стол же был рассчитан на двенадцать кузнецов, а кузнецы, как известно, люди внушительных размеров. Так что этот предмет мебели никак нельзя было назвать изящной безделушкой.
Маллед распахнул дверь, впустив в помещение клубы холодного воздуха. Арсенал славился тем, что там рядом с горнами постоянно царила ужасающая жара, а во всех остальных помещениях властвовал страшный холод. В коридоре за дверью небольшая группа вела громкий спор. Трое крупных мужчин - не таких больших, как Маллед, но достаточно высоких - стояли спиной к нему и лицом к трем женщинам. На двоих были кожаные фартуки кузнецов, третий оказался солдатом в красной с золотом униформе. Одна женщина, высокая и темноволосая, была одета в добротную овчинную шубу, а две другие - в белые суконные плащи, накинутые поверх белоснежных мантий жриц.
Маллед мгновенно узнал женщину в шубе и меховой шапке.
- Анва! - крикнул он. - Ты-то что здесь делаешь?!
Она смотрела мимо мужчин прямо на него.
- Маллед! - воскликнула она. - Так вот ты где!
Анва пробралась меж двух здоровенных кузнецов и понеслась к мужу. У них хватило ума расступиться и дать ей дорогу. Лохматые мужики могли серьезно пострадать, окажись они на пути бегущего навстречу жене Малледа.
Следующие несколько минут в коридоре царило молчание. Обернувшись, кузнецы увидели, как Анва исчезла в объятиях Малледа. Один из мужиков деликатно кашлянул.
Ни Маллед, ни Анва не обратили на это ни малейшего внимания.
Кузнецы переглянулись.
- Что ж, - сказал наконец один, - похоже, его она и искала.
- Уж он точно знает все правила, - заметил второй.
- В таком случае нам с тобой здесь делать нечего, - бросил первый.
Пожав плечами, они дружно повернулись и затрусили по коридору.
Солдат же их примеру не последовал. Он остался стоять, не спуская глаз с Малледа и Анвы.
Жрицы встали справа и слева от солдата и тоже принялись ждать. Личико одной из них начало постепенно заливаться краской. За спиной Малледа из дверей возник Дарсмит.
Наконец супруги ослабили объятия и, глубоко вдохнув воздух открытыми ртами, воззрились друг на друга.
- Прошу прощения, - произнес солдат.
Маллед повернул голову и бросил на него вопросительный взгляд.
- Боюсь, эта женщина вошла в Арсенал без разрешения. Хотя вы с ней явно знакомы, я все-таки вынужден попросить её покинуть помещение.
- Мы оба уйдем, - заявил Маллед, прежде чем Анва успела воспротивиться. - Мы сможем поговорить и в другом месте.
- Вот и хорошо. Могу ли я проводить вас до дверей?

Предыдущая страница 10 Следующая страница


11 Лоуренс Уотт-Эванс

- Как вам будет угодно, - ответил кузнец.
- Маллед, - воскликнул Дарсмит, - что случилось? Может, мне пойти с тобой?
- Кончай свой обед. Я вернусь чуть позже.
Немного поколебавшись, Дарсмит вернулся в комнату отдыха.
Остальные - Маллед, Анва, две жрицы и солдат - прошагали по коридору, спустились по лестнице и, пройдя через лабиринт комнат и переходов, оказались на улице.
Пешеходы уже давно превратили снег, выпавший за триаду до сего дня, в грязь, и лишь на карнизах домов по обе стороны улицы оставались грязно-белые полосы. Из-за свирепого холода город был пустынным. Смельчаки, решившиеся покинуть дом, были закутаны в тяжелые одежды и не шли, а почти бежали. Резкие порывы ветра сдували остатки снега с карнизов и обжигали морозом лица и руки.
Маллед, посмотрев вслед удаляющемуся солдату, заметил:
- Похоже, неплохой парень.
- Этот противный маленький человечишка послал его вслед за нами, когда я отказалась ждать возвращения посыльного, - сказала Анва.
- А… - произнес Маллед. Он хорошо знал этого буквоеда, торчавшего у входа в Арсенал. Бросив взгляд на жриц, он спросил: - Это их прислал к тебе Вадевия?
- Ее. - Анва указала на более высокую женщину. - Ее зовут Безида. Вторая - из Великого Храма в Зейдабаре. Ее имя Эзгора.
Безида была пухленькая, темноволосая и постоянно улыбалась. Эзгора, невысокая блондинка, при упоминании её имени слегка склонила голову.
Маллед вежливо поклонился в ответ.
- А где дети? - спросил он.
- Там, где им и положено быть. В Грозеродже, с твоими родителями, дядей Спарраком и ещё одной жрицей по имени Задаи. Маллед, а в этом городе можно найти местечко потеплее? - закончила она, дрожа от холода.
- Ну конечно! - Маллед огляделся, обнял Анву за плечи и развернул её лицом к ближайшему трактиру. - И мы что-нибудь выпьем. Вы ели сегодня?
Через двадцать минут все четверо уже сидели за небольшим столом у окна безымянного трактира, расположившегося напротив дворца Лорда Грауша. Три женщины слегка подкрепились, поглотив ученическое пособие Малледа за целую триаду. Успев пообедать, Маллед ограничился хлебом, сыром и двумя пинтами золотистого эля.
- Итак, - выпалил он, со стуком возвращая кружку на стол, - что же вы здесь делаете?
- Я пришла за тобой. - Анва положила огрызок зимнего яблока на тарелку. - До триады Баранмеля всего восемь дней, но ты ещё успеешь вернуться домой и провести праздник с детьми, вместо того чтобы торчать в этой грязной, холодной груде камней, которая почему-то называется Арсеналом.
- Но я ещё не закончил дела, - возразил Маллед. - Я учусь на оружейника. Буду ковать мечи. Для весенней кампании армии потребуется очень много мечей.
- Ты можешь ковать мечи и в Грозеродже, если на то пошло.
- Но мечи нужны здесь!
- А ты нужен мне в Грозеродже!
Маллед уставился на нее, потеряв на минуту дар речи.
- Тебя здесь держит вовсе не оружейное дело, - бросила Анва.
Маллед взглянул на жриц, которые до сих пор хранили молчание.
- Они знают, кто ты, - объяснила Анва. - Безида услышала об этом от Задаи, а Задаи узнала обо всем ещё в Бьекдау. Говорит, видела тебя у входа в храм, когда ты демонстрировал кому-то свое знаменитое письмо. Кроме того, Маллед, они жили со мной в Грозеродже, а там все всё знают. Это тебе прекрасно известно.
Маллед, помрачнев, ткнул большим пальцем в сторону второй жрицы.
- А она?
- Я ей сказала, - ответила Анва.
Кузнец нахмурился ещё сильнее.
- Маллед, если ты хотел сохранить все в тайне, тебе следовало остаться дома, а не тащиться сюда, - упрекнула его Анва. - В Грозеродже только о тебе и толкуют. Или, вернее, шепчутся, если я оказываюсь поблизости. Ведь всем известно - ты терпеть не можешь, когда об этом говорят. Но, Маллед, они действительно верят в то, что ты отмечен богами и отправился на войну! Естественно, со мной об этом не говорят. Они ждут известий, хотят услышать, как ты отрубил грязную башку этому олнамскому колдуну.
- Я пришел ковать мечи, - пробубнил Маллед.
- Ты пришел сюда потому, что этот противный, старый Вадевия убедил тебя, что это твой долг, - парировала Анва.
- Мой долг - ковать мечи.
- Чушь! Ты считаешь себя Богоизбранным Заступником. То же самое думает и Вадевия. Именно поэтому вы оба здесь и очутились. Эти жрицы нянчат твоих детей, делают за меня домашнюю работу, охраняют меня и теперь пришли со мной сюда только потому, что Вадевия считает тебя Заступником! Я спрашивала его - он ведь до сих пор здесь, в Великом Храме. Это он посоветовал мне искать тебя в Арсенале. Я побывала в Бьекдау, и Безида уговорила кого-то из магов направить послание - так мы узнали, что ты и Вадевия все ещё в Зейдабаре. Вот я и пришла, чтобы забрать тебя домой.
- Может, Вадевия и думает, что я Заступник, - промолвил Маллед, - но кроме него здесь никто так не думает, включая меня. Богоизбранным Заступником все считают Лорда Дузона.
- Я слышала о нем, - кивнула Анва. - Он, кажется, командует Ротой Заступников, не так ли?
Маллед подтвердил.
- Если б я думал, что являюсь Богоизбранным Заступником, - сказал он, - то разве стал бы торчать здесь? В таком случае мое место было бы не в Арсенале, а в рядах этой самой роты.
- Ага, значит, ты не считаешь себя Богоизбранным? Значит, ты полагаешь, что Мезизар врал в тот день, когда ты появился на свет? И ты думаешь, что послание Главного Жреца - фальшивка?
- Не знаю. - Кузнец уставился в пустую кружку. - Никто кроме меня не может ничего сказать ни об оракулах, ни о письме от Главного Жреца. Я специально интересовался. Лорд Дузон, судя по всему, подходящий человек, и я думаю, он станет героем, но это вовсе не означает, что он и есть Богоизбранный Заступник. - Он поднял голову и встретился со взглядом Анвы. - Может быть, сейчас вообще нет Богоизбранного Заступника?
Безида, похоже, была шокирована. Эзгоре удалось сохранить самообладание. Но Маллед заметил краем глаза, как слегка изменилось выражение её лица. Очевидно, она слушала его очень внимательно.
- Не исключено, - согласилась Анва.
Маллед изучающе посмотрел на жену.
- Анва, ты веришь, что я - Богоизбранный Заступник?
- Не знаю, - молвила она. - Я была уверена, что ты об этом спросишь, поэтому пыталась решить. А вообще я старалась найти ответ на твой вопрос много-много лет. Еще с тех пор, как мы были только помолвлены. И не смогла найти. Не знаю… Порой, когда я вижу тебя за работой или рядом с другими мужчинами… ты такой огромный и такой великолепный… Я начинаю думать, ты нечто большее, чем обыкновенный человек, но иногда… Кроме того, все толкуют о Лорде Дузоне… Ну почему, спрашивается, боги выбрали кого-то в таком крохотном и тихом месте, как Грозеродж, если они вообще выбрали кого-то… Словом, не знаю.
- А как ты думаешь, хочу ли я быть Богоизбранным Заступником? - нежно улыбнулся Маллед.
- Нет, - ни секунды не колебалась она.
- Значит, ты понимаешь, что я пришел сюда не в поисках славы. Просто я делаю то, что нужно делать и что кажется мне правильным.
- Но откуда тебе известно, что правильно, а что нет? Мы хотим, чтобы ты был дома, Маллед! Дети очень скучают по тебе. Я тоже.
Нервный клубок в горле мешал Малледу говорить. Он отвернулся к окну, не в силах выдержать взгляд Анвы, и прикоснулся к латунной планке, соединяющий две части рамы. Планка была холодная и влажная. От прикосновения пальцев на поверхности металла остался след.
- Мне тоже тебя не хватает, - наконец сказал он, повернувшись лицом к жене. - Но, может быть… может быть, ты переберешься сюда, в Зейдабар, вместе с детьми…
- С детьми?.. - Она посмотрела в окно на продуваемые ледяным ветром улицы, на серые каменные здания. - Сюда? Для того, чтобы жить с тобой в этом гадком Арсенале?
Эзгора откашлялась и произнесла:
- Госпожа, я уверена, мы сможем найти комнату в Храме.
- Нет, нет. - Анва в ужасе посмотрела на жрицу. - Я не смогу жить в этом… в этом месте. Здесь слишком многолюдно, ужасно грязно и вообще омерзительно. А вся эта вонь…
- Но ты не видела… - попытался возразить Маллед.
- Я видела достаточно! - резко оборвала его Анва. - Я не намерена тащить сюда детей. Я хочу, чтобы ты ушел вместе со мной, Маллед! - Для вящей убедительности она хлопнула ладонью по столу.
- А я не уйду отсюда, пока Ребири Назакри угрожает Империи, - мягко ответил Маллед. - Прости меня, Анва, я тебя очень люблю и очень без тебя тоскую, но домой я пока не пойду.
- Но почему? Я слышала от магов в храме, что за целую дюжину триад колдун ни на шаг не приблизился к Зейдабару. Может быть, он вообще не придет!
- Анва, он пережидает зиму, - терпеливо стал объяснять Маллед. - Сейчас Назакри и его армия находятся в поселении под названием Винагуем, в трехстах милях к востоку от столицы. Он ждет, когда растает снег. Новые Маги летали туда и все видели. Он рядом и весной явится сюда или, во всяком случае, попытается явиться.
- Откуда тебе это известно? - в отчаянии спросила Анва. - Может быть, он не придет! Может быть, он замерзнет до смерти, или помрет от голода, или его армия разбежится!
- Не исключено, что не придет. Если он умрет или армия распадется, мы сразу же об этом узнаем, и я немедленно вернусь домой. Но если он возобновит марш на Зейдабар, а армия Лорда Кадана не сможет его задержать, то мое место здесь! - Немного поколебавшись, он добавил с улыбкой: - Буду ковать мечи.
- Нет, ты все-таки думаешь, что ты Заступник! - обвиняющим тоном заявила Анва.
- Мне так долго об этом твердили, - сказал Маллед, - что я теперь тоже так думаю, хотя и не уверен. - Он ужасно удивился своим собственным словам, но в то же время не мог не признать их правдивость.
- В таком случае почему ты не отправился в это самое поселение, где сидит колдун… как оно там? Или в крайнем случае в Дривабор?
- Винагуем. Потому что я до конца не уверен; и, кроме того, что мне там делать? Подойти к Ребири Назакри и приказать ему сдаться? Возможно, я и отмечен богами, но сам я не бог, и никто ещё не говорил, что Заступники бессмертны.
- Ну, и что же ты намерен делать здесь?
- Ковать мечи.
- О-о-о, ты просто невозможен!
- Упрям. Так же как и ты.
- Значит, домой ты не идешь?
- Нет. А ты, выходит, не остаешься?
- Нет.
- Даже на одну ночь?
Анва широко улыбнулась.
- Этого я не говорила. Я обещала вернуться к началу триады Баранмеля. Если, конечно, опять не начнется снегопад… Но уж на одну ночь я точно могу задержаться.

ГЛАВА ТРИДЦАТАЯ

Алдасси мертвой хваткой держал перед собой дорожный мешок и доску с кристаллами, скатываясь с высокого сугроба на веранду. Конечно, на веранду это мало было похоже - со всех сторон её окружали горы снега, уже слежавшегося и ставшего похожим на белый твердый камень. Он предпочел бы входить в дом через какое-нибудь окно верхнего этажа, но другие обитатели постоялого двора требовали, чтобы все окна были плотно закрыты ставнями.
Можно ли их за это осуждать?
Алдасси глянул на обледенелый лаз, связывающий постоялый двор с системой туннелей, прорытых по всей деревне, и протопал по веранде к дверям, стряхивая на ходу снег с одежды. Вокруг него сразу же заклубилось снежное облако. У самых дверей, несмотря на то что они были защищены крышей, тоже лежал твердый как камень снег. Правда, глубина его здесь не превышала одного-двух дюймов. От снега нигде не было спасения.
Хорошо, что хоть в Зейдабаре улицы регулярно очищали. Когда, примерно полсезона назад, подули северные ветры и начались первые снегопады, Алдасси предложил использовать для очистки снега Бредущих в нощи. Поначалу нежити справлялись с этим делом, но затем промерзли насквозь и теперь покоились под десятифутовым снежным покровом.
Запор опять обледенел и не открывался. Алдасси переложил мешок в одну руку и, направив на щеколду кристалл, послал луч горячего света. Лед мгновенно растаял, а превратившаяся в снежную пещеру веранда засверкала голубыми искрами. Алдасси поднял щеколду и открыл дверь.
На него тут же обрушилась вонь сотни немытых людей, набившихся в сравнительно небольшое помещение. Каждый раз, возвращаясь после очередного задания отца, он находил этот запах все более невыносимым. Алдасси не был уверен, действительно ли смрад усиливается, или так ему кажется после свежего воздуха.
Понимая, что войти все равно придется, он вдохнул воздух полной грудью и шагнул через порог.
Под потолком на железном крюке трепетал огонек одинокого фонаря, в очаге светилось несколько угольев, и сквозь щели над ставнями едва пробивался дневной свет. В остальном же помещение было погружено в темноту, и наполнявшие её люди казались лишь расплывчатыми силуэтами. Сияние волшебных кристаллов в его руке на этом фоне было просто ослепительным.
- Назови свое имя, - прошипел ему в ухо чей-то голос.
Алдасси почувствовал, как через плащ, куртку и тунику в бок уперлось острие ножа.
- Алдасси Назакри, - ответил он. - И ты, Хирини Абаради, меня знаешь.
- Тебе известно мое имя. - Хирини отступил в сторону и вернул кинжал в ножны. - Это убедительное доказательство.
- Доказательство чего?
- Того, что ты действительно Алдасси, а не домдарский маг, принявший его форму.
- С каких это пор домдарские маги владеют искусством перевоплощения? - удивился Алдасси. - Насколько мне известно, последнего мастера субституции телесной формы казнили тысячу лет назад.
- Да, так считают, - пожал плечами Хирини. - Но Бредущие в нощи тоже исчезли, однако твой отец сумел вернуть их. Мы здесь недавно потолковали между собой и решили, что домдарцы могли возродить искусство перевоплощения, чтобы внедриться в наши ряды.
- Вы слишком долго сидите взаперти, - рассмеялся Алдасси. - Скоро вы начнете слышать голоса в вое ветра и видеть призраки в снежных вихрях.
- А ты мог бы поклясться, что голосов и призраков не существует? - мрачно поинтересовался Хирини.
- Я могу поклясться, что ветер - это ветер, снег - это снег, точно такие, какими они были всегда, - изрек Алдасси и тут же спросил: - Где отец?
- В своей комнате, - ответил Хирини. - Ступай наверх. - Он отошел в сторону, пропуская Алдасси. - Ты принес что-нибудь пожевать?
- Много издалека не принесешь, - извиняющимся тоном произнес Назакри-младший. - У меня лишь несколько караваев черного хлеба да круг доброго сыра. Ничего больше.
- Сыр? - Из темноты возникла по меньшей мере дюжина фигур.
- Да, хлеб и сыр, - подтвердил Алдасси, сунув свой мешок в руки Хирини. - Распредели все по справедливости. И пусть те, кто больше всех нуждается, получат то что им надо.
- Слушаюсь, О Назакри, - с поклоном ответил Хирини, принимая мешок от сына военачальника.
Алдасси горько усмехнулся: для того чтобы Хирини сменил враждебность и недоверие на повиновение и почтительность, потребовалось всего-навсего немного еды. Эта северо-западная зима всем им далась очень тяжело. Алдасси отошел от Хирини и, переступая через дюжину распростертых на полу тел, направился к лестнице.
Ребири Назакри занимал крошечную комнату в южном конце коридора на втором этаже. Он был единственным человеком во всей армии, кому не приходилось ни с кем делить постель. Даже сам Алдасси, когда он находился в лагере, вынужден был втискиваться в одну койку с Азари Азакари.
Он пересек общую комнату и стал подниматься по лестнице; вонь немытых тел заметно ослабела. Алдасси прошел до конца по коридору и постучал в дверь.
- Неужто ко мне пожаловал какой-то проклятый домдарец? - прорычал по обыкновению на олнамском Ребири.
Алдасси вздохнул. Его подвела привычка. Он совсем забыл, что старый Назакри не переносит стука в дверь. Олнамские шатры дверей не имели, и, чтобы предупредить о своем появлении, требовалось у входа в жилье немного пошуметь.
- К тебе пожаловал тот, кто слишком много времени провел в Домдаре, - ответил через дверь Алдасси.
- О, так это мой сын! Входи! - Щеколда поднялась сама по себе - магия отца все ещё действовала.
Алдасси толкнул дверь и вошел в комнату. Отец сидел скрестив ноги на бархатной подушке. Вдоль стен, занимая чуть ли не половину помещения, разместились свертки шатровой ткани. Окно с закрытыми ставнями было вдобавок занавешено небольшим ковром, так как Назакри не переносил сквозняков, и дневной свет сюда практически не проникал. Узкая кровать и рахитичный столик, некогда составлявшие меблировку комнаты, теперь были выставлены за дверь.
Помещение освещалось лишь тускло-красным кристаллом, от чего интерьер приобрел зловещий, противоестественный вид. Все предметы в комнате казались либо красными, либо черными. Никаких других цветов в этом свете видно не было.
Кристалл Алдасси в такой атмосфере начал как-то неуверенно мерцать. Олнамские маги владели волшебными силами, которые с трудом могли уживаться одна с другой.
- Я принес тебе соль, О Назакри, - произнес традиционное приветствие Алдасси.
- А я дам тебе воды, - завершил древнюю формулу Ребири. - Входи, Алдасси, входи! Поведай мне, что ты видел.
Он наклонился, вытащил ещё одну подушку из свертка и бросил её под ноги сыну, предлагая присесть.
Молодой человек неторопливо опустился и положил свой магический прибор у себя за спиной, как можно дальше от кристаллов отца, но в то же время не настолько далеко, чтобы их нельзя было схватить не поднимаясь. Он внимательно оглядел Ребири, и сделал это как можно незаметнее.
Старик, казалось, пребывал в отличной физической форме. За зиму он, как и все бойцы его армии, немного похудел, но глаза живо блестели и в руках сохранилась сила. Старик швырнул подушку с такой легкостью, будто она была набита пухом.
Алдасси остался доволен.
- Рад снова увидеть тебя, отец.
Ребири улыбнулся, но тут же прогнал улыбку, мгновенно опустив уголки губ.
- Скажи, где ты был, что видел и что слышал, - приказал он. - Я пребывал здесь взаперти и истосковался по новостям.
- Я был в Зейдабаре, Дриваборе и Агабдале, - ответил Алдасси. - Я одевался как домдарец, говорил как домдарец, а когда меня спрашивали, я называл себя гонцом Имперского Колледжа Новой Магии. Никто мною особенно не интересовался, так что серьезных трудностей или опасностей я не встретил. Лишь во время снежного бурана две… - Алдасси умолк, сообразив, что намерен сказать “две триады”. Да, видимо, он слишком много времени провел среди домдарцев. В официальном олнамском понятие “триада” отсутствовало, и Алдасси, спохватившись, продолжал: - Снежный буран застиг меня шесть дней назад между Дривабором и Зейдабаром, и мне пришлось его переждать в доме фермера. Фермер относился ко мне с большой добротой, и я оставил все семейство в живых.
Ребири одобрительно кивнул.
- Время положить конец нашим милостям в отношении домдарцев ещё не наступило, - сказал он. - Что предпринимают наши так называемые союзники?
- Утверждают, что все идет как нельзя лучше, - ответил Алдасси. - Мы подробно обсуждали их планы. Им известно о нашем пребывании здесь - это поселение, по их словам, называется Винагуем. Наши друзья, впрочем, как и наши враги, сразу узнают, когда мы возобновим весной движение на запад, и станут наносить удары одновременно с нами. Они обещают внести сумятицу и разброд, а взамен, О Отец, они просят сохранить им жизнь и власть в качестве наших вассалов. Естественно, после того, как мы установим свое правление в Зейдабаре.
- И ты полагаешь, они выполнят свое обещание?
- Возможно, не в такой степени, как говорят, но думаю, они сумеют нанести урон нашим недругам и ослабят их армию.
- И что же ты обещал им взамен?
- Я говорил с ними словами, столь же причудливыми, сколь причудливы порывы ветра между скалами Зедона. Я не обещал им ничего, кроме уничтожения Совета и смерти Императрицы.
Ребири кивнул и снова улыбнулся, позволив улыбке на сей раз продержаться значительно дольше.
- Хорошо, - одобрил он. - А чем заняты наши враги в Зейдабаре, Агабдале и Дриваборе?
- В Агабдале Имперская Армия продолжает свою подготовку. Ее численность уже не возрастает, хотя все дороги Домдара расчищены и можно свободно двигаться по ним. Против нас собрано четверть миллиона - или немного больше - солдат. Но оружия и других средств ведения войны им пока не хватает. Наши сторонники надеются скрыть от Лорда Кадана сведения о нехватках.
- А как в Зейдабаре?
- В Зейдабаре все как и прежде. Со времени моего последнего доклада ничего не изменилось.
- Дривабор?
- Имперский авангард ждет нас в Дриваборе. Генерал Балинус с полудюжиной своих штабных прибыл туда двадцать дней назад…
- Они сумели проскользнуть мимо нас? - Глаза Ребири засверкали, его кристалл зашипел как змея. Дым вокруг него стал клубиться сильнее, а рубиновый огонек засверкал ярче.
- Да, отец.
- Каким образом?
- Не знаю, - покачал головой Алдасси. - Балинус - старик хитроумный. У него большой опыт действий в горах Говия. Ему, несомненно, в отличие от нас известны способы передвижения в снег и мороз. Кроме того, с ним был Тебас Тудан и незнакомая мне женщина с кристаллами Новой Магии.
- Ты сказал, полдюжины?
- Да.
- Когда мы последний раз с ним схватились, у него было две или три сотни людей.
- Он говорит, что послал их на восток - отбить Ай Варачи.
- Я не смог этого предвидеть, - заметил Назакри помрачнев. Но тут же пожал плечами и прибавил: - Впрочем, это не имеет значения. Пока зверь будет отращивать коготь, мы отрубим ему голову.
- Неужели дух, который руководит тобой, ничего об этом не говорил? - немного помолчав, спросил Алдасси.
- Вот уже полсезона как дух со мной не беседует. - Ребири явно не был озабочен отсутствием общения с божеством. - Но я знаю, что надо делать, и в наставлениях не нуждаюсь. Нам необходимо продержаться эту чудовищную зиму. Выжить. Этого пока достаточно. - Он обнажил зубы в гримасе, претендующей на улыбку. Однако в этой улыбке удовлетворения не было ни на йоту.
- Понимаю, О Назакри.
- А когда снег растает и дороги расчистятся, - продолжал военачальник, - мы нанесем удар. Одновременно нанесут удар и предатели, засевшие в Зейдабаре и Агабдале. А в случае, если мне потребуется руководство, дух моего Предназначения, несомненно, его предоставит. Зейдабар, мой сын, падет ещё до того, как успеет закончиться лето.

ГЛАВА ТРИДЦАТЬ ПЕРВАЯ

Принц Гранзер молча смотрел вверх на ряд окон, опоясывающий купол Палаты Совета. Снег и лед, застилавшие окна начиная с триады Дремегера вплоть до триады Орини, давно исчезли. Сейчас через окна лился теплый золотой свет триады Дау - свет поздней весны. После необычно долгой зимы этого года все страшно истосковались по солнцу.
Принц улыбнулся и, обернувшись к Лорду Кадану, спросил:
- Ну как, армия наконец готова к маршу?
- Почти готова, - ответил Кадан. - Однако, Ваше Высочество, возникает вопрос: куда ей маршировать?
Улыбка исчезла с лица Гранзера.
- Вы, видимо, шутите, милорд?
- Нет, Ваше Высочество. Мне хотелось бы шутить. Однако я прошу вас осведомиться обо всем у него. - Кадан ткнул большим пальцем в сторону Апириса. - Верховный Жрец, похоже, прослышал о том, что мятежники повернули в сторону.
По залу прокатился шум, и все взоры обратились к Верховному Жрецу.
- Именно так, Ваше Высочество, - с поразительным хладнокровием произнес Апирис. - Это сообщили мне маги.
- Какие маги? - В голосе Принца слышалось недовольство.
- Сегодня утром я получил известие из Коллегии Святой Магии. Мага, вступившего в контакт, кажется, зовут Режо. Весьма способный молодой человек, ему вполне можно доверять, - недоуменно помаргивая, пустился в объяснения Верховный Жрец.
Гранзер уперся в него тяжелым взглядом. Создавалось впечатление, будто Апирис совершенно не понимает значения этой новости. Он делал свою работу, а сам факт, что судьба Империи зависит от того, окажется ли её армия в нужный момент в нужном месте, и что это, в свою очередь, целиком зависит от сообщений его магов, Жреца, похоже, вовсе не волновал.
Неужели за этим стоит лишь простое недомыслие и отсутствие воображения?
- А как узнал об этом Режо? - резко спросил Гранзер.
- Боюсь, Ваше Высочество, мне не известны имена всех, кто участвовал в передаче сообщения. - Апирис безуспешно пытался скрыть обиду, вызванную тоном Принца. - Это был всего лишь ежедневный доклад из Дривабора. Новые Маги постоянно ведут разведку, совершая облеты расположения противника как можно ближе к последнему. Разведка не осуществляется лишь во время сильных ветров и гроз. В течение всей зимы разведка велась под непосредственным руководством Врея Буррея из Имперского Колледжа Новой Магии и дикнойского мага по имени Тебас Тудан, прибывшего в расположение наших войск вместе с Генералом Балинусом ещё в триаду Гола. Все это содержалось в наших докладах…
- Да читал я все ваши треклятые доклады! - взревел Гранзер. - Триаду за триадой… - И, с издевкой имитируя писклявый голос Апириса, он проскрипел: - “Никаких передвижений в лагере противника не замечено”. - Затем, перейдя в свой нормальный регистр, продолжал: - С тех пор как дороги очистились, прошло уже несколько триад, а они, если верить вашим магам, все ещё сидели в Винагуеме. Лишь два дня назад они начали движение. По Гогрорскому тракту. Прямиком на Зейдабар.
- Да, конечно. Вчера вечером они свернули с дороги и двинулись на север, - сказал Апирис. - Это содержится в сегодняшнем докладе. - В подтверждение своих слов Жрец продемонстрировал листок пергамента.
- В докладе, который Лорд Кадан, очевидно, получил прежде меня.
- Я направил вам экземпляр в обычное время, Ваше Высочество, - пожал плечами Апирис. Он, очевидно, был уверен, что выполнил свой долг, следуя установленным правилам, и не считал себя виновным в том, что никто не догадался доложить о важном сообщении Принцу Гранзеру.
- Хм-мм… - протянул Гранзер и снова обернулся к Кадану. - А как вы оцениваете изменение маршрута мятежников?
- Я не нахожу объяснения этому маневру, Ваше Высочество, - признался Кадан. - Могу лишь предполагать, что он получил каким-то образом информацию о наших планах и решил форсировать Гребигуату в другом месте.
- Ах, вот как? И как же, по вашему мнению, они это сделают? Мост в Дриваборе - единственный между Варнором и Дисденцей. Неужели они готовы потратить все лето на марш к Варнору?
- Если верить жрецам, то они не движутся ни к Варнору, ни к какой-либо иной переправе, - покачал головой Кадан.
- В таком случае что же они затеяли? - раздраженно спросил Гранзер.
- Не имею представления, Ваше Высочество. Они, как мне кажется, уверены, что смогут переправиться через реку без всякого моста. Не исключено, они рассчитывают возвести свой мост, или построить лодки, или, наконец, прорыть тоннель под рекой. И кто знает, может быть, этот специалист по черной магии заставит воду расступиться, и тогда они просто прошагают по дну…
Гранзер посмотрел на Кадана весьма грозно, но не потому, что подозревал военачальника в сарказме или сознательном нежелании сотрудничать, а только потому, что в словах Кадана он услышал неприятную правду. Они действительно почти ничего не знали о возможностях Ребири Назакри!
Однако не все интерпретировали слова Кадана так же, как Председатель Совета.
- Стыдитесь, Лорд Кадан! Вы могли бы проявить к Его Высочеству больше уважения! - прошипел Лорд Шуль, сидевший через кресло от Комиссара Армии.
Лорд Кадан покосился на Шуля, но ничего не сказал.
- Итак, что же нам делать? - спросила Леди Далбиша, переводя взгляд с Гранзера на Кадана и обратно.
- Прекрасный вопрос, миледи, - выдавил из себя Кадан.
- Надеюсь, у вас найдется на него ответ, милорд? - сердито проронил Гранзер. Он понимал, что несправедлив к Кадану, но ему было необходимо как-то разрядиться, к тому же Принц знал, что на Лорда Кадана его гнев сильного впечатления не произведет. - Если я вас правильно понял, мятежники достигнут Гребигуаты через две триады. Вы что, намерены позволить им беспрепятственно форсировать реку?
- Я нахожусь в весьма затруднительном положении, Ваше Высочество, так как вообще не знаю, думают они переправляться через реку или нет.
- Означает ли это, что вы так и будете сидеть сложа руки?
- Ни в коем случае, Ваше Высочество. Я отдам приказ авангарду, расположенному в настоящее время в Дриваборе, двигаться в нужном направлении, дабы пресечь попытки противника переправиться через Гребигуату. Где бы это ни происходило. Тем не менее сейчас мне не известно, где это может произойти, и я не имею точного плана разгрома противника. Если б они переправлялись через реку у Дривабора, как мы предполагали, сокрушить их было бы несложно. Авангард задержал бы их до прибытия главных частей, а затем позволил переправиться, заманив таким образом в ловушку. Мы рассчитывали укрыть Имперскую Армию в домах и других строениях по обе стороны Гогрорского тракта. В тот момент, когда силы противника вступили бы в Дривабор, началось бы их истребление. Полагаю, мы победили бы без труда.
- Но Имперская Армия все ещё стоит в лагерях Агабдала, - заметила Леди Лузла.
- Верно, - согласился Кадан. - И, к нашему общему разочарованию, я вынужден признать, что подготовка войск слишком затянулась. Возникли неожиданные проблемы стратегического свойства. Я готов взять на себя ответственность за эту задержку: собрать, обучить, вооружить и прокормить столь многочисленную армию оказалось труднее, чем я предполагал. Такой просчет со стороны командующего недопустим. Но как бы то ни было, с трудностями нам справиться удалось, и основная часть войска готова выступить через триаду или даже раньше. Несмотря на то что наша армия численностью значительно превосходит войска противника, я полагаю, Имперские силы смогут передвигаться гораздо быстрее, чем мятежники. Поскольку основной контингент врага состоит из Бредущих в нощи, войска Ребири Назакри вынуждены совершать марши только в ночное время, и при этом слишком короткие, чтобы сохранить силы живых воинов. В противном случае последние не смогут охранять нежитей в дневное время. Лишь при самом благоприятном стечении обстоятельств они будут способны проходить по двенадцать миль в сутки, в то время как мы можем совершать броски на все двадцать. По хорошим дорогам, естественно. А, как известно, Гогрорский тракт относится к числу таковых. Мы рассчитывали, что противник достигнет Дривабора через пять или шесть дней, а наши главные силы прибудут туда шестью или семью днями позже. Все это время авангард должен был бы сдерживать врага. На тот случай, если б эта задача оказалась для авангарда непосильной, он получил бы приказ уничтожить мост…
Леди Мирашан, Министр Торговли, едва сдержала вопль негодования. Лорд Кадан взглянул на достойную даму и, помолчав немного, продолжал:
- Даже в том случае, если бы врагу удалось уничтожить авангард, что маловероятно, Имперская Армия все равно оказалась бы между Зейдабаром и противником. Наши войска могли бы свободно маневрировать, предотвращая все попытки обхода.
- Вы сказали “свободно маневрировать”? - вмешался Лорд Грауш.
- Да, милорд.
- Но у вас в лагерях, кажется, полмиллиона человек?
- Триста тысяч пехотинцев и по меньшей мере сто тысяч мужчин и женщин, образующих вспомогательные части, - сообщил Кадан.
- Полмиллиона человек не способны “свободно маневрировать”, где бы то ни было, - сказал Лорд Грауш. - Это огромная масса. Они будут натыкаться друг на друга. Сколько человек у этого олнамца?
- Думаю, тысяч двенадцать-пятнадцать, - ответил Кадан. - Причем большинство - Бредущие в нощи.
- Бредущие или не бредущие, но численностью мы превосходим их в двадцать раз! - заявил Лорд Сулибаи. - Не кажется ли вам, что это чересчур? Не будет ли лучше выставить меньшие, но более эффективные силы?
- Как сообщают, Ребири Назакри захватил Ай Варачи - одну из главных наших крепостей - силами трех-четырех сотен нежитей, - напомнил Кадан. - Если мне суждено ошибиться, то я предпочитаю совершить ошибку в безопасную сторону.
- Вся эта дискуссия не имеет смысла, - ввернул Гранзер. - План Лорда Кадана более неприменим, поскольку враг действует не так, как мы ожидали. Поэтому нам немедленно требуется совершенно иной план.
- Если вы позволите, Ваше Высочество… - произнес Кадан.
- Естественно, милорд!
Кадан поднялся с кресла и обратился к Совету.
- Уважаемые лорды и дамы, - начал он свою речь, - утверждение, что нам не известны намерения врага, полностью соответствует истине. Однако мы знаем, его конечной целью является уничтожение Зейдабара. Полагаю, мы поступим правильно, если поверим этому заявлению. Следовательно, мы не можем проиграть войну до тех пор, пока не подпустим мятежников к стенам столицы. Исходя из этого, я предлагаю Совету приказать Генералу Балинусу и авангарду использовать все возможности их магической разведки, чтобы постоянно следить за передвижениями противника. Нам следует предписать Имперскому авангарду передвигаться по западному берегу реки Гребигуаты с целью встретить врага в месте форсирования указанной водной преграды. Наши главные силы будут размещены в том же регионе со следующими задачами: первая - высылать в случае необходимости подкрепление авангарду и вторая - создавать заслон на пути в Зейдабар. Именно при форсировании Гребигуаты Имперская Армия обрушится на противника всеми силами и уничтожит, пользуясь своим численным превосходством.
- Но почему нельзя начать с того, чтобы сразу разместить всю армию на западном берегу? - поинтересовалась Леди Лузла.
- Потому, миледи, что армия такого масштаба, как справедливо отметил Лорд Грауш, неизбежно будет действовать медлительно и неуклюже, если возникнет необходимость в её срочной переброске. Это существенно отличается от задачи первоначального плана - заранее организовать засаду вдоль дороги, что было вполне возможно. Если у олнамца хотя бы немного развито стратегическое мышление, он легко может совершить обходной маневр или пройти через наши заслоны, прежде чем главные силы будут приведены в действие. Предположим, он решает преодолеть водную преграду на лодках и при этом спускается на пятьдесят миль вниз по течению… Вряд ли мы успеем перебросить туда главные силы. В то время как небольшие, мобильные части могут следовать вдоль берега и помешать высадке, триста тысяч человек с их обозами останутся далеко позади. Нет, вначале необходимо удержать врага на месте и лишь после этого уничтожить его.
Дискуссия продолжалась ещё добрый час, но ничего нового сказано не было, и заседание закончилось.
Апирис случайно столкнулся с Лордом Каданом в коридоре у выхода из Императорского Дворца.
- Превосходный план, милорд, - заметил Верховный Жрец.
- Какой план? - удивленно спросил Кадан.
- Ваш план по уничтожению мятежников, милорд. Он прекрасно сработает, хоть они и изменили свои намерения.
- Мы не знаем, меняли они намерения или нет. Не исключено, что колдун с самого начала все так и задумывал.
- О… - растерялся Апирис. - Тем не менее это все же превосходный план.
- Да никакой это вовсе не план, - скривился военачальник. - У нас просто нет иного выбора, пока мы не узнаем, что у него на уме.
Апирис недоуменно заморгал. Он почувствовал, как возвращается головная боль.
- Значит, вы полагаете, авангард не сможет сдержать врагов до прибытия основных сил?
- Как я могу это знать? - с укоризной произнес Кадан. - Они же ни разу не дрались. Может быть, все эти шесть полков развернутся и шустро побегут прочь, едва завидев нежитей. Балинус - отличный солдат, и его люди отважно сражались в Говии, но теперь все по-иному. Авангард в основном состоит из плохо обученных рекрутов, которые бездельничали в Дриваборе всю эту долгую, утомительную зиму. Можно ли в таком случае оценить их боевой дух?
- Но… Но там же есть Рота Заступников. Войска обязательно сплотятся вокруг Богоизбранного.
- Если узнают, кто он, и если он действительно находится там, если, конечно, вообще существует.
- Но Богоизбранный должен существовать. И я уверен, он сейчас среди нашего воинства.
- Будем надеяться, - состроил кислую мину Кадан. - Но если это не так, то три тысячи наших солдат окажутся лицом к лицу с десятком тысяч Бредущих в нощи. И если им не удастся использовать мост как горловину, их ждет участь стада свиней на бойне. Я надеюсь лишь на то, что авангард сможет остановить противника до полной готовности наших главных сил. - Комиссар Армии прошел мимо Апириса и заторопился к выходу.
Апирис замер, глядя ему вслед.
- Но это же несправедливо, - произнес Верховный Жрец, ни к кому не обращаясь. - Боги не допустят подобного.
Он повернулся и медленно побрел вниз по ступеням в вестибюль Дворца; в открытую дверь ворвалось сияние золотого купола Храма.
- Впрочем, почему не допустят? - пробормотал он.

ГЛАВА ТРИДЦАТЬ ВТОРАЯ

Лорд Дузон смотрел из-под руки на Врея Буррея, парящего высоко над Восточной равниной. Кристаллы в его магическом приборе яркостью превосходили даже сияние утреннего солнца, встающего за Гребигуатой. Поля за рекой казались бесконечными, а линия горизонта неестественно приподнятой, от чего усиливался зрительный эффект.
И вот сейчас там возникло нечто темное; но это были не отдельные пятна заброшенных полей или фермерских домов, которые Дузон видел вчера, а сплошная широкая лента.
Неужели это армия Ребири Назакри? Врей Буррей уже сообщал, что она приближается, однако нельзя было предположить, что она окажется настолько близко. Рота Заступников вышла из Дривабора триаду назад и, продвигаясь без излишней спешки, достигла этого участка реки вчера после полудня. Лорд Дузон слышал, как Врей Буррей докладывал командующему шестью полками авангарда Генералу Балинусу, что враг направляется именно сюда.
Новый Маг также сообщил, что противник совершает марш-броски только по ночам. Дузон напряженно вглядывался в темную полосу, но никакого движения не заметил. Это, однако, ничего не значило - расстояние было слишком велико.
- Они приближаются, господин?
Дузон обернулся и посмотрел сверху вниз на вопрошавшего. Хотя, пожалуй, и не очень сверху. За ним стоял здоровенный детина, а походный складной стул, на который взгромоздился Дузон, был невысок.
- Да, похоже, враги там, - ответил Лорд, - но трудно сказать, приближаются они или нет. Подождем Врея Буррея, если только до его возвращения они не подойдут на такое расстояние, что мы увидим их своими глазами.
Он хотел было спуститься со стула, как вдруг заметил вдали некоторое движение.
- У них есть лучники, - проронил верзила.
Дузон прищурился. Действительно, стрелы, видимые лишь в те мгновения, когда их наконечники сверкали на солнце, летели в сторону Врея Буррея.
Новый Маг, будучи неглупым человеком, не желал рисковать; он поднимался все выше и выше, направляясь в расположение Имперской Армии.
- У вас, мой друг, хорошие глаза, - заметил Дузон, соскакивая со стула.
- Похоже, маг возвращается, значит, скоро мы услышим новости, - сказал солдат, не обращая внимания на комплимент.
- Видимо, вы правы. - Дузон сложил стул, сунул его под мышку и с интересом посмотрел на собеседника.
Парень был чуть выше его самого, но значительно шире в плечах. Алый с золотом мундир имперского воина, судя по всему, изрядно стеснял его. Дузон решил, что это один из новобранцев, составлявших большинство авангарда, а не ветеран, коими лишь разбавляли отряды, чтобы придать им хотя бы видимость военного опыта. Ему вполне хватало времени, чтобы привыкнуть к униформе, но он, видимо, её не носил, как и многие солдаты, зимовавшие в Дриваборе.
- Значит, вам не терпится сразиться с врагом? - осведомился Дузон.
- Не шибко, милорд, - ухмыльнулся верзила. - Если честно, то мне бы с ним лучше вообще не встречаться. Мне больше по нутру, чтобы враги сдохли от чумы, а я б вернулся домой и хвастал своим героизмом. Так-то получше, чем проявлять героизм здесь.
- Клянусь богами, вы честный человек! - засмеялся Дузон. - Как вас зовут, дружище? Вы определенно не из моей роты и не из Второго Зейдабарского.
Рота Заступников на зиму была придана Второму Зейдабарскому Полку по приказу Балинуса, который провел ряд подобных перестановок, когда вместе со штабом пробился через снега в Дривабор.
- Нет, милорд. А зовут меня Оннел, Третья Рота, Полк Бьекдау.
- Итак, значит, вы из Бьекдау? - Дузон знал об этом городе ещё до того, как впервые увидел полковое знамя. Это речной порт на Врене, где-то к югу от Зейдабара. Бывать в тех краях ему не доводилось, все интересы его семейства сосредоточились на северо-западе Домдара.
- Не совсем из Бьекдау, - уточнил Оннел. - Я из Грозероджа. Но нас оттуда только семь человек, и своего отряда мы не образуем.
Дузон понимающе кивнул. Он никогда не слышал о Грозеродже - одном из многих тысяч поселений, разбросанных в сердце Домдара.
- Стало быть, вы горите желанием вернуться в Грозеродж, чтобы рассказывать красавицам о своих подвигах на службе Императрицы?
- Что ж, господин, коль вы спрашиваете, отвечу: да, хочу. Но я готов сражаться за Императрицу, коли до этого дело дойдет.
Дузон вновь обратил взор на восток и сказал:
- Боюсь, что дойдет, друг мой Оннел. И очень скоро.
- В таком случае я готов.
Какое-то время оба воина стояли в дружелюбном молчании, затем Оннел взглянул на белый плюмаж, свисавший с широкополой шляпы Лорда, и спросил:
- Мне сказали, вы Лорд Дузон из… Санафалии. Это так?
- Из Сновалии… - машинально поправил его Дузон. Он понимал, что это не имеет никакого значения, и давно перестал обижаться или посмеиваться, когда искажали название удела его предков. И тем не менее фамильная гордость не позволяла ему оставлять эти оговорки незамеченными.
Оннел спокойно воспринял поправку, и тут же почти с детской застенчивостью произнес:
- Говорят, вы - Богоизбранный Заступник, присланный, чтобы победить Ребири Назакри.
Этот прямодушный вопрос, по существу, застиг Лорда Дузона врасплох, и он не знал, что ответить.
Конечно, Дузон предполагал, что такой вопрос когда-нибудь последует. И произойдет это в обстановке гласности, принародно, а ответ будет диктоваться обстоятельствами и во многом зависеть от настроения людей.
Сейчас все обстояло по-иному. Перед ним не было публики, настроение которой следовало переломить, и не было солдат, которых он мог бы увлечь своим примером. Если быть честным, то ему ещё ни разу не представилось случая проявить мужество. Зимовка в Дриваборе проходила спокойно, практически без всяких инцидентов, если не считать нескольких пьяных драк да казуса с одним юным идиотом, который потерялся во время снежного бурана и чуть было не замерз насмерть.
Дузон не знал этого парня по имени Оннел, и ему не были известны его настроения. Однако можно было не сомневаться, что все слова Дузона будут донесены да Полка Бьекдау и оттуда мгновенно распространятся по всему авангарду.
Лорд бросил мгновенный взгляд на Оннела - ему показалось, что за внешним дружелюбием солдата скрывается напряженность, готовая перейти во враждебность. И он понял, этот человек не воспримет никакого хвастовства.
- Главное не то, что говорят люди, - наконец промолвил Дузон, - а то, что заявляют боги. Разве не так, Оннел?
- Верно, - согласился солдат, выжидающе глядя на командира Роты Заступников. Он был явно не удовлетворен ответом и, похоже, не доволен собой.
- Я могу быть кем угодно, но то, что я не оракул, это точно, - невесело улыбнулся аристократ. - В наши дни даже оракулы перестали быть сами собой. Если я и Заступник, то боги мне об этом не говорили - но кто может утверждать, что они обязаны это делать?
Выражение, появившееся на лице Оннела, после того как он услышал эти слова, поразило Дузона. Солдат определенно почувствовал облегчение. Подобная реакция была совершенно непредсказуемой. Можно было ожидать недоумения по поводу того, что Заступник не знает, что является таковым, или разочарования… Но чтобы облегчение? Нет, здесь явно кроется какая-то загадка.
Но вдруг Лорда осенило, и он, хлопнув Оннела по спине, воскликнул:
- Может быть, именно вы, мой друг, и являетесь этим Богоизбранным Заступником!
- Нет, нет, - покачал головой Оннел. - Я не Заступник, мне это доподлинно известно.
Дузона ответ безмерно удивил, однако он спросил с нарочитой веселостью:
- Но как вы можете знать это, Оннел? У меня в роте сорок один человек, и каждый считает, что только он и является Богоизбранным Заступником. По меньшей мере сорок из них заблуждаются. Почему же вы так уверены в обратном?
- Я… - Оннел пребывал в полной растерянности. - Я поклялся не говорить об этом, милорд.
Дузон, ещё более заинтригованный, уставился на парня.
Поклялся кому? И вообще, что может знать о Заступнике рядовой солдат, простой житель захолустной деревни?
Дузону едва удалось превозмочь ужасное любопытство. Бесчестно выпытывать у человека сведения, которые тот поклялся хранить в тайне. А в голове между тем неотступно вертелись вопросы: “Не остался ли в Грозеродже оракул, который все ещё слышит голоса богов? Может быть, там кто-то слышал о Заступнике от жрецов до того, как умолкли оракулы?” Но все эти вопросы так и остались невысказанными.

Предыдущая страница 11 Следующая страница


Отмеченный богами 12

Определенно этот Оннел что-то знает…
Или думает, что знает. Парень может ошибаться. Дузон перестал пялиться на Оннела и обратил взор на противоположный берег Гребигуаты.
Врей Буррей уже летел над водой, приближаясь к Имперскому лагерю.
Ребири Назакри, судя по всему, проблема Богоизбранного Заступника не беспокоит, и он не сомневается в своей способности дойти до Зейдабара. Значит, Лорду Дузону с его Ротой Заступников, как и всей Имперской Армии, надлежит доказать, что черный маг заблуждается. Заступник может объявиться, а может и нет. Армия в состоянии сама провозгласить кого-нибудь богоизбранным, и избранник этот может оказаться совсем другим, тем, кого первоначально отметили боги. Дузон в отличие от Оннела не считал, что вопрос уже решен.
Все же будет небезынтересно узнать побольше о Грозеродже, если его обывателям что-то известно о Заступнике. Дузон решил заняться этим делом, после того как будет покончено с Ребири Назакри.
В этот миг Дузон поймал себя на том, что снова смотрит на Оннела, и смотрит почему-то сердито. Он выдавил натужную улыбку, которая, впрочем, тут же стала вполне искренней, и сосредоточился на главном лагере Имперского войска.
- Что ж, вполне справедливо, - как ни в чем не бывало молвил он. - Раз поклялись, то клятву следует соблюдать. Вы уже завтракали?
- Нет, милорд. Но я…
- В таком случае предлагаю вам подкрепиться в компании Богоизбранных Заступников. Обещаю не совать нос в ваши тайны.
Оннел колебался. Он посмотрел через реку на видневшихся вдали врагов.
Ему очень хотелось, чтобы Маллед тоже был здесь. Разве не здесь должен находиться отмеченный богами Защитник Домдара? Нет, он просто обязан явиться на берег Гребигуаты. Оннел думал об этом всю зиму и частенько приходил к выводу: отсутствие Малледа означает, что весь авангард армии торчит не там, где следует, и что настоящая битва произойдет совсем в другом месте.
Но, насколько ему известно, Маллед пребывает в полной безопасности с женой и детьми в своем ухоженном доме за кладбищем, напротив дома своих родителей. А Ребири Назакри, вне всякого сомнения, может находиться где угодно, но только не в Грозеродже.
Оннел раздумывал, а не сказать ли все-таки Лорду Дузону о Малледе. Конечно, он в свое время обещал ничего не говорить, и обещание надо выполнять, но Малледу все же следует быть здесь и повести за собой воинов Империи против мятежников. Балинус, все его полковники и Новые Маги командуют только потому, что так решили боги. Ни генералы, ни солдаты их не выбирали. Заступник отмечен милостью богов, он их представитель среди смертных и обязан быть здесь. И ни Лорд Дузон, ни его орава сверхчестолюбивых типов не имеют права претендовать на эту роль. Сам Лорд Дузон, похоже, человек приличный, что же касается остальных…
Но, может быть, это всего лишь часть общего, более широкого божественного замысла? Оракулов, с которыми можно было бы посоветоваться, больше не существует, и замыслы богов обрели особую таинственность. Может быть, Малледа здесь нет потому, что боги пожелали видеть его в ином месте. Не исключено, они вместо Малледа оставили здесь Дузона, хотя он вовсе не Заступник.
Оннел подумал, что Дузон мог бы ему понравиться, если б не россказни о его богоизбранности. Более того, он ему уже понравился, хотя и чувствовалась в аристократе какая-то неуловимая фальшь. Сам Дузон, надо отдать ему должное, не заявлял, что он Богоизбранный Заступник, но и не исключал такой возможности. Оннел решил в силу последнего обстоятельства не открывать аристократу тайну Малледа.
Кроме того, может случиться, что все эти непристойные слухи, которые ходили по Грозероджу, окажутся правдой. Что, если жрецы действительно назначили сотни “Богоизбранных Заступников” во всех концах Империи? Лорд Дузон, правда, не привел никаких доказательств, что его претензии подтверждают жрецы. Однако он мог считать, что от подобных доказательств нет никакой пользы. Оннел сам по-настоящему не верил в свою последнюю гипотезу, но теоретическую возможность этого отметать не спешил.
Ему не нравилась эта теория, и сердцем он в неё не верил. Он всегда видел в Малледе нечто особенное, и эта особенность заключалась вовсе не в громадном росте или силе кузнеца. Оннел всю жизнь слышал перешептывания об исключительности Малледа, но был уверен, что восхищен своим другом не под влиянием этих разговоров.
Тем не менее будет, пожалуй, не вредно задать парочку вопросов людям, которые объявляют себя Заступниками. Он уже приступил к этому, спросив Дузона, - хоть и не напрямую, - как тот относится к разговорам о его якобы богоизбранности. Все однополчане Оннела, за исключением тех, кто прибыл из Грозероджа, считали: из всех кандидатов на роль Заступника Дузон самый подходящий. Теперь же, когда Оннелу представилась возможность позавтракать с целой ротой претендентов, он может больше узнать о их претензиях и выяснить, имеются ли для этих претензий какие-нибудь основания.
Столь благоприятную возможность упускать никак нельзя.
А кроме того, Заступники наверняка питаются лучше, чем рядовые солдаты в Бьекдавском Полку.
- Я буду счастлив присоединиться к вам, милорд, - сказал Оннел.

ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ

Маллед уже достаточно долго находился в Зейдабаре, чтобы привыкнуть к городскому шуму. Однако раздававшиеся за стенами Арсенала крики совсем не напоминали обычный гул толпы. Разобрать слова было невозможно, но вопли и визги на улице определенно не являлись выкриками торговцев, шумом пьяной драки или иными заурядными проявлениями городской жизни. Шум, начинавшийся где-то вдалеке, сейчас приближался. Маллед отчетливо слышал крики, несмотря на звон молотов, бьющих по наковальням.
Трое или четверо учеников выглядывали уже через маленькое окошко в западной стене, выходившее на улицу.
Малледу вдруг нестерпимо захотелось глотнуть свежего воздуха. Строго говоря, уход из мастерской без разрешения означал нарушение порядка, но Маллед был не единственным, кто время от времени игнорировал этот пункт правил.
Крики становились все громче, и вопила уже не дюжина глоток, а великое множество дюжин. Дарсмит сидел на полу скрестив ноги и затачивал клинок. Но вот и он поднялся и вместе с Малледом выглянул в окно.
- Пошли. - Маллед опустил молот на пол и направился к ступеням, ведущим к выходу.
Дарсмит молча последовал за приятелем.
Через несколько секунд они оказались на Пристенной улице, вынырнув из проулка, идущего вдоль здания Арсенала.
Когда позволяла погода, на Пристенной улице с самого рассвета до наступления темноты кипела жизнь, иногда продолжавшаяся и ночью. Снег и холод вынудили обывателей почти всю зиму сидеть дома, но с возвращением теплого весеннего солнца густые толпы снова высыпали на улицу.
И этот день тоже не был исключением. Но на сей раз толпа вела себя очень странно: люди бежали, причем лишь в двух противоположных направлениях. Никто не стоял, не шел и не появлялся из боковых улиц.
Можно было также заметить, что бежавшие в одну сторону были чем-то очень испуганы, в то время как на лицах людей, мчавшихся в противоположном направлении, проступала целая гамма чувств: решимость, озабоченность, любопытство.
Маллед немного подумал, затем протянул руку и схватил одного беглеца из числа испуганных.
Человек попытался вырваться, но, когда он оглянулся и увидел перед собой Малледа, протестующий вопль так и застыл на его губах.
- Что происходит? - спросил кузнец.
- Императорский Дворец в огне! Отпустите меня! Надо спасаться, пока не выгорел весь город!
Маллед отпустил несчастного и вопросительно посмотрел на Дарсмита.
- Думаю, он прав, - кивнул Дарсмит. - Взгляни-ка туда!
В северо-западную часть неба из-за крыш домов поднимался столб дыма. Маллед не обратил на него внимания, поскольку в Зейдабаре постоянно дымили тысячи труб и небо частенько затягивало серой пеленой.
Однако этот дым не был похож на обычные городские дымы. В синем небе параллельно золотому шпилю дворцовой башни вздымалась толстенная, клубящаяся белая колонна.
- Пошли, - бросил Маллед и шагнул в толпу.
Дарсмит, чуть поколебавшись, поспешил за приятелем.
- Маллед, что ты затеял? - на бегу спросил он.
- Разве мы явились в Зейдабар не для того, чтобы защищать Империю? - обернулся к нему кузнец и тут же, махнув рукой в сторону дыма, заявил: - Все, что угрожает Императрице и её Дворцу, угрожает и Империи. Наш долг эту опасность отвратить!
Эти слова Дарсмита до конца не убедили, но он бежал за Малледом, так как следовать в кильватере за гигантом было легче, чем самому передвигаться в толпе в любом направлении.
За несколько минут Маллед проложил путь до эспланады, откуда начиналась широкая лестница, ведущая к дверям Дворца. Однако пробиться дальше не смог даже он. Люди стояли плечом к плечу, глазея на языки пламени, с ревом вырывающиеся из нескольких окон. Вдоль центрального шпиля в небо летели искры, в воздухе висел сухой жар. Зеваки столпились у домов на противоположной от Дворца стороне площади, в то время как ступени и прилегающее к Дворцу пространство оставались совершенно безлюдными. Никто не решался приблизиться к зданию более чем до половины эспланады, а передняя линия зрителей пыталась отступить назад, чтобы спастись от дыма и жара. Однако постоянно прибывающие любители зрелищ лишали их возможности хотя бы чуть-чуть попятиться.
- Почему никто ничего не делает? - спросил Маллед. - Императорский Дворец в огне, там может находиться Императрица! А если рухнет башня, она погребет под собой не одну дюжину домов!
Дарсмит огляделся вокруг, но, будучи значительно ниже Малледа, видел одни лишь спины, головы да возносящиеся к небу искры и дым.
- А почему кто-то должен что-то делать? - возразил Дарсмит. - Ты видишь там стражников?
- Нет, - ответил Маллед.
Действительно, там должна быть охрана, подумал он. Куда же она подевалась? Часть армии отправилась на восток сражаться с мятежниками. Другая, большая, часть профессиональных солдат обучает рекрутов в Агабдале… Как может Дворец оставаться совсем незащищенным? Но если нет охраны, то почему люди просто стоят и ничего не предпринимают?
Нет, кто-то должен что-то сделать!
- Пропустите меня! - взревел он.
- Перестаньте толкаться! - гаркнул стоявший впереди мужчина.
Маллед схватил горлопана за шиворот и, выдернув его из толпы, поднял над головой. Причем с такой легкостью, словно это был не взрослый мужчина, а прогнивший у основания деревянный столб.
Бедолага издал протестующий писк, но, увидев себя вознесенным в воздух, тут же умолк и инстинктивно съежился.
Маллед с разворотом метнул его, будто мяч, назад, долой с площади. Необычный летающий объект угодил в голову ни в чем не повинной даме, и обе жертвы рухнули на грязную мостовую, отделавшись, к счастью, легкими ушибами.
- Пропустите меня! - повторил Маллед.
Маячивший перед ним обыватель, увидев эту сцену, посторонился, хотя минутой раньше был готов поклясться, что не может сдвинуться ни на дюйм.
Маллед с ревом пробивался вперед, волоча за собой Дарсмита и расшвыривая первые ряды зевак; вскоре он вырвался на открытое пространство.
Жар накатывал на него волнами, но Маллед был кузнецом, и его горн во время работы со сталью раскалялся гораздо сильнее. Он помчался к дюжине широких каменных ступеней и взлетел к главному входу, расположенному у самого основания центральной башни. Маллед сразу определил, что эпицентр возгорания находится справа от него, в восточном крыле здания. Возможно, пожар, несмотря на его неистовость, ещё не успел широко распространиться.
Гудящая и орущая за его спиной толпа на мгновение умолкла, а потом снова разразилась воплями.
- Что он делает?! Куда его несет?! - докатывалось до слуха Малледа.
Двери Дворца были распахнуты, за ними просматривался разделенный пополам массивными колоннами и заполненный дымом огромный мраморный зал. Однако ни очагов огня, ни тел Маллед не увидел. Это был хороший знак. Открытые двери указывали на то, что внутри здания в огненную ловушку никто не попал. Конечно, в некоторых помещениях могли быть люди, отрезанные пламенем или пострадавшие от дыма.
Но открытые двери также означали и то, что к огню поступает воздух. В таком случае как следует действовать: позволить воздуху проникать внутрь для тех, кто оставался в здании, или же плотно закрыть двери, чтобы ослабить пламя?
В конце концов Маллед решил, что двери не играют никакой роли - у Дворца множество окон.
Но у дверей должны стоять часовые. Куда они могли деться?
Впрочем, это тоже не имело значения. Он повернулся лицом к толпе и что есть мочи выкрикнул:
- Воды! Где здесь ближайший источник? Колодец или фонтан?
Внутренний Город изобиловал источниками воды, что считалось ещё одним проявлением милости богов, возжелавших облегчить участь тех, кто решил поселиться в зоне крепостной стены. Обитателям Грозероджа приходилось тратить много времени и сил, чтобы таскать воду из ключей, бивших в разных концах поселения. Для жителей столицы подобной проблемы не существовало.
Но где здесь ближайший источник? Он необходим сию минуту.
Маллед заметил Дарсмита, который, пробившись вслед за ним через толпу, так и остался в первом ряду зрителей.
- Эй, Дарсмит, - крикнул кузнец, - ты знаешь, где здесь вода?
Приятель тупо смотрел на Малледа, однако тут подала голос женщина, пытавшаяся справиться с напирающими на неё сзади людьми:
- Здесь поблизости есть насос! - Свою информацию дама сопроводила отчетливым взмахом руки.
Взглянув со ступеней в указанном направлении, Маллед заметил в плотной толпе небольшую проплешину, за которой виднелась группа высоченных людей. До этого он несколько раз проходил через эспланаду, но тогда все его внимание было поглощено Императорским Дворцом. Теперь Маллед припомнил, что на площади действительно находится насос и рядом с ним поилка для лошадей прибывающей во Дворец знати. А люди казались великанами только потому, что взобрались на поилку.
- Ведра! - взревел Маллед. - Шляпы, сапоги, словом, все, что способно удерживать воду!
Он спустился по ступеням и направился к насосу, разметывая в стороны тех, кто оказывался на пути, в результате чего некоторые очутились на открытом пространстве в самой середке раскаленного воздуха. Видевшие это поспешно расступались.
Он подошел к поилке и согнал с неё замешкавшихся зевак.
Какая-то женщина стояла, эффектно опершись на рукоятку насоса, дабы привлечь внимание приближавшегося великана.
- Вот вы, - сказал кузнец обывателю, стоявшему рядом с женщиной, - начинайте качать. А вы, - приказал он другому, - будете ему помогать. Сменяйте друг друга. Поилка должна быть полной!
Парочка рьяно принялась за работу. Насос заурчал, забулькал, и вода ровной струей полилась в каменную поилку.
- Теперь ведра! - закричал, оглядываясь по сторонам, Маллед.
Окружающие недоуменно смотрели на него, но вдруг примерно в ста футах от поилки раздался вопль:
- Здесь!
Маллед оглянулся и увидел размахивающего ведром человека.
- Здесь, - вопил человек, - у бондаря за углом!
- Хорошо! Тащите еще! Все, что есть у бондаря! - ревел Маллед. - А это передайте сюда! Найдите лудильщика или кузнеца! У них тоже может быть посуда!
Ведро поплыло над головами, переходя из рук в руки, и наконец достигло Малледа. Он схватил его, зачерпнул воду из постепенно заполняющейся поилки и передал соседу.
- Вы будете первым в цепи.
Выхватив из толпы ещё одного человека, он поставил его в цепь.
- Вы будете вторым.
Первый передал ведро второму, второй третьему, третий - четвертому. К тому времени, когда Маллед смог пробиться через толпу в первые ряды, цепочка добровольцев была уже на полпути к ступеням, хотя первые, видимо, уже начали жалеть о своем энтузиазме: дым и жар здесь были невыносимы.
Маллед оглянулся и, внимательно изучив первые ряды, выбрал полдюжины человек, показавшихся ему наиболее рослыми и крепкими. В число избранных попал и Дарсмит.
- Вы, вы и вы пойдете со мной, - сказал он, а затем гаркнул, обращаясь к зевакам: - Продлите цепь! От воды на ступенях нет никакой пользы!
Маллед видел, как люди неуверенно переглядываются. Никто не отважился выйти вперед, чтобы продвинуться ближе к зданию. Но самые смелые и решительные уже встали в шеренгу.
- Пошли! - приказал кузнец и повел свою команду вверх по ступеням.
Наверху лестницы он обернулся и обратился к последним в цепочке водоносов:
- Вы молодцы, что смогли подойти так близко! Но огонь вон там! - Маллед указал в сторону пылающего Дворца. - Возьмите какую-нибудь ткань, намочите её и прикройте лица!
Он вытащил из-за пояса тряпку, которой полировал клинки, окунул в ведро и азартно шлепнул её на лицо, оставив открытыми лишь глаза. Тряпка была довольно грязная, но в данном случае это не имело значения - своей цели она служила прекрасно.
- Лучше использовать половину воды для собственной защиты, чем выливать там, где от неё нет никакой пользы! Если же вам невмоготу стоять здесь, то подбегайте сюда как можно ближе хотя бы на миг! Надо сделать все, чтобы пламя не распространялось! А на тех не надейтесь! - Он махнул рукой в сторону толпы. - Они вам не помогут. Это жалкие трусы! Так покажем же им, как поступают настоящие мужчины! Вперед! За Империю!
Маллед поднял кулак в боевом салюте и обернулся лицом к своей команде.
- Вы пойдете со мной! - велел он. - Намочите одежду, прикройте влажной тряпкой лицо - и за мной!
Он облил себя водой из ведра, так как увидел, что второе ведро бондаря уже на подходе, и крикнул:
- Решим на месте, как сдержать огонь!
- Но пламя… - пытался протестовать кто-то.
- Мы будем двигаться быстро и чутко относиться друг к другу! Вперед! Я - кузнец, я умею обращаться с огнем и смогу обеспечить всем безопасность!
Маллед приложил мокрую тряпку ко рту и шагнул во Дворец, не глядя на остальных. Если они за ним сейчас не ринутся, то убеждать их далее или запугивать нет никакого смысла.
Очаг пожара находился довольно далеко, где-то на верхних этажах. Дыхание огня слышалось и чувствовалось, но открытого пламени пока видно не было. Сделав несколько шагов по задымленному коридору, Маллед заметил оранжевое свечение, стекающее вместе с дымом по лестнице со второго этажа. Дым здесь был такой густой, что у Малледа сперло дыхание.
Он обернулся - за ним следовали не только Дарсмит и вся его команда, но и некоторые смельчаки из подающей воду цепи.
- Отлично! - заорал он, пытаясь перекричать рев пламени. - Очаг здесь! Если сможете доставить сюда воду, не поджарившись, тащите! Если же нет - мы что-нибудь придумаем! Поливайте все, что, по вашему мнению, может загореться! Дарсмит, следи за теми, кто здесь окажется - на случай, если кто-то потеряет сознание! А вы хватайте все, что может загореться, и волоките наружу! Нам надо создать барьер для пламени! - Он указал на старинные гобелены по стенам. Некоторые от жара уже начали темнеть.
Покончив с распоряжениями, он осмотрелся, а затем стал вглядываться сквозь дым. Что делать дальше?
Стена под гобеленами была оштукатурена, и определить, что находится под штукатуркой, не представлялось возможным. Внешние стены Дворца были сложены из камня, внутренние же - из какого угодно материала. Они вполне могли целиком состоять из дерева, причем очень старого и очень сухого. По крайней мере там наверху что-то полыхало за милую душу. Пол под ногами был каменный, что Малледа весьма обрадовало, но кессонный потолок - из крашеного дерева. На лестницу вела каменная (если это не декоративная имитация) арка, а все остальное представляло собой смешение самых разных материалов. Маллед не мог определить, что способно гореть, а что нет.
Прежде всего надо узнать, из чего сооружены стены. Он не захватил с собой ничего из своих инструментов, даже полировочная тряпка, прикрывавшая сейчас лицо, оказалась с ним совершенно случайно.
- Не могу, - произнес кто-то за его спиной.
Маллед оглянулся - молодой человек, почти мальчик, скорчился с ведром в руках у основания лестницы.
- И не надо. - Кузнец подбежал и выхватил из его рук ведро. - Беги наружу и тащи ещё воды. Нам здесь нужны не мертвые герои, а живые пожарные!
Пламя лизало потолок над верхними ступенями лестницы, а перила уже занялись огнем. Маллед выплеснул на них воду.
- Не давайте огню распространяться! - кричал он. - Не пытайтесь гасить его целиком! Пусть все, что может гореть, выгорит! Он вспомнил пожар на кузнице своего дяди в Давренародже. Обитатели деревни стояли за противопожарным рвом и спокойно наблюдали, как полыхает легкое деревянное строение. Горн и все инструменты сохранились, хотя новей от огня не стали, и никто из людей не пострадал, что, в сущности, и является самым главным.
Не так важно, если не удастся спасти восточное крыло. Нельзя допустить лишь дальнейшего распространения огня, угрожающего падением башни. Это была бы катастрофа, и в первую очередь для тех, кто в ней ещё находится.
Гобелены вытащили и повыбрасывали долой на площадь. Вода поступала беспрерывно - можно было щедро поливать тлеющие ступени и перила. Маллед схватил ведро и выплеснул его на стену, чтобы размягчить штукатурку, а потом изо всех сил двинул ногой по стене.
Штукатурка треснула, обнажив под собой грубо обработанный камень.
Маллед вдохновился и повторил процедуру на другой стене коридора, но здесь его нога прошла насквозь, сокрушив пересохшую дубовую переборку.
Скверно, подумал кузнец. Значит, одни стены безопасны, а другие - нет.
Его мощная команда вернулась, завершив операцию с гобеленами. Маллед указал на деревянную стену.
- Крушите ее! Сделайте разрыв, который огонь не смог бы перепрыгнуть. И - кто-нибудь - раздобудьте инструменты!
Мужчины повиновались приказу и принялись рушить стену ногами, плечами и импровизированными дубинами. Маллед не стал им помогать. Вместо этого он прошел по другому коридору и нескольким комнатам, помечая деревянные и каменные стены. Таким образом он наметил линию, за которую огонь ни при каких обстоятельствах допускать нельзя.
Он трудился без устали весь остаток дня и часть ночи, когда неожиданно появился первый чародей из расположенного поблизости Колледжа Новой Магии. Он принялся расчищать обломки и расширять пролом в стене. Причем получалось это у него гораздо лучше, чем у добровольных пожарных. Только через два часа прибыли первые часовые и солдаты, за которыми последовали правительственные чиновники. Последние взяли командование на себя. Но эти перемены не остановили Малледа. У него была своя работа, которую он обязан довести до конца.
Небо на востоке начинало светлеть, когда Маллед наконец огляделся по сторонам и удовлетворенно кивнул. Большая часть восточного крыла являла собой обуглившиеся руины. Пожар в основном был потушен при помощи Новой Магии, но Маллед остался доволен и тем, что удалось совершить ему вместе с добровольцами.
Северное и западное крылья Императорского Дворца, так же как и центральная секция с башней, остались в неприкосновенности. Часовые вернулись на свои места, толпа давным-давно рассосалась. Новые Маги истощили мощь своих кристаллов вскоре после наступления темноты и вернулись в Колледж. Дарсмит рухнул от изнеможения много часов назад, и его уволокли в комнату отдыха учеников в Имперском Арсенале. Со всех сторон потекли сообщения о том, что Императорское семейство, члены Имперского Совета и остальные постоянные обитатели Дворца живы и здоровы. Императрица во время пожара оставалась в башне, так как из-за болезни не могла передвигаться. Тем не менее Ее Императорское Величество совершенно не пострадала.
Огонь был потушен.
Маллед понятия не имел, как он возник, где обретались часовые и почему никто из начальства не возглавил тушение. Но это было вовсе не его дело, он просто по мере сил пытался спасти от разрушения Дворец и прилегающие к нему кварталы города. И ему это удалось.
Теперь он с полным правом мог отправиться домой и забыться сном. А вообще-то усталости он не чувствовал. Это свойство кузнеца замечали окружающие с самого его детства. Они знали, Маллед никогда не устает. Тем не менее поспать не помешает. Стряхнув с себя верхний слой золы и копоти, он побрел через вестибюль к выходу, спустился на площадь и направился к Имперскому Арсеналу.

ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ

- Где вы оба вчера шлялись? - Мастер стоял в дверях общей спальни, сердито поглядывая то на Малледа, то на Дарсмита.
Маллед проспал не больше часа и ещё не совсем пришел в себя. Он сел на кровати и тупо уставился на мастера.
- Воевали с огнем в Императорском Дворце, - объяснил Дарсмит.
Мастер мгновенно отошел.
- О… - произнес он.
- Маллед организовал команду, которая подавала воду, - продолжал Дарсмит. - Он был просто великолепен!
- О… - повторил мастер.
Внешний вид Малледа не позволял усомниться в правдивости рассказа. Кузнецы и их ученики частенько оказывались закопченными от близости к горнам и раскаленному металлу, но Маллед был настолько чумаз, что никакая работа у печи не могла бы сотворить подобного.
- Ну хорошо, мойтесь и отправляйтесь на работу. Оба.
- Слушаюсь, господин, - ответил Дарсмит.
Маллед ограничился кивком.
Мастер отбыл, и Маллед огляделся по сторонам. Ученическая спальня уже опустела. В ней остались лишь они вдвоем.
- Где остальные? - поинтересовался Маллед.
- Завтракают. Ты проспал побудку. Я задержался, чтобы тебя разбудить, но тут появился мастер…
- Понимаю…
Его блуза погибла. Штаны ещё могли послужить, но они стали черными от золы и пепла. Сапоги же вообще исчезли. Он смутно помнил, что как будто избавился от них, когда они стали более чем бесполезны после общения с огнем и водой и от скверного обращения с ними.
У него оставалась ещё одна блуза плюс туника. Вторая пара брюк тоже имелась. Однако запасной обувью он не располагал, если не считать домашних шлепанцев. Видимо, придется обходиться ими, пока он не разживется новой парой.
- Маллед, то что я сказал намедни мастеру… - вымолвил Дарсмит.
Маллед поднял на него удивленный взгляд. Приятель неуверенно кашлянул.
- …так вот, я и вправду так думаю. Ты был великолепен!
- Маги сделали большую часть работы, - сказал Маллед.
- Но ты с самого начала взял дело в свои руки и повел всех за собой… Маги явились бы слишком поздно, если б ты этого не сделал!
- Взгляни, что это мне принесло, - хмыкнул Маллед. Он стянул блузу и отбросил её в сторону.
Увидев его обнаженный торс, Дарсмит от удивления разинул рот.
- Да нет, я имею в виду блузу. - Маллед опустил глаза, чтобы посмотреть, чему так удивился Дарсмит. - Ах, вот оно что, - обронил он. На нижних ребрах с левой стороны багровел огромный кровоподтек с ярко-красным пятном ожога в центре. Он, видимо, был глубокий, но сейчас уже почти затянулся. - На меня свалилось горящее бревно. Болело так, словно демон укусил.
- А сейчас болит?
- Немножко. - Маллед подвигал левой рукой. Заметив ужас на лице Дарсмита, он пояснил: - На мне все быстро заживает.
Он достал из мешка тунику и натянул через голову. Рисковать последней блузой ему не хотелось.
- Сам вижу, - ответил Дарсмит. - А кроме того, ты трудился не покладая рук - без устали! Толпой командовал не хуже самого Лорда Кадана. И при этом продолжаешь твердить, что ты всего-навсего обыкновенный деревенский кузнец и без примеси благородной крови! Я никогда не видел, чтобы…
Дарсмит умолк с открытым ртом. Затем округлил глаза.
- Так вот почему ты все время спрашивал о Лорде Дузоне и всех остальных! Мне следовало самому сообразить! - почти выкрикнул Дарсмит. - Твой рост, твоя сила… Слава богам, ты явился!
- Заткнись! - бросил Маллед, вперив в него взгляд.
- Но ты ведь Он! Разве не так? - не унимался Дарсмит. - Ты Богоизбранный Заступник! - закончил он почти шепотом.
- Заткнись! - выдавил Маллед сквозь стиснутые зубы. Он встал, сделал шаг вперед, взял Дарсмита за грудки и приподнял (хотя приятель был не так уж мал ростом и вовсе не хил) так, что их лица оказались на расстоянии дюйма. - Слушай меня внимательно, Дарсмит, - продолжал кузнец нарочито медленно, чтобы речь звучала убедительнее и его провинциальное произношение не мешало пониманию. - Не знаю, Богоизбранный я или нет - пусть даже некоторые утверждают, будто это так, - но я не желаю, чтобы мне прямо в лицо говорили: я - это Он. Мне это не известно, и я не хочу этого. Ты все понял?
- Нет, не понял, - заявил Дарсмит. - Если ты Заступник, то почему ты не хочешь…
- Не твоя забота, чего я хочу или не хочу, - оборвал его Маллед. - Лучше слушай, когда я прошу тебя об этом. Ты нравишься мне, Дарсмит. Ты достоин называться моим другом больше чем все, кого я встретил здесь в Зейдабаре. Но, клянусь Баэлом, если ты станешь вслух вещать, что я Богоизбранный Заступник, я проломлю тебе череп. Я не желаю, чтобы об этом говорили. Теперь тебе все понятно?
- Теперь понятно, но…
- Никаких “но”! - Маллед снова оторвал Дарсмита от пола своей огромной лапищей, и тот повис в воздухе, болтая ногами.
- Хорошо! Хорошо! - завопил Дарсмит. - Отпусти меня. Я не пророню ни слова!
Маллед опустил его на пол и разжал пальцы. Дарсмит стал приводить в порядок свою блузу, а Маллед тем временем извлек из-под кровати шлепанцы.
- Я ничего никому не скажу, Маллед, - пообещал Дарсмит. - Но объясни, почему ты требуешь, чтобы я молчал?
Маллед тяжело опустился на свою койку и, сунув одну ногу в шлепанец, взговорил:
- Когда я появился на свет, один жрец сказал моим родителям, что я отмечен богами. У меня имелось пятно, которое, по мнению жрецов, было следом когтя Баэла. - Он посмотрел на свой левый бок и прибавил: - Если верить тому, что мне говорили, то оно походило на этот ожог, только находилось не на боку, а на лице. Позже оно исчезло.
Дарсмит, усевшись на соседнюю койку, слушал затаив дыхание.
- Эта отметина якобы должна была означать, что я избран богами в качестве нового Заступника, - продолжал Маллед. - Мои родители до конца в это не поверили или просто не захотели поверить. Они заявили, что это не имеет никакого значения, и оказались правы. Пока я рос, для меня это действительно ничего не значило. Беда в том, что другие смотрели на меня по-иному. Люди приходили в кузницу отца лишь для того, чтобы поглазеть на чудо. С меня не сводили глаз, когда я играл или учился ремеслу. Стоило мне совершить что-то хорошее, как от этого все отмахивались. Что вы хотите, говорили они, ведь он же Богоизбранный! А другие дети, и в первую очередь сестры, дразнили меня. Сносного существования я смог добиться, лишь заставив всех замолчать. Мне даже пришлось изрядно поколотить тех, кто не желал внять моей просьбе.
Дарсмит понимающе кивнул, но от вопроса не удержался.
- Но ты все же пришел в Зейдабар…
- Я не желаю быть Заступником, - ответил Маллед. - Но я благонамеренный подданный Империи. Возможно, я все-таки Заступник, хотя это не мой выбор. В таком случае я не имею права отказаться защищать свой народ, коль скоро боги сделали такой выбор. Но я не знаю, Заступник ли я, и не хочу испытывать здесь неприятности, которым подвергался ребенком дома. Это не деревня, и в Зейдабаре мне не поколотить всех, кто будет трепать мое имя.
- Я тебя понимаю, - закивал Дарсмит, - но все же мне не ясно, почему ты сомневаешься в своей богоизбранности. У тебя было родимое пятно, жрецы подтвердили, что ты отмечен богами, ты больше и сильнее обычного человека, твои раны заживают так быстро, словно тебя благословил сам Пашима, и ты, похоже, никогда не устаешь…
- Три или четыре жреца утверждают, будто я Заступник. Другие, включая Апириса, заявляют, что им об этом ничего не известно. Рост и сила вряд ли могут служить решающим доводом. А если я простой кузнец из Грозероджа, то не станут ли Лорд Дузон, или принц Багар, или Врей Буррей более достойными Заступниками?
- Но они…
- Забудь об этом. Или по крайней мере держи язык за зубами.
- Хорошо, - сказал Дарсмит. - Согласен, хотя думаю, что ты все-таки псих. - Он немного поколебался, затем произнес: - Я все равно хотел пригласить тебя, хочешь верь, хочешь не верь… Дело в том, что послезавтра у моей сестры свадьба. Ее жених должен скоро отправиться на восток. По правде говоря, мы думали, он к этому времени уже уйдет, но Лорд Кадан задержал отправку. Одним словом, они решили пожениться как можно скорее, чтобы хоть немного времени провести вместе. Я буду очень рад, если ты почтишь своим присутствием наше торжество.
Маллед молча смотрел на приятеля.
- Ты прав, - наконец молвил он, - я не очень верю, что ты пригласил бы меня в любом случае. Теперь ты хочешь сказать, что будешь радоваться и гордиться присутствием Богоизбранного при бракосочетании твоей сестры. Конечно, это не свадебная пляска Баранмеля, но что-то очень близкое к тому.
- Нет, честно… - оправдывался Дарсмит.
- Я приду, - оборвал его Маллед. - И знаешь почему? Не знаешь. Да только потому, что хочу быть уверенным в твоем молчании. Я буду там, чтобы не спускать с тебя глаз, как бы сильно ты ни надрался. Теперь пошли мыться, а затем взглянем, оставили ли эти свиньи нам что-нибудь пожевать.
Дарсмит неохотно поплелся вслед за Малледом. Ему все ещё хотелось поспорить и убедить друга в чистоте своих намерений. Он шел прихрамывая, ноги после вчерашнего напряжения страшно болели.
Он действительно давно хотел пригласить Малледа. Этот гигант Дарсмиту страшно нравился. И ему казалось, после двух сезонов, проведенных бок о бок в Арсенале, Маллед отвечает ему взаимностью.
Дарсмит, сражаясь с болью в суставах, тем не менее заметил, что, несмотря на ушиб, ожог и ночной труд на износ, Маллед находится в своей обычной, прекрасной форме. Нет, этот парень нечто большее, чем простой смертный, думал Дарсмит. Другой бы кривился от боли и еле волочил ноги от усталости, а он шагает как ни в чем не бывало, лишь стук каблуков по каменному полу сменился шуршанием шлепанцев.

* * *

А в нескольких кварталах от них Принц Гранзер, обследуя дымящиеся руины восточного крыла, заметил в провале пола то, что осталось от сапог Малледа. Даже в их нынешнем жалком состоянии нетрудно было определить, что они не могли принадлежать аристократу или являться частью стандартной солдатской экипировки. Такую обувь обычно носил рабочий люд.
- А это чьи? - спросил он. - Скорее всего, их оставил поджигатель.
- Думаю, Ваше Высочество, их бросил здесь один из пожарных, - пробормотал Делбур, адъютант Принца. - Даже если допустить, что пожар возник в результате поджога, то с какой стати поджигатель оставил бы на месте преступления свои сапоги? Он, надо полагать, не настолько глуп.
- Неужели вы сомневаетесь в возможности поджога? - Принц в изумлении посмотрел на Делбура.
Придворные и чиновники, входившие в инспекционную группу, опасаясь гнева Гранзера, слегка попятились, а сопровождавшие их солдаты и бровью не повели.
- Не знаю, Ваше Высочество, - пожал плечами Делбур.
- Хм-м, - протянул Принц и, снова обратив взор на сапоги, распорядился: - Отыщите владельца! Приведите его в Храм! Послушаем, что нам скажут про него маги.
- Может быть, Имперский Колледж…
- Нет, - замотал головой Гранзер. - Для получения информации годится только старая магия. Священная Коллегия Магов. Когда вам нужно физическое воздействие, зовите Новых Магов. В том случае, если им доверяете.
- Хорошо, - сказал Делбур, - все будет исполнено.
Он поманил к себе солдата, показал на сапоги и шепотом проинструктировал его. Гранзер тем временем продолжал подвергать осмотру пепелище.
- Так вы полагаете, имел место поджог? - спросил Лорд Сулибаи. - Не могли бы вы, Ваше Высочество, поделиться со мной своими соображениями на сей счет?
- Неужели это не очевидно? - вопросительно поднял брови Принц.
- Тем не менее просветите меня, Ваше Высочество.
Гранзер показал на пробирающегося через обугленные развалины солдата и спросил:
- Вы не знаете, Сулибаи, где он был вчера? Где была вся охрана? Где были дворцовые слуги? Где находились члены Имперского Совета? И где, кстати, были вы, Лорд Сулибаи?
- Меня вызвали…
- Именно. И меня тоже. Точно так же как охрану и слуг. Всех остальных членов Совета тоже срочно вызвали. Не знаю, как обстоит дело с вами, но мой вызов оказался ложным. Бунт во Внешнем Городе, на подавление которого пришлось бросить солдат, был щедро оплачен неизвестными лицами в мантиях с глубокими капюшонами. Об этом сообщил захваченный нами главарь мятежников.
- Неужто жрецы? - изумился Сулибаи.
- Сомневаюсь, - покачал головой Гранзер. - Мантии были темные и из хорошего, тяжелого сукна. Наш пленник сообщил, они говорили, как обычно говорят образованные люди - аристократы или богатые купцы.
- Следовательно, вы полагаете, что накануне поджога всех, кто мог начать борьбу с огнем, под тем или иным предлогом выманили из Дворца?
- Именно.
- Теперь мне понятен ход ваших мыслей, - кивнул Сулибаи. - Но все же я не стал бы исключать случайного стечения обстоятельств. Возможно, отвлечение всех сил преследовало иную цель.
- О какой иной цели вы говорите? - возмутился Гранзер. - Нет сомнения в том, что мы имеем дело с враждебным заговором. Какую бы конечную цель он ни преследовал.
- Мятежники?
- Неужели вы считаете совпадением и то, что, простояв восемь столетий в целости и сохранности, Дворец заполыхал в тот момент, когда мы столкнулись с таинственным и крайне опасным врагом?
- Да, Ваше Высочество, подобное объяснение принять довольно трудно, - задумчиво произнес Сулибаи. - Но деяния богов не всегда поддаются пониманию.
- Значит, за пожаром вы видите руку богов? - вопросил Гранзер.
- Нет, - ответил Сулибаи, - не вижу. Пока я не получу прямого подтверждения божественного вмешательства, я принимаю ваше объяснение как наиболее вероятное. Мы имеем дело с враждебным заговором смертных. В то же время я должен преодолеть некоторые колебания, прежде чем объявить виновными мятежников. Не исключено, что они не более чем козлы отпущения для неизвестных нам лиц из нашей же среды. Именно это не было бы простым совпадением. Каким образом мятежники могли проникнуть во дворец? Нет никаких сообщений, что кто-то из них переправился через Гребигуату и пришел в Зейдабар.
- Мы не учиняли допроса всем и каждому, кто проходил через городские ворота, - не без сарказма заметил Гранзер. - Нам не известно, кто мятежник, а кто - нет. Да, мы знаем имена их вождей и способны отличить Бредущего в нощи от живого человека, но нам не известно, кто ещё может их поддерживать.
- Олнамцы, - высказал предположение Делбур. - Во всяком случае, многие из них.
- А также некоторые греанцы, матуанцы и говийцы, - добавил Сулибаи. - Как насчет них?
Гранзер, отстраненно глядя на солдата, отправившегося за сапогами, проронил:
- Да, возможно в наши ряды затесались мятежники. Сколько олнамцев, матуанцев, говийцев и греанцев находится в настоящее время в городе?
- Олнамцев крайне мало, - сказал Делбур.
- Однако сотни матуанцев, - подчеркнул Сулибаи. - А как вы только что изволили заметить, городским бунтовщикам платили домдарцы.
- Которые, в свою очередь, работали на олнамцев и матуанцев. Полагаю, нам следует задать несколько вопросов нашим гостям с востока.
Делбур кивнул. Сулибаи всем своим видом выказывал сомнение, однако промолчал.
Солдат добыл сапоги из пролома в полу, и теперь товарищи помогали ему выбраться оттуда.
- До чего же здоровенные сапожищи! - заметил один из них.
- Действительно. - Гранзер с любопытством стал разглядывать свою, более элегантную обувь. Принц обладал немалым ростом, но эти обгорелые сапоги, обуй он их, свалились бы с его ног при первом же шаге.
- Может быть, они от жары увеличились? - предположил один солдат.
Остальные скептически хохотнули.
- Кожа от тепла сморщивается, - произнес кто-то, - ссыхается и трескается.
- Плохая кожа, - пояснил какой-то знаток.
- Но здесь как раз самая что ни на есть скверная.
- Все равно расшириться она никак не могла.
Гранзер молча слушал эту научную дискуссию, понимая, что сапоги не могли сильно измениться. Значит, их носил великан.
- Готов поспорить, их носил Заступник, - азартно выпалил кто-то из солдат.
Гранзер поморщился. За те несколько лет, что идет война, он столько наслушался о “Богоизбранных Заступниках”!
- Да, они похожи на ту пару, что была у него на ногах, - заметил второй.
- Что ты сказал? - изумился Гранзер.
Солдат обернулся, узнал Принца и, растерявшись от неожиданности, пробормотал:
- Я сказал… Ваше Высочество, что эти сапоги… очень похожи на обувь, которую прошлой ночью носил Богоизбранный Заступник.
- Ты видел Заступника прошлой ночью?
- М-м-м… Ага… - Солдат беспомощно огляделся по сторонам. - Мы все его видели. И Соулд, и Гарад, и я. Он был здесь и повел всех на борьбу с огнем.
- Кто такие Соулд и Гарад? - поинтересовался Принц.
Два солдата неохотно выступили вперед.
Им на помощь подоспел сержант, командующий отрядом.
- Позвольте объяснить, Ваше Высочество, - сказал он. - Утром я получил приказ и решил включить в отряд несколько человек из тех, что участвовали в тушении пожара. Я выбрал этих троих.
- Итак, вы были здесь прошлой ночью?
- Так точно, Ваше Высочество!
- И вы видели Богоизбранного Заступника?
- Так точно, Ваше Высочество! - хором ответили все трое.
- Как он выглядел?
Солдаты стали переглядываться. Гранзер ткнул пальцем в первого попавшегося.
- Докладывай! Как выглядел этот человек? И почему вы решили, что он Заступник?
Солдат немного помялся, а затем начал рассказывать:
- Ну… он большой… очень даже огромный, с широкими плечами и длинными толстыми руками. Широкое лицо, темные глаза, волосы перевязаны тесьмой. На нем были обычная рабочая блуза и штаны… и сапоги. Вот эти самые. Он был повсюду - отдавал приказы, и сам оказывался в тех местах, где труднее всего.
- Почему вы решили, что это Заступник?
- Вначале мы ничего не решили… Но потом, на пути в казармы, мы говорили… и Гарад предположил… мы обсудили и поняли, кто был с нами. Мы… мы думали, что вы это, Ваше Высочество, и сами знаете… Мы подумали, вы его и прислали, а может быть, и Императрица… или Совет.
- Разве вы не слышали, что Лорд Грауш все ещё разыскивает Заступника? Разве не знаете, что все достойные кандидаты сейчас стоят у Гребигуаты лицом к лицу с неприятелем?
Солдат, ожидая поддержки от своих товарищей, повторил:
- Но мы его видели. Мы подумали, Императрица и Совет решили держать все в тайне, чтобы потом ошеломить врагов.
- Вы узнали, как его зовут?
- Никак нет, Ваше Высочество!
Гранзер задумался. Солдат молча ел глазами начальство.
- Ну хорошо, - сказал наконец Принц. - Действуй! Доставь сапоги жрецам. А о том, что мы здесь говорили, никому ни слова!
Солдат заторопился исполнять приказ. Гранзер бросил последний взгляд на пожарище, прежде чем покинуть его.
- Кто, по вашему мнению, этот воображаемый Заступник? - обратился к Принцу Лорд Сулибаи, когда группа шагала по закопченному коридору к главному вестибюлю Дворца.
- Не имею представления, - пожал плечами Гранзер. - Возможно, Богоизбранный Заступник в конце концов решил объявить о себе. Но почему здесь, в Зейдабаре, а не в авангарде армии? А может, это всего лишь очередной трюк заговорщиков… Может, они прислали нам фальшивого Заступника, чтобы потом убить его и таким образом дезорганизовать войска. Или использовать его в качестве предателя Империи.
- И что вы намерены предпринять?
- Найти его, - тотчас ответил Гранзер. - Найти и поговорить с ним. Если бунтовщики узнают его голос, значит, он один из их приспешников. Весь этот пожар мог быть затеян ради того, чтобы убедить нас, будто появился настоящий Заступник.
- Что-то чересчур замысловато, - нахмурился Сулибаи.
- Все заговоры, как правило, замысловаты, - отрезал Гранзер. - В этом их суть.
- Будут ли ещё какие-то указания, Ваше Высочество? - спросил Делбур.
Принц замер и, глядя в упор на адъютанта, произнес:
- Вы - законченный идиот, Делбур! Неужели вы не понимаете, меня интересует все, что здесь вчера произошло, детально и обстоятельно. Я хочу, чтобы допросили всех, кто в течение последних двух дней находился во Дворце. Всех без исключения, включая мамашу моей супруги! - Делбур вздрогнул при столь непочтительном упоминании об Императрице, однако Гранзеру было наплевать на чувства адъютанта. - Я хочу, чтобы допросили всех находящихся в городе олнамцев. Жрецы должны послать на развалины восточного крыла ученых и магов, чтобы они точно назвали мне причину пожара. И если он возник не сам по себе, то это означает, что среди нас есть враг, который сумел нанести удар в самое сердце Империи. Нам необходимо любой ценой обнаружить и уничтожить этого негодяя. И сделать это как можно быстрее!

Предыдущая страница 12 Следующая страница


13 Лоуренс Уотт-Эванс

Развернувшись так энергично, что полы его красного плаща взвились вверх, Гранзер зашагал прочь.
- Ни разу не видел его таким сердитым, - промямлил Делбур, намереваясь последовать за Принцем.
- Просто раньше никто не пытался спалить его жилье, - резонно заметил Сулибаи.
Делбур посмотрел на Советника, тяжело вздохнул и бросился догонять начальство.

ГЛАВА ТРИДЦАТЬ ПЯТАЯ

Оннел, дошагав до намеченной точки, взобрался на складной походный стул и обратил взор через реку на лагерь противника.
Ему казалось странным, что оба лагеря находятся так близко друг от друга. Их разделяло не более двух сотен ярдов коричневатой воды. Разве не должны армии в таком случае вступить в сражение?
Это ясно как божий день. Все время, начиная с учебного лагеря в Агабдале и кончая бесконечной, унылой зимой в Дриваборе, Оннел и его однополчане считали, что, как только армии встретятся, они тотчас ринутся в бой и будут сражаться до тех пор, пока одна из сторон полностью не уничтожит другую.
Однако пока ничего подобного не было. Конечно, время от времени противники обменивались через реку градом стрел, а Новые Маги летали на противоположный берег, чтобы вести разведку. Но летунов быстро отгоняли лучники или колдуны противника. В итоге оставалось только разглядывать лагерь врага через реку.
Мятежники прибыли позапрошлой ночью и тут же принялись ставить палатки и оборудовать площадки для костров. Оннел был рад, что здесь преобладали западные ветры. Вонь от разлагающихся мертвяков вызывала тошноту даже на этом, западном берегу, хотя сюда доносилась лишь ничтожная её часть. “Каково же людям там, на противоположном берегу”, - недоумевал Оннел.
Мятежников - естественно, живых - вонь, похоже, не очень беспокоила. Они, видимо, к ней привыкли за время длительного марша на запад или за период зимовки в Винагуеме, а вообще-то в холода покойники, должно быть, смердели не так сильно.
Вонь явилась не единственным неприятным сюрпризом для защитников Империи. Оказывается, в стане противника есть Новые Маги. В Имперской Армии их была по меньшей мере дюжина. Сам Врей Буррей, адъютант Генерала Балинуса Тебас Тудан и несколько выпускников Колледжа Новой Магии. В войске мятежников магов было по меньшей мере два. Один из них владел той же светлой магией, что и Врей Буррей, но второй… второй, видимо, и был Ребири Назакри, ужасный черный колдун, возглавивший мятеж против Империи Домдар. Оннелу ещё не представилась возможность узнать, каков Назакри в деле, он только видел его расхаживающим по противоположному берегу. Колдуна окружала аура пульсирующего красного света и черного дыма.
Грозероджец видел его сегодня ранним утром. Однако чуть позже в стане врага все затихло. Бредущие в нощи разместились неподвижными ровными рядами, как и положено лежать мертвецам. Назакри скрылся в своем шатре, доверив лучникам и второму колдуну отпугивать от лагеря Новых Магов Империи. Живые солдаты патрулировали вдоль границ лагеря, но ни криков, ни пения, ни громких приказов с противоположного берега не доносилось.
Авангард Имперской Армии занимался в основном тем, что наблюдал за противником.
Генерал Балинус, Лорд Дузон и шесть полковых командиров горячо обсуждали вопрос, посылать ли к врагам парламентера с требованием капитуляции. Оннел краем уха слышал спор, направляясь на свой пост. Некоторые Полковники считали, что официальный ультиматум с требованием сдачи может привести Ребири Назакри в чувство, особенно после того как он увидел авангард армии.
Балинус, напомнив, что все парламентеры, которых ранее направляли к мятежникам, были убиты, предложил подчиненным назвать человека, которого они решатся послать на верную гибель.
Полковник Имбигаи, командир Третьего Зейдабарского, предложил направить одного из магов, остальные эту идею поддержали. И тогда Врей Буррей послал к врагам Вималу - одну из своих учениц. Сам Буррей, как претендент на звание Заступника, находился в подчинении Лорда Дузона, но, с другой стороны, как руководитель Имперского Колледжа Новой Магии, он командовал всеми магами и отвечал за их действия непосредственно перед Генералом Балинусом. Столь непростая командная структура затянула дебаты, так как Балинус и Дузон не были склонны направлять парламентера к неприятелю. Но в конце концов в стан врага послали Вималу. Однако едва она успела, преодолев половину пути, объявить о своей миссии, как черная магия врагов отбросила её обратно на западный берег Гребигуаты.
Это произошло незадолго до полудня. С того времени все уже успокоилось, и оба лагеря, несмотря на близость неприятеля, вернулись к нормальному образу жизни. Оннел считал, что было бы неплохо нанести удар немедленно, пока враг окончательно не подготовился, но, очевидно, Генерал Балинус предпочитал выжидать развития событий.
Солнце скрылось за горизонтом, и небо начало темнеть. Воздух, ещё хранивший прохладу ранней весны, становился все холоднее. Интересно, принесет ли очередная ночь какие-то изменения? Оннел пристально вглядывался в противоположный берег и вдруг увидел, что нежити начали шевелиться.
Убедившись, что это ему не пригрезилось, он заспешил к командующему патрулем. Нет, он не бежал, а просто очень быстро шел.
Оннел отсалютовал прикосновением ладони к груди.
- Сэр, Бредущие в нощи начали шевелиться, - доложил он.
- Двигаются? - Лейтенант оторвал глаза от бумаг.
- Просто… шевелятся, сэр. Весь день они спокойно лежали, а теперь начинают садиться и даже вставать на ноги.
- Они готовятся к атаке?
- Хм-м… Этого, сэр, я не заметил, - не очень уверенно молвил Оннел.
- И не заметишь, - уверял его лейтенант. - Они не нападут. У них нет ни лодок, ни моста. Не думаешь же ты, что они способны летать?
- А переплыть они разве не могут?
- Не исключено. Допускаю, что Бредущие умеют плавать. Но лично я, солдат, не торопился бы с подобными умозаключениями. В любом случае они стали бы отличной мишенью для наших лучников. Как ты думаешь?
- Не могу знать, сэр.
- Хорошо. Отправляйся на свой пост. Доложив мне, ты выполнил свой долг.
Оннел повернулся и зашагал прочь, испытывая смутное неудовлетворение. В рассуждениях лейтенанта таилась какая-то ошибка. Мятежники не стали бы шагать столько сотен миль для того, чтобы спасовать перед рекой. Не могли же они не знать, что здесь протекает Гребигуата! Оннел не представлял, как враги собираются форсировать реку, но не сомневался - какой-нибудь способ у них сыщется. Ведь не случайно они ушли от дриваборского моста.
Он вернулся на свой пост и с беспокойством продолжал наблюдать, как нежити собираются огромной толпой перед шатром проклятого колдуна.
Бредущие вроде бы не собирались нападать, но все они были вооружены. Оннел отчетливо видел мечи и копья. Почему они не выпускают из рук оружия, если не намерены его использовать?
Вглядываясь в сгущающуюся темноту, он наблюдал до тех пор, пока ему на смену не пришел Бузиан.
- Ненавижу стоять на часах. - Сменщик шлепнул Оннела по плечу и взял из его рук церемониальный горн. Повесил горн себе на шею и вперил взгляд в противоположный берег. - Ночная смена хороша тем, что никто не станет винить меня, если я в своем рапорте упущу кое-какие детали.
- Лучше бы тебе сегодня ничего не упускать, - обеспокоенно изрек Оннел.
- Сам знаю, - отмахнулся Бузиан. - Кстати, чем они там занимаются? Купаются что ли? Может, хотят меньше вонять?
- Что? - Оннел повернулся и вновь уставился в темноту.
- Вон там. - Бузиан указал вправо.
Оннел проследил за его рукой. Он так увлекся наблюдением за основной группой, толпившейся у шатра Ребири Назакри, что не заметил, как в сотне ярдов к югу от лагеря мятежников Бредущие в нощи по одному сползают с берега в воду. Вернее, он предположил, что это жмурики, поскольку рассмотреть детали в темноте не представлялось возможным. Со своего места он различал лишь напоминавшие людей и неуклюже передвигавшиеся в воде тени. Но ни единая тень не вышла из реки обратно.
- Веванис и Ведал… - пробормотал Оннел. - Смотри внимательно!
Бросив напоследок это наставление Бузиану, Оннел снова заторопился к командующему патрулем.
Лейтенант не видел никакого повода для волнения, но все же неохотно вышел из палатки, чтобы лично изучить обстановку.
- Да, они уходят под воду, - согласился офицер через некоторое время. - Что из этого? Я не заметил, чтобы они переплывали реку.
- Но они же остаются под водой! - не сдавался Оннел.
- Просто утонули, - презрительно обронил лейтенант.
- Но, сэр, они уже давно мертвы!
Командующий патрулем задумался, подыскивая убедительные аргументы, дабы возразить солдату. Но, осознав, что ему никуда не деться от непреложного факта, он начал кричать, призывая людей к оружию, и именно в ту минуту, когда первый жмурик уже поднимался из воды у западного берега реки.
Оннел не стал дожидаться приказа. Обнажив меч, он ринулся на врага.
Лагерь Имперской Армии охраняли по три поста с каждой стороны. Все три караула с южной границы лагеря и один, расположенный на берегу, грудью встретили противника. Собравшись в тесную группу и став спиной к спине, солдаты Домдара отчаянно отбивались от окружившей их дюжины нежитей. Мечи Бредущих в нощи странно поблескивали в свете сторожевых костров, зажженных по периметру лагеря, и сорока лун над головами сражающихся.
- Рубите им шеи! - выкрикнул кто-то. - Генерал Балинус сказал, они помирают, если отсечь им башку!
- Легче сказать, чем сделать, - проворчал на бегу Оннел.
Шум схватки становился все сильнее, из палаток начали высовываться головы и выскакивать солдаты. Некоторые все ещё затягивали пояса, иные были без сапог.
Оннел, увидев, как один из имперских солдат, очутившийся в кольце жмуриков, упал, бросился на ближайшую нежить, занеся меч для размашистого бокового удара.
Клинок врубился в мясо до самой кости; если бы враг был смертным, он был бы убит мгновенно.
Но Бредущий в нощи смертным не был. Он протянул руку и, даже не поворачивая головы, захватил лезвие меча Оннела.
Из раны хлынула коричневатая водянистая жидкость, и в ноздри ударил такой трупный дух, какого солдату раньше ощущать не доводилось. Стиснув рукоятку меча обеими руками, Оннел изо всех сил рванул оружие на себя, чтобы вытащить его из шеи жмурика. К тому же он сумел отрезать вцепившиеся в клинок мертвые пальцы. Этот Бредущий в свое время был человеком среднего роста, то есть гораздо ниже Оннела. Тем не менее последнему пришлось употребить всю свою силу, чтобы вырвать меч из мертвой хватки противника; при этом он потерял равновесие.
Бредущий в нощи получил возможность нанести удар. Он занес над головой зазубренный ржавый меч с широким, изогнутым на конце лезвием матуанского типа.
Если б у монстра было оружие, способное колоть, то оно пронзило бы Оннела насквозь. Но матуанские мечи, предназначенные для того, чтобы резать и рубить, не могли колоть. Нежить махнула мечом, направив острие крюка в сторону противника, чтобы зацепить его, а потом разорвать, потянув оружие на себя. Оннел, теряя равновесие, сделал шаг назад, и широкое лезвие просвистело в паре дюймов от его груди.
- Тебе не удастся увертываться вечно, - произнес монстр, занося клинок для повторного удара. Его голос был отвратительно шипящим. Оннел, видимо, рассек ему голосовые связки.
Пытаясь не упасть, солдат отступил ещё на три шага, а Бредущий в нощи наступал, размахивая мечом. Оннел твердо встал на ноги и сделал ложный выпад в грудь противника. Он рассчитывал, когда нежить станет парировать укол, нанести ей повторный удар в шею.
Однако жмурик и не подумал отражать удар, вместо этого он шагнул вперед, и удар из ложного превратился в самый что ни на есть настоящий. Острие глубоко вонзилось в иссохшую, мертвую плоть. Оннел выдернул клинок, а монстр, осклабившись, рубанул его по руке. Появилась кровь. Но так как Оннел вовремя отдернул руку, клинок врага рассек всего лишь кожу, не коснувшись ни мышц, ни тем более кости.
Боль не только вынудила Оннела больше сосредоточиться, но и привела его в ярость. Он нанес ещё один боковой удар, целя в шею нежити.
Монстр поднял меч, чтобы отразить удар, но Оннел в последний миг сумел изменить направление клинка и отрубил врагу руку. Кисть с зажатым в ней мечом, повисла на лоскуте кожи, и Бредущий попытался перехватить рукоять другой рукой. Но опоздал. Очередным ударом Оннел закончил работу. Отрубленная голова чудовища, ударившись о плечо, скатилась на землю.
Что-то черное, напоминавшее одновременно и дым, и тень, вырвалось из обрубка шеи и исчезло в ночи. Теперь уже окончательно мертвое тело содрогнулось и рухнуло к ногам солдата.
Однако Оннелу некогда было упиваться победой. К нему приближались ещё двое Бредущих в нощи. Один был вооружен мечом, второй - копьем. За спиной первого из темноты блеснул меч: кто-то нацелил удар по шее нежити. Оннел схватился со вторым монстром.
После этого он перестал понимать, что происходит вокруг него. Он наносил удары в шею всем, на ком не было красных с золотом мундиров, парировал или увертывался от направленных в его сторону ударов и изо всех сил старался оказаться у кого-нибудь на пути.
В какой-то миг, когда свалка продолжалась уже более часа, обессилевший от борьбы и потери крови, Оннел бросил взгляд на противоположный берег реки. Основная масса Бредущих в нощи все ещё оставалась на восточном берегу. Они с ухмылкой наблюдали за схваткой, выстроившись ровными рядами у самой кромки воды. И в помутившемся сознании бойца вдруг возникла ошеломляющая мысль: несмотря на кровь под ногами, на руках и на мундире, несмотря на то, что он снес дюжину голов с разлагающихся плеч, несмотря на крики и предсмертные стоны раненых, он участвует не в той битве, которая решает исход войны и судьбу Империи.
Это всего лишь самая заурядная стычка.
Еще через мгновение, уклоняясь от удара копья, Оннел поскользнулся. Во время падения ему достался случайный удар локтем в ухо от его же товарища. Слегка проскользив по грязи, Оннел в полубессознательном состоянии улегся на бок.

ГЛАВА ТРИДЦАТЬ ШЕСТАЯ

- Где была стража? - вопил лорд Шуль, дико размахивая руками.
Лорд Ниниам со вздохом произнес:
- Я уже имел честь сообщить вам, Советник, что Лорд Кадан свел охрану Дворца к абсолютному минимуму, до одной трети обычного контингента. Поступил он так для того, чтобы высвободить опытных солдат, составляющих Императорскую Гвардию, для обучения рекрутов и участия в войне. Получив просьбу о помощи, я снял остальных часовых и послал их на усмирение мятежа во Внешнем Городе.
- И кто же, позвольте спросить, был тот командир, просьбу которого вы так охотно бросились выполнять?
Лорд Ниниам беспомощно заморгал, он явно не ожидал подобного вопроса.
- Скажите, Лорд Ниниам, - повторил Лорд Шуль, - кто мог быть тот человек, на просьбу которого столь рьяно, не задавая вопросов, откликнулся член Имперского Совета? Принц Гранзер? Лорд Кадан?
Принц Гранзер заерзал в кресле, а Лорд Кадан сдвинул брови. Лорд Шуль, думал Принц, с завидным энтузиазмом пытается докопаться до истины. Однако было бы неплохо, если б он его хоть немного держал под контролем.
- Не знаю, - признался Ниниам. - Я не помню, чтобы гонец называл какие-нибудь имена.
- И вы сняли во Дворце всех часовых по просьбе посыльного?
- Но Императрица и её дети отсутствовали, а я ещё до этого получил сведения о бунте…
- Императрица вовсе не отсутствовала, - поправил его Шуль.
- Но мне сказали, что она покинула Дворец.
- Кто вам это сказал?
- М-м-м… гонец.
- Тот самый, что доставил вам сообщение от своего командира во Внешнем Городе?
- Насколько я помню - он, - застенчиво ответил Ниниам.
- Но почему вы решили, что первоначальное сообщение правда, а не лживое утверждение, призванное подкрепить просьбу гонца.
- Но я даже с Дворцовой площади слышал шум бунта! - запротестовал Ниниам. - И почему кто-то должен был врать о нем?
- Послушайте, Шуль, - пробормотал Лорд Сулибаи, - разве есть необходимость так третировать своего коллегу?
Принц Гранзер покосился на Сулибаи, затем снова обратил взор на Лорда Шуля.
Лорд, стоя рядом со своим креслом, неторопливо повернулся в сторону Сулибаи, сидевшего через три человека от него.
- Создается впечатление, - сказал он, - что некоторые коллеги, члены Совета, ещё не осознали всей чудовищности преступлений, совершаемых здесь, в самом сердце Империи Домдар.
- Я полностью осознаю их чудовищность, Шуль, - возразил Сулибаи. - Просто я не вижу смысла в допросе невиновных, которых заговорщикам удалось захватить врасплох.
- А почему вы так уверены, что Лорд Ниниам нисколько не виновен?! - заорал Лорд Шуль. - Откуда вам это известно? В заговоре, подобном этому…
- Перестаньте! - вмешался Лорд Дабос. - Ниниам - член Имперского Совета! Он потеряет ровно столько, сколько все мы, если мятежники погубят Империю. Неужели вы полагаете, что кто-то из нас может быть вовлечен в заговор?
- А почему бы и нет? - Шуль повернулся к Министру Содружества. - Согласен, ему есть что терять. Но не исключено, что он может столько же приобрести! Человек, который передаст в руки мятежников Императорский Дворец или даже всю столицу, может потребовать за это огромную цену. Почему вы так уверены, что мы сейчас не допрашиваем человека, мечтающего стать Императором Ниниамом Первым.
- Вторым, - вмешался Лорд Грауш. - Ниниам Первый жил в четвертом веке. Он был младшим сыном Бедераха Первого и правил примерно восемнадцать месяцев во время кампании на Островах Вируэт.
- Поправка принимается, - усмехнулся Шуль. - А не было ли в нашей Империи Сулибаи Первого?
Гранзер нахмурился - уж слишком свободно раздавал свои обвинения Лорд Шуль.
- О таком я не слышал, - сказал Грауш. - Это имя не относится к традиционным домдарским.
- О чем вы болтаете? - воскликнула Леди Далбиша, гневно ударив по столу своей тростью. - Мы собрались здесь с целью выяснить, кто совершил поджог, а не спорить о именах и происхождении и разбрасываться дурацкими обвинениями!
- Как вы смеете называть меня дураком, Далбиша?! - заорал Шуль. - Кто-то, устроив пожар, предал Империю!
- Кто возьмется это утверждать? - рассердилась Леди Далбиша. - Лично я вижу здесь чью-то хитрость, а вовсе не измену.
- Интересно, а как эти мятежные хитрецы узнали, что следует делать, куда идти, кого обманывать? - ядовито поинтересовался Шуль. - Кто-то должен был рассказать о раз и навсегда установленных порядках во Дворце.
Далбиша помрачнела и, задумчиво постучав рукояткой трости по щеке, произнесла:
- А, пожалуй, в его словах есть некоторый смысл.
- Леди Далбиша, - призвал к благоразумию коллегу Лорд Сулибаи, - не слушайте вы эту чушь!
- Разве это такая уж чушь? - посмотрела на него Леди Далбиша. - Лорд Шуль, может быть, и дурак - я оставляю за собой свою точку зрения по этой проблеме, - но сейчас он задал толковый вопрос: откуда врагам стали известны подробности дворцовой жизни?
- Какой же это секрет? - развел руками Сулибаи. - Ведь дворцовые порядки прекрасно ведомы любому солдату. Разве не так?
- Проклятье! - вскричал Дабос, стукнув кулаком по столу. - Неужели все так просто? Я не знаю, кому верить? Могу сказать лишь одно: лично я всегда стоял в стороне от дворцовой рутины.
- Если они даже и выведали наши секреты, - вступил в дискуссию Лорд Горнир, - то это не обязательно означает измену. Разве не могли наши враги прибегнуть для этой цели к магическим средствам? Нам известно, что вождь мятежников является чародеем. Вполне вероятно, он наблюдал за нашими действиями и слушал наши беседы издали.
- Насколько мне известно, на это способна лишь традиционная магия. Колдун же, по-моему, использует Новую Магию, - сказал Дабос.
Все взоры обратились к Апирису.
- Мы не знаем, что он использует, - ответил Верховный Жрец.
- А нельзя ли это выяснить? - пролаял Лорд Грауш.
- Вы уже выдвигали требования нашим магам, чтобы они помогали Генералу Балинусу в восстановлении порядка в восточных провинциях и содействовали Лорду Кадану в формировании и снабжении самой большой за последние двести лет армии… Если учесть, что жрецов никто не освобождал от повседневных обязанностей в храмах и от служения обществу, то у них не остается и минуты на…
- К дьяволу их служение обществу! - взревел Лорд Грауш. - Вы хотите нам сказать, что они, как в мирное время, тратят силы на личные послания и приворотные заговоры, ублажая влюбленных?
Апирис, не скрывая изумления, уставился на Лорда.
- Естественно, - подтвердил он. - Неужели вы полагаете, что у храмов есть иной способ сбора средств?
На какое-то время все присутствующие лишились дара речи. Одни бросали на Апириса исполненные ярости взоры, другие смущенно отводили глаза, а иные сочувственно улыбались. Сам же Апирис, похоже, ничего не понимал.
- Ваше Высочество, - нарушил молчание Лорд Грауш, - не могли бы вы сказать этому… этому жрецу, что… что… О-о-о… Кровь и смерть!
- Успокойтесь, Советник, - произнес Гранзер и обратился к Апирису: - Мне кажется, если Имперское Казначейство может экипировать и содержать армию, оно вполне способно прокормить и жрецов. Магов следует употребить с наибольшей пользой, а ваши клиенты, надеюсь, подождут разгрома мятежников.
- Но, Ваше Высочество… - запротестовал Апирис.
Принц Гранзер остановил его, воздев длань.
- Если мы не сумеем вас прокормить, то, очевидно, придется продать кое-какие сокровища храмов. Вы, Апирис, судя по всему, не способны оценить всей сложности нашего положения. Я не исключаю, что вы ждете, когда боги известят вас о возможности поступать экстраординарно. Однако поделитесь, когда в последний раз боги или их оракулы вам что-либо советовали?
- Шестнадцать лет назад, - пробормотал, опустив глаза, Верховный Жрец.
- Не настало ли в таком случае время, чтобы начать прислушиваться к кому-то другому? - поинтересовался Лорд Шуль. - Или вы поступаете так намеренно?
Апирис поднял на него глаза и в изумлении переспросил:
- Намеренно?
Шуль, не отвечая Жрецу, обратился к Принцу:
- Ваше Высочество, хотя на первый взгляд мысль, что мы больше не можем доверять представителю богов на земле под Сотней Лун кажется кощунственной, я нижайше просил бы вас не отбрасывать такую возможность. По его собственному признанию, Апирис делал для нашей победы над врагом как можно меньше…
- Я этого не говорил! - завопил Апирис.
Гранзер поднял руку и, взглянув на Лорда Шуля, приказал:
- Продолжайте!
Принц не думал, что Шуль прав, обвиняя Апириса в измене, но ему хотелось выслушать до конца доводы Лорда, чтобы самому затем судить, насколько они обоснованны.
- Итак, я продолжаю. По его собственному признанию, наш Верховный Жрец контактирует с богами не больше, чем крестьянин, возносящий молитвы богине Ведал во время работы на поле, - сказал Шуль. - Однако бесспорно, что Апирис много лет строил теории, оправдывающие его бездействие. Возможно, он решил, что боги оставили Домдар. Уверен, вам не раз доводилось слышать эти мрачные теорийки, и я не сомневаюсь, вы их с негодованием отметали. А вот человек, посвятивший всю свою жизнь служению богам, приходит к выводу, что боги, которым он принес клятву верности, его бросили! Не мог ли он после этого решить, - с гораздо большим основанием, нежели мы все, - что, поскольку боги оставили Домдар своими милостями, он тоже, как их слуга, не имеет обязанностей перед Империей? Не воспринял ли он первоначальные успехи восточного колдуна как проявление милости небес?
- Но это же абсурд! - возопил Апирис.
- Возможно, Апирис считает, что боги ещё продолжают благоволить Домдару, но сам он решил прекратить свое служение им! В качестве низменной мести за их молчание Верховный Жрец вступил в союз с колдуном, бросившим вызов воле богов…
- Полная чушь, - заявил Апирис, поднимаясь с кресла, - и я не собираюсь её выслушивать!
- Придется, - сказала Леди Далбиша, в свою очередь, поднимаясь на ноги вместе с тростью. - Садитесь!
Апирис повиновался и тут же, обращаясь к Гранзеру, спросил:
- Ваше Высочество, неужто отныне и присно я должен ожидать к себе в стенах Совета подобного отношения?
- До тех пор, пока мы не выясним, имеются ли в наших рядах предатели и если имеются, то кто они, - промолвил Принц. - Пока я не имею представления, какой ответ нас ожидает. Сейчас же необходимо обобщить все, что нам известно.
- Я не полицейский, Ваше Высочество, - заявил Апирис, - и полный профан в следственном дознании. Я готов согласно вашему желанию возложить на своих магов новые обязанности - вынюхивать секреты врагов. Но нельзя ли мне этим и ограничиться? Боюсь, я не способен помочь расследованию. А во время вчерашнего печального события я неотлучно находился в Храме.
Гранзер задумался, глядя поочередно на Грауша, Шуля и Далбишу.
- Отпустите его, - сказал Грауш. - Как он точно подметил, от него здесь никакого проку.
- Неужели ему будет позволено уйти одному? - забеспокоился Шуль.
- Лорд Кадан, - спросил Принц, - не согласитесь ли вы сопроводить Верховного Жреца в Храм? И мне кажется, было бы нелишним разместить там несколько надежных часовых, дабы избежать повторения вчерашнего.
Лорд Кадан кивнул в знак согласия, отодвинул назад свой стул и, глядя на Верховного Жреца, промолвил:
- Ваша Святость…
Апирис встал из-за стола и обвел взглядом членов Совета.
- Вы ведете себя просто смехотворно, - взговорил он. - Подозревать меня, не доверять друг другу… Чистейшее безумие. Небо встанет на защиту Империи Домдар, ибо мы - богоизбранный народ. Нам просто не следует терять нашего обычного здравомыслия, и олнамский мятежник с течением времени будет повержен.
- Откуда вам это известно? - язвительно осведомился Лорд Шуль.
Апирис обжег его взглядом, а затем посмотрел на Гранзера. Сочувствия на лице Принца он не увидел.
Верховный Жрец молча повернулся на каблуках и направился к выходу. Рядом с ним шагал Лорд Кадан.

ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ

- Значит, вы верите, что боги обеспечат наш триумф? - спросил Лорд Кадан, эскортируя Апириса по длинному каменному коридору Великого Храма.
- В зависимости от обстоятельств, - ответил Апирис. - Когда я размышляю на эту тему, мне в голову лезут всякие ужасы, я опасаюсь, что небеса действительно оставили нас своими милостями и помощи от богов ждать не следует. Но как только я перестаю думать об этом, - пусть даже ненадолго, - ко мне тут же снова возвращается вера.
- Следовательно, сегодня на заседании Совета вы не думали? - криво усмехнулся Кадан.
- Нет, не думал, - кивнул Апирис. - Мне даже кажется, что я и не слушал! Все эти свары, какие-то спонтанные обвинения в измене… Что с ними случилось? Чего бы ни желали боги, мы так или иначе остаемся правителями мира. Почему мы должны не доверять друг другу?
- Они страшно боятся, - сказал Кадан.
- Кого? Восточного чародея? Или Бредущих в нощи?
- Неизвестности. Этого боится каждый. Разве не вы сказали минуту назад: вас охватывает ужас от того, что вы не знаете, чего хотят боги?
- Но это же совсем не то! - возразил Апирис.
- Что-то обрушилось на нас в тот момент, когда мы чувствовали себя в полной безопасности, - пожал плечами Кадан. - Это испугало наших коллег. И им надо нанести ответный удар. Не важно по кому. Видимого врага нет, вот они и колотят друг друга.
Апирис с новым интересом взглянул на Кадана.
- Вы рассуждаете так, словно не являетесь одним из членов Имперского Совета.
- О нет, я член Имперского Совета, Апирис. И, думаю, в большей степени, нежели вы. Очень часто создается впечатление, будто сердцем вы слишком далеки от Совета и предпочли бы находиться не во Дворце, а в Храме.
- Это весьма близко к истине, - согласился Апирис. - Я избрал для себя путь не политика, а жреца. И не я принимал решение о том, что Верховный Жрец автоматически получает место в Совете.
- Но вы все же оказались там, как и я. И я избрал себе путь солдата, а не политика. Вы могли бы благодаря своему положению послужить делу, Апирис. Как вы сказали, мы - властелины мира…
- Нет, я уже поправил себя: властелинами мира могут быть только боги.
- Но, насколько я понимаю, боги сейчас не очень-то занимаются делами людей, - заметил Кадан. - А властителями мира смертных являемся мы. Поэтому нам следует вести себя, как и подобает властителям, - настойчиво, решительно и смело. Внутренние свары и взаимные обвинения истине не помогут. Только глупцы могут выплескивать свои страхи подобным образом. Если среди нас есть предатель, то он в конце концов себя выдаст. Мы не обнаружим его, крича друг на друга.
- Сдается мне, я пару раз слышал, как вы кричали на заседании Совета, особенно на Лорда Орбалира.
- На этого-то дурака? Конечно, кричал. Это естественная реакция нормального человека на проявления идиотизма. Но те разногласия не имели большого значения. Сегодня вы моих воплей не слышали. Слишком много поставлено на карту.
- Но мне почудилось, я слышу ваше рычание…
- Только в свой собственный адрес. За то, что не предусмотрел возможности нападения именно на Императорский Дворец.
- Мы все испытали шок.
- Я не имел права быть вместе с вами.
- Но вы же не обладаете даром пророчества, Лорд Кадан.
- Однако предполагается, что я разбираюсь в стратегии. А коль скоро речь зашла о пророчестве, то где были ваши прославленные маги? - язвительно молвил Кадан. - Этот коридор кажется бесконечным!
- Мы почти на месте, - успокоил его Апирис. - А вот эта дверь, кстати, ведет в покои Верховного Мага.
Кадан понимающе кивнул и отступил на шаг, а Апирис постучал в дверь.
Из образовавшейся щели высунулась голова самого Бишау - Верховного Мага Великого Храма. Он вгляделся в полумрак коридора, предварительно отведя руками закрывавшую глаза взлохмаченную гриву.
- А, так это вы, Ваша Святость, - произнес он, узнав Апириса. - Пришли справиться об этих сапогах? Я как раз собирался направить посыльного к Принцу.
- Сапоги? - переспросил Кадан.
- Не знаю, о чем он толкует. Но мне кажется, вы хотели бы услышать его рассказ.
- Боюсь, мне этого очень хочется. - В голосе Кадана совершенно не слышалось извинительных ноток. - Хотя бы ради возможности сказать другим, что я беседовал с магами.
- Впусти нас, Бишау, - со вздохом произнес Апирис. - Какой смысл торчать в коридоре?
- Конечно, Ваша Святость. - Бишау распахнул дверь.
Оба Советника переступили порог. Кадан с легким интересом осмотрел помещение. Он давно заметил, что маги - традиционные маги, а не питомцы Врея Буррея - несколько отдалены от жизни, пребывают в мире Высших Сфер, а не на земле с её обыденными реалиями. И комната Бишау прекрасно отражала такой подход к жизни. В ней не было никаких украшений, вся мебель состояла из стола и пары скамеек. На столе рядом с листом пергамента покоилась тарелка с недоеденными хлебом и фруктами. Дверь в противоположной от входа стене была широко распахнута.
- Так что же насчет сапог? - осведомился Апирис, усаживаясь на скамейку.
- Неужели вам ничего не известно? - изумился Верховный Маг. - Я знаю, Принц Гранзер распорядился никому ничего не говорить, но мне казалось, уж кто-кто, а Имперские Советники об этом слышали. В руинах восточного крыла нашли пару сапог, и свидетели пожара утверждают, что они принадлежат Богоизбранному Заступнику. Гранзер прислал обувь нам, узнать, что думают об этой паре ясновидцы.
Апирис и Кадан переглянулись.
- А я думал, все предполагаемые Заступники отправились на восток, - молвил Апирис.
- Так и есть, - подтвердил Кадан. - По крайней мере те, о которых мы знаем.
- В таком случае, кто же этот человек в сапогах? - обратился Верховный Жрец к Бишау.
- Свидетели утверждают, что это был гигант, поднявший добровольцев на борьбу с огнем.
- И он говорил, что является Богоизбранным?
- Нет, нет, - замахал рукой Бишау. - Он ничего не говорил. Просто очевидцы его поступков решили, что перед ними Заступник.
- Не считаете ли вы, что наконец появился подлинный избранник богов? - посмотрел Кадан на Апириса.
- Понятия не имею, - пожал плечами Верховный Жрец.
- Нет ли способа определить это?
- Нет, - в унисон ответили Апирис и Бишау.
- Если и можно, то не при помощи ясновидения, - прибавил Верховный Маг.
- И не по внешним признакам, - присовокупил Апирис. - Лорд Грауш, как вам известно, специально исследовал этот вопрос.
- Ну а как насчет сапог? - спросил Кадан. - Они-то сказали хоть что-нибудь вашим магам?
- О да! - ответил Бишау. - Они сохранили ауру владельца. И последние события, связанные с ним, поддаются прочтению. Это кузнец откуда-то с южных холмов, работающий сейчас в Имперском Арсенале. Возможно, он один из добровольцев, прибывших ковать мечи. - Он показал на пергамент. - Я только что писал об этом. Посмотрим, где… - Бишау взял со стола лист и пробежал его глазами: - Ага, вот оно…
Апирис, в свою очередь, просмотрел рукопись, но не обнаружил ничего важного в том, чего не упомянул Бишау.
- Итак, некоторые полагают, будто пожар тушил Богоизбранный Заступник? - спросил он.
- Похоже на то, - ответил Верховный Маг.
- Что ж, это вполне резонно, - сказал Кадан. - Если Богоизбранный Заступник действительно существует, то разве не должен он защищать Империю от предателей и поджигателей?
- Так, как Принц Грелдар сражался с Алыми Предателями, - заметил Апирис. - Что ж, такое вполне возможно.
- Могу ли я отправлять доклад, Ваша Святость? - спросил Бишау.
- Конечно, - кивнул Апирис. - Негоже заставлять Принца ждать.
- Если вы этого не сделаете, Гранзер решит, будто Лорд Шуль прав, обвиняя Верховного Жреца в измене, - мрачно улыбнулся Лорд Кадан.
Апирис недовольно скривился, а у Бишау от изумления сам собой открылся рот.
- Лорд изволит шутить, - поспешил сменить тему Верховный Жрец. - Итак, ищите посыльного и отправляйте доклад. Затем возвращайтесь. Есть новые распоряжения в адрес Святой Коллегии Магов. Имперский Совет желает как можно больше узнать о черной магии Назакри.
- Как прикажете, Ваша Святость.
Бишау откланялся и вышел через внутреннюю дверь, громогласно выкликая посыльного.
- Кузнец с южных холмов, - задумчиво произнес Апирис, после того как маг скрылся и они остались в комнате вдвоем.
- Почему бы и нет? - заявил Кадан. - По мне, пусть Заступником лучше будет кузнец, чем этот проклятый дикнойский баламут.
- Не думаю, что Врей Буррей является серьезным претендентом. Не исключаю также, что подлинным избранником богов может оказаться наследник из Сновалии.
- Дузон? Но он не наследник, у парня есть старший брат, - покачал головой Кадан. - И тем не менее он может оказаться Заступником. Насколько нам известно, этот кузнец обманщик, возможно, даже предатель, который и поджег дворец!
Апирис, подняв глаза на Кадана, заметил:
- Разве Бишау не сказал, что кузнец организовал тушение пожара?
- А разве это не лучший способ втереться к нам в доверие? - ухмыльнулся Кадан.
- И вы в это верите?
- Не верю, - признался Лорд. - Но это не более абсурдное предположение, чем те, что выкрикивал сегодня Шуль.
Апирис ничего не ответил. Он задумался на минуту-другую, а затем пробормотал:
- Кузнец с южных холмов…
Это упоминание о южных холмах в связи Богоизбранным Заступником что-то ему говорило, но что, Верховный Жрец вспомнить никак не мог. Но вдруг его осенило.
- Бьекдау, - сказал он.
- Что? - насторожился Лорд Кадан.
- Бьекдау, - повторил Апирис. - Ведь это где-то в районе южных холмов. Разве не так?
- Более или менее. На реке Врен, чуть ниже порогов. Очень милый городок. Почему вы вдруг вспомнили о Бьекдау?
- Прошлым летом ко мне приходил из Бьекдау какой-то жрец. Он заявил, что знает наверняка, кто является подлинным Заступником, - объяснил Апирис.
- И это действительно так?
- Не знаю, - смутился Верховный Жрец. - Я его не принял, предложил обратиться к Лорду Граушу.
- И что же сказал Грауш?
- Не знаю, - с сомнением повторил Апирис.
До него доходили слухи, будто жрец из Бьекдау остался в Зейдабаре, поселившись в Великом Храме. Повторно с просьбой об аудиенции он не обращался… Если б он знал что-то действительно важное, то наверняка потребовал бы его принять… Но, с другой стороны, отчего он торчит в Зейдабаре, если не ищет встречи?
В этот миг вернулся Бишау, и оба Советника, забыв о таинственном кузнеце и жреце из Бьекдау, принялись обдумывать, что ещё способны предпринять маги для укрепления обороноспособности Империи.

ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ

- Маллед!
Зычный рев мастера перекрыл грохот дюжины молотов, бьющих по металлу, и Маллед отвлекся от работы. Он знал, что на сей раз сделал все как надо и это будет лучший его меч - не чета тем, которые выковал раньше. Скверно, что его отрывают от дела, - если сталь охладится, то может утратить закалку.
Однако ничего не поделаешь - мастер есть мастер.
- Слушаю вас, господин! - прокричал в ответ кузнец.
- Иди сюда!
Маллед бросил безнадежный взгляд на почти законченный клинок. Он поднял его щипцами и показал мастеру.
Тот мгновенно понял.
- Отдай кому-нибудь, пусть закончат за тебя, - распорядился он. - Я понимаю, твоя гордость страдает, но делай, как я говорю.
Маллед неохотно огляделся по сторонам и остановил взгляд на Дарсмите. Приятель только что запорол очередную заготовку. Теперь её ждет переплавка. Дарсмит с отвращением взирал на свою наковальню.
- Эй, - крикнул Маллед, - возьми мой!
Дарсмиту понадобилось несколько секунд, чтобы оценить ситуацию. Все поняв, он быстро перехватил щипцы, и Маллед поспешил вслед за мастером.
- В чем дело, господин, - спросил он, когда они отошли подальше от наковален.
Его сердце бешено колотилось. Наверняка пришло какое-то скверное известие из дома. Неужели кто-то заболел? Анва или Аршуи? А может, покалечился Нейл?
Вскоре оказалось, что мастер не один. Рядом с ним стояли четыре солдата в красной с золотом униформе. Маллед удивился, но все же с облегчением вздохнул. Если б известие было от Анвы или от кого-то другого из Грозероджа, то его доставила бы Безида или другая жрица, а не солдаты Имперской Армии.
- Это ваши? - спросил солдат, демонстрируя то, что осталось от пары сапог.
Маллед молча смотрел на бывшую обувь. Что это должно означать? Может, на него рассердились за то, что он замусорил руины Дворца?
- Похожи на мои, - наконец признался он. - Я потерял сапоги при тушении пожара в Императорском Дворце.
- В таком случае, - сказал солдат, - Принц Гранзер желает с вами поговорить.
Маллед от изумления захлопал глазами и раскрыл рот. Но тут же одернул себя.
- Сам Принц Гранзер? - промолвил он.
- Да, - ответил солдат. - Его Высочество расследует причины пожара, поэтому хочет с вами побеседовать.
Маллед счел это объяснение достаточно разумным, но тем не менее пребывал в замешательстве: его, деревенского кузнеца, просят побеседовать с Принцем - зятем самой Императрицы и Председателем Имперского Совета!
Конечно, все, что связано с пожаром, думал Маллед, можно было бы обсудить и на более низком уровне. Однако своими соображениями делиться не стал. Если Принц решил взять дело в свои руки, то нечего деревенскому кузнецу донимать Его Высочество своими советами или возражать против его решения. Маллед обрел дар речи, но, прежде чем заговорить, оглянулся - к великому сожалению, лишь для того, чтобы увидеть, как Дарсмит губит его клинок. Он снова обратился к солдату:
- Когда?
- Немедленно, - таков был ответ.
Маллед вопросительно посмотрел на мастера, тот лишь пожал плечами.
- Хорошо, - произнес Маллед. - Мне захватить с собой что-нибудь?
- На этот счет у нас нет никаких указаний. Нам велено привести вас. Я предлагаю отправиться сию минуту, а если вам потребуются какие-либо вещи, то за ними можно будет послать.
Маллед кивнул и последовал за солдатами. В голове его слегка помутилось.
Спустя полчаса он уже сидел в приемной в центральной башне Дворца и поглядывал из окна на город с высоты птичьего полета. Слово “немедленно” относилось, видимо, только к нему, а отнюдь не к Принцу Гранзеру. Адъютант предложил кузнецу чувствовать себя как дома, и сообщил, что Принц примет его в “ближайшее время”.
Маллед видел из окна городскую стену с парапетом из черного камня и изящной оградой из кованого металла. За стеной, как ему было известно, от Зейдабара до Гребигуаты простиралась равнина. А у реки на пути Бредущих в нощи стояли имперские солдаты, включая Оннела, Бузиана и всех остальных добровольцев из Грозероджа.
Ему следовало бы сейчас находиться в Арсенале, чтобы ковать мечи для этих людей или даже стоять плечом к плечу с ними на берегах Гребигуаты…
Но он не был солдатом, а роль Заступника играть не желал. Идея вести за собой людей в битву его не воодушевляла. Пусть этим занимается Лорд Дузон.
А кроме того, разве здесь, в Зейдабаре, не таится угроза Империи?
Вне всякого сомнения, он поступил совершенно правильно. Не сыщись в толпе здравомыслящий человек, заставивший всех шевелиться, эти идиоты позволили бы Дворцу сгореть дотла! Потеря времени здесь в ожидании Принца будет вполне оправдана, если его рассказ поможет найти предателей Империи и предотвратить подобные диверсии в будущем.
Так убеждал себя кузнец. Но когда ожидание растянулось на два часа, он уже не был уверен в правильности своих рассуждений. Маллед понимал, уйти просто так ему не удастся - с наружной стороны двери стоят часовые. Но он все же надеялся уговорить солдат выпустить его, сказавшись, к примеру, больным. Кузнец страстно желал очутиться сейчас в Арсенале - по крайней мере там он занимался каким-то реальным делом!
Но в эту минуту в приемной снова возник адъютант Принца.
- Сюда, пожалуйста, - сказал он.
Пройдя вслед за Делбуром по короткому коридору, Маллед вступил в кабинет Гранзера. Там, среди горы свитков и стопок пергамента, массы сувениров и оружия, стоял Принц, погруженный в чтение какого-то документа.
Он отложил лист в сторону, после того как Делбур объявил:
- Кузнец Маллед из Грозероджа, Ваше Высочество!
- Отлично, - произнес Принц и принялся изучать посетителя.
Его взгляд уперся в шею кузнеца, чему Принц немало удивился. Очевидно, он ожидал увидеть на этой высоте либо шевелюру, либо физиономию жителя Грозероджа. Чтобы посмотреть в лицо, Гранзеру пришлось поднять глаза. Затем Его Высочество перевел взгляд на ноги в домашних шлепанцах.
- Так, значит, ты и есть тот парень, который потерял сапоги?
- Да, Ваше Высочество.
- И ты тот, кто, организовав бригаду добровольных пожарных, начал крушить стены?
- Да, Ваше Высочество.
Гранзер присел на край стола, скрестив руки на груди.
- Могу ли я спросить, как ты до этого додумался?
Маллед не знал, что ответить, так как не совсем понял, о чем спрашивает Принц.
- Но кто-то должен был… - немного помедлив, молвил кузнец.
- Расскажи мне об этом, - попросил Гранзер.
Рассказчиком Маллед был никудышным.
- Не знаю, с чего и начать, Ваше Высочество.
- Давай с самого начала. Во-первых, как ты оказался у Дворца, когда вспыхнул пожар?
- О, я там не оказывался! Я работал в Арсенале. Потом услышал шум. Подошел к дверям, увидел дым и…
Преодолев первоначальную робость, Маллед обнаружил, что дальше повествование идет гораздо легче. Он описал всю последовательность событий, начиная с того момента, как увидел дым, и кончая тем, как рухнул на свою койку в Арсенале.
- И тебе никто не подсказывал, как надо действовать? - поинтересовался Принц, выслушав рассказ. - Не ощутил ли ты благотворного влияния богов, в результате которого и оказался в нужном месте в нужную минуту?
- Нет, Ваше Высочество. - Маллед почувствовал некоторое беспокойство, понимая, куда ведет этот вопрос. - Я ощущал лишь естественное желание что-то предпринять. Как всегда бывает при пожаре.
- Некоторые солдаты, видевшие тебя в деле, предположили, будто в твоем лице явился Богоизбранный Заступник, чтобы спасти Домдар в эти трудные времена.
Поскольку это был не вопрос, а утверждение, Маллед счел для себя возможным избежать комментариев.

Предыдущая страница 13 Следующая страница


Отмеченный богами 14

Однако он не сомневался, что прямой вопрос не заставит себя ждать, и лихорадочно придумывал наилучший ответ. Врать этому человеку он не мог. Перед ним был Принц Гранзер - зять Императрицы, Председатель Имперского Совета! Но правду говорить очень не хотелось. Если Гранзер поверит в то, что он Заступник, то может послать его на Гребигуату командовать армией. Это не его, Малледа, дело: он кузнец, а не воин!
- Скажи, ты действительно Богоизбранный Заступник?
- Я?! - Маллед изобразил на лице крайнюю степень изумления. - Не знаю. Да и как вообще в этом можно быть уверенным?
- Следовательно, во время пожара ты никому не говорил, что являешься Заступником?
- Нет! Конечно, нет! - абсолютно искренне ответил Маллед. - К чему об этом говорить? Я вовсе не хочу, чтобы кто-нибудь так думал!
Кузнец себя ненавидел. Он надеялся лишь на то, что не выдаст себя голосом. Но по какому праву он вводит в заблуждение самого Принца?
Разве не обязан он признаться? Не должен ли показать Его Высочеству письмо Долкаута?
Как бы то ни было, послания жреца он с собой не носил, оно оставалось в Арсенале среди его пожитков. Маллед не хотел его никому показывать. Он выполнил свой долг перед Империей, оставив жену и детей ради того, чтобы ковать мечи. Разве этого недостаточно?
Однако, стоя в растерянности перед Принцем, Маллед ощущал себя чуть ли не предателем. Ему хотелось, чтобы это закончилось поскорее и он смог бы вернуться в Арсенал, забыть о Дворце и обо всем, что с ним связано.
- Значит, ты поступил, как считал нужным, и никаких иных мотивов у тебя не было? - допытывался Принц.
- Совершенно верно, Ваше Высочество.
- Ты - смелый человек, Маллед из Грозероджа. И я тебя с этим поздравляю, - отечески улыбнулся Принц.
Маллед почувствовал себя ещё хуже. Как смеет он обманывать такого человека! Но он взял себя в руки и лишь пробормотал:
- Благодарю, Ваше Высочество.
- Итак, - продолжал Принц, - поскольку ты оказался первым на месте происшествия, то не заметил ли нечто такое, что указывало бы на причину пожара?
- Нет, господин… простите, я хотел сказать, Ваше Высочество. Ничего такого я не видел. Мне даже не известно, в каком месте пожар начался. Когда я переступил порог Дворца, пылало уже с полдюжины комнат.
- Понимаю, - кивнул Принц Гранзер. - Скажи, Маллед, тебе когда-нибудь доводилось беседовать с кем-либо из членов Имперского Совета?
Этот вопрос застал кузнеца врасплох.
- Боюсь, никогда не беседовал, Ваше Высочество, - замявшись, промолвил он.
- Возможно, ты встречал Ниниама? Или Лорда Сулибаи?
- Насколько я знаю - нет, - ответил изумленный Маллед.
- А как насчет Верховного Жреца Апириса? - Принц небрежно махнул рукой, как бы показывая, что особого значения своим вопросам не придает.
- Он не захотел нас принять.
- Вот как!
- Да. Как только мы пришли в Зейдабар, Вадевия хотел поговорить с Верховным Жрецом, - объяснил Маллед.
Вопрос Принца вновь оказался неожиданным, и кузнец не успел придумать краткого ответа.
- Он не захотел нас принять, и потому я его не видел, - закончил Маллед.
- Кто такой Вадевия?
- Один жрец из Бьекдау. Из Бьекдау до Зейдабара мы шли вместе.
- Ах, вот как! Значит, он хотел поговорить с Апирисом, но тот отказался?
- Да, Ваше Высочество.
- Любопытно. И где же он сейчас, этот ваш Вадевия?
- Не знаю, Ваше Высочество. Возможно, в Великом Храме. Разве они не дают пристанище жрецам, явившимся из иных мест?
- Ах, да, конечно! Выходит, к этому времени он уже мог поговорить с Апирисом?
- М-м-м… Полагаю, что мог, Ваше Высочество.
- Не встречал ли ты когда-нибудь Леди Вамию, Маллед?
- Нет, Ваше Высочество. - От сильного волнения из Малледа как бы сами собой выскакивали рубленые ответы.
- А Лорда Кадана?
- Нет, Ваше Высочество. - По крайней мере он знал, кто такой Лорд Кадан. О Леди Вамии и остальных он и слыхом не слыхивал.
- Леди Лузла?
- Нет, Ваше Высочество.
- Умеешь ли ты, Маллед, читать и писать?
- Немного, Ваше Высочество.
- Очень хорошо, - кивнул Гранзер. - Тогда я попрошу тебя кое-что для меня сделать.
- Все что смогу, Ваше Высочество.
- Если к тебе обратится кто-нибудь - Вамиа, Кадан или Лузла, а особенно Апирис или Ниниам… Нет, если с тобой вообще кто-то пожелает поговорить о пожаре или обсудить вопрос, не Заступник ли ты, то прошу тебя немедленно отправить мне письмо. А пока я хочу, чтобы ты не отвечал ни на какие вопросы, если это можно будет сделать без ущерба для твоей безопасности.
- Э… но почему, Ваше Высочество?
- В Зейдабаре, Маллед, происходят странные вещи, - замогильным голосом произнес Принц Гранзер. - Вещи, которые напрямую тебя не касаются, но требуют моего пристального внимания. И я прошу тебя оказать мне помощь.
- Как вам будет угодно, Ваше Высочество.
Принц Гранзер отвернулся, и Делбур дал Малледу знак уходить.
Кузнец повиновался.
Беседа поставила его в тупик. Ему казалось, Принц должен был побольше спрашивать о пожаре и о том, является ли он, Маллед, Богоизбранным Заступником. Вопросы же об аристократах, которых он и в глаза не видел, не имели никакого смысла. По дороге в Арсенал он непрестанно размышлял на эту тему.
Как только Маллед ушел, Гранзер спросил у Делбура:
- И что ты думаешь по этому поводу?
- По какому, Ваше Высочество?
- О правдивости его слов прежде всего.
Делбур задумчиво пожевал губами, покачался на каблуках и ответил:
- Мне не показалось, что он лжет. Да, он нервничал. Но этот человек - сельский житель. Как он мог не волноваться, беседуя с вами!
- Ты полагаешь, он оказался на пожаре случайно и у него не было иных мотивов, кроме патриотизма?
- Почему бы и нет? - пожал плечами Делбур.
- И ты, конечно, считаешь, что он богами не отмечен?
- А вот на этот счет ничего определенного я ответить не могу. Он сказал, что не знает. Точно так же как я.
- М-м-м… - Гранзер взглянул в окно на дюжину едва видимых на фоне голубого неба лун.
- Следует ли установить за ним наблюдение, Ваше Высочество?
- Да, пожалуй, - согласился Гранзер. - И этот жрец из Бьекдау… как его там? Да, Вадевия… Присмотрите и за ним.
- Не вызвать ли его к вам для допроса?
- Нет. - Принц взял со стола недочитанный документ. - Пока рано. Посмотрим, чем он занимается. Обрати особое внимание на его связь с Апирисом. Сумел ли он войти с ним в контакт?
- Значит, вы действительно полагаете, что Верховный Жрец может быть участником какого-то заговора?
- Не имею понятия, Делбур. - Принц держал перед собой документ, не приступая к чтению. Он несколько секунд смотрел в окно, а затем, повернувшись к адъютанту, произнес: - Не исключено, Апирис отказался встретиться с другим участником заговора, Вадевией, чтобы на Малледа не пало подозрение. Возможно, никакого Вадевии вообще не существует. Можно также допустить, что я разыграл весь этот спектакль, дабы ввести в заблуждение тебя и скрыть свои намерения отнять трон у тещи. С равной долей уверенности можно предположить, что я ввел тебя в заблуждение только потому, что подозреваю в заговоре против короны. Если начать теоретизировать, не имея достаточной информации, то можно делать любые желательные для тебя выводы. Можно обвинить кого угодно во всех мыслимых преступлениях. Чтобы избежать этого, я пытаюсь собрать как можно больше фактов. Я хочу обвинить только настоящих преступников. А когда это будет сделано, надеюсь увидеть их головы на кольях вдоль стены. Но я должен быть уверен, Делбур, что это не окажутся головы невинных людей.
- Понимаю, - не очень уверенно протянул адъютант и, помявшись немного, прибавил: - А что касается Богоизбранного Заступника…
- Делбур, мне не известно, кто таковым является, - оборвал его Принц. - Я не знаю, есть ли вообще в наше время Заступник. Склоняюсь к тому, что такового не имеется. Если же он должен быть, то я не возражаю ни против Малледа, ни против Дузона, словом, любого более или менее разумного парня. Но ломать голову над этим не намерен. Клянусь Баэлом, мы правим миром, и я не уверен, что требуется какое-то внешнее проявление благорасположения богов для того, чтобы разбить несколько тысяч мятежников.
- Хм-м-м… - произнес Делбур, предпочитая воздержаться от более пространного ответа.
Принц прекрасно понимал, о чем думает его адъютант, но тем не менее разговор прекратил и вернулся к документу, изучение которого было прервано появлением Малледа.
Несколько тысяч мятежников - ничто. С несколькими тысячами Империя может разделаться без всякого труда.
Но совсем другое дело - несколько тысяч мятежников, за которыми стоит орда монстров-нежитей, ведомых таинственным колдуном с неопределенными возможностями. Несколько тысяч мятежников, с которыми Империи пришлось столкнуться впервые за последние двести лет и которые способны вдохновить на восстание миллионы людей на всех землях под Сотней Лун. Несколько тысяч мятежников, которым помогают предатели, окопавшиеся здесь, в Зейдабаре…
Да, проявление божественного расположения при таком раскладе было бы очень полезно.
Однако Гранзер не верил, что боги как-то себя проявят, и поступал сообразно этому предположению. Любое проявление неуверенности только ухудшило бы и без того скверную ситуацию.
Оторвав взгляд от пергамента, он обронил:
- Что ж, Делбур, приглашай следующего!

ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ

Оннел смотрел на желтую ткань палатки, пытаясь сообразить, где находится. Вообще-то палатка была похожа на ту, которую он делил с Орзином, Тимуаном и Бузианом… Но Оннел не помнил, чтобы он в неё возвращался. Он помнил схватку, помнил, как поскользнулся в грязи. Поднимаясь, он распорол брюхо одной нежити, но тут его кто-то шарахнул сзади…
Что было после этого, он припомнить не мог.
- О боги, наконец-то ты проснулся! - услышал он чей-то голос.
Оннел повернул голову - рядом с койкой стоял улыбающийся Орзин. За ним вздымалось горой одеяло на кровати Тимуана.
- Что случилось? - спросил он.
- А то, что тебя хватили чем-то непонятным по балде, - ответил Орзин. - Это точно был не меч. Может быть, врезали кулаком в латной перчатке, а может, и дубинкой. Тебя нашли среди мертвых тел после драки. Хвала богам, что видимых ран на тебе не оказалось. Иначе тебе отрубили бы башку - так, на всякий случай. Среди тех, кто сортировал тела, людей из Грозероджа не было.
- Мы победили? Все кончено?
Улыбку Орзина как ветром сдуло.
- Мы победили, но ничего не кончено, - сообщил он. - Это было лишь начало, чтобы “нас встряхнуть”, как говорят офицеры. Несколько дюжин Бредущих поперли на нас, мы поперли на них и всех поубивали. Или, если хочешь, уничтожили. Или убили по новой - не знаю, как обозвать то, что делают с нежитью. Занимаясь этим делом, мы потеряли очень много людей - не знаю сколько, но то что мы отрезали башку всем Бредущим, перебравшимся через реку, так это уж точно.
- Хорошо, - сказал Оннел, с трудом приняв сидячее положение.
- Хорошо-то хорошо, но основная их масса по-прежнему на противоположном берегу. Сложены штабелями, как дрова на зиму.
Оннел снова посмотрел на ткань палатки над головой. Снаружи её заливало солнце.
- Значит, они спят? Или опять померли?
- Именно, - кивнул Орзин.
- В таком случае их надо уничтожить, пока не поздно. До заката.
- Ясно, что нам следует это сделать, - состроил недовольную гримасу Орзин. - Это понимают все, начиная с Генерала Балинуса и кончая последней шлюхой в Дриваборе. Хитрость состоит в том, как перебраться через реку, чтобы сотворить это.
Оннел растерянно заморгал. Голова ещё не совсем прояснилась.
- Не вся армия мятежников состоит из Бредущих в нощи, - напомнил Орзин. - Нам надо будет переплыть реку или переправиться на лодках. Сделать это незаметно не удастся. Пока мы будем торчать в воде, нас всю дорогу станут поливать стрелами, а на берег придется карабкаться с боем. Мы - не они и не можем просто шагать по дну реки.
- О… - произнес Оннел после тяжких раздумий. - Но разве не могли бы мы спуститься вниз по течению, перейти через Гребигуату у Дривабора и затем вернуться сюда по другому берегу?
- Лорд Дузон и несколько кавалеристов отправились проверить, получится ли что-нибудь из этого.
- О… - ещё раз протянул Оннел, - значит, мы можем попытаться?
- Можем, - кивнул Орзин. - Но это означает долгий марш и их численное превосходство.
- Разве? - удивился Оннел. - Неужели их так много? Я говорю о мятежниках, а не о мертвяках.
- Так утверждают маги.
- Но я не видел там столько палаток, - сказал Оннел. - Неужели с наступлением темноты к ним подходят новые силы?
- Нет, - вздохнул Орзин и тут же поправился: - Я хочу сказать, да. Кое-кто ещё подходит. Бродяги всякие. Но у большинства палаток просто нет - они спят вповалку на земле. Вообще-то их и армией назвать нельзя.
- В таком случае даже при их численном превосходстве мы сможем их разбить!
- Не исключено, - согласился Орзин. - Но я, честно говоря, не знаю, какой солдат из меня получился после нескольких триад учебы. Хотя у меня есть и палатка, и мундир. Они же, Оннел, прошли с боями через равнину от самой Говии…
- Это Бредущие в нощи прошли с боями! - возразил Оннел.
- Смертные тоже сражались, - не сдавался Орзин. - Ты ведь знаешь, Генерал Балинус преследовал их по равнине до первого снега… Неужели ты думаешь, будто он не додумался до того, чтобы атаковать их днем?
- Да, но у него было слишком мало людей.
- Но зато это были профессиональные солдаты, а не крестьянские парни и городские бездельники, которые записались добровольцами два сезона назад. Их послали на восток недоученными и заставили жиреть от лени всю зиму под Дривабором.
- От такой кормежки вряд ли разжиреешь. - Оннел скептически оглядел приятеля. - Ты что, считаешь, мы обречены на поражение?
- Нет, - покачал головой Орзин, - я так не думаю. Но считаю, мы не победим до тех пор, пока здесь не появится вся Имперская Армия. Когда на них обрушится все войско, а не шесть полков, мы их порубим. Поэтому наша задача сейчас - сдерживать их, пока Лорд Кадан не приведет войска из Зейдабара.
- И когда же это случится?
- Разве я похож на офицера? - усмехнулся Орзин.
- Хочу сам взглянуть. - Оннел посмотрел по сторонам, заметил на полу свой шлем, поднял его и встал.
На ногах он держался не так устойчиво, как хотелось. Постояв пару минут неподвижно, чтобы прийти в себя, он неуверенно шагнул по соломенному мату к клапану палатки.
Солнце ярко сияло, оживляя Гребигуату праздничным блеском. У кромки воды стоял одинокий пикет. Солдаты не сводили глаз с противоположного берега, где, по образному выражению Орзина, подобно дровам штабелями лежали Бредущие в нощи.
Оннел окинул взглядом свой лагерь. Ряды золотисто-желтых палаток тянулись во всех направлениях. Кое-где он заметил сторожевые посты… и никого более. Лагерь опустел - не видно ни учебных групп, ни праздно слоняющихся воинов.
- Куда все подевались? - возвысил он голос.
Ответа не последовало. Оннел повернулся и сунул голову в палатку.
Орзин расположился на своей койке, явно намереваясь вздремнуть.
- Где все? - спросил Оннел.
- Спят. Советую и тебе сделать то же самое, если, конечно, у тебя это получится после стольких часов отключки.
- Но сейчас же полдень!
- Мы дрались всю ночь, - пояснил Орзин. - Возможно, этим чудным делом нам предстоит заниматься и следующей ночью. В общем, отдыхаем, когда можем.
- Но… почему ты в таком случае не спал?
- Я вернулся с поста - меня сменил Бузиан. Вернулся и увидел, что ты пришел в себя.
- Но что… - Оннел ещё раз оглядел палатку, и до него наконец дошло - одеяло горбом на койке Тимуана означает, что под ним находится сам Тимуан. Парнишка дрыхнул без задних ног.
Кровать Бузиана пустовала.
Решив, что не мешало бы потолковать с Бузианом, Оннел сказал:
- Ну ладно, спи, договорим позже. - Опустив полог палатки, он зашагал прочь.
Вокруг царила тишина. Было слышно, как шелестит ветер в колосьях заброшенного пшеничного поля по периметру лагеря. Прикрыв глаза ладонью, Оннел обратил взор на восток.
Вражеский лагерь был не столь покоен. Там суетились люди, на кострах готовилась пища. Небольшая группа что-то копала в самом центре лагеря. Не новый ли нужник?
Ветер дул с северо-запада, отгоняя вонь разлагающейся плоти Бредущих в нощи. Но и без запаха их тела производили гнусное впечатление. “И где это Назакри раздобыл столько жмуриков? - с содроганием подумал Оннел. - Неужели он убил такое количество людей?”
Что-то привлекло его внимание, и он вглядывался - что именно. Одно тело в верхнем ярусе было облачено в красную с золотом одежду…
Цвет мундира Имперской Армии!
Вначале Оннел этого не заметил, но теперь смог насчитать ещё троих бывших солдат.
Удивляться здесь нечему, подумал он. Ведь Бредущие - это всего лишь похищенные тела, а мятежники сражаются с Генералом Балинусом вот уже несколько сезонов. Мертвый солдат, по существу, ничем не отличается от любого другого кадавра.
Однако в схватке будет крайне неприятно увидеть перед собой Бредущего в нощи, который при жизни был таким же, как ты, солдатом. Еще более угнетала мысль, что в случае гибели в битве его тело может пополнить этот штабель. Неожиданно голова у него закружилась. Чтобы устоять на ногах, ему пришлось ухватиться за высокий кол, удерживающий палатку. Оннел попытался внушить себе, что это всего-навсего отдаленный результат полученного в схватке удара. Немного придя в себя, он продолжал брести по лагерю.
В тишину вторгалось какое-то жужжание, и Оннел отправился на звук.
Наконец он обнаружил его источник и остановился как вкопанный, затем уселся на землю, поскольку ухватиться на сей раз было не за что. Он сидел скрестив ноги и в ужасе смотрел на поле позади лагеря.
Жужжание исходило от тучи мух, роящихся над погибшими прошлой ночью солдатами. Хорошо, что они не сложены штабелями подобно Бредущим в нощи на противоположном берегу, подумал Оннел. Но, с другой стороны, Бредущие лежали целиком, в то время как тела у лагеря были уложены в один ряд, а их отрубленные головы - в другой.
Так поступали с останками жмуриков. А теперь воинам Империи, павшим в битве, тоже отсекли головы, видимо, для того, чтобы они умерли окончательно и не смогли превратиться в нежитей.
Оннел смотрел на ряды обезглавленных мертвецов. Никого из них он узнать не мог, а бросить взгляд на лежащие отдельно головы с окровавленными, искаженными лицами ему не хватило духу.
Зрелище леденило кровь. Лицо войны оказалось более отталкивающим, чем он мог предположить. Однако это была не обычная война - приходилось сражаться с Бредущими в нощи и черной магией.
Кто-то должен остановить нежитей. Если это не удастся, то главная площадь Грозероджа скоро увидит ряды тел и отрубленные головы. Но Оннелу не под силу самому остановить Бредущих в нощи. На это способны Новые Маги, жрецы или Богоизбранный Заступник, а отнюдь не обыкновенные люди.
Маги уже присутствовали здесь и делали все, что было в их силах. Даже сейчас, глядя на вражеский лагерь, Оннел видел в вышине сверкание магических кристаллов. Жрецы, вне всякого сомнения, тоже молились и творили свои заклинания.
Другое дело - Богоизбранный Заступник. Почему здесь до сей поры нет Малледа? Неужели он все ещё продолжает отрицать свое божественное предназначение?
Наверное, он или не знает, какую смертельную опасность представляет собой Ребири Назакри, или не верит в это.
Кто-то должен сказать ему. Обязан сказать.
Оннел обратил взор на запад.
Если ему удастся ускользнуть, то до Зейдабара он доберется дней через шесть-семь, а до Грозероджа ещё через пять дней. Он явится в кузницу Хмара и скажет Малледу, как он нужен здесь. Маллед не слушал ни жрецов, ни офицеров. Но неужели он не прислушается к нему, Оннелу, и не откликнется на призыв?
Отмеченный богами, Маллед заслуживал уважения. Он никогда не спешил принимать чью-либо сторону и не совал нос в чужие дела. Но он был хорошим человеком, крепким не только телом. Лишь только Маллед узнает, как необходим людям, он обязательно придет.
До Грозероджа по меньшей мере двенадцать дней пути. Возможно, и больше. Конечно, в том случае, если его не схватят и не накажут за дезертирство.
Через двенадцать дней весь авангард Имперской Армии может быть уничтожен, если к тому времени не появится основное войско. Но даже авангард способен изыскать возможность нанести серьезный урон мятежникам, если будет сражаться при свете дня.
Кроме того, не исключено, что Маллед уже на пути сюда, размышлял Оннел. Хотя кузнец принимает решения неторопливо, он мог отправиться в армию, осознав свою незаменимость.
Нельзя забывать, что авангард нуждается в каждой боевой единице. Оннел не имеет права бросить своих друзей.
В конце концов солдат решил при первом же удобном случае спросить у жреца, каким образом можно нарушить клятву, не обесчестив себя. После этого он перекинется парой слов с Дузоном о том, кто является подлинным Заступником.

ГЛАВА СОРОКОВАЯ

Маллед неохотно прошел вслед за Дарсмитом через покрытые золотом двери Великого Храма. Вся эта затея ему была не по нутру. Храм - владение богов, а ему вовсе не хотелось привлекать к себе внимание луножителей. Он чувствовал, что боги не желают его присутствия в Зейдабаре. Причину этого ощущения Маллед затруднялся объяснить. Разве он не помог Империи, спасая от огня Дворец?
Возможно, это сказывается напряжение последних дней, решил он. Ему следовало быть дома с женой и детьми, а не торчать в шумном, заселенном чужаками городе, беседуя с Принцами и борясь с огнем.
- Куда мы идем? - спросил он, когда Дарсмит свернул в боковой проход.
- В Свадебный зал. - Дарсмит кивнул на небольшую группу людей впереди. Оттуда доносился визгливый смех. - Это совсем рядом с алтарем брачующихся, - пояснил Дарсмит.
В Бьекдау пиршественное помещение находилось не в храме. Под него отводили отдельное строение, которым владел некий предприимчивый горожанин. Пары, не имеющие возможности арендовать зал, справляли свадьбу дома. Для жителей Грозероджа домашний праздник означал десятимильную прогулку пешком, поэтому Маллед и его сестры - по крайней мере те четыре, что сочетались законным браком, - арендовали зал в Бьекдау, презрев существенные дополнительные затраты.
По-видимому, в Зейдабаре другие порядки, и празднество проходит в Храме.
Рядом с алтарем? Интересно.
- Но разве алтарь расположен не под центральным куполом? - спросил Маллед.
- Бераи предпочла другой.
- Значит, здесь не один алтарь?
Дарсмит не удосужился ответить, и Маллед нисколько не обиделся. Ведь это Великий Зейдабарский Храм, и в нем наверняка несколько алтарей брачующихся!
- Дарсмит, - воскликнул кто-то, - ты все-таки освободился!
- Само собой! - завопил Дарсмит. - Неужели ты думаешь, что я смог бы пропустить свадьбу родной сестры?
- Если бы, конечно, не было уважительной причины, - последовал ответ.
- Причина должна быть более чем уважительная, - закивал Дарсмит. Кричать уже не было необходимости, они подошли довольно близко к людям, толпящимся у дверей Свадебного зала.
- Как зовут твоего друга? - поинтересовался кто-то еще. - Или это твой телохранитель, отбивающий нападение возмущенных мужей?
- Это Маллед. - Дарсмит поднял руку, дабы похлопать приятеля по плечу. - Он кузнец, и мы на пару учимся ковать мечи. Кроме того, он - герой. Ведь это Маллед организовал тушение пожара во Дворце.
- То-то я думаю, где видела его раньше! - вскричала, вынырнув из толпы, какая-то женщина. - Значит, вы Маллед? А я - Бредуин.
Малледа окружило множество незнакомых лиц. Все спешили познакомиться с героем, но сам герой был уверен, что ему не упомнить большинство новых имен. Он даже не заметил, как вместе с напирающей на него толпой очутился в зале, посреди которого красовался длинный, накрытый золотистой скатертью стол. Все было готово к пиршеству. Вдоль одной стены стояли бочонки. В небольшой часовенке в конце зала сверкали позолотой статуэтки, изображающие Веваниса и его сестру-супругу Орини. Точно такие изваяния стояли у алтаря в Бьекдау и, видимо, у всех остальных алтарей брачующихся по всей Империи. Часовню украшала примерно дюжина ваз с алыми цветами. Но это были не розы, к которым Маллед привык дома, а какие-то совсем незнакомые растения с крупными, широко раскрытыми соцветиями. Цветы были прекрасны. Еще несколько ваз с красными цветами были разбросаны там и сям по всему залу.
Яства должны были разносить лишь после того, как счастливая чета вступит в помещение. Однако бочонок вина уже пошел в дело. Маллед взял бокал и познакомился ещё с десятком человек, пока Дарсмит проталкивался вдоль стола к часовне, волоча за собой приятеля.
Они уже добрались почти до торца стола, когда из-за занавеса рядом с часовней выступил облаченный в белую мантию жрец. Это означало, что церемония у алтаря почти завершилась и вот-вот начнется веселье. Болтовня в зале затихла - все взоры обратились к служителю богов.
Человек в белой мантии воздел руки к потолку и принялся возносить молитвы - сначала Орини, богине красоты и любви, затем её брату Веванису, богу любви и долга. Никто не ожидал, что эти божества сейчас как-то себя проявят, но предполагалось, что они прислушиваются к голосу снизу.
- Мы знаем, Гарман и Бераи вступили в брак по воле богов и по своему собственному желанию, - провозгласил жрец. - Через мгновение здесь появятся юные супруги, чтобы вместе с нами отпраздновать свой союз!
Гости разразились восторженными возгласами, когда из-за занавеса выступили жених и невеста с глуповатыми улыбками на лицах. Бераи нервно теребила длинную, до пола юбку своего малинового наряда. Гарман смущенно поводил плечами под скверно сидевшей на нем свадебной мантией такого же цвета.
Но их робость никого не волновала. Друзья и родственники ринулись вперед, чтобы заключить в объятия молодых, а волынщик заиграл традиционную свадебную песнь Домдара.
Интересно, помнит ли хоть кто-нибудь слова этой веселой мелодии, подумал Маллед. Сам он слышал песню два или три раза, но стихов припомнить не мог. В памяти всплывали лишь какие-то слова о появлении на свет новых домдарчиков во имя славы богов. Теперь этот призыв звучал довольно архаично.
Гости расступились, освобождая путь обилию снеди: разбуженные музыкой кондитер и его ученик прошествовали с подносами пирожных и фаршированных всякой всячиной сладких трубочек. Какой-то мужчина, судя по сходству, брат жениха, повел компанию приятелей вскрывать томящиеся у стены бочонки с вином и элем.
- Пошли, Маллед, - сказал Дарсмит, - хочу познакомить тебя с Бераи.
Маллед неохотно последовал за ним.
Невеста, чертами лица отдаленно напоминавшая брата, оказалась миловидной и очень приятной девушкой. Она сияла счастливой, но немного натянутой улыбкой, успевая при этом стрелять глазками во все стороны.
- Бераи, я хочу представить тебе… - произнес Дарсмит.
- Вы Маллед, - прервала она брата, схватив кузнеца за руку. - Дарсмит о вас рассказывал. Я думала, он преувеличивает, но вы действительно великан!
Бераи от смущения зарумянилась и покосилась на супруга, который только улыбался и совершенно не слушал, что говорит жена.
- Рад познакомиться, и пусть боги всегда благоволят вам и вашему мужу, - обескураженно пробормотал Маллед.
- Благодарю вас, - пропела Бераи. - Я тоже очень рада с вами познакомиться.
Они успели обменяться ещё дюжиной слов, но вскоре другие гости завладели вниманием Бераи, а один из многочисленных кузенов обнял Дарсмита и принялся громогласно делиться воспоминаниями о годах детства, проведенных вместе с братом невесты. Маллед под шумок незаметно отошел и занял место в углу, рядом со святилищем.
Кузнец чувствовал себя крайне неловко. Он не знал здесь никого, кроме Дарсмита, - а кому нужен незнакомец на свадьбе? Дарсмит, представляя его гостям, постоянно упоминал о пожаре, а Малледу больше всего хотелось, коль скоро он здесь оказался, быть лишь одним из тех, кто беззаботно веселится, радуясь тому, что Бераи и Гарман нашли друг друга. Он вовсе не хотел изображать из себя героя и отвлекать внимание от жениха и невесты.
К тому же ему вовсе не хотелось торчать у всех на виду в Великом Храме. Он опасался, что среди гостей может появиться Вадевия и втянуть его в какое-нибудь абсурдное предприятие. Решит, например, что Маллед готов объявить о своей богоизбранности.
Да что там Великий Храм! Маллед не желал оставаться и в Зейдабаре. Он страшно тосковал по жене, и эта тоска усилилась после её короткого зимнего визита.
Какой-то гость, похожий на очередного родственника Гармана, сунув в руку Малледа бокал с вином, возопил на весь зал:
- Выпивка у всех имеется?!
- У меня нет! - прогудел чей-то голос, и перед занавесом на противоположной от Малледа стороне святилища возникла мужская фигура. Маллед, однако, не видел, чтобы занавес колебался и из-за него кто-то выходил. Он в изумлении уставился на незнакомца.
Шум внезапно стал тише, когда полсотни пар глаз уставились в ту сторону, откуда прозвучал гулкий голос. А когда ещё пятьдесят гостей обернулись, чтобы взглянуть, куда пялятся их друзья, в зале воцарилась полная тишина. Музыка тоже умолкла, как только волынщик заметил и узнал пришельца.
- Баранмель! - прошептал кто-то.
- Это он! - произнес другой голос уже громче.
Бераи от восторга взвизгнула.
Новый гость широко улыбнулся и приветственно поднял руки.
Тишина рухнула от грома радостных криков и аплодисментов.
Баранмель рявкнул, перекрывая этот гвалт:
- Где же моя выпивка? И почему мы не пляшем?
С этими словами он шагнул в зал и, схватив одной рукой кружку пива, а другой какую-то молодую женщину, закружился в танце. Волынщик пришел в себя и рванул лихую праздничную мелодию.
Маллед съежился в своем углу, не сводя глаз с бога. Беспокойство, терзавшее его с самого начала, переросло в настоящий страх. Он оказался в Великом Храме в присутствии бога!
Мистификация любого рода исключалась начисто. Баранмель не был особенно внушительным или импозантным - среди гостей в росте он уступал только Малледу. Но в нем было нечто такое, что не оставляло ни тени сомнения в его божественной сущности. Черты его лица были как будто неясные, незапоминающиеся, хотя и оставляли впечатление неземной красоты. Все его движения - даже такие вульгарные, как поглощение пива, - отличались неподражаемой грацией и легкостью. Хихикающая женщина, с которой он танцевал, казалась очаровательной только потому, что касалась бога.
Вокруг него совершенно не было темноты. И вовсе не потому, что он излучал какой-то особый свет. Просто его блузон был таким белоснежным, а штаны сияли таким чистым золотом, что наряды остальных гостей - очень яркие и красочные - по сравнению с одеянием бога выглядели тусклыми и унылыми. Его светло-каштановая шевелюра и борода, казалось, постоянно меняла оттенки. Впрочем, ничего удивительного в этом не было. Ведь это же был Бог! А боги, как известно, способны изменять внешность.
Когда Баранмель поцеловал невесту, все восторженно завопили, хотя поцелуй был, пожалуй, чересчур эмоционален для гостя. Собравшиеся вновь издали радостный крик, когда Баранмель закружил свою даму в танце, ухитряясь каким-то чудом не пролить ни капли из кружки в далеко отставленной руке. Волынщик заиграл ещё лучше, чем прежде, а кто-то принялся барабанить, используя в качестве ударных инструментов разнокалиберные бочки, бочонки и бочоночки.
Все были упоены происходящим, и Маллед понимал - так и должно быть. Ведь Баранмель - бог празднеств, и его присутствие означает для молодых предстоящее многолетнее счастье. “Пусть Баранмель спляшет на твоей свадьбе!” - самое распространенное пожелание в мире под Сотней Лун. Теперь Бераи и Гарман могли не сомневаться, что будут любить друг друга всю жизнь и жизнь эта будет долгой, яркой и счастливой; что у них появятся прекрасные дети. Менее чем одна пара из тысячи удостаивалась посещения бога, и собравшиеся на праздник гости радовались счастью, выпавшему на долю их друзей.
Радовались все, кроме Малледа.
Бераи и Гарман в число его друзей не входили, а появление бога порождало для него лично множество проблем.
Нельзя сказать, что Маллед не верил в реальность богов. Просто он полагал, боги давно уже не вмешиваются в дела смертных. Его отец, Хмар, всегда относился к богам и жрецам с большим подозрением, частенько вслух выражал сомнение в том, что оракулы действительно когда-либо слышали богов, которых в своей кузнице ему встречать не доводилось. Хмар был благодарен Дремегеру за то, что он закопал в землю руду и научил людей ремеслу, и ежегодно воздавал ему почести. Но старик хотел, чтобы боги не вмешивались в его частную жизнь - точно так, как он сам не имеет привычки совать нос в дела луножителей.
Маллед по возможности пытался усвоить эти взгляды отца, но его жизнь, если верить жрецам, с самого начала была связана с богами. Это ему крайне не нравилось. Оставив в покое Хмара, боги вторглись в существование сына, и ничего хорошего это не принесло. С раннего детства он старался иметь с богами как можно меньше дел. В отсутствии Баранмеля на своей свадьбе он усмотрел знак того, что боги утратили к нему интерес. Боги оставили Домдар своим вниманием, и это устраивало Малледа как нельзя лучше. Молчание оракулов означало, что он сам, без постороннего вмешательства, может решать, в чем состоит его долг как Заступника.
Но вот в какой-то дюжине футов от него появился Баранмель. И это случилось через три дня после пожара во Дворце, в разгар кризиса, какого Домдар не знавал вот уже несколько веков. Неужели это простое совпадение?
От своих более религиозных друзей Малледу частенько приходилось слышать, что простых совпадений вообще не бывает. Все события являются лишь частью единого плана богов, утверждали они. Действительно, вряд ли можно объяснить простой случайностью его появление на свадьбе совершенно незнакомых ему людей и встречу там с Баранмелем.
Но если это не случайность, то с какой целью явился сюда бог? Может, боги осерчали на него за то, что он не желает встать на защиту Империи? А может, они хотят лишить его звания Заступника и заявить, что Домдар утратил милость небес? И не сразит ли его насмерть Баранмель за то, что он не отправился на Гребигуату вступить в бой с Ребири Назакри?
Маллед был не робкого десятка, но богов опасался. Да и как их не бояться, коль они всемогущи?
Он стоял в тени, мечтая оказаться в ином месте. Пробраться к двери можно было лишь сквозь толпу и опасно приблизившись к богу.
Первый танец закончился, и Баранмель сменил партнершу. Теперь он отплясывал с рыжей дамой почтенного возраста, нещадно вращая её на танцевальной площадке. Маллед молча наблюдал за танцем, потягивая вино из бокала, который кто-то снова сунул в его руку.
Потом бог танцевал с Бераи. После этого волынщик заиграл марш, а барабанщик-самозванец принялся выбивать дробь на бочонках. Баранмель обнял Дарсмита и Гармана за плечи, и они в три глотки заревели пьяными голосами старинную боевую песнь Домдара, сопровождая рев имитацией военной пляски.
Когда это представление подошло к концу, музыканты объявили перерыв, чтобы тоже приложиться к рюмке.
- Я больше не в состоянии просипеть хоть одну ноту, - пожаловался волынщик, и его слова послужили для гостей сигналом серьезно приступить к трапезе. Яства начали быстро таять, и в ход пошли новые бочки.
Баранмель потрепал своих партнеров по спине, схватил с подноса кружку пива, развернулся и, подойдя к святилищу, произнес:
- Привет, Маллед!
Кузнец пятился до тех пор, пока не почувствовал спиной занавес, а под ним твердую каменную стену. Отступать дальше было некуда.
Чрезвычайные обстоятельства вынудили его лихорадочно придумывать, что сказать богу. Несмотря на страх, он понимал - наконец представляется возможность узнать истину и выяснить, чего от него хотят боги. Эти мысли придали ему отваги и, подняв глаза на Баранмеля, он спросил:
- Чего вы от меня хотите?
- Я? Я хочу, чтоб ты развеселился, - ответил Баранмель. - Выпей как следует! Улыбнись! Танцуй! Я вижу здесь по меньшей мере дюжину хорошеньких девиц, уверяю, твоя жена не станет сердиться, если ты с одной из них потанцуешь. - Широко улыбнувшись, бог поднес ему бокал вина.
Маллед принял бокал, но не пригубил.
- И это все? - спросил он.
Баранмель искоса взглянул на кузнеца.
- Я ведь бог радостных праздников, Маллед. Что, кроме веселья, я могу просить от кого бы то ни было? - Одарив Малледа ещё одной неотразимой и немного хитроватой улыбкой, он отхлебнул пива и вытер губы тыльной стороной ладони.
- Значит, я просто один из многих? - осторожно спросил Маллед. - Но ведь вам известно мое имя.
- Я знаю имена всех! - воскликнул Баранмель. Он широко раскинул руки, словно хотел заключить в объятия весь зал. - Ведь я как-никак бог, Маллед!
Он чуть повернулся и не глядя отшвырнул пустую кружку. Какой-то мужчина у ближайшей бочки без труда её поймал и тут же наполнил. Но бог не стал ждать возвращения своей посуды. Он просто схватил ещё одну кружку с подноса, который проносили мимо.
- Спасибо! - воскликнул он, поднимая кружку. Затем вновь обратился к кузнецу: - Нет, Маллед, ты не один из многих. Отбрось свои сомнения - ты действительно являешься Богоизбранным Заступником Империи Домдар. И это дело надо спрыснуть. Выпьем!
Маллед сделал глоток вина и посмотрел на бога, который, закинув голову, приканчивал очередную кружку. Пиво стекало по его роскошной бороде.
Значит, он все-таки Богоизбранный Заступник! Это не было ни выдумкой жрецов, ни чьей-то ошибкой. Кроме того, Баранмель сказал “являешься”, а не “являлся”.
- В таком случае, почему вы не удостоили своим присутствием мою свадьбу?
Баранмель опустил кружку, и его вечная улыбка исчезла.
- Думаю, ты сам способен догадаться, почему. Ведь ты знаешь, что означает мое присутствие здесь.
- Это значит, что Бераи и Гарману предстоит долгая и счастливая жизнь вместе. А Анва и я… - конец фразы повис в воздухе.
- Это всего лишь означает, что твое будущее просматривается не столь ясно, - объяснил Баранмель. - Ни в коем случае не думай, что ты и Анва обречены. Я этого не говорю. Я хочу сказать, не обязательно вам вечно будет сопутствовать семейное счастье. Ведь ты, Маллед, здесь, а Анва…
- А она дома в Грозеродже.
- Именно. - На лице бога вновь появилась обаятельная улыбка.
Маллед предпочел не развивать далее тему своей супружеской жизни, потому что не был уверен, хочется ли ему знать свою судьбу. Вместо этого он сказал:
- Вы, видимо, умеете заглядывать в будущее, коль скоро предсказываете людям счастье. Скажите, доберется ли Ребири Назакри до Зейдабара?
- Неужели об этом стоит говорить на свадьбе? - улыбнулся Баранмель.
- Да! - воскликнул Маллед. - Да, будьте вы прокляты!
Он замолчал и огляделся по сторонам, ожидая увидеть возмущенные лица. Но ничего подобного он не увидел - празднество продолжалось как ни в чем не бывало.
- Это моя работа, - сказал Баранмель, махнув кружкой в сторону гостей. - Я подумал, тебе хотелось бы, чтоб нашу беседу никто не заметил. Вот я и сделал это.
- Вы хотите сказать, что они не могут нас услышать? - Маллед посмотрел на стоявшую в трех футах от них женщину. Почтенная дама не обращала ни на бога, ни на Малледа ни малейшего внимания.
- Я хочу сказать, они нас не слышат. А это не совсем одно и то же.
- И вы это сделали?
Баранмель кивнул.
Маллед помолчал немного, он боялся, что следующий вопрос покажется богу нескромным.
- Вы пришли сюда, чтобы поговорить со мной? - преодолевая смущение, все же спросил он.
Бог улыбнулся и ответил подмигнув:
- Правильнее сказать, все было устроено так, чтобы наша встреча состоялась.
- Вы что, никогда не даете прямых ответов? - осерчал Маллед.
- Даю, - ухмыльнулся Баранмель, - но для этого следует точно ставить вопросы.
- Хорошо. В таком случае скажите, почему вы здесь и что вы хотите мне сказать?
- Но это уж и вовсе неверный вопрос. Я здесь потому, Маллед, что решил сплясать на свадьбе полюбившихся мне людей. Это входит в мои обязанности. Правильнее было бы спросить, с какой стати ты оказался здесь и почему эта пара удостоилась моего благорасположения.
- Клянусь Баэлом! Неужели вы не можете без всяких вывертов сказать, что происходит?
Улыбку вмиг сдуло с лица Баранмеля.
- Если ты ещё хоть раз упомянешь имя моего сводного братца…
- Вашего… - растерялся Маллед.
Он совсем забыл об этом родстве. Действительно, многие поговаривали, будто Баэл - старший сводный брат Баранмеля. Маллед покосился на святилище, где стояли изображения Веваниса и Орини. Эта парочка олицетворяла те сложные отношения, в которые могли вступать друг с другом боги. Но это никак не связано с его проблемой.
- Баранмель, - взмолился Маллед, - скажите же наконец, чего ждут от меня боги.
- Каких богов ты имеешь в виду? - с печальной улыбкой спросил Баранмель.

ГЛАВА СОРОК ПЕРВАЯ

Маллед изумленно воззрился на бога, одновременно восхищаясь его красотой. Мысли смешались, и он не знал, что ответить. Но затем, отведя глаза в сторону, кузнец выдавил:
- Богов Домдара, естественно. Другие боги меня совершенно не волнуют.
- Но кого именно из богов Домдара? Ведь мы расходимся во взглядах.
- Как это? - Маллед оторопело заморгал.
- Неужели ты полагаешь, что мы всегда пребываем в согласии друг с другом?
- В общем… да, - признался кузнец.
- Разве ты не слышал рассказов о том, как нам не удалось избрать Короля?
- Конечно, слышал.
Баранмель прекратил говорить на эту тему - он понял, Малледу ясно, какие сложные отношения царят в стане богов. Сам же кузнец никогда об этом не думал. Привыкнув к выражению “воля богов”, он совершенно забыл, что боги многообразны и желания одних могут противоречить интересам других.
Но тогда все страшно усложняется. Не исключено, что боги, избирая его Заступником, перессорились…
Ему хотелось немедленно получить объяснение, но Баранмель, судя по всему, ничего объяснять не собирался. Малледу очень хотелось побеседовать не с Баранмелем, а с оракулом - по слухам, те иногда давали прямые и четкие ответы. Очень часто оракулы заявляли: “Тебе не надо этого знать”.
Большинство оракулов трудились на Самардаса, в то время как другие боги имели в своем распоряжении очень мало предсказателей. Маллед, к примеру, никогда не слышал об оракулах, предназначенных Баранмелю, - наверное, потому, что он был богом празднеств и поиски истины его не очень занимали. Но, может быть, это обстоятельство и следует использовать? В конце концов, что это за праздник без рассказчика?
- Расскажите, мне, Баранмель, - попросил он, - как я очутился на этой свадьбе.
Баранмель одарил его широкой улыбкой.
- А я уж думал, ты об этом так и не спросишь. - Он оперся спиной о стену часовни, отшвырнул кружку, которая самым чудесным образом была кем-то поймана, и взмахнул рукой, как обычно это делают рассказчики.
- Давным-давно мир был местом обитания тысяч постоянно вздоривших между собой племен. Поэтому Баэл - бог войны - был самым могущественным в мире Сотни Лун. Да и как могло быть иначе, если там внизу все дрались со всеми. Фермеры могли возносить молитвы Ведал, охотники Барзуару, но все воюющие молились только Баэлу. И бог войны весело хохотал, видя, как смертные истребляют друг друга. Войны продолжались бесконечно. Боги иногда принимали сторону своих любимцев. Если, к примеру, племя земледельцев затевало свару с племенем охотников, то первым помогала словом и делом Ведал, а вторым - Барзуар. Вражда, таким образом, заражала и небеса.
Маллед не ожидал, что рассказчик так углубится в даль веков. Но тем не менее слушал внимательно, поощряя бога кивками.
- И вот однажды Самардас, бог мудрости, глядя вниз на гибель людей и страдания, чинимые войнами, произнес: “Но это же глупо!” Он решил положить конец войнам, однако сделать этого не мог, так как Баэл, войнами существовавший, не желал прекращения кровопролития. Самардас посоветовался со своими сторонниками и придумал, как можно одурачить Баэла и заставить бога войны уничтожить его могущество собственными руками.
Маллед помнил эту историю в несколько ином варианте. Он много раз слышал, будто войны богам просто надоели, но то, что Самардас кого-то обманул, он не знал.

Предыдущая страница 14 Следующая страница


15 Лоуренс Уотт-Эванс

- И вот однажды Самардас явился к Баэлу и сказал:
“Позор, что войны там внизу такие ничтожные. Если бы племена были больше, то и армии увеличились. Представляешь, какое побоище ты смог бы увидеть!”
Баэл слушал Самардаса в изумлении. Подобная мысль ему в голову никогда не приходила.
“Но как сделать их большими?” - спросил он.
И Самардас ответил:
“Очень просто. Если одно племя покорит другое, а затем ещё и ещё одно, оно станет больше и могущественнее и сможет вести отличные войны”.
Баэл согласился, взглянул вниз на мир смертных и произнес:
“Мы должны позволить одним племенам покорять другие”.
“Более того, - прибавил Самардас, - мы должны помогать одним племенам покорять другие! Пойдем потолкуем с другими богами и посмотрим, что можно сделать”.
Самардас и Баэл пришли на собрание богов, чтобы представить свой план. - Баранмель хитро улыбнулся, заметив: - Мой братец сообразительностью никогда не отличался.
Маллед не сдержался и хохотнул.
- Итак, - продолжал Баранмель, - мы выслушали план, представленный Самардасом и Баэлом, и переглянулись в изумлении. Хотя нам всем войны надоели, мы не верили, что Самардасу удастся перехитрить Баэла. А Самардас сказал: “Нам надо избрать одно племя и лишить своего расположения все остальные”. Мы согласились, но выбрать племя оказалось совсем не просто. Ведал предпочитала земледельцев, Барзуар горой стоял за охотников, а Шешар за рыбаков. У других богов также нашлись свои любимцы. В конце концов мы остановились на домдарцах, обитавших на том холме, где мы сейчас стоим, и на пространстве к северу и западу от него. Домдарцы занимались земледелием на равнине, охотились в лесах и ловили рыбу в море. Они не отдавали предпочтения одним богам перед другими, воздавая хвалу всем нам в равной мере. В результате мы лишили своей милости весь мир, за исключением земель, расположенных между Зейдабаром и Ришна Габиделлой. За пределами Домдара не действовала никакая магия, если не считать заклятий безбожной черной силы, заключенной в земле. Если ранее мы иногда одаривали нашей особой милостью воинов различных земель, то теперь решили иметь одного Заступника - домдарца, избранного в соответствии с определенными правилами. Баэл в предвкушении всеобщего истребления, обещанного Самардасом, с нами согласился.
Баранмель умолк, выхватил из чьей-то руки кружку пива и осушил её, прежде чем вести дальше свое повествование.
- В течение восьми сотен лет Домдар процветал под нашим покровительством. Баэл наслаждался войнами, а Богоизбранные Заступники вели Домдар от победы к победе. Так продолжалось до тех пор, пока весь мир не был покорен и объединен в одну Империю. В конце концов мы смогли взглянуть вниз на спокойный мир и воздать хвалу самим себе. Наша цель была достигнута.
Но мой братец - да будет проклято имя его! - посмотрев вниз, начал со скрипом соображать, что его облапошили. Он обменял вечность малых войн всего лишь на несколько столетий общего побоища и грабежа. Баэл отправился к Самардасу с протестом, но тот рассмеялся ему в лицо. Баэл стал жаловаться остальным богам, но мы все пожали плечами и отвернулись, скрывая улыбки. Вечный мир там внизу нам очень нравился!
Но Баэл не успокоился. Его превосходство постепенно сходило на нет. Он понимал, что его провели хитростью и теперь для реванша одной грубой силы также будет недостаточно - нужен стратегический план. Он призвал своих союзников, тех, что всегда его поддерживали, и начал вести подрывную кампанию.
Доказывая, что Самардас использует свою популярность у оракулов и чрезмерно влияет на человечество, он смог пробудить у многих богов подозрительность и сколотить блок в свою поддержку. Вот тогда и было решено положить конец всем проявлениям пророчества или ясновидения - все оракулы должны были умолкнуть. Смертные полностью лишились божественного руководства.
Через Дремегера, который занимается не вопросами войны и мира, а лишь изготовлением материальных предметов, мой братец научил дикнойцев тому, что вы называете Новой Магией, и надоумил их изготовить оружие, потенциально способное уничтожить Домдар.
Наконец - и я считаю это актом измены - мой так называемый братец научил Ребири Назакри, как вступить в союз с древней темной силой, замурованной богами в недрах земли. Теперь у Баэла одна цель - уничтожить Зейдабар.
- Но пока ему это не удалось, - ввернул Маллед. - Зейдабар все ещё стоит.
- Если б у Баэла были развязаны руки, то Зейдабар давно бы пал, - молвил Баранмель. - Ты просил меня рассказать, почему я оказался здесь, и я свой рассказ ещё не закончил. Но, возможно, ты уже сам обо всем догадываешься?
- Нет, не догадываюсь. Расскажите.
- Все довольно просто. Те, кто видит намерения Баэла, решили его остановить. Мы хотим, чтобы Ребири Назакри потерпел поражение и был убит. Мы желаем, чтобы Бредущие в нощи были уничтожены, а темная сила снова похоронена. Мы мечтаем видеть Зейдабар сильным, а Домдар единым. Однако мы не можем общаться со смертными, как прежде, - наш Совет это запрещает. Но, поскольку общение со смертными заложено в моем характере и я обязан участвовать в различных празднествах, Баэл, так же как и другие боги, не может этого предотвратить. Если я тебя случайно здесь встречаю и беседую, то это не является нарушением божественных договоров. Если ты совершенно случайно оказался в Зейдабаре, а затем очутился во Дворце в тот момент, когда изменники его подожгли, то это также не нарушает наших конвенций. Боги и Рок нераздельны. Так было, так есть и так будет всегда. Но во всем остальном, Маллед… во всем остальном ты остаешься хозяином своей судьбы. Ты можешь использовать отпущенный тебе дар - силу, выносливость, талант лидера - по своему усмотрению. Если ты решишь сражаться за Домдар, мы пожелаем тебе успеха. Если откажешься - заставить тебя мы не сможем.
- Что произойдет, если я стану сражаться? - полюбопытствовал кузнец.
- Этого я не скажу, - покачал головой Баранмель, - ибо не имею права выступать с предсказаниями. Мне дозволено лишь выказывать свое благорасположение новобрачным, а ты, увы, даже этого от меня не получил. Однако я могу сказать, что если Назакри выиграет предстоящие битвы, то Империя падет и человечество в течение многих столетий не увидит мира, если вообще когда-нибудь увидит. Но у тебя, несомненно, есть возможность остановить его. Баэл сделает все, чтобы остановить тебя, но ты, может быть, сможешь возобладать.
- “Смогу” возобладать, или “может быть” возобладаю? - спросил Маллед.
- Может быть, сможешь, говорю я, - ответил бог. - Больше сказать я не имею права. Но ты - Заступник, но не вообще, а лишь Заступник Домдара.
- Не очень утешительно, - заметил Маллед.
- Такова истина, - пожал плечами Баранмель. - Мудрецы не ищут утешения в истине. - Но вот серьезная маска рассказчика исчезла с его лица, и он с улыбкой заявил: - Лично я ищу утешение в пиве. Сюда! - закричал он, поманив пальцем человека с подносом. - Моя кружка опустела! А где же музыка?
Волынщик ухмыльнулся и поднял свой инструмент, а барабанщик занял прежнее место у бочонков. Сам же Баранмель, захватив в каждую руку по девице, влился в толпу гостей.
Маллед смотрел ему вслед.
Теперь ясно, чего ждут от него боги, по крайней мере - многие из них. Теперь он не может ссылаться на незнание или неопределенность. Он действительно Богоизбранный Заступник, призванный защищать Империю, и боги желают, чтобы он сразился с Ребири Назакри.
Но Маллед имел право и отказаться. Во всяком случае, в битву он не рвался: он все-таки кузнец, а не воин.
Более того, Баранмель не сказал, где ему следует сражаться - здесь, в Зейдабаре, или на Восточной равнине. Бог определенно дал понять, что его появление на пожаре было предначертано свыше. Может, ему следует остаться в Зейдабаре, чтобы предотвратить нападение изнутри?
Он не знал, как поступить. Не догнать ли Баранмеля и испросить совета?
Бог пил эль, держа кружку в одной руке, а другой подбрасывая в воздух хихикающую девицу.
Если б у него было что сказать дополнительно, он бы это наверняка сделал. Значит, из бога никаких новых сведений выжать не удастся.
А что вообще сделали для него боги, дабы заслужить его признание? Сделали главное: он перестал быть слугой, который униженно допытывается, чего желают от него хозяева. Теперь он - свободный человек. Когда ему станет ясно, как поступить, он начнет действовать. Коль скоро боги не приказали ему отправляться на восток, нет нужды куда-то двигаться. Тем более что основные силы Имперской Армии все ещё торчат в Агабдале. Какая от него будет польза на востоке, пока армия здесь?
Все надо обдумать не торопясь.

ГЛАВА СОРОК ВТОРАЯ

Лорд Дузон, сидя верхом на лошади, перевел взгляд с шеренги солдат на залитую светом факелов ленту реки.
- Приготовиться! - разнесся приказ. - Они идут!
Оннел стоял в пятидесяти футах справа от Дузона и в сотне футов слева от Генерала Балинуса и командира Бьекдавского Полка Полковника Блодиборда. Услышав команду Дузона, Оннел поднял меч. Он не снял сапог, несмотря на то что находился по колено в воде. Ему не хотелось, чтобы Бредущий в нощи рубанул его из-под воды по голым ногам. Но теперь он начал подумывать, не совершил ли ошибку, так как сапоги наполнились водой, и все его движения стали неуклюжими и замедленными. Это, пожалуй, не менее опасно, чем сражаться в воде босиком.
Интересно, может ли он отлучиться из строя, чтобы стянуть сапоги? Оннел покосился в сторону Лорда Дузона.
В эту секунду из вод Гребигуаты возникла голова нежити, и мертвяк тут же плеснул Оннелу в лицо. Затем подполз на коленях и, неожиданно вскочив, оказался ближе, чем мог предположить солдат.
Оннел вслепую размахивал мечом, пытаясь проморгаться. Наконец он улучил момент и смахнул воду и грязь левым рукавом. К счастью, вовремя, так как Бредущий в нощи с ухмылкой на разлагающихся губах уже изготовился нанести удар боевой секирой ему в грудь. Солдат его опередил; меч застрял между ребрами в левом боку нежити, и Оннелу было трудно парировать удар врага. Он уклонился вправо и почувствовал свист секиры над ухом. В это время он нажал на рукоятку меча. Ребра мертвяка хрустнули, и клинок освободился.
Однако Оннел потерял равновесие и упал в воду. Он успел выставить вперед локоть правой руки, сжимающей меч, и оружие плашмя шлепнулось на илистое дно. Голова солдата оказалась всего лишь на несколько дюймов выше поверхности воды.
Бредущий в нощи, перехватив рукоятку секиры, поднял оружие над головой, чтобы нанести удар сверху.
Оннел вдохнул в легкие воздух и поджал локоть. Погрузившись в воду, задержал дыхание и покатился по наклонному дну, в очередной раз избежав удара страшной секиры.
Остановился, лишь ударившись о ноги нежити. От толчка мертвяк потерял равновесие и рухнул в реку, подняв тучу брызг. Оннел уселся на монстра, схватился левой рукой за клинок ближе к острию (эфес из правой он так и не выпустил) и двумя руками нанес удар лезвием в шею - словно рубил капусту.
В воду полилась густая, вонючая, ослепляющая жидкость. Оннел почувствовал, как вода замедляет его движения, и удар получился неглубокий. Тогда он, обезумев, принялся пилить шею врага, однако заметил, как из-под воды поднялась секира… и тут же снова погрузилась в воду. Бредущий хотел рубануть Оннела по спине, но промазал.
Солдат больше не мог сдерживать дыхание. Он чуть приподнялся и всей тяжестью тела навалился на клинок, так что острая сталь впилась в левую ладонь.
Наконец, голова нежити с хрустом отделилась от тела, и Оннел оказался лежащим лицом вниз на безжизненном, полуразложившемся трупе на глубине двух с половиной футов. Он отжался на руках и, едва высунувшись на поверхность, судорожно втянул в себя воздух.
Затем встал на колени и, стряхнув с лица и волос воду, огляделся по сторонам.
Слева и справа его товарищи бились с Бредущими в нощи. А перед самым его носом, практически нависая над ним, возникла ещё одна нежить, на сей раз в образе полуразложившегося трупа женщины, облаченного в остатки того, что в свое время было шелковым халатом матуанской куртизанки. С волос полускелета стекала вода, а в своих крошечных ручках бывшая красотка держала огромный меч. Картины нелепее и вообразить было невозможно. Нежить занесла меч, явно намереваясь вонзить его в грудь Оннела.
Солдат снова уклонился. Левой рукой он выхватил секиру из лапы лежавшего в ногах мертвяка, а правой, с мечом, нанес удар свежему противнику.
Меч дохлой шлюхи оцарапал ему левый бок, но зато его клинок насквозь пробил её иссохшую грудную клетку.
Оннел, даже стоя на коленях, был почти одного роста с Бредущей в нощи. Его меч не позволял ей двигаться, но дама все же сумела занести клинок для повторного удара.
Оннел пустил в ход левую, вооруженную секирой руку, и голова бывшей куртизанки плюхнулась в воду.
Поднявшись на ноги, он стряхнул тело с клинка и развернулся, чтобы встретить очередного противника.
Укол мечом, удар секирой!
Оннел обнаружил, что нашел отличный способ разделываться с нежитью. Большинство из них слабо владели мечом. Ведь они были не чем иным, как злыми духами, у которых вряд ли имелась возможность овладеть искусством фехтования. Большей части духов достались тела людей цивильных, не обученных военному делу. Оннел тоже не был большим мастером, но все-таки владел клинком лучше, чем те Бредущие, с которыми ему довелось сразиться.
К тому времени как Оннел, отражая пятую атаку, перебросил секиру в правую руку, а меч в левую и стал пробивать путь налево, в сторону Лорда Дузона, Бредущие в нощи достигли наибольшего успеха.
Хотя времени на размышления у Оннела не было, он чувствовал, происходит нечто странное. Лорд Дузон с отрядом Заступников сражался недалеко от него, и, по мнению Оннела, Заступникам следовало больше преуспеть в схватке с нежитями, нежели простым добровольцам! Однако именно в том месте Бредущие, разбрызгивая воду, выскакивали на берег, именно в том месте солдаты в красно-золотой форме пятились назад, и именно оттуда доносились крики боли. Оннел знал, нежити никогда не вскрикивают, если их ранят. Умирая, они частенько улыбались, что поначалу сильно действовало ему на нервы.
Однако он скоро к этому привык.
- Отходите! - услышал он чей-то крик, но голоса не узнал и не понял, к кому относится команда - к домдарцам или мертвякам. Проигнорировав приказ, он вонзил меч в спину какого-то трупа и ударом секиры отрубил ему голову. При этом успел отклониться от удара очередной нежити.
Дела шли совсем не так как полагалось. Военачальники задумали продемонстрировать готовность авангарда к бою, дабы предотвратить попытку противника форсировать реку крупными силами. Уже ближе к утру авангард должен был совершить марш-бросок к Дривабору, перейти по мосту через Гребигуату и уничтожить противника раз и навсегда. Задача была не из легких, поскольку мост находился в пятнадцати милях к югу от них. И это после изнурительной, бессонной ночи! Бежать тридцать миль, а затем драться… И все закончить до заката… Нет, такая перспектива не очень вдохновляла Оннела, хотя и сулила окончательную победу.
Но это могло произойти при одном условии - Бредущие в нощи не должны были лезть на западный берег. Авангард не мог покрыть расстояние в тридцать миль и вступить в бой после серьезной ночной битвы.
Но, похоже, мертвяков запугать не очень-то удалось. Более того, они прокладывали себе путь на берег, несмотря на все усилия Оннела и его товарищей.
Солдат яростно размахивал секирой, чтобы хоть немного расчистить вокруг себя пространство. И вдруг перед ним возник новый противник.
Бредущий находился справа и чуть сзади от Оннела и сумел уклониться от удара секиры, нанесенного не глядя. Оннелу тоже удалось отразить удар нежити, и теперь они стояли лицом к лицу по колено в черной воде.
- Ну что, сдаешься? - ухмыляясь, просипел Бредущий. Оскал казался неестественно огромным, так как губы мертвяка давно успели сгнить. С волос на немигающие черные провалы глаз стекали потоки воды.
- Убирайся к своему колдуну! - в свою очередь, тихо прошипел Оннел. - Вам не прорваться!
- Что ж, этой ночью, может быть, и не удастся, - неожиданно согласился жмурик. - Но придет День Середины Лета, и мы будем стоять у Врат Зейдабара. А ты к тому времени либо останешься без головы в Гребигуате, либо пойдешь с…
Оннел сделал резкий выпад и вонзил меч под ребра мертвецу.
- …нами, - закончил монстр и нанес ответный удар, который Оннел отразил трофейной секирой. Хрустнула кость, и кривой меч жмурика взлетел вверх вместе с отрубленной кистью.
Кто-то сзади резанул Оннела по плечу. Солдат, не обращая внимания на боль, прикончил проткнутого мечом Бредущего, и лишь после этого обернулся. Совсем рядом с ним Тимуан сражался с какой-то бывшей дамой. Клинки обоих были окровавлены, и Оннел не знал, кто его ранил. Его мог походя задеть Бредущий в нощи, но мог в пылу схватки ненароком зацепить и Тимуан.
Это не имело никакого значения. Он выдернул меч из обезглавленного тела и, развернувшись, вонзил его в горло противницы Тимуана.
Она издала шипящий звук, видимо, лезвие рассекло голосовые связки, и повернула голову. Удар секиры завершил начатое мечом дело.
- Спасибо. - Тимуана била дрожь ярости и экстаза битвы.
Оба солдата обернулись, выискивая взглядом очередного противника и, к своему изумлению, никого не обнаружили.
Шеренга появившихся прежде из воды Бредущих в нощи исчезла, и теперь нежити, которые вырвались на берег, образовали вокруг Лорда Дузона и его роты некую разновидность ожившего кладбища.
Оннел отметил, что Заступники сражаются пешими, так как всех их лошадей поубивали.
- Вперед! - скомандовал он, направляясь к бурлящей толпе врагов.
- Ты что, свихнулся? - вскричал Тимуан. - Только взгляни на них!
- А ты только взгляни на наших, каково им там драться! - парировал Оннел.
Тимуан увидел блеск оружия в свете факелов, кровь на клинках, руках и лицах. Он отвернулся, и его взгляд остановился на темной воде с ещё более темными пятнами крови, вытекающей из плывущих вниз по течению тел. А ещё дальше он увидел одиноких солдат, стоявших у кромки воды. Все они казались обессиленными и опустошенными.
- А как быть с ними? - Тимуан указывал на этих одиночек.
Оннел обернулся, думая, что земляк обратил внимание на противоположный берег, где ровными шеренгами стояли, наблюдая за битвой, Бредущие в нощи.
Враг располагал большими резервами.
А потом Оннел догадался, что Тимуан имеет в виду солдат авангарда.
- Вперед! - заорал он, указывая одиночкам мечом на окруженных врагами Заступников.
Сам он наконец-то выбрался из воды на берег и побежал к сражающимся. Несколько солдат последовали за ним. Тимуан, однако, смертельно уставший и потрясенный происходящим, остался на месте.
И в этот миг враг не выдержал. Откуда-то донеслась команда, Бредущие в нощи развернулись и направились к реке. Оннел остановился, опустив руки с зажатым в них оружием.
Он увидел, что мертвяки уводят с собой тщетно пытающихся вырваться людей.
- Они берут заложников! - завопил он, отрубив голову очередному жмурику.
Вдруг перед ним как будто из ниоткуда возник Бредущий гигантского роста. Он был облачен в проржавевшие доспехи. Оннел взмахнул секирой. Нежить отвела удар бронированным кулаком и, в свою очередь, сделала выпад коротким мечом. Тимуан, увидев, как Оннел отшатнулся, едва не потеряв равновесие, забыл про усталость и потрясение и бросился вперед.
Началась беспорядочная, не поддающаяся описанию схватка. Лишь после того как разбитый череп мертвяка рухнул на землю, Тимуан и Оннел немного перевели дух и огляделись.
Основная масса Бредущих в нощи спускалась к реке, волоча за собой орущих и упирающихся защитников Империи. Монстры спускались все глубже и глубже, пока их головы не начали исчезать под водой. Вместе с ними исчезали захваченные солдаты. Через некоторое время нежить стала возникать на другом берегу, в собственном лагере.
На западном берегу реки все ещё стоял крик. Это Лорд Дузон и несколько человек, оставшихся от отряда Заступников, стоя по колено в воде, изрыгали в бессильной ярости проклятия в адрес противника.
На восточном берегу царила тишина. Пленные, появляясь из воды, не сопротивлялись. Они безвольно висели на руках Бредущих.
Тимуан в ужасе наблюдал за дикой сценой.
- Но почему они это сделали? - спросил он. - Стоило ли брать пленных лишь для того, чтобы их тут же утопить?
Оннел, судорожно глотнув, выдавил:
- Им нужны неповрежденные тела.
- Но зачем? - прошептал Тимуан.
- Для пополнения своих рядов, - мрачно ответил Оннел.

ГЛАВА СОРОК ТРЕТЬЯ

Лорд Кадан оглянулся на звон шпор и увидел Лорда Шуля на прекрасном сером жеребце, рысью въезжавшем в учебный лагерь Имперской Армии. Следом скакали ещё три всадника в коричневых шерстяных балахонах с низко опущенными на лицо капюшонами.
Слуги или телохранители Шуля, подумал Кадан.
- О Баэл! - прошептал он.
Сейчас он больше всего опасался новых проволочек. Положив карту военных действий на дно бочонка, где уже лежала стопка писем и докладов, он приветственно помахал гостю.
- Салют, милорд! Что привело вас в Агабдал?
Лорд Шуль обратил свой длиннющий нос в сторону Кадана, изящно соскочил с седла и ответил:
- Отчасти я пришел для того, чтобы узнать, какого дьявола ваша армия, Кадан, все ещё торчит здесь. Я вижу, как ваши воины строятся на плацу, как сидят или даже лежат. Но мне не доводилось видеть, как они проходят боевую подготовку.
Лорд Кадан, с трудом подавив желание хорошенько осадить Шуля, бросил взгляд на сопровождавших того всадников и спокойно произнес:
- Подготовка почти закончена, милорд, и армия ждет последнего приказа. Если бы вы явились на час позже, то нас здесь уже не застали.
Шуль неторопливо стряхнул невидимые пылинки со своей кавалерийской голубовато-серой, как бы присыпанной порохом накидки и лишь после этого поднял взгляд на Кадана.
- Вы сказали “нас”, милорд? Неужели вы намерены отправиться вместе с армией?
- Ну конечно! - изумился Кадан. - Я намерен повести своих людей в бой. Неужели вы полагаете, что я могу доверить кому-нибудь другому это опасное и ответственное дело?
- Ах, вот как! - кивнул Шуль. - И вы собираетесь принять командование от Балинуса, несмотря на его огромный опыт борьбы с угрожающим нам врагом?
- Я намерен выслушивать все советы Генерала Балинуса, - побагровев от гнева, но все ещё сдерживаясь, ответил Кадан. - Однако полная ответственность за все военные решения останется за мной, и только за мной.
- За вами, и только за вами, - протянул Шуль. - За все военные решения… - Внезапно обернувшись, он обратился к одному из всадников: - Вы слышали, милорд?
Всадник откинул назад капюшон, и Кадан узрел физиономию Лорда Орбалира.
- Я все слышал! - прорычал Орбалир.
- Этого ещё не хватало, клянусь кровавым копьем Барзуара! - пробормотал Лорд Кадан и тут же возвысил голос: - Хочу напомнить, милорды, что мы ведем войну на суше. В бой выступает маршем Имперская Армия, а не Имперский Флот.
- Вам предстоит сражаться на берегу реки, - напомнил Орбалир. - Нельзя исключать того, что вам придется воспользоваться лодками. В любом случае, дорогой Кадан, Императорский эдикт обязывает вас консультироваться со мной.
- Пусть будет так! - взревел Кадан. - Отправляйтесь с нами и консультируйте сколько влезет! Вы готовы к походу? Мы трогаемся в течение этого часа!
- Боюсь, у вас ничего не получится, - вмешался Шуль.
- Как это “не получится”? - поразился Кадан.
- Я хочу сказать, милорд, - с гадкой улыбкой промолвил Шуль, - что Имперский Совет не позволит армии отправиться на восток только под вашим командованием, оставляя Зейдабар беззащитным и уводя с собой, по странному стечению обстоятельств, всех солдат, которые участвовали в подавлении бунта, имевшего место три триады назад. Армия не сдвинется с места, пока все возможные свидетели не подвергнутся тщательному допросу в связи с имевшими место событиями. Одновременно будет сделано все, чтобы установить вашу истинную роль во всем этом.
- Мою истинную роль - в чем? Что вы несете, Шуль?
- Вашу истинную роль в бунте, Кадан, а возможно, и в иных событиях - таких, как пожар, столь удачно возникший во Дворце во время бунта.
Кадан некоторое время смотрел на Шуля, затем перевел взгляд на всадников. Орбалир злобно улыбался, лица двух других по-прежнему были скрыты под капюшонами. Какие ещё сюрпризы подготовил для него Шуль?
Ярость Кадана мгновенно улеглась. События развивались слишком скверно, чтобы давать волю чувствам. Эти идиоты либо по злобе, либо искренне заблуждаясь выдвигают против него серьезные обвинения.
Каждый вправе выдвигать обвинения, рассудил Кадан, и он, конечно, сможет их отмести, но у него на это нет времени. На востоке его ждал истинный враг, а здесь, в столице, оставались истинные, но пока неизвестные изменники.
- К пожару я не имею никакого отношения, - негромко заявил Кадан.
- Это вы так утверждаете, - возразил Шуль. - У нас же на этот счет возникли основательные сомнения. Ведь кто-то же направил посыльного к Лорду Ниниаму, чтобы увести стражу от Дворца? А вы в то время находились во Внешнем Городе. Разве не так?
- Я находился здесь, в Агадбале.
- Всего лишь в получасе верховой езды. И у вас здесь наготове сотни посыльных в таких красивых красных мундирах.
- Но это же чушь! - не сдержался Кадан. - С какой стати я должен сжигать Дворец и угрожать Императрице?
- Может быть, в силу своего чрезмерного честолюбия? Может, вы считаете, что Империей должна управлять более молодая и более твердая рука?
- Бред!
- Вы так полагаете? - Повернувшись к очередному всаднику, Шуль произнес: - Ваша Святость?
Очередной капюшон упал на спину. Перед Каданом предстал Верховный Жрец с несчастным выражением лица.
- Простите меня, Кадан, - молвил он.
- Апирис? - снова изумился Кадан.
Каким образом Апирис оказался среди его обвинителей? На последнем заседании Имперского Совета Лорд Шуль заявлял, что Верховному Жрецу также нельзя доверять. И вот теперь Апирис здесь, на поводке у Шуля!
- Поделитесь с нами, Ваша Святость, тем, что Лорд Кадан изволил сказать вам, находясь несколько дней назад в Великом Храме, - произнес Шуль, не сводя глаз с Кадана.
- Он сказал… он сказал, что членство в Имперском Совете открывает огромные возможности, и нам эти возможности следует использовать. Он сказал, что мы властители мира, и нам следует действовать, как подобает властителям. Кроме того, он сказал, что нет смысла искать предателя среди членов Совета.
- И какой же вывод вы сделали, услышав все это? - торжествовал Шуль.
- Сразу я никаких выводов не сделал, - ответил Верховный Жрец. - Но позже, после того как хорошенько подумал, я решил, может быть, он намекал мне на то, что нам не следует находиться в абсолютном подчинении у Императорской семьи и у Принца Гранзера. Я услышал в его словах ноту протеста.
- И почему, по его мнению, нам не следует искать изменника в Совете, хотя мы уверены, что таковой в нем имеется?
- Он сказал, предатель выявится сам по себе, если мы проявим терпение. Я не мог не подумать о том, что он усыпляет нашу бдительность лишь потому, что сам этим предателем и является.
- Но это же нелепо! - запротестовал Кадан. - Я хотел сказать лишь то, что заговорщик против Империи, если выждать, обязательно совершит какую-нибудь оплошность и тем самым обнаружит себя!
Апирис с совершенно потерянным видом взирал на Кадана. Орбалир и Шуль удовлетворенно ухмылялись.
- Полагаю, он уже сделал это, - заключил Шуль. - Кадан, я считаю, беседуя столь откровенно с Верховным Жрецом, вы пытались завербовать его в свой заговор!
- Да нет у нас никакого заговора! - возопил Кадан. - А если и есть, то я в нем не участвую! - Он поднял глаза, чтобы посмотреть, почему вдруг потемнело. Оказалось, одна из наиболее крупных лун - не исключено, что Барзуар, - проходит через солнце.
Это напомнило ему об уходящем времени. Еще один день может быть потерян.
- Милорды, - сказал он, - армия ждет моего приказа. Коль вы запрещаете мне сопровождать её одному, то я приглашаю вас принять участие в походе. Коль вы запретите мне вообще выступить, то я позволю себе отвергнуть ваше требование, если, конечно, последний таинственный незнакомец, которого вы приволокли с собой, не Принц Гранзер или не Императрица собственной персоной. В таком случае я отсрочу выступление армии и отправлюсь с вами в Палату Совета, чтобы раз и навсегда покончить с этим идиотизмом. Но коль скоро это не Гранзер и не Беретрис, то я с вашего позволения откланяюсь, чтобы отдать необходимые распоряжения.
- Нет! - Последний всадник, откинув капюшон, открыл лицо.
Кадан в первый миг не понял, кто перед ним. Он ожидал увидеть ещё одного члена Совета. Но сомнения продолжались недолго.
Последним всадником оказался Принц Граубрис.
- Ваше Императорское Высочество… - поклонился военачальник.
- Матушка слишком плохо себя чувствует, чтобы оставить свои покои, - объяснил Граубрис. - А мой деверь не желает серьезно относиться к выдвинутым против вас обвинениям. Таким образом, сюда должен был приехать я, дабы предотвратить возможную угрозу Империи с вашей стороны.
- У меня нет ни малейших намерений угрожать безопасности Империи! - заорал Кадан.
- Мне хотелось бы в это верить, - промолвил Граубрис. - Но, увы, такой уверенности у нас нет. Поэтому армия не выступит в поход до тех пор, пока не будет решен этот вопрос. Люди, которые подавляли бунт, повергнутся допросу. И если кто-то из ваших солдат принес ложный вызов Лорду Ниниаму, его личность должна быть установлена.
- Но… но, Ваше Высочество, здесь же без малого полмиллиона человек! Неужели вы желаете, чтобы Лорд Ниниам, пытаясь выявить посланца, взглянул на каждого из них.
- Да, если до этого дойдет, - подтвердил Граубрис.
Лорд Кадан бросил на Принца полный отчаяния взгляд и увидел в глазах наследника тупую решимость. Он посмотрел на Апириса, но Верховный Жрец не пожелал встретиться с ним глазами. Орбалир же, напротив, был несказанно рад скрестить с ним взгляд. При этом Комиссар Флота издевательски ухмылялся. Шуль же просто лучился счастьем.
Кадан посмотрел на карты, на инструкции, которые совсем недавно собирался направить своим подчиненным, на расписание боевых охранений и на остальные документы, определяющие порядок марша.
- Надеюсь, вы сознаете то, что делаете, - со вздохом произнес военачальник. - Хорошо. Я откладываю выступление. Еще раз. И я отправляюсь с вами во Дворец, чтобы разъяснить дело в присутствии всех членов Совета. Разумеется, если вы не собираетесь меня сейчас арестовать и бросить в какой-нибудь застенок, - закончил он, глядя Принцу прямо в глаза. - Надо сказать, - продолжал он, - я буду просто потрясен смелостью того, кто попытается это сделать на виду у преданных мне солдат.
Он не смотрел на охраняемую четырьмя часовыми арку, через которую въехали всадники, и не оглядывался на дверь штаба позади себя, где толпилась дюжина офицеров, ожидая последних указаний.
- В этом нет никакой необходимости. - Граубрис бросил на Шуля мрачный взгляд. - Если вы согласны сопровождать нас до Зейдабара, то об аресте не может быть и речи.
Апирис с облегчением вздохнул, а Орбалир не смог утаить разочарования.
Через десять минут пятерка всадников покинула лагерь в Агабдале и понеслась по широкому проспекту в сторону Зейдабара.

* * *

В это время Принц Гранзер тяжело вышагивал по залу рядом с покоями Императрицы, которые только что покинул. Он оставил двери открытыми, и до него доносились запахи лекарств, больного тела и человеческих экскрементов.
- Пригласите остальных лекарей! - приказал он ближайшему лакею. - Ее Императорское Величество чувствует себя очень плохо.
Все присутствующие понимали, что Принц выразился слишком мягко. Беретрис умирала. Никто не знал, сколько она ещё протянет, но все надежды на выздоровление исчезли ещё зимой.
Гранзер остановился в центре огромного драдишнанского ковра, чтобы видеть слуг и лекарей, торопящихся в покои Императрицы. Затем перевел взгляд на своего адъютанта Делбура.
- Куда подевался Граубрис? - спросил он. - Ему следовало быть здесь. У меня нет полной уверенности, но это может означать конец.
- Не так давно он выехал из Дворца вместе с Лордом Шулем, - горестно промолвил Делбур. - Мне кажется, они направились в Агабдал.
- Проводить армию?
- Хм-м… Думаю, они хотели побеседовать с Лордом Каданом.
Гранзер заметно помрачнел.
- Лорд Шуль?
- Да.
- Орбалир был с ними?
- Да, был. И кроме него, ещё Верховный Жрец.
- Апирис? Значит, и он встрял в это дело?
- Встрял, Ваше Высочество?
Гранзер ничего не ответил. Повернулся и быстро вышел - почти выбежал - из комнаты.
Он домчался до центральной винтовой лестницы дворцовой башни и, не переводя дыхания, понесся вверх, прыгая через две ступеньки. Поднявшись на три пролета, Принц распахнул дверь и устремился через небольшую гостиную к окну, напугав свою племянницу, Принцессу Дерву. Уютно устроившись в кресле-качалке, она была поглощена вышиванием.
Гранзер подошел к окну, выходившему на северо-запад, и бросил негромко:
- Твоей бабке стало хуже. Наверное, ты захочешь на неё взглянуть.
- О… - Дерва поняла намек, отложила рукоделие и вылезла из кресла.
Дело оказалось не таким простым, поскольку Принцесса уже седьмой месяц вынашивала ребенка. В дверях гостиной она едва не столкнулась с запыхавшимся Делбуром. Адъютант вежливо отошел в сторону, дабы пропустить даму.
- Ваше Высочество? - произнес он.
- Они все ещё там! - рявкнул Гранзер. - Можешь сам взглянуть. - Он ткнул пальцем в окно.
Делбур повиновался, не зная, впрочем, что он должен увидеть.
- Кто? - робко спросил адъютант.
- Армия! - прорычал Гранзер. - Она все ещё торчит в Агабдале! Предполагалось, что сегодня войска выступят.
Делбур всмотрелся сквозь помутневшее от древности стекло. Они сейчас находились почти у вершины дворцовой башни - самого высокого сооружения в сердце Домдара и одного из немногих мест в Зейдабаре, откуда можно было увидеть городскую стену. Взору Делбура предстали крыши Внутреннего Города и темная громада городских стен. За стенами в дымке виднелись силуэты домов Агабдала, а ещё дальше, почти у самого побережья, поблескивала узкая серебряная полоска. Это было море.
Справа от центральной части Агабдала он с трудом разглядел нечто, похожее на огромный военный лагерь. Издали он представлял собой калейдоскоп бурых и темно-желтых пятен с крошечными яркими брызгами. Это были красные туники солдат и алые полковые знамена.
Делбур не понимал, как Гранзеру в одно мгновение удалось определить, что армия стоит на месте. Однако высказывать этого он благоразумно не стал.
- Я ничего не понимаю, - признался Делбур.
- Во всем виноват этот идиот Шуль, - устало вымолвил Гранзер. - Он наконец убедился, что Лорд Ниниам не предатель. Зато теперь уверен, что в заговор с целью захвата власти вступили Лорд Кадан и Леди Вамиа.
- Вамиа? - недоуменно переспросил Делбур.
- Именно, - кивнул Принц. - Разве ты не заметил, что она постоянно меняет показания о своем местонахождении во время кризиса? Я-то уверен, что Леди развлекалась с чужим мужем, но она ни за что не желает в этом признаться. И она оказалась именно тем человеком, который выманил Принца Золуза из дворца.
- Вот как? - протянул Делбур. - Значит, вы думаете…
- Ничего я не думаю! - взорвался Принц Гранзер. - Это Шуль думает! Он видит изменников в каждом углу. Половина охраны в городе снята со своих постов и брошена на поиски изменников! Теперь он решил, с подачи Орбалира, естественно, что Лорд Кадан - наемный агент Ребири Назакри (а может быть, и наоборот) и что Имперская Армия отправляется прямым ходом в ловушку. - Принц отвернулся от окна и принялся сердито расхаживать по комнате. - Полная чушь! Кадан такой же предатель, как и я. Задержка армии крайне опасна. Авангард не может до бесконечности сдерживать врага. Он уступает противнику в численности и хотя творит чудеса… - Принц безнадежно махнул рукой.
- Но что, если это действительно ловушка? - осторожно предположил Делбур.
- Если это так, то поставил её не Кадан. Но кто-то способен… И вдобавок Императрица… - Он замер и, прекратив мерить шагами комнату, устало потер виски.
Делбур терпеливо ждал.
- А я так надеялся, что это будет хороший день, - наконец произнес Принц. - Думал, вот армия сегодня отправится в поход, и это будет началом конца кризиса. А Императрица, хорошенько отдохнув, почувствует себя лучше, и у нас ещё будет время до того момента, когда Граубрис начнет волноваться о судьбе короны. Я так рассчитывал завершить кое-какие дела, расследовать пожар и ещё кое-что. И тут как на грех Беретрис вдруг раскашлялась за завтраком…
Делбур издал звук, видимо, призванный выразить сочувствие.
- Мне надо с ними хорошенько потолковать, - вздохнул Принц. - Нам всем надо поговорить друг с другом. Собери Совет, Делбур. Можешь упомянуть… - Он умолк и неожиданно сменил тему. - Кстати, Лорду Граушу сказали о том кузнеце?
- Не знаю, Ваше Высочество.
- Надо сказать. Он все ещё продолжает искать Богоизбранного Заступника? Или уже остыл?
- Полагаю, что ищет, Ваше Высочество.
- В таком случае посоветуй ему заглянуть в Арсенал.
Принц Гранзер вышел из комнаты и направился вниз по винтовой лестнице. Делбур следовал за ним по пятам.

ГЛАВА СОРОК ЧЕТВЕРТАЯ

- Маллед! - Кузнец расслышал рев мастера за грохотом ученических молотов и оторвал взгляд от поковки.
Именно сейчас он почувствовал, что наконец уловил секрет изготовления мечей и клинок получился неплохой - годный для дела. Теперь его следовало испытать. Маллед хотел сделать вид, будто не слышит оклика, но мастер поймал его взгляд. Ничего не поделаешь - надо идти. Он положил клинок и полировочную тряпицу на верстак и направился к дверям.
Последний раз мастер выкрикивал его имя три триады назад, когда Малледа вызывали в Императорский Дворец. Не означает ли этот вызов продолжения беседы с Принцем Гранзером?
В тот миг, когда кузнец подходил к дверям, его внезапно ошеломила одна мысль, и он чуть было не споткнулся.
Если его вызывает Принц Гранзер и он опять спросит, не является ли Маллед Богоизбранным Заступником, то он не сможет, не солгав, сказать, будто не знает. Кроме того, он не сможет толком объяснить, почему он до сих пор обретается в Зейдабаре, хотя Заступнику уже давно пора бы сражаться на Гребигуате.
Он и сам не понимал, почему все ещё торчит в столице. По самым свежим слухам, выступление армии снова откладывается. Совет погряз в дебатах, решая, стоит ли её вообще посылать. Но на востоке, в сражениях против Бредущих в нощи, продолжают умирать люди, и осознание этого несколько последних дней снедало его. Баранмель не приказывал ему идти на восток, однако и без веления бога было ясно, что основная битва развернется на Гребигуате.
Но в данный момент перед ним стояли более насущные проблемы: незаконченный меч и вызов начальства.
- Слушаю вас, мастер. - Кузнец приблизился к нему вплотную, чтобы не повышать голоса.
- Маллед, меня попросили отправить тебя к Лорду Граушу для беседы, - объяснил мастер.
- Граушу? - недоумевал Маллед; он сразу не смог сообразить, кто такой Лорд Грауш.
Затем все вспомнил. Лорд Грауш был одним из членов Совета, который занимался установлением личности и поисками местонахождения Богоизбранного Заступника. В течение долгого времени он изучал все, что имело отношение к Заступникам, и теперь считался величайшим авторитетом в этой области во всем Зейдабаре, а может быть, даже и во всем мире под Сотней Лун.
Если кого и будет невозможно провести, особенно когда Малледу стало известно, что он действительно является Заступником, так это Лорда Грауша.
- Вот как! - произнес Маллед.
- Мне не сказали, что это очень срочно, - продолжал мастер. - Однако, думаю, тебе в ближайшие два-три дня стоит показаться во Дворце.
- Благодарю вас, мастер.
- Это все. Если тебе сейчас нужно пойти…
- Нет, - покачал головой Маллед. - Вы же сами сказали, никакой спешки нет.
- Как хочешь. Но не забудь о Дворце. Если мне ещё раз напомнят - тебе несдобровать.
Мастер отпустил его взмахом руки, и Маллед медленно побрел к своему горну, пытаясь осмыслить происходящее сквозь грохот молотов и выкрики проклятий. Обычно он этих звуков не замечал, но сейчас ему казалось, будто они гремят и вибрируют у него в голове, мешая думать.
Да, Баранмель довольно прозрачно намекнул, что он, Маллед, отмеченный богами Защитник Империи, оказался в Зейдабаре не случайно, и его появление на пожаре в Императорском Дворце тоже случайностью не является.
Он удостоился внимания Имперского Совета. Сначала Гранзер, а теперь и Лорд Грауш изъявили желание побеседовать с ним. Принц интересовался, не считает ли он себя Богоизбранным Заступником, и Лорд Грауш, вне всякого сомнения, спросит его о том же. Иначе быть не может, поскольку досточтимый Лорд одержим идеей отыскать Заступника.
Неужели боги хотят, чтобы он заявил о себе? Не взять ли ему с собой письмо Долкаута и вручить его Граушу, предав гласности факт своей богоизбранности, и явить таким образом Лорду Граушу того, кого он столь упорно и долго разыскивает?
Хорошо, но что может за этим последовать? Он пытался представить себе встречу с Лордом, но у него ничего не получалось.
Будет ли повсеместно объявлено под звуки фанфар, что Богоизбранный Заступник наконец появился, или Совет предпочтет сохранить это в тайне, оставив Заступника в качестве секретного оружия?
Да и вообще, поверит ли ему Лорд Грауш? Свидетелей его беседы с Баранмелем нет. Сотня людей может подтвердить, что бог действительно появлялся на свадьбе Бераи, но ни один из них не слышал, о чем Баранмель беседовал с ним. Видно, боги не хотят, чтобы все знали о подлинной сущности Малледа, раз Баранмель не заявил об этом во всеуслышание прямо там, во время празднества? Письмо Долкаута может быть объявлено подделкой, а свидетельства Вадевии - ложью и результатом предварительного сговора.
А если допустить, что Лорд Грауш и Совет примут его как Заступника - что они в таком случае с ним сделают? Ведь он не аристократ, не солдат, он - простой кузнец. Они не поручат его заботам ни армию, ни город. Маллед за время пребывания в Зейдабаре не единожды слышал, что Лорд Кадан, Комиссар Армии, не намерен вручать судьбу столицы никому, будь то даже Богоизбранный Заступник - тем более из крестьян.
Кроме того, в последнее время упорно циркулируют слухи, будто Совет полностью не доверяет даже самому Кадану. Что уж говорить о каком-то чужаке! Что произойдет, если Совет не придет к согласию, как лучше использовать неожиданно обретенного Заступника? Тогда он может поневоле оказаться втянутым в интриги и заговоры знати. При этом ему не будет до конца доверять ни одна из враждующих сторон. Ему не позволят никаких самостоятельных действий, если эти действия хоть на йоту могли бы изменить баланс сил в правительстве.
Интересно, почему у него вдруг возникла мысль об интригах внутри правительства? И о балансе сил в нем?
Не исключено, что эта совершенно чуждая для него идея была внушена ему Самардасом. Бог мудрости способен на подобные вещи.
Он так был погружен в раздумья, что не глядел под ноги и едва не споткнулся о чей-то верстак.
В итоге Маллед пришел к выводу, что не желает разговора с Лордом Граушем. Ни один вариант возможных последствий этой встречи его не устраивал.
Но что он может сделать? Лорд Грауш знает его имя и местонахождение. В любую минуту он может направить целую армию, чтобы притащить Малледа силой. Оставаясь в Арсенале, он не избежит встречи с Граушем.
Но где ещё он может укрыться, находясь в Зейдабаре? Кроме Вадевии и горстки друзей Дарсмита, он здесь никого не знает. Великий Храм кишит магами, да и на Вадевию полагаться не приходится. А щепетильность не позволит ему обременять друзей Дарсмита.
Таким образом, остается лишь одно - покинуть Зейдабар.
Маллед наконец добрался до своего рабочего места и уставился невидящим взглядом в молот и только что скованный им клинок без эфеса.
Если уходить из Зейдабара - то куда?
Домой, естественно. В Грозеродж, к жене и детям. Он останется у своего очага, выбросив из головы Баранмеля, Зейдабар и Ребири Назакри.
Но если Ребири Назакри подступит к стенам Зейдабара, Империя Домдар погибнет, и мир снова может погрузиться в пучину бесконечных войн и хаос.
Он взял молот и немного успокоился, ощутив его рукоятку в своей ладони.
- Анва, - прошептал он, чувствуя, как глаза наполняются слезами. - Прости меня, Анва. - Маллед положил молот и потянулся к мечу.
Есть ещё одно место, куда он может отправиться. Туда, где люди сражаются и гибнут, ожидая Заступника.
- Дарсмит, - произнес он, глядя на товарища. - Завтра я ухожу на восток, чтобы присоединиться к авангарду. Ты хочешь пойти со мной?

Предыдущая страница 15 Следующая страница


Отмеченный богами 16

Не ожидавший ничего подобного, Дарсмит обернулся и изумленно спросил:
- Ты… что?..
- Ухожу на восток, - повторил Маллед. - После пожара в Императорском Дворце в Зейдабаре для меня стало чересчур жарко. Надеюсь немного остудиться в водах Гребигуаты.
- Ты собираешься драться с мятежниками? - в недоумении спросил Дарсмит. - Неужели ты не слышал, что Бредущие в нощи форсировали реку и там было большое сражение?
- Слышал, - кивнул Маллед. - Думаю, сейчас там позарез требуются кузнецы, чтобы их мечи оставались остры, а шлемы ярко блестели.
- Но ты же не… Я хочу сказать, что…
Маллед, до этого улыбавшийся, вдруг очень серьезно закончил фразу:
- …что я не закончил своего ученичества? Нет, не закончил и заканчивать не собираюсь. Сейчас не время.
Произнося эти слова, он точно знал, что прав, хотя и не понимал, откуда ему это известно. Скорее всего, здесь вновь проявило себя божественное наитие.
- Но армия все ещё в Агабдале, - заметил Дарсмит. - Неужели ты отправишься в одиночку?
- Если я приду один, это будет лучше, чем ничего, - ответил Маллед. - Я отправлюсь утром, как только проснусь. Ты, конечно, идти не обязан. Наверное, тебе лучше остаться здесь и научиться ковать мечи.
- Я иду! - решительно заявил Дарсмит.
- Послушай, я вовсе не…
- Я иду с тобой! - стоял на своем Дарсмит.
Улыбка вернулась к Малледу.
- Я высоко ценю твое общество, - произнес он.
- Значит, вопрос решен.
Дарсмит огляделся по сторонам и, заметив мастера, инструктирующего юного ученика, прибавил:
- Но прежде чем я уйду, мне надо кое-кого навестить. Дела семейные… Если кто-нибудь спросит, где я, скажи, что отправился в сортир.
Он незаметно выскользнул из мастерской.
Маллед посмотрел ему вслед, затем взял в руки меч. Клинку требовалась рукоятка, а он все ещё толком не знал, как её сделать. В конце концов решил, что какой-никакой эфес соорудить способен. Это дело, видимо, займет всю вторую половину дня.
Не исключено, что меч ему скоро понадобится.

ГЛАВА СОРОК ПЯТАЯ

- Они нас постепенно обескровливают! - Дузон размахивал своей знаменитой шляпой, полы его яркого плаща развевались на ветру. - Прошлой ночью они убили Гомиугитара - а он, сэр, был нашим последним жрецом-магом! Принц Багар в панике бежал. И если мы его не потеряли навсегда, то сейчас он, видимо, уже на полпути к Зейдабару. Мы должны нанести удар, пока они не уничтожили нас по одному.
Генерал Балинус передернулся, слушая рев Дузона. У него от усталости разламывалась голова. Однако Генерал был восхищен, что этот юный, искренне болеющий за армию щеголь до сих пор не потерял ни свой алый плащ, ни шляпу. Плюмаж, правда, со шляпы исчез, но Балинус почему-то подозревал, что в багаже Дузона имеется ещё один комплект перьев.
- Не можем, - вполголоса произнес он. - В таком состоянии невозможно за день совершить марш до моста, добраться до них и вступить в бой - мы неизбежно потерпим поражение.
- Но мы проигрываем схватки и здесь! - не сдавался Дузон.
- Знаю, - согласился Генерал. - Но это не более чем блокирующие операции. Мы, милорд, всего лишь авангард. Главные силы армии ещё не прибыли.
- И поэтому мы должны позволить себя истреблять?
- Нет. Мы будем сражаться и будем продолжать их сдерживать. Скоро прибудет подкрепление. Но у нас не хватит сил, чтобы днем форсировать реку и уничтожить нежитей.
- Все-таки можно было бы попытаться…
- Нет, нельзя! - рявкнул Балинус, но, взглянув на Дузона, продолжал значительно мягче: - Послушайте меня, милорд. Я понимаю, у вас самые благие намерения. Мне известно, вы храбры и решительны, и, кроме того, я высоко ценю то обстоятельство, что вы не дурак. Вы не требуете, дабы мы переплыли реку и нанесли удар. Словом, никакого идиотизма в ваших речах нет. Да, действительно существует возможность победы, хотя вероятность её очень мала. Однако подумайте о том, что произойдет, если мы потерпим неудачу. Даже если бы я был убежден, что мы способны уничтожить живую силу противника, - в чем, по правде говоря, сомневаюсь, - я должен предвидеть вероятность того, что колдун неизвестным для нас способом сумеет продержаться до ночи и дождаться пробуждения мертвецов. В таком случае нам будет противостоять огромная орда Бредущих в нощи. В рейдах через реку не были задействованы все силы противника. Вы, так же ясно как и я, видели внушительный резерв, остававшийся на противоположном берегу. А может быть, даже лучше, чем я, - ведь у вас глаза молодые.
- Я видел их, - признался Дузон. - Кто-то из них следил за нами, другие спускались в шахту, которую сами и выкопали.
- Не задумывались ли вы, милорд, над тем, почему они спускаются в яму или стоят неподвижно, вместо того чтобы обрушиться на нас всеми силами?
- Я слышал, они черпают могущество из земли, и шахта помогает им в этом…
- Я спрашиваю, Дузон, не с какой целью они вырыли карьер, а почему они нас не атакуют.
- Я могу только догадываться…
- Что ж, я и сам могу высказать несколько предположений на сей счет. Возможно, я и не способен тягаться с вами мощью разума, но я в гораздо большей степени, нежели вы, умудрен опытом. Дело в том, что Ребири Назакри желает уничтожить не нас с вами. Он стремится стереть с лица земли Зейдабар. Именно поэтому он оживил целую орду покойников и вел их сюда через равнину из Матуа. Если б он желал просто уничтожить нас, то спокойненько сидел бы в Пай Шине или Ай Варачи, посмеиваясь над нашими попытками выкурить его оттуда.
- Это-то я понимаю.
- Неужели? Прекрасно. Тогда подумайте, почему он бережет основную массу своих сил. Всех этих Бредущих в нощи он намерен бросить на Зейдабар. Он не посылает их против нас, так как стремится минимизировать потери. Он их держит на своем берегу, потому что днем мертвяки находятся под защитой. Они не переправятся через Гребигуату до тех пор, пока первыми это не сделают их живые охранники. А живые охранники не сделают этого, пока мы стоим на их пути. Таково мое предположение.
- Хм-м, - задумался Дузон. - А я полагал, будто он хочет показать нам нашу слабость и собственную способность нанести нам поражение лишь небольшой частью своих сил.
- Но это отнюдь не вся его задумка, - покачал головой Генерал.
- Наверное, вы правы. Но в таком случае просто необходимо найти способ переправиться через реку и уничтожить силы, которые Назакри намерен бросить на Зейдабар. Разве не так?
- Позвольте мне вернуться, милорд, к моему предыдущему допущению. Предположим, мы атакуем, но наша атака оказывается неудачной. Что тогда? Как после этого поступит враг?
- Я не могу…
- Он, вне всякого сомнения, двинется на Зейдабар! Эти Бредущие в нощи переправятся через реку вместе со своими охранниками, и на всем пространстве между рекой и Внешним Городом не окажется силы, способной их остановить!
- А как же вся остальная армия? Или городские стены?
- Где сейчас армия, мне не известно. После того как убили Гомиугитара, наша связь с Зейдабаром прервалась, и мы будем в неведении, пока не привезем из Дривабора очередного мага или не направим кого-нибудь из Новых Магов за информацией в Зейдабар. Мы не знаем, что там происходит и когда прибудет армия. Я лично предполагаю, что она уже в пути. Однако нам не известно, какой путь изберут Бредущие в нощи. Может, они двинутся не по дороге, а просто обойдут армию стороной или пройдут сквозь неё ночью. И хотя мне не известно, как намерен Назакри штурмовать городские стены, я не сомневаюсь - он к этому подготовлен. Неужели вы считаете, что это не так?
- Нет, не считаю. Ему известно, что о стенах Зейдабара ходят легенды.
- Именно.
Балинус откинулся на спинку походного складного стула, и тот затрещал под тяжестью генеральской туши. Дузон некоторое время стоял молча.
- Сэр? - произнес он наконец.
- Слушаю вас, милорд.
- Вы хотите сказать, что наша задача - сдержать Назакри до подхода армии?
- Да.
- И после того как подойдут основные силы, часть их останется здесь, сменив нас, а остальные отправятся через мост в наступление?
- Да, мои намерения именно таковы. Однако Лорд Кадан лично оценит обстановку и решит, как целесообразнее вести кампанию.
- И тогда мы получим такой перевес в силах, что враг окажется разгромленным в один день и все Бредущие в нощи будут истреблены?
- Полагаю, что так.
- Значит, мы ждем подхода армии, лишь удерживая свои позиции?
- Да.
- А тем временем Ребири Назакри, перебрасывая отдельные отряды под водой на нашу сторону, сохраняет основные силы в резерве?
- Да.
- Но для чего ему подобные сложности? Разве не мог бы он предпринять ночью тотальное наступление? Его живые воины прикрыли бы переправу мертвецов, которые, выбравшись из воды, порубили бы нас и двинулись прямым ходом на Зейдабар.
- Наверное, это в его силах. Но то, что он этого не делает, как раз и говорит о его сомнении в успехе.
- Или о том, что он нас пока испытывал, а окончательную попытку предпримет этой ночью.
- Не исключено, - согласился Балинус.
- И в этом случае мы все можем погибнуть?
- И такое вполне возможно.
Дузона передернуло. Он представлял ход кампании совершенно по-иному. Не считая Принца Багара и ещё двух дезертиров, Рота Заступников уже потеряла двадцать шесть лошадей и одиннадцать человек, включая одного герцогского сынка. Шестерых утащили в реку и утопили. Эту шестерку он, скорее всего, увидит в рядах врага при очередной стычке.
В течение триады враги в основном охотились за жрецами и убили всех четырех традиционных магов, прикомандированных к авангарду. Рейды следующей триады были направлены на истребление офицеров. Погибли пять из шести полковников, и из всех восьми прибывших на Гребигуату офицеров остались лишь Дузон, Балинус и командир Дауденорского Полка Заваи. Несколько человек были спешно произведены в полковники. Рота Заступников, уже служившая главной мишенью в одном из первых рейдов мертвяков, теперь может снова оказаться в центре внимания Бредущих в нощи. Не исключено, что они выберут в качестве очередных жертв Новых Магов или какую-то иную из важнейших составных авангарда. Каждый солдат Имперской Армии мог считать следующий рейд жмуриков направленным именно против него.
Олнамский колдун, видимо, стремится держать защитников Империи в состоянии постоянного напряженного ожидания.
Напрашивался вопрос: к чему он ещё стремится?
- Генерал, - молвил Дузон, - ведь Назакри наверняка известно, что мы ждем подкрепления.
- Наверняка.
- Но в таком случае, чего же он ждет? Чем дольше ожидание, тем у нас больше шансов.
- Возможно, он пока не решается поставить все на карту, ввязавшись теперь в битву. Поймите, чтобы преуспеть, он должен провести Бредущих в нощи и их охранников мимо нас в течение одной ночи. При этом он должен будет нанести нам такой урон, чтобы мы не смогли контратаковать. Ведь между противниками уже не останется преграды в виде реки, после того как он переберется на наш берег.
- Но что он приобретает, теряя время в пустом ожидании? Абсолютно ничего!
- В таком случае, - пожал плечами Балинус, - предстоящая ночь может оказаться ночью последней битвы. Но мне представляется, он потратит несколько ночей, чтобы обескровить нас ещё больше. Ведь мы устаем, а Бредущие в нощи не знают усталости. Мы слабеем от ран, а нежити продолжают биться как ни в чем не бывало.
Да, подумал Дузон, слова Генерала не лишены логики. Но рано или поздно мятежники должны бросить в бой все свои силы. Если Назакри будет ждать слишком долго - он обречен. Несомненно, колдун это прекрасно понимает.
Однако обречен Назакри или не обречен, а авангарду определенно не избежать гибели, если в ближайшие дни не прибудет Имперская Армия.
- Нам необходимо подкрепление, - изрек Дузон.
- При помощи магов всех сортов, и старых, и новых, я засыпал Зейдабар просьбами поторопиться, - ответил Балинус. - Гомиугитар сказал мне вчера… - Балинус умолк и судорожно сглотнул, вспомнив, что Гомиугитар уже превратился в обезглавленный труп. - Он сказал, что всячески подчеркивал важность срочного прибытия армии. Не прошло и часа с того момента, как Врей Буррей полетел в Зейдабар.
- И это очень хорошо, - одобрительно кивнул Дузон.
- Идите отдыхать, милорд, - сказал Балинус. - Вам необходимо хотя бы немного поспать.
Спорить с этим было невозможно. Дузон вдруг почувствовал чудовищную усталость. Ведь он сражался всю ночь напролет. Отсалютовав Генералу, он повернулся на каблуках и медленно побрел к своей палатке.
Утреннее солнце слепило глаза. Дузон прищурился и взглянул на противоположный берег.
Да, они все были на месте - штабеля тел и их чумазые охранители. Как жаль, что невозможно добраться до них без тридцатимильного броска к мосту и обратно!
Наверно, есть какой-то способ, размышлял Дузон. Может быть, Новые Маги сумеют что-то предложить…
Но не сегодня. Сегодня он ничего не способен предпринять. Ночью наверняка предстоит битва. Всем необходимо отдохнуть.
Какой она будет, эта битва - обычной кровавой схваткой или массированной атакой, прелюдией к броску на Зейдабар? Дузон надеялся, что им предстоит рутинная свалка, - он вовсе не спешил помирать. А время, конечно, работает на Империю.
Но если это понимает и Назакри, - а то, что он понимает, Лорд не сомневался, - то проволочка с наступлением не укладывается в голове. Объяснения Балинуса теперь казались совершенно неубедительными. Командир Роты Заступников остановился у входа в палатку и посмотрел через реку на черный шатер Назакри.
Чего же на самом деле ждет колдун?
Этого Дузон не знал и ненавидел себя за неспособность догадаться.
- Да, Самардас, вот когда мне по-настоящему мог бы понадобиться оракул, - пробурчал он.
Вошел в палатку, рухнул на койку и тут же забылся сном.

ГЛАВА СОРОК ШЕСТАЯ

- Этот пандус с верхней точки выглядит даже более внушительно, чем снизу, - заметил Маллед, спускаясь с холма.
- Ничего не скажешь, действительно большой, - согласился Дарсмит.
Перед ними возвышались ворота, за которыми, как в раме, красовался огромный, цвета индиго прямоугольник неба с четырьмя почти полными лунами. Ниже ворот раскинулся наполовину скрытый в темноте Внешний Город. Приятели отправились в путь очень рано: солнце едва поднялось из-за горизонта, и огромная стена бросала густую, черную тень на улицы столицы.
Вдали, за пределами Внешнего Города, светились в солнечных лучах наиболее высокие здания Агабдала, где в лагере до сих пор пребывала в бездействии Имперская Армия.
Было уже довольно тепло, но Малледа била мелкая дрожь. Открывшаяся перед ним картина выглядела сверхъестественно: небо, скованное прямоугольником ворот, темные пустынные улицы города и широкая, круто стекающая вниз дорога. Создавалось впечатление, будто весь мир сдвинулся с места и пытается убежать от них. Агабдал, казалось, висел в воздухе, ожидая лишь приказа откуда-то свыше упасть на головы путников, когда те окажутся под ним.
Да, видимо, он все же совершает величайшую глупость: отправляется на битву с колдуном и армией нежитей и делает это вопреки воле Лорда Грауша.
Он, Маллед - Богоизбранный Заступник Домдара и Защитник Зейдабара, ему это теперь доподлинно известно, и отрицать свою богоизбранность далее невозможно. Но в то же время он по-прежнему Маллед из Грозероджа, сын Хмара, кузнец-подмастерье, глава семьи - в общем, человек, который терпеть не может совать нос в чужие дела.
Глядя на эту вселенскую панораму, на этот огромный наклонный пандус, Маллед вновь почувствовал собственное ничтожество. Да, возможно, он на целую голову выше самого высокого человека, но по сравнению с городом и лежащим за его пределами миром даже самый большой великан выглядит ничтожной козявкой. Как может он рассчитывать на свою способность совершить нечто действительно важное? Несмотря на помощь богов, он все-таки остается простым смертным, столкнувшимся с превосходящими его возможности проблемами.
- Маллед!
Кузнец от неожиданности споткнулся, но все же устоял на ногах и обернулся посмотреть, кто его окликнул.
Это не мог быть Дарсмит - у того совсем другой голос. Не могли быть и часовые, охранявшие стены и ворота, - посты находились впереди беглецов, а крик раздался сзади. Неужели Лорд Грауш послал за ним?
Какой-то человек в белых одеждах торопливо спускался по пандусу, размахивая рукой. В этот миг солнечные лучи, перелившись через городскую стену и купол Великого Храма, залили фигуру розовым светом, оставив, впрочем, лицо в тени. Но Маллед и без того уже знал, кто догоняет его. Он не видел этого человека вот уже дюжину триад и тем не менее сразу узнал его.
- Вадевия, - сказал он и остановился в ожидании.
- Кто? - спросил Дарсмит. Он тоже остановился и посмотрел назад.
- Жрец, который пришел вместе со мной из Бьекдау, - пояснил Маллед. - Ему известно, кто я. Именно он и уговорил меня уйти из дома. - Затем он повысил голос. - Если вы явились, чтобы убедить меня остаться в Зейдабаре, то ваши старания напрасны!
- Я все скажу лишь после того, как узнаю, куда и с какой целью ты направляешься! - переходя с рыси на шаг, прокричал в ответ жрец.
- А какое вам до этого дело? - бросил Маллед, когда жрец подошел так близко, что уже не было необходимости кричать.
- Но это же совершенно очевидно, - ответил Вадевия. - Я считаю себя ответственным за тебя, ведь заботиться о тебе поручили моему храму.
- Обо мне, старик, заботится моя семья, а вовсе не ваш храм!
Жрец пожал плечами.
- Как тебе будет угодно. И все же я постоянно за тебя волнуюсь.
- В этом нет никакой необходимости.
- Но тем не менее это так.
- Куда мне идти и чем заниматься, решают только боги и я, - потерял терпение Маллед.
- Но разве не жрецы являются посредниками между богами и смертными?
- Уже не являются! - прорычал кузнец. - Мне кажется, у меня с богами более тесный контакт, чем тот, что вы имели за последние шестнадцать лет.
- Верно, - понурился Вадевия. - Вряд ли можно иметь контактов меньше, чем мы. Но должен заметить, твой ноль не больше, чем наш.
- Маллед встречался с богом две триады назад, - вмешался Дарсмит.
- Неужели? И с кем же? - Вопреки ожиданию в голосе старика не было ни сарказма, ни сомнения. Все трое понимали, что на встречу с богом больше всего шансов было именно у Малледа.
- С Баранмелем, - ответил Дарсмит. - На свадьбе у моей сестры.
- Вот как… - задумчиво глядя на Дарсмита, протянул Вадевия. - Значит, это была ваша сестра? Ее зовут Бераи, не так ли?
Настал черед удивляться Дарсмиту. Он кивнул, а жрец вновь обратился к Малледу:
- И Баранмель, значит, с тобой там говорил?
- Да.
- Однако маги об этом ничего не сообщали.
- Какие ещё маги? - сердито сдвинул брови Маллед.
- Неужели ты действительно полагаешь, что я поймал тебя здесь совершенно случайно? - улыбнулся Вадевия. - Маги Великого Храма начали шпионить за тобой на следующий день после пожара во Дворце. Это была не моя идея. Ты привлек внимание Имперского Совета, и Апирису велели не сводить с тебя глаз.
- Верховному Жрецу? - Маллед бросил взгляд на золотой купол Храма. - Следить за мной?
- Жрецы, во всяком случае, за тобой наблюдали. Или, скажем, должны были наблюдать, - подтвердил Вадевия. - Они следили за свадьбой из Высших Сфер, но не сказали, что ты с кем-то говорил.
- Возможно, так пожелал Баранмель, - парировал Маллед. - Это касалось лишь его и меня.
Уголки старческого рта слегка дернулись. Объяснение кузнеца, видимо, развеселило Вадевию.
- Лишь тебя и его? Значит, ты и Баранмель! Быстро же вы сумели подружиться!
Маллед, не скрывая отвращения, посмотрел на служителя богов.
- Пошли, Дарсмит! - обронил он и, резко развернувшись, быстро зашагал вниз по пандусу.
Вадевия на секунду замер, ожидая, что Маллед остановится и возобновит беседу, но поняв, что кузнец этого делать не собирается, закричал:
- Подожди!
Насмешливая полуулыбка исчезла с его лица.
- Нет! - Кузнец даже не оглянулся.
- Подожди, Маллед! - взмолился Вадевия. - Я не могу бежать вниз по этому склону.
- Тогда возвращайтесь в Храм, - по-прежнему не оборачиваясь, посоветовал Маллед.
Дарсмит поднял глаза на приятеля.
- Может быть, стоит его выслушать, все-таки он жрец.
- Он ничего не знает! - прорычал Маллед.
Дарсмит опасливо взглянул на Вадевию, который медленно, но верно сокращал расстояние между ними. Малледу пришлось приноравливаться к более коротким шагам товарища, что позволило жрецу превзойти в скорости покидающую Зейдабар парочку.
- С чего это ты на него так ополчился? - укорил его Дарсмит. - Ведь он просто хочет нам помочь.
- Помочь? - презрительно хмыкнул Маллед. - Он здесь лишь для того, чтобы шпионить и издеваться! И это ты называешь помощью?
- Но магам приказал за тобой шпионить Имперский Совет, - возразил Дарсмит.
- Но никто не приказывал ему выяснять, что сказали маги. - Маллед ткнул большим пальцем через плечо в сторону жреца.
- Да, но он обеспокоен, - заметил Дарсмит. - Ведь он знает, кто ты. Разве не так? Совершенно естественно, что он проявляет интерес.
- И при этом насмехается надо мной. Такой интерес мне ни к чему!
- Издевается? - Дарсмит был искренне изумлен.
- “Значит, ты и Баранмель? Быстро же вы сумели подружиться”, - прогундосил Маллед, пародируя легкий прононс Вадевии.
- Но это же такая мелочь! - запротестовал Дарсмит.
Маллед замер и повернулся лицом к спутнику.
- Послушай, Дарсмит, - рассердился он, - ты ничего не понимаешь. Баэл отметил меня при рождении. Всю жизнь, с минуты появления на свет с отпечатком когтя на роже, я только и слышал от окружающих, что у меня с богами особые отношения. Мои сестры ненавидели меня за это. Отец постоянно твердил, что это не имеет никакого значения, - я думаю, он немного ревновал меня и потому говорил, что все это сущая чепуха. Приятели всегда немного побаивались меня - возможно, из-за моего роста, но ведь кроме этого я был избранником богов! Теща постоянно наказывала жене не сердить меня, если та не хочет, чтобы её прокляли боги, и Анва иногда нервничала из-за этого. Единственные обитатели Грозероджа, которых совершенно не трогает моя богоизбранность, - мои дети. Да и то лишь потому, что им об этом никогда не рассказывали. Всю жизнь прикосновение богов висело на мне тяжким грузом, было клеймом, из-за которого я не мог нормально общаться с людьми!
- Хм-мм, - протянул Дарсмит, отодвигаясь подальше от ярости приятеля.
- И что хорошего это мне дало? - возмущался Маллед. - Неужели я осыпан милостями богов? Нет. Иногда мне казалось, будто они одаривают меня своими щедротами. Это бывало в те моменты, когда жизнь представлялась особенно хорошей. Например, когда Анва согласилась выйти за меня замуж. Или на нашей свадьбе, куда, впрочем, “мой друг Баранмель” не соизволил явиться. Я ощущал улыбки богов, когда появлялись дети. Но это были обычные проявления милости, которыми может быть одарен каждый. Навязанное же мне богами предназначение никогда не приносило мне какой-либо пользы. Да, конечно, я обладаю большой силой и выносливостью. Но что из этого? Как часто сверхсила оказывается полезной в обычной жизни? Разве она повысила мое профессиональное мастерство? Разве привлекла ко мне новых клиентов? Или заставила мою жену крепче меня любить?
Тут Дарсмит не смог удержаться.
- Ну, если ты действительно такой выносливый, то она…
- Заткнись! - холодно оборвал его Маллед.
Дарсмит мгновенно затих.
Маллед, оглянувшись, заметил, что Вадевия поравнялся с ними и вслушивается в разговор.
- Пойдем, - сказал он Дарсмиту. - Путь предстоит не близкий. Доскажу по дороге.
Дарсмит согласился, и они продолжали спуск по пандусу. Когда миновали ворота, перед ними в обе стороны распахнулся мир, большую часть которого занимал Внешний Город.
Вадевия шествовал следом, демонстративно игнорируя обоих беглецов.
- От того, что я Богоизбранный Заступник, не вижу никакой пользы. Но зато у меня есть обязанность отправиться на войну, сражаться и, возможно, умереть за Империю. Предполагается, что в случае необходимости я стану великим лидером! Но каким образом? Что мне известно о военном деле? Я не солдат. Я - простой деревенский кузнец, а не какой-нибудь аристократ! Мне в жизни не приходилось никого за собой вести.
- Но ты же отлично проявил себя во Дворце, - заметил Дарсмит.
- Там я не проявил ничего, кроме здравого смысла, - решительно возразил Маллед.
- А может, от тебя больше ничего и не требуется? - высказал предположение Дарсмит. - Сдается мне, кроме как у тебя, здравого смысла ни у кого не имеется.
- Это верно, - согласился Маллед. - И это очень печально.
Они продолжали путь в дружелюбном молчании. А когда спустились по пандусу до уровня городских крыш, Маллед промолвил:
- Одним словом, этот, как все считают, дар богов для меня сплошная головная боль - и никакого удовольствия. Разговор с Баранмелем только подтвердил это. Он сообщил, что Баэл желает моей гибели и хочет, чтобы Зейдабар был стерт с лица земли, а Империя Домдар уничтожена. То ещё благоволение богов!
- Что? - Дарсмит споткнулся и упал бы, не подхвати его вовремя приятель. - Баэл что?!
- То, что я сказал, - ответил Маллед.
Дарсмит открыл рот, не в силах произнести ни слова.
- Но… но… - наконец выдавил он, - но боги создали Империю. Они остановили свой выбор на нас.
- И большинство из них нас все ещё поддерживают. Но Баэл - бог войны, а Домдар последние двести лет пребывал в мире. Он нас ненавидит и поддерживает олнамского колдуна с его мятежниками.
- Но тогда… но ты… - Дарсмит окинул диким взором пространство окрест, зацепился взглядом за широкий проспект, ведущий в сторону Агабдала, затем уставился в то место, где, по его расчетам, должен находиться военный лагерь.
- Но он ведь бог войны. Разве это не означает, что всегда побеждают те, кого он поддерживает?
- Не знаю. Однако не думаю, что поддержки Баэла достаточно, дабы преодолеть все препятствия. Я, например, по-прежнему остаюсь Богоизбранным Заступником, призванным защищать Империю. И никакой Баэл не способен отнять у меня этот титул. Я намерен использовать все свои возможности, которых пока не знаю, для того, чтобы встать на пути у Назакри. И кроме того, большинство богов все ещё на нашей стороне. Но Баэл, хоть и не может отнять “дар”, который скрепил своим когтем, способен принести много зла, - с горестным вздохом заключил Маллед.
- Что, к примеру? - спросил Дарсмит.
- Баранмель не смог этого сказать, и я тоже не знаю, - пожал плечами Маллед.
Дарсмит оглянулся на Вадевию, который шел за ними по пятам и с напряженным интересом вслушивался в слова Богоизбранного Заступника.
- И ты все ещё не желаешь иметь ничего общего с этим жрецом? - спросил Дарсмит.
- Против жреца я ничего не имею, - ответил Маллед. - Я лишь не хочу иметь дело с теми, кто считает, что внимание богов обязательно должно доставлять людям радость.
- О… - произнес Дарсмит. Увидев, как лицо Вадевии заливает краска стыда, он отвернулся и решительно заявил: - Вот теперь я все понял!

ГЛАВА СОРОК СЕДЬМАЯ

Вадевия с поразительным упорством следовал за молодыми кузнецами. Он не отставал лишь потому, что рядом с Малледом семенил Дарсмит. Будь Маллед один, он давно оставил бы жреца далеко позади. Но у Дарсмита ноги были обычной длины, а выносливость - как у любого другого смертного, и в результате жрец не отставал. Все трое шагали по лабиринту улиц Внешнего Города в направлении Гогрорского тракта.
Вадевия ничего не говорил, не пытался вмешаться в беседу, только молча следовал за ними.
Когда настало время ужина и приятели вошли в общий зал постоялого двора какой-то деревни, Дарсмит спросил:
- Ты не думаешь ночью сбежать, чтобы отвязаться от жреца?
Маллед обернулся и взглянул на старика, на его белый балахон, успевший почернеть от дорожной пыли.
- Нет, - ответил кузнец, который на протяжении нескольких миль корил себя за грубое обхождение с Вадевией. - Не желаете ли разделить с нами ужин? - обратился он к жрецу.
- С удовольствием, если мое общество будет вам не слишком противно.
Вместо ответа Маллед придержал дверь, пропуская старика вперед.
Ужин оказался не слишком веселым. Дарсмит и Вадевия изнемогали от усталости и почти не обращали внимания друг на друга, а Маллед, целиком погруженный в собственные мысли, ограничивался междометиями и нечленораздельным мычанием. Поданная им снедь тоже не вдохновляла - хлеб оказался черствым, лишенным всякого вкуса, тушеная баранина - жесткой и слишком жирной, чечевица и морковь - переваренными.
Пиво, однако, было отменное - темное, густое и крепкое. Маллед прикончил кварту и принялся за третью пинту. Поднеся кружку к губам, он вдруг замер, а потом обронил вопрос:
- Почему вы пошли за мной?
Дарсмит и Вадевия удивленно воззрились на него, не зная, кому отвечать первым.
- Я имею в виду вас, - уточнил Маллед, кивая на жреца. - Почему вы продолжали путь, после того как я бросил вас там, у ворот?
- Таков мой долг, - слегка замявшись, ответил он.
- Но почему?
- Во-первых, потому, что я причинил тебе зло, Маллед, и теперь в долгу перед тобой. Сидя в Великом Храме, я не смог бы вернуть тебе этот долг.
- Вы всего лишь пошутили, - отмахнулся кузнец. - Шутка не заслуживает столь длинного пути.
- Я имею в виду не только издевательство у ворот, - пояснил Вадевия. - Я говорю обо всем, что сотворил. Я явился к тебе в кузницу, уговорил оставить дом и семью, призвал тебя подчиниться воле богов, не имея даже понятия, в чем эта воля состоит.
- Вы всего лишь делали свою работу, - хрипло пробурчал Маллед, прежде чем приложиться к очередной кружке.
- Нет, - покачал головой Вадевия. - Это не совсем так. Несколько лет назад Верховный Жрец обратился ко всем жрецам с просьбой сообщить о местонахождении Богоизбранного Заступника, если таковое им известно. Я не ответил ему сам и попросил всех, кто знал о тебе, промолчать. Эту просьбу я мотивировал тем, что ты сам потребовал этого. Но позже я убедил тебя отправиться в Зейдабар, желая лично представить Верховному Жрецу Богоизбранного Заступника. Я действовал так, словно ты, избранник богов, принадлежишь мне и я не желаю ни с кем тобою делиться.
- Понимаю. - Маллед поднял кружку, чтобы сделать последний глоток. - Значит, вы отправились следом, дабы не спускать глаз со своей собственности?
- Да, - снова покраснев, ответил Вадевия.
Рука с кружкой замерла на полпути, и Маллед изумленно уставился на жреца.
- А я-то думал, что шучу, - молвил он. - Неужели это правда?
- Да, - опустил глаза Вадевия. - Мне стыдно признаваться, но это одна из причин, вынудившая меня последовать за тобой. Со старыми привычками, даже если знаешь, что они дурные, расставаться очень трудно.
- Следовательно, я превратился в вашу привычку? - ухмыльнулся Маллед.
- И притом в дурную, - озорно улыбнулся Дарсмит.
- А вот и нет, - поспешил заверить молодых людей Вадевия, почувствовав, что на Малледа начал действовать алкоголь. Кузнецу обычно удавалось держать свой нелегкий нрав в узде. Но выпитое пиво могло позволить ему вырваться на волю. - Дурная привычка состоит в том, что я тебя постоянно донимаю. Отказаться от неё я пока не в силах.
- Вот как… - Маллед допил пиво, вытер тыльной стороной ладони рот и пристально посмотрел в глаза Вадевии.
- Еще есть причины?
- Есть, в некотором роде, - ответил жрец и тут же спросил: - Ты никогда не задумывался, почему я так пекусь о тебе?
- Наверное, хотите, чтобы Заступник отдал свой долг Империи.
- И не только это. Причина гораздо глубже. Я сам мечтал стать Заступником. Почему я, по твоему мнению, стал жрецом? Да потому, Маллед, что боги обладают могуществом, и я хотел почувствовать вкус могущества и власти. Но среди смертных лишь Богоизбранный Заступник обладает частицей божественного могущества.
- Ха! Божественное могущество! - фыркнул Маллед. - Да вы тоже можете им обладать.
- Нет, не могу, - печально промолвил Вадевия. - Я делал все что мог. Я пытался увлечь тебя, контролировать тебя, руководить тобой. Я мечтал заслужить право сказать о себе: “Ты тот человек, который спас Империю, приведя Заступника в Зейдабар”.
- Но, возможно, так и случилось?
- Нет, - покачал головой Вадевия, - ты сделал выбор самостоятельно. Или, может быть, тобою руководили боги. Баранмель говорил с тобой, а не со мной.
Маллед прищурился, пытаясь осмыслить услышанное.
- Я завидовал тебе, - продолжал жрец. - Я решил, будто ты стремишься оставаться инкогнито лишь потому, что упиваешься милостью богов и уверен в своей исключительности, считаешь себя выше прочих смертных и не желаешь, чтобы тебя, столь могущественного, беспокоили по пустякам, пока Империи не грозит смертельная опасность. А сегодня утром, когда ты заметил, сколь бесполезным был для тебя дар богов, я вдруг осознал, что ты говоришь правду, обнажаешь свое сердце, и ощутил ужасный стыд. Я не мог позволить тебе уйти. Я просто обязан сделать все, чтобы искупить свои грехи и воздать тебе должное.
- Хм-мм… - Маллед не сводил со жреца глаз.
Над столом повисла тишина. Чтобы как-то снять напряжение, Маллед перевел взгляд на пустую кружку, словно подумывал, не заказать ли ещё одну. Он уже не испытывал жажды и чувствовал, что очередная пинта может оказаться лишней.
Во всяком случае, пока он не освободит для неё место. Напряжение уместилось в его душе не полностью - часть его поселилась в мочевом пузыре.
- Извините. - Он отъехал вместе со стулом от стола и поднялся.
Дарсмит с Вадевией дружно наблюдали, как Маллед удаляется в глубину зала по направлению к туалету. Когда он исчез из виду, Дарсмит сказал:
- Надо полагать, теперь, облегчив душу, вы вернетесь в Зейдабар. А может быть, прямо в Бьекдау?
- Раз я ушел так далеко, то могу и продолжать путь, - ответил жрец.
- Неужели? Прямо до поля боя?
Вадевия кивнул.
- Но разве это не опасно?
- Возможно, что и опасно, - не стал спорить служитель богов. - Но, как я уже говорил, у меня выработалась привычка, и, зайдя столь далеко, я получил возможность увидеть Заступника в деле. Вы, наверное, знаете, я пропустил его появление на пожаре.
- Там он был просто великолепен. Великолепен по-настоящему!
- Я слышал об этом. И теперь хочу все видеть собственными глазами.
- А я хочу увидеть это ещё раз, - воодушевился Дарсмит. - В нем появляется… нечто особенное, когда он действует как Заступник.
- Становится похожим на бога?
- Я бы так не сказал, - задумчиво произнес Дарсмит. - Я видел на свадьбе Баранмеля, тот совсем иной. Баранмель - божество, и вы ни на секунду не забываете об этом, находясь в его обществе. Он затмевает собой все, вы постоянно ощущаете его присутствие, чувствуете, чего он желает, и начинаете хотеть того же. Вы испытываете потребность делать то, что делает бог. Маллед не такой. Он не подавляет, не вызывает преклонения, он вас вдохновляет. Образец настоящего мужчины. Он вселяет в вас уверенность, что вы способны свершить задуманное. Вы стремитесь походить на него, а не делать то, что он желает.
- Как мне хочется это увидеть! - вздохнул Вадевия.
- Возможно, и увидите, - утешил его Дарсмит, - если вас прежде не прикончат.
Вадевия поднял свою кружку со словами:
- Так выпьем за то, чтобы нас не прикончили, прежде чем мы узрим чудо.
Они разом опустошили кружки.
Троица провела ночь в одной комнате. Вадевия и Дарсмит втиснулись вдвоем на узкую койку, а Маллед постелил себе одеяло на полу. Утром они наспех проглотили завтрак, приготовленный из остатков вчерашней пищи, и ещё до восхода солнца возобновили путь на восток.
В дороге они живо обсуждали события последних дней. Вадевия, черпавший информацию у своих знакомых в Великом Храме, поделился противоречивыми слухами о заботах и проблемах Имперского Совета. Лорд Шуль, похоже, подозревает в кознях Великий Храм и его обитателей, пытаясь в то же время заручиться их поддержкой в проведении следствия.
- Может быть, он надеется, что вы все одновременно оступитесь, споткнувшись о собственную ногу, и признаетесь в своей измене, - высказал предположение Маллед.
- Не исключено, - не очень уверенно молвил Вадевия.
К концу дня потребность спутников в отдыхе начала кузнецу досаждать, и он едва не отказался остановиться на приглянувшемся Дарсмиту и Вадевии постоялом дворе. Но после того как те заявили, что не сделают больше ни шагу, ему пришлось капитулировать.
Этот трактир оказался не таким переполненным, как предыдущий, у хозяина даже нашлось время спросить:
- Вы прямиком из Зейдабара?
Путники ответили утвердительно.
- Большинство сейчас направляются в противоположную сторону, - сказал трактирщик. - Даже те, кто подался на восток торговать с солдатами, начали возвращаться, после того как дела там пошли скверно.
Маллед промычал нечто невнятное.
- Если вы собираетесь там что-нибудь продать, то выбрали удачное время, - заметил хозяин. - Конкуренции у вас не будет.
- Мы ничего не продаем. - Дарсмит покосился на Малледа. - Хотя, пожалуй, и могли бы кое на чем подзаработать.
Маллед бросил на приятеля яростный взгляд.
- Может быть, уже скоро появится армия, - с надеждой промолвил хозяин. - Я слышал, авангард несет тяжелые потери.
- Мы об этом ничего не знаем, - буркнул Маллед.
- А знать, пожалуй, следовало бы, - ввернул Вадевия. - Поведайте нам, что вам известно, дорогой хозяин.
- Те, что уходили на запад, рассказывали, будто Бредущие в нощи постепенно истребляют авангард, а оставшиеся в живых уже так обессилели, что не способны контратаковать. Они ждут Лорда Кадана с подкреплением. Я и подумал, может, вы слышали, когда следует ожидать его прихода.
- Боюсь, нам это не известно, - покачал головой жрец.
- Лорд Комиссар Армии обычно не делится своими планами с простыми кузнецами, - прибавил Дарсмит.
- Что ж, остается надеяться, что он подоспеет вовремя, - сказал трактирщик. - Я не хочу, чтобы Бредущие в нощи появились здесь. Я плохо сплю последнее время, мне все время кажется, будто они уже стоят за дверью.
Вадевия произнес что-то сочувственное, а Маллед уже перестал вслушиваться в разговор.
Он вспомнил рассказы Сегуны, которыми она обожала пугать мальчишку. Сестра рассказывала жуткие истории о всеми любимых мирных людях, которые, восстав из мертвых, безжалостно убивали своих прежних друзей и родственников.
И вот сейчас он идет, чтобы сразиться с этими монстрами, вооруженный лишь мечом, который сам сковал. При мысли, что он едва умеет с ним обращаться, Маллед содрогнулся.
Пока нет никаких признаков, что Имперская Армия под руководством Лорда Кадана вообще намерена стронуться с места. Если верить слухам, Лорд Кадан озабочен опровержением разного рода обвинений, поисками шпионов и предателей.
Будучи военачальником, он наверняка считает Баэла своим небесным патроном, подумал Маллед. Значит, Баэл действительно руководит всеми его действиями? Неужели Лорд Кадан, сам того не зная, ведет дело к уничтожению Зейдабара? А не может ли он сам оказаться предателем из Имперского Совета, которого сейчас все пытаются разыскать? Вадевия слышал, как Лорд Шуль и Апирис обсуждали подобную возможность и, судя по всему, до конца от неё не отказались.
Что, если Лорд Кадан оставил авангард на гибель, а вместе с авангардом - и его, Малледа?
Что ж, в таком случае придется умереть, решил кузнец, стряхивая внезапно овладевший им страх. Ведь, в конце концов, он, как простой смертный, может умереть в любое время, в любом месте. Все зависит от воли Рока и от везения.
- Принесите-ка мне ещё кружечку эля, - велел Маллед. - Не хочется отправляться в постель, не утолив жажды.
- Или оставлять пиво для Бредущих в нощи, - пошутил Дарсмит.
Никто почему-то не рассмеялся.
Третью ночь они провели на постоялом дворе, будучи единственными посетителями; еда там была практически несъедобной.
На четвертую ночь они оказались у постоялого двора, заколоченного досками. Какой-то фермер, увидев, как они топчутся перед входом, предложил путникам для ночлега свой амбар - за умеренную плату, естественно.
Теперь Маллед был рад, что рядом с ним находится Вадевия, у которого имелись деньги, в то время как собственные ресурсы он уже исчерпал.
На пятый день они увидели двух Новых Магов, пролетающих в небе над их головами. Маги летели с востока на запад. Путники постояли, наблюдая, как сверкающие фигуры постепенно исчезают у горизонта.
- Как, по-вашему, убегают? - спросил Вадевия.
- Наверное, летят с донесениями, - предположил Дарсмит.
- Для этой цели у них есть подлинные маги, - возразил жрец.
- Вы хотите сказать, прежние маги? - негромко осведомился Маллед.
- Я имею в виду специально подготовленных жрецов, - стоял на своем Вадевия, - а не артель стеклодувов, забавляющихся предметами, в которых ни бельмеса не смыслят.
- Но, может быть, старым способом донесения посылать невозможно? - покосился на жреца Дарсмит.
- Это почему же? - вскинул брови Вадевия.
- Да потому, что всех магов уже перебили, - отрубил Маллед.
Вадевия изучающе посмотрел на кузнеца, а затем перевел взгляд на запад, где при желании ещё можно было рассмотреть две искорки.
- Скорее всего, эта парочка просто струхнула и сбежала, - пробормотал он.
Постоялый двор, который они нашли этой ночью, стоял с распахнутыми дверями и был совершенно пуст. Они использовали брошенный дом в качестве убежища и, обшарив кладовые и подвалы в поисках пропитания, нашли только затверделый сыр и вино, напоминавшее уксус.
На следующую ночь им попался постоялый двор, в котором ещё находились обитатели. Но двери были заперты, а окна плотно прикрыты ставнями. Кроме обычных запоров, на дверях и ставнях обнаружились железные, увитые цветами скобы. Прежде чем пустить путников в дом, хозяйка долго и внимательно их изучала. Она даже приложила ухо к груди каждого, дабы убедиться, что их сердца все ещё бьются. Только удостоверившись в этом, она впустила странников под крышу.
- Я никогда не видела нежитей, - объяснила дама, - и не хочу их видеть.
- Но почему же вы не ушли? - спросил Маллед.
- Куда мне идти? - вопросом на вопрос ответила она. - Здесь мой дом, и я слишком стара для странствий. Кроме того, я уверена, мне ничего не грозит. Боги защитят меня. Я всегда была благонадежной верноподданной Империи, в моих жилах на три четверти течет домдарская кровь.
- Вы слышали хоть что-нибудь о сражении на реке? - спросил Вадевия.
- До вашего прихода я пять дней не видела ни единой живой души. - Хозяйка печально покачала головой. - Не слышала ни слова. Вся надежда на Заступника, - со вздохом заключила она.
Дарсмит и Вадевия покосились на Малледа, но промолчали. Однако Маллед спросил:
- Но разве Заступник не может уже находиться среди солдат?
- Может быть. Не знаю. Сюда как-то заходили офицеры, но о Заступнике они ничего не говорили. Если б он уже был у реки, то разве они не сказали бы об этом?
- Наверное, сказали бы, - согласился Маллед.
На седьмой день они увидели ещё пару летящих на запад Новых Магов, а чуть позже ещё двоих, но направляющихся на восток.
- Что-то происходит, - пробормотал кузнец.
- По крайней мере это означает, что авангард пока ещё там, - заметил Вадевия.
На сей раз постоялого двора они не нашли и провели ночь в брошенном крестьянском доме. Прежде чем улечься спать, поужинали недозрелыми овощами с заросшего сорняками огорода.
К середине утра восьмого дня, когда они поднялись на невысокий кряж, их взорам открылся Дривабор. Они устремились к городу, но на подходе к нему остановились, чтобы изучить обстановку.
- Это должна быть Гребигуата, - сказал Дарсмит. - Других рек здесь нет.
- А город - наверняка Дривабор, - согласился Вадевия.
- Такой крошечный! - изумился Дарсмит.

Предыдущая страница 16 Следующая страница


17 Лоуренс Уотт-Эванс

- Крошечный? - в свою очередь, удивился словам приятеля Маллед.
Лежащий перед ними город маленьким вовсе не был. По размерам он во много раз превосходил Грозеродж и вполне мог соперничать с Бьекдау. Конечно, его нельзя было сравнить ни с Зейдабаром, ни с Агабдалом…
Город казался вымершим. На улицах - никакого движения. Из труб не поднимался дым. Это вынудило их остановиться. Одно дело заброшенные постоялые дворы или крестьянские дома, но совсем иное - целый город.
Маллед посмотрел на широкую серебряную с голубым ленту реки, сверкающую под утренним солнцем там, где его не загораживали кирпичные дома и зернохранилища. В городе над всеми прочими зданиями господствовали три сооружения - купол храма, высокий, окруженный по верхнему этажу балконами дом и сторожевая башня.
- Нам надо туда. - Маллед указал на башню. - Там обязательно кто-то должен находиться - часовые или наблюдатели.
- Думаю, ты прав, - согласился Вадевия.
- В таком случае вперед! - скомандовал Дарсмит, и вся троица, спустившись вниз по склону и пройдя через арку, оказалась на мощеных улицах Дривабора.
Обезлюдевшие, они производили гнетущее впечатление. Там не оказалось ни сражающихся армий, ни творящих зверства Бредущих в нощи. На путников смотрели лишь окна необитаемых домов. Оба незастроенных берега реки также оказались совершенно пустынными.
Они вышли на площадь у западной оконечности моста. Сторожевая башня возвышалась у самого берега, рядом с каменными столбами и аркой, ведущими на мост. Храм стоял чуть восточнее башни, а третье высокое здание - севернее.
Во всей округе не было видно ни единой живой души. Маллед прежде всего закричал, вскинув голову, в амбразуры башни, а затем принялся молотить в дверь. Никто не отвечал.
- Куда все подевались? - недоумевал кузнец. - Здесь же должны стоять часовые! Может быть, мятежники каким-то образом прошли мимо нас и теперь идут на Зейдабар?
- Скорее всего, авангард перешел на другой берег и прогнал Назакри прочь, - предположил Вадевия.
- Но я не вижу здесь никаких следов битвы, - возразил Дарсмит.
Маллед бродил у основания башни, поглядывая на восточный берег Гребигуаты. Затем остановился и, прикрыв глаза козырьком ладони, вгляделся внимательнее.
- А я вижу, - объявил он. - Смотрите!
- Куда? - осведомился Дарсмит.
Маллед указал пальцем.
- А, вот это… - Вадевия оборотился в ту сторону. - В воде… зацепилось за опору моста.
- Что же это такое? - спросил Дарсмит.
- Тело, - ответил Маллед. - Плыло по течению, пока не уперлось в мост.
Исследовав солнечные блики на воде, Маллед повернул налево и решительно зашагал на север.
В ста футах от предмостной площади они увидели часового. Он стоял у окна третьего большого здания. Окно выходило в сторону реки, и с запада заметить часового было практически невозможно. Однако Дарсмит, к счастью, обратил взор в небеса в тот самый миг, когда солдат перегнулся через ограждение балкона в юго-восточном углу здания.
- Смотрите! - воскликнул он.
Все подняли глаза и увидели солдата в красной тунике. На груди у него висел горн.
Но гораздо важнее было то, что солдат повернул голову и узрел их.

ГЛАВА СОРОК ВОСЬМАЯ

Маллед беспокойно огляделся, когда, вместе со спутниками следуя за часовым, перебрался через восточный вал и оказался в лагере. Они вышли из Дривабора вчера, во второй половине дня, переночевали в заброшенном фермерском доме и поднялись на рассвете, чтобы прошагать оставшиеся пять-шесть миль до лагеря авангарда.
Лагерь выглядел почти пустынным, клапаны палаток гулко трепетали на теплом ветру, а проходы между рядами были безлюдны. Издали до пришельцев доносились голоса и глухие удары, где-то впереди к небу поднимался столб дыма, но сам лагерь оставался безжизненным. Очаги для приготовления пищи были холодны. Меж палаток не шатались свободные от нарядов солдаты. Единственными живыми существами, которых увидели вновь прибывшие, были трое часовых - тот, что сопровождал их сюда от дворца Леди Кармаран те-Дриева, и двое других, у входа в лагерь. Теперь один из этих местных и вел их по лагерю.
В стане врага на противоположном берегу реки жизнь шла заметно активнее. Маллед видел, как там двигаются люди, готовится пища, бегают посыльные. Создавалось впечатление, что мятежников совершенно не тревожит близость противника. Кузнец заволновался: неужели авангард полностью уничтожен и оба лагеря принадлежат мятежникам, несмотря на то что часовые были в запыленной красной с золотом форме Имперской Армии, с болтающимся на груди традиционным горном?
Солдат, прошедший с ними весь долгий путь от Дривабора, сдал их другому часовому, а сам не задерживаясь отправился обратно на юг. Новый проводник и привел их в лагерь. Он остановился у одной палатки и позвал:
- Лорд Дузон?
Маллед тут же вспомнил это имя и, удивленно прищурившись, выпрямился во весь рост. Похоже сейчас ему предстоит встретиться с самым выдающимся из всех самозваных претендентов на роль Богоизбранного Заступника. На губах кузнеца заиграла саркастическая усмешка.
По правде говоря, это самозванство Малледа совершенно не трогало.
- А я думал, здесь командует Генерал Балинус, - заметил Дарсмит.
- Так и есть, - кивнул часовой. - Вторым по рангу является Полковник Заваи, но они оба спят.
- Неужели здесь все спят? - удивился Вадевия.
Часовой ничего не ответил и вновь позвал:
- Милорд?
Клапан палатки отодвинулся в сторону, и в образовавшейся щели появилась голова. Темноволосая голова с довольно симпатичной физиономией. Несмотря на некоторую помятость, она явно принадлежала аристократу. Изящная голова начала что-то вещать часовому, но, заметив троих незнакомцев, спросила:
- Кто такие?
- Неизвестные, сэр! - ответил солдат. - Поз только что привел их из Дривабора. Они пришли в город вчера по главной дороге. Эти двое заявляют, что они оружейные мастера, присланные из Зейдабара. Что касается жреца, то он ничего о себе не сказал. Так доложил мне Поз.
Из палатки появился целиком Лорд Дузон. На нем была несколько потертая красная туника с золотой эмблемой Капитана Имперской Армии. На поясе висел меч. Волосы, в свое время подстриженные и слегка завитые, теперь явно оставались без внимания. Лорд был почти на голову выше Дарсмита и слегка превосходил ростом Вадевию - его макушка находилась где-то на уровне носа Малледа.
Он осмотрел пришельцев сверху донизу, при этом задержав взгляд на самом рослом из троих. Затем обратился к часовому:
- У тех, кого мог прислать Лорд Кадан, должны быть соответствующие бумаги и, возможно, сопровождение. У этих были с собой подорожные?
- Никак нет, сэр! - отчеканил солдат.
- В таком случае есть ли у нас основания им верить? - передернул плечами Дузон. - Откуда нам известно, что Назакри не прислал тройку шпионов, чтобы те посмотрели на нас вблизи?
- Но один из них - жрец, сэр, - неуверенно произнес часовой.
- Перед нами всего-навсего старик в белой мантии, - возразил Дузон. - Кто знает, жрец ли он.
- Поз сказал, что они пришли по дороге, а не по мосту через реку.
- Поза нетрудно одурачить. Они могли сделать петлю.
Маллед решил вмешаться в эту содержательную беседу.
- Лорд Кадан нас не посылал, - объявил он. - Мы явились самостоятельно. Мы были учениками в Имперском Арсенале, но решили, что можем принести больше пользы здесь.
Дузон пристально посмотрел на Малледа.
- А жрец?
- Он может сам ответить за себя, - резонно заметил кузнец.
- Итак? - Дузон обернулся к Вадевии.
- Весьма признателен тебе, Маллед, - молвил Вадевия. - Я, сэр, действительно жрец из храма в Бьекдау. А пришел сюда потому, что этого, как мне кажется, пожелали боги. Во всяком случае, некоторые из них, - закончил он с кривой усмешкой.
- Вы говорите - Бьекдау? - задумчиво произнес Дузон. - Пожалуй, мы сможем это проверить. Гарс, - обратился он к солдату, - кто сейчас бодрствует в Бьекдавском Полку?
- Не знаю, сэр, - с несчастным видом ответил часовой.
- Если даже они меня не узнают, то это ничего не доказывает, - предупредил Вадевия. - В храме я вел исследования. Большинство простых горожан меня не знают.
- Но у вас же есть люди из Грозероджа, разве не так? - спросил Маллед. - Меня-то они узнают.
- Грозеродж? - Дузон с новым интересом взглянул на Малледа. - Назовите их.
- Всего их было, как мне кажется, шестеро или семеро. Оннел, Тимуан, Бузиан, Озерга и Орзин… - Он наморщил лоб, пытаясь припомнить, отправился Неддуел на войну или нет.
- Я знаю Оннела, - кивнул Дузон. - Если он подтвердит вашу личность, я вам поверю. Должен сказать, у вас в Грозеродже у всех рост что надо! - улыбнулся Дузон. - А я-то считал Оннела верзилой.
- Он такой и есть, - ответил Маллед. - Только я немножко выше.
- Оно и заметно, - прыснул Дузон. Затем его осенила какая-то новая мысль, и он покосился на Малледа.
Кузнец заметил этот взгляд и замер в ожидании страшного вопроса: “Так как, вы сказали, вас зовут?” Оннел наверняка сообщил Лорду Дузону, кто такой этот самый Маллед. Это неудивительно, если они знакомы, а Дузон претендует на роль Богоизбранного Заступника.
Но вопроса не последовало. Вместо этого Лорд приказал часовому:
- Разбуди Оннела и пришли его ко мне.
- Слушаюсь, милорд! - Часовой повернулся на каблуках и заспешил прочь.
- Он тоже спит? - поинтересовался Дарсмит.
- Сейчас спят все, - ответил Дузон. - Не забывайте, что мы воюем с Бредущими в нощи. Сражаемся всю ночь, а днем отсыпаемся. В последнее время наше расписание не отличается разнообразием.
- Хм-мм… - протянул Маллед.
- Разве Поз вам этого не говорил?
- Это тот парень, который привел нас сюда из Дривабора? - спросил Маллед и тут же прибавил: - Поз даже не сообщил нам своего имени.
- Молодчина! - похвалил солдата Дузон. - Но вы все же здесь.
Маллед кивнул.
- Он отвел нас к какой-то даме, которая представилась домоправительницей Леди Кармаран те-Дриева. Когда же мы заявили, что пришли сражаться с мятежниками, она направила нас сюда, предоставив в качестве эскорта часового.
- Как обстоят дела в Дриваборе? Мы ничего на слышим оттуда вот уже несколько триад.
Маллед, не зная, что ответить, взглядом попросил помощи у своих спутников.
- Мы не знаем, - вступил в разговор Дарсмит. - Мы видели там только две живые души: часового и домоправительницу. Она заявила, что Леди Кармаран спит, так же как и все остальные.
- Мы не уверены, что в городе вообще остались жители, - заметил Маллед.
- О, люди там ещё есть или по крайней мере недавно были. - Лорд Дузон в задумчивости наморщил лоб и, как бы очнувшись, продолжал: - Некоторые, конечно, давно убежали, но оставалось ещё порядочно. Значит, они тоже перешли на ночной образ жизни? Скорее всего, на них нападают Бредущие в нощи. Надо послать кого-нибудь проверить.
Через миг он уже сидел на складном походном стуле, погруженный в свои мысли. Пришельцы молча терпеливо ожидали, когда Лорд вновь изволит обратить на них внимание. Наконец Маллед не выдержал и негромко кашлянул.
- А-а-а… - произнес Дузон, поднимая глаза. - Прошу прощения. Значит, вы пришли нам помочь?
- Да, - ответил кузнец.
- Мы готовы принять любую помощь, поэтому я надеюсь, вы именно те люди, кем и представились. - Немного помолчав, Дузон спросил: - Вы случайно не слышали, когда Лорд Кадан намерен прибыть к нам с подкреплением?
- Нет. - Маллед вопросительно взглянул на Дарсмита.
- Ничего обнадеживающего, - сказал маленький кузнец и, в свою очередь, посмотрел на Вадевию.
- Боюсь, что не слышал, - промолвил жрец. - Всякие слухи, конечно, ходят, но никаких достоверных сведений нет. При этом одни слухи противоречат другим.
- Мы горим желанием помочь, - заверил Лорда Маллед. - Здесь, наверное, найдется горн и наковальня, на которой работают ваши оружейники?
Дузон издал короткий хриплый смешок.
- Нет. У нас нет ни горна, ни оружейников, так же как и нужды в них. Нашего единственного оружейника убили три дня назад.
- В таком случае мы могли бы построить…
Дарсмит остановил приятеля, положив ладонь на его руку, и спросил:
- Почему вы сказали, что у вас нет в них нужды?
- Мы берем оружие у мертвецов, - пояснил Дузон. - Зачем тратить время на изготовление новых клинков, когда весь берег утыкан старыми. Кроме того, наша численность отнюдь не возрастает.
- Но вы сказали, что могли бы воспользоваться нашей помощью, - напомнил Маллед.
- Конечно, но только в качестве солдат. Нам нужны люди, которые могут размахивать мечами, а не только их ковать.
- Но мы же не солдаты, - возразил Маллед. - Мы - мастера-оружейники.
- Останьтесь с нами до заката, - предложил Дузон, - и посмотрите на наших бойцов. Большинство из них - вовсе не солдаты. Профессионалов у нас единицы, а в основном это полуобученные крестьянские парни. Больше того, чтобы как-то компенсировать наши потери, мы перевели в строй поваров, фуражиров и лагерных торговцев. Мы призвали на службу всех мужчин из округи, не успевших убежать на восток. И не только мужчин. В наших рядах сражаются их жены и дочери. Вы будете смеяться, но мы раздали луки и мечи наиболее крепким шлюхам, из тех, что потащились вслед за нами из Дривабора.
Маллед собрался было не согласиться, но кто-то вдруг назвал его имя. Он обернулся и увидел приближающегося Оннела.
- Наконец! - закричал земляк, переходя на бег. - Наконец-то ты здесь! - Внезапно он обнял кузнеца, которому ничего не оставалось, как с изумлением взирать на друга.
- Так, значит, ты действительно его знаешь? - Дузона явно забавляла эта сцена. - По крайней мере раньше я не замечал, чтобы ты вот так кого-то облапил.
- Еще как знаю! - ответил Оннел, отпуская Малледа. - Это Маллед, сын Хмара - они кузнецы в Грозеродже.
- А что можешь сказать о тех, кто с ним?
Оннел посмотрел на Дарсмита, перевел взгляд на Вадевию и покачал головой.
- Этих я никогда не видел. Но если Маллед говорит, что им можно доверять, значит, им следует доверять.
- Похоже, этот простой кузнец пользуется у тебя безграничным доверием, - заметил Дузон.
Оннел явно затруднялся с ответом, Малледу даже показалось, что друг вот-вот покраснеет. Однако, преодолев смущение, он сказал:
- Я знаю Малледа с самого детства. Он хороший человек. И я готов доверить ему свою жизнь.
- Возможно, ближайшей ночью тебе придется сделать именно это, - молвил Дузон.
- Сделаю охотно, - признался Оннел и обратился к другу: - Дела у нас, Маллед, идут преотвратно. Они постепенно истребляют авангард. Пока ещё мы способны их удерживать до прихода подкрепления. Но теперь ты, слава богам, с нами!
- Я всего лишь один человек, - уныло пробормотал Маллед.
Оннел, конечно, не назвал его во всеуслышание Богоизбранным Заступником, но сделал практически все, чтобы присутствующие это поняли. Маллед очень опасался, что не сможет оправдать ожиданий друга. Несмотря на благословение богов, он остается простым человеком и притом даже не настоящим солдатом.
- Разве один? - запротестовал Дарсмит. - Правильнее будет сказать - один из трех.
- Хм-мм. - Маллед отступил в сторону и пропустил вперед своих спутников.
Маленький кузнец протянул Оннелу руку.
- Меня зовут Дарсмит, - произнес он, - а это - Вадевия из Бьекдау.
- Весьма польщен, - ответил Оннел, тряся руку Дарсмита.
Маллед обрадовался, что сейчас можно увести разговор в сторону от обсуждения его персоны.
- Кстати, а где Тимуан? - спросил он.
Радостное выражение как будто смыло с лица Оннела.
- Тимуан мертв, - ответил солдат. - Как это произошло, точно не известно. Но мы нашли его прошлой ночью среди убитых и обезглавили.
- Обезглавили? - изумленно переспросил Маллед.
- Это необходимо, - объяснил друг. - Если оставить голову на месте, то злой дух может превратить труп в Бредущего. Холодное железо и цветы их не удерживают, во всяком случае, пока с ними Ребири Назакри. Но Бредущие в нощи должны обязательно обладать мозгами и сердцем.
Маллед посмотрел на суровое, лишенное всяких эмоций лицо Оннела. Его земляк, этот шумный забияка, впрочем, не причинивший никому никакого вреда, рассуждал о трупах и Бредущих в нощи как о чем-то совершенно заурядном. Впрочем, покойники, как подлинные, так и ожившие, видимо, были здесь обычным явлением.
И как он только позволил втянуть себя в это дело! Ему сейчас следовало бы находиться дома в кругу семьи или в крайнем случае ковать мечи в Зейдабаре, а не торчать здесь на берегу реки, в этом обреченном на гибель лагере со спящим гарнизоном.
- Значит, здесь действительно водятся Бредущие в нощи? - содрогнулся Дарсмит.
- По нашим последним подсчетам, их около восьми тысяч, - ответил Оннел, - и, насколько нам известно, между ними и Зейдабаром, кроме нас, нет никакой преграды.
- Ты прав, - кивнул Маллед. - Равнина опустела, а армия в день нашего ухода все ещё стояла в Агабдале. Неужели Тимуан действительно погиб?
- Проклятье! - пробормотал Дузон. - Все ещё в Агабдале!
- Да, мертв, - горестно молвил Оннел. - Так же как и Озерга. Орзин потерял ногу. Ему секирой раскроили бедро, и спасти конечность было невозможно. Может, он и выживет, но никакой уверенности у нас нет. Когда я последний раз его навещал, он метался в жару. Бузиану рассекли лицо, и он может остаться без глаза, но в остальном у него пока все в порядке. Незалс дезертировал. Что с ним случилось потом, мы не знаем. Может быть, он добрался домой, а может, и нарвался на засаду. Делазин и я пока в полном порядке, насколько можно быть в порядке, сражаясь с этими тварями ночь за ночью.
- Неужели все так скверно? - спросил Маллед.
- Очень скверно, - подтвердил Оннел.
- Я же сказал, нам нужно нечто большее, нежели мечи, - устало произнес Дузон.
- Мы что, собираемся здесь оставаться? - Дарсмит поднял вопросительный взгляд на Малледа. - Может быть, стоит вернуться в Зейдабар?
- Ты знаешь все не хуже меня, - покачал головой Маллед. - Для меня возвращение исключается. Если ты хочешь идти назад, я тебя удерживать не стану.
- Может, мне стоит встретиться с Лордом Каданом и сообщить ему, как обстоят дела… - неуверенно сказал Дарсмит.
- Он все знает, - вставил Вадевия.
- Да, мы направляли посыльных, - добавил Лорд Дузон. - Из числа Новых Магов.
- Мы видели их, - подтвердил Дарсмит, - когда шли сюда.
- Но почему вы не пользуетесь услугами магов-жрецов? - поинтересовался Вадевия.
- Пользовались, пока они у нас были, - ответил Дузон. - Теперь они все мертвы. Полагаю, их перебили в то время, когда вы были в пути. Мы хотели взять нескольких магов из храма в Дриваборе, но Главный Жрец их не отпустил.
Вадевия издал какой-то странный звук. Дарсмит обеспокоенно посмотрел на жреца, затем на Малледа, но ничего не сказал.
Кузнец перевел взгляд с Оннела на Дузона.
Он знал с самого начала, что подвергает себя страшной опасности. Так неужели теперь, зайдя столь далеко, он все бросит и повернет назад? Он пришел сюда выполнить свой долг перед Империей и уходить не намерен. Ведь боги назначили его не Богоизбранным Оружейником, а Богоизбранным Заступником. Дело же Заступника - сражаться, а не обеспечивать воинов мечами.
- Я остаюсь, - сказал Маллед. - И стану драться.
- Я тоже, - немедленно подхватил Вадевия.
- Я-то рассчитывал совсем не на это, - со вздохом произнес Дарсмит. - Думал, что буду не драться, а ковать мечи.
- Вы можете уйти, если желаете, - предложил Дузон. - Мы не просим оставаться тех, у кого к битве не лежит сердце. Таких Бредущие в нощи убивают первыми.
Маленький кузнец передернулся.
- Нет. Если Маллед будет сражаться, я тоже не останусь в стороне.
- А Маллед остается, - произнес Оннел. - Теперь нам надо подыскать для вас оружие и доспехи. Пошли.
Он повернулся и зашагал, поманив за собой вновь прибывших бойцов.
- Подождите! - сказал Лорд Дузон.
Оннел замер, сделал полный оборот и, поклонившись, промолвил:
- Примите мои извинения, милорд. Я решил, что мы свободны.
Дузон не знал, как поступить, он долго боролся с собой, не решаясь задать сакраментальный вопрос.
- Оннел, - наконец сказал он, - значит, ты говоришь, что этот человек - простой кузнец?
- Да, верно, - поспешил ответить Оннел. - Наш деревенский кузнец. Его отец Хмар - тоже кузнец.
- Но, может быть, он все же нечто большее, чем простой кузнец?
Оннел посмотрел на Малледа, помялся и произнес:
- Если он нечто большее, чем кузнец, то об этом вам лучше спросить у него, милорд.
Маллед улыбнулся про себя. Оннел все же сдержал слово.
- Ступай, - сказал Дузон солдату. - Все, за исключением Малледа, можете идти. - Затем повернулся к кузнецу. - Не могли бы вы, Маллед, зайти ко мне в палатку, чтобы побеседовать в спокойной обстановке? Сделайте одолжение. - Он поднял клапан палатки.
Несколько секунд все шестеро - Дузон, Маллед, Оннел, Дарсмит, Вадевия и часовой, - пребывали в неподвижности. Потом Маллед пожал плечами. Если он намерен стать солдатом, то должен уметь повиноваться.
- Как вам будет угодно, милорд. - Сложившись чуть ли не пополам, он вошел в палатку.
Дузон последовал за ним. Остальные, потоптавшись ещё немного, удалились прочь.

ГЛАВА СОРОК ДЕВЯТАЯ

Дузон указал Малледу на складной стул, и он осторожно опустился на хлипкое с виду сооружение: выдержат ли его дерево и парусина? Но опасения оказались напрасными - хоть стул угрожающе заскрипел, ткань и дерево выдержали, а сиденье показалось даже вполне удобным. В палатке был всего лишь один стул. Кроме него, здесь были стол, койка и два преогромных сундука. Дузон сел на один из них и принялся изучать гостя.
Маллед, в свою очередь, взирал на хозяина, надеясь, что взгляд его не покажется Дузону вызывающим. Не выдержав затянувшегося молчания, он произнес:
- Могу ли я поинтересоваться, милорд, почему вы, пригласив меня побеседовать наедине, не обмолвились ни единым словом?
- Справедливый вопрос, - согласился Дузон. - Но я и сам задаю себе вопрос: скажут ли мне правду? Я не уверен, вправе ли вообще спрашивать. У меня есть всего лишь подозрение, которое может оказаться весьма глупым.
Маллед подавил вздох. Неужели это все настолько очевидно? Дузон, только что встретив его, уже догадался. Дарсмит и остальные увидели истину во время пожара. Оннелу и Вадевии об этом сказали. Но догадка Дузона казалась озарением свыше.
Он знал, что именно может спросить Дузон, но, поразмыслив немного, от комментариев отказался. Он не хотел развивать опасную тему. Если Лорд хочет получить ответ - пусть потрудится. Поэтому кузнец молча ждал продолжения.
Дузон же со своей стороны, был потрясен и заворожен незнакомцем. Гость был огромен. Наверное, это самый большой из всех великанов, с которыми когда-либо приходилось встречаться Дузону. Несмотря на массивность он передвигался легко и грациозно, без какого-либо намека на щенячью неуклюжесть, столь свойственную высоким людям. Внешне кузнец выглядел весьма привлекательным. По-настоящему красивым назвать его было нельзя, хотя следовало учесть, что сейчас он находится не лучшей форме. Лицо его покрывала дорожная пыль, волосы на голове и борода были не ухожены. Тесьма, удерживающая шевелюру, ослабла, и на лицо свешивались неопрятные космы. Если кузнеца хорошенько отмыть и прилично одеть, то его, наверное, можно будет назвать и красивым.
А если судить по реакции Оннела на его появление… Ведь ещё при первой встрече с Оннелом Дузону почудилось, будто солдату что-то известно о Богоизбранном Заступнике. А теперь Оннел приветствовал Малледа так, словно тот был самим Спасителем из плоти и крови.
Неужели он и есть избранник богов?
А если это правда, то как можно попросить его подтвердить свою богоизбранность, не став при этом поневоле актером из дешевой мелодрамы.
- Вы слышали, что я спросил у Оннела? - наконец приступил к делу Дузон, не сводя глаз с Малледа. - Может быть, вы нечто большее, нежели обычный кузнец?
- Да, конечно, - пожал плечами Маллед. - Я не только кузнец, милорд. Я также муж и отец. У меня красавица жена и трое очаровательных ребятишек. И уверен, для них я не просто деревенский кузнец. Кроме того, я стараюсь быть добрым сыном для отца и матери.
- А кем вы являетесь для богов, Маллед?
- Каких богов? Что у меня общего с богами? Я не жрец, если вас интересует именно это.
Дузон задумался. Этот человек явно пытается ускользнуть от прямых ответов. Почему?
Возможно, он просто хочет, чтобы люди считали его Богоизбранным Заступником, не желая прямо заявлять о своих претензиях. Вряд ли можно винить его за это. Ведь частенько он, Лорд, сам вел себя подобным же образом. При этой мысли уголок его рта слегка дернулся. Интересно, как чувствует себя человек, оказавшийся рядом с субъектом, претендующим на титул Заступника?
Однако он не был уверен до конца, что этот Маллед играет в ту же игру, что и он. Маллед привел с собой жреца - это может иметь какое-то значение. И Оннел, вне всякого сомнения, считает Малледа кем-то особенным - не исключено, что Богоизбранным Заступником. Однако он ничего не сказал, даже получив возможность сделать это.
Лорду начало казаться, будто Маллед сознательно скрывает свою богоизбранность.
Но неужели это правда? И почему он в таком случае появился только сейчас? Почему его не было на Гребигуате с самого начала? Появиться после того, как Дузон, Балинус и другие так долго бились, истекая кровью… Какая несправедливость! Если этот кузнец, будучи Богоизбранным Заступником, победит Ребири Назакри, то вся слава будет принадлежать ему, а заслуги Лорда Дузона забудутся, и он останется лишь одним из представителей мелкой знати, безуспешно воевавшим с врагами и спасенным Богоизбранным Заступником.
Нет, это несправедливо!
Но, может быть, он и не Заступник вовсе? Возможно, все его увертки не более чем маска ложной скромности, надетая для того, чтобы последующее “открытие истины” прозвучало более эффектно. Напрасно многие аристократы думают, будто простолюдины не способны на столь изощренные интриги.
Однако Дузон по собственному опыту знал - есть способ положить конец этим недомолвкам. Когда ему задавали прямой вопрос, является ли он Богоизбранным Заступником, Лорд честно отвечал, что не знает.
- Маллед, - произнес он, - являетесь ли вы Богоизбранным Заступником и Защитником Империи Домдар?
На лице Малледа появилось недовольное выражение. Он явно не спешил с ответом. Лорд Дузон терпеливо ждал, глядя в глаза великану.
- Почему вы решили задать это вопрос, милорд?
- Перестаньте играть словами! - взорвался Дузон. - Отвечайте, да или нет.
- И какой же ответ вы желаете от меня услышать?
- Я желаю услышать правду!
- А если я скажу, что мне это не известно?
- В таком случае сообщите, что вам известно! - почти выкрикнул Дузон.
Маллед вздохнул и развел руки.
- Да. Я - Он.
Это простое заявление довольно долго пробивалось к сознанию Дузона.
- Вы… Вы… что?
- Я отмечен богами, - подтвердил Маллед. - Я был рожден со следом когтя Баэла на лице, и три оракула храма Бьекдау сказали жрецам, кем я являюсь. Жреца по имени Мезизар послали в Грозеродж, чтобы проверить, есть ли на мне предсказанная отметина, и сообщить обо всем моим родителям. В Грозеродже, естественно, об этом знают все от мала до велика.
- Оннел, например… - Дузон задумчиво постукивал двумя пальцами по подбородку.
- Оннел, Бузиан и все остальные, - кивнул Маллед.
- Но Апирис утверждал, что ему не известно местопребывание Заступника.
- Он этого не знал. Храм в Бьекдау держал все в тайне, и Главный Жрец храма Долкаут умер, так ничего и не сообщив Верховному Жрецу. Объявлять широко об этом в то время не имело смысла, тогда всем было безразлично, имеется Заступник или нет. А сами жрецы рассудили: если кому-то потребуется узнать имя Заступника, то об этом спросят у оракулов.
- Но некоторые жрецы в Бьекдау были осведомлены, - парировал Дузон. - Почему же они ничего не сообщили, когда начались поиски?
- Я… - Маллед набрал полную грудь воздуха и выпалил: - Я приказал им не делать этого.
Дузон перестал постукивать по подбородку и растерянно заморгал.
- А… - только и сумел выдавить он.
Маллед, заметно приуныв, молчал.
- Не могли бы вы объяснить это подробнее? - сказал наконец Дузон.
- У меня есть письмо Долкаута, которое Мезизар передал моим родителям. Там говорится, что все жрецы, где бы то ни было, обязаны мне повиноваться, поскольку я являюсь избранником богов. Поэтому, когда после начала мятежа на востоке меня посетил Вадевия, я приказал ему сделать так, чтобы все жрецы, которые об этом знают, держали рот на замке.
- Но почему?
- Не хотел, чтобы меня беспокоили.
Дузон опустил руки, оперся локтями о колени, наклонился вперед и недоуменно уставился на Малледа.
- Вы не хотели, чтобы люди знали о том, что вы Заступник?
- Не хотел. Титул Заступника приносил мне одни неприятности.
- Какие неприятности?
- Сестры меня дразнили, - смущенно ответил Маллед. - В Грозеродже все на меня смотрели, как на какого-то урода. Как на шестиногого поросенка Неддуела. Мне хотелось одного - чтобы меня оставили в покое и я мог жить, как мне нравится. Тогда все утверждали, что войны искоренены навеки и моя помощь никогда не потребуется. И я надеялся, что вечный мир позволит мне жить нормальной жизнью, если заставить людей забыть о моей богоизбранности.
Дузона эта речь несказанно удивила.
- И вам не хотелось стать великим?
- С какой стати? - пожал плечами Маллед.
- Но вы могли бы стать, кем бы пожелали. Мужчины смотрели бы на вас с уважением и завистью, а женщины - с желанием обладать вами.
- Я женат, - заметил Маллед. - Соседи меня уважают. Я уже довольно неплохой кузнец и со временем стану таким же мастером, как и отец. Что мне ещё надо?
Дузон сообразил, беседа достигла точки, близкой к полному взаимному непониманию. Если этот человек начисто лишен честолюбия, то объяснить ему, что это такое, Дузон не в силах. Сам же Лорд не мог понять, как можно не желать более высокого положения, больше власти, больше денег и больше женщин. Чувство удовлетворения быстротечно, а алчность является перманентным состоянием души.
Но Маллед явно по-иному смотрел на жизнь.
- Вы только взгляните на меня, - продолжал кузнец. - Я большой и могучий; незнакомцы пялятся на меня, и никто не осмеливается меня донимать или оскорблять. Моя жена сомневается, есть ли на земле хоть одна женщина, которая не фантазирует, каким может оказаться в постели человек моего роста. Имея все это, зачем мне какая-то дополнительная милость богов?
- В ваших словах что-то есть, - устало произнес Дузон.
До него вдруг дошло, что человек с физическими данными Малледа лишен потребности с кем-то конкурировать. Чтобы чувствовать себя комфортно и уверенно, ему не нужно постоянно себя утверждать. Дузон был умеренно привлекателен, умеренно высок, умеренно мускулист и умеренно богат. Он имел титул и принадлежал к старинному роду. Во многих смыслах он был счастливым человеком. Но в нем не было ничего такого, что заставляло бы незнакомцев замирать и с восхищением смотреть на него. Если, конечно, не считать те моменты, когда он ухитрялся облачиться более цветисто, чем обычно.
- Но тем не менее на вас снизошла милость богов, - прибавил он.
- Я их об этом не просил.
- Итак, вы здесь, чтобы сражаться за Империю. Но почему вы явились, если не желаете быть Заступником Домдара?
- Я решил, что таков мой долг, - сдвинул брови Маллед. - По рождению и воспитанию я домдарец. Меня растили в духе уважения к богам и Императрице. И если сейчас, когда Империя в опасности, боги пожелали, чтобы я сражался, я решил, что мое место здесь.
- Справедливо, - согласился Дузон. - Но почему вы явились только сейчас, хотя война продолжается уже довольно долго.
- Да потому, что вовсе не хочу быть здесь, - рассердился Маллед. - Я сказал, коль скоро боги пожелали, чтобы я сражался, я стану сражаться. Я не виноват, что богам потребовалось столько времени, дабы ясно высказать мне свою волю!
- Богам? - переспросил Дузон.
- Да, богам! - заорал Маллед и уже тише добавил: - Во всяком случае, некоторым из них.
- Вы хотите этим сказать, что вы - оракул? Я не слышал, чтобы Заступники обладали подобным даром…
Маллед оборвал его энергичным взмахом руки.
- Я не оракул. Я повстречался с Баранмелем на свадьбе.
- Вот как, - понимающе молвил Дузон.
Слова кузнеца не были лишены смысла. Боги перестали общаться со смертными через оракулов, но Баранмель продолжал плясать на свадьбах. Если боги действительно хотели дать указание Заступнику, то это был лучший способ сообщить свою волю, не нарушая обета молчания.
Однако же, если этот человек Богоизбранный Заступник, то зачем ему понадобились какие-то специальные указания?
Видимо, причина в том, что он не горел желанием играть отведенную ему роль. Заступник сам признался в этом.
Но это же вопиющая несправедливость! Множество людей, включая Дузона, мечтали оказаться Заступником, а тот единственный человек, которого отметили боги, предпочел от этой чести отказаться.
Пытаясь ничем не проявить свою досаду, Лорд произнес:
- Итак, Баранмель сказал вам, чтобы вы явились сюда и приняли командование?
- Баранмель сказал, что если я не стану воевать, то шансы Ребири Назакри погубить Империю резко возрастут. И это все. Никто не вынуждал меня сюда идти, и я не намерен командовать! Я не генерал, а кузнец. Ведь здесь командует Генерал Балинус, разве не так?
- Да, конечно, - подтвердил Дузон.
- Ну и пусть себе командует! Я бы вообще хотел, чтобы все считали меня обычным волонтером. Я здесь и сделаю все что в моих силах, но никаких чудес от меня ждать не надо.
Дузон размышлял над словами пришельца, пытливо изучая его лицо.
Поведение этого человека оставалось за гранью его понимания. С первого взгляда Маллед мог показаться трусом, существом, лишенным понятия о чести, и в силу этого отказывающимся от милости богов. Но, с другой стороны, он пришел сюда и готов встретиться с врагом лицом к лицу. Он готов сражаться и, видимо, погибнуть, при этом все так же не желая, чтобы в нем видели Богоизбранного Заступника и Защитника Империи.
То, к чему так страстно стремился Дузон, - признание, слава, почести, - казалось, пугало Малледа больше, чем угроза ранения или смерти.
Лорд напряженно думал, какое применение можно найти этому человеку и какую пользу принесет подобный Заступник. Неужели боги решили продемонстрировать таким образом свою жестокость в отношении Домдара? А может быть, в этом выборе проявилось их извращенное чувство юмора?
В любом случае Маллед - не та личность, в которой, по мнению Дузона, сейчас нуждается авангард Имперской Армии. Лорд приветствовал появление в его рядах ещё одного меча, но Заступник, не желающий командовать и заявляющий, что он не воин, а простой кузнец, Дузона совершенно не устраивал.
- Говорите, не ждать от вас чудес? - переспросил Лорд и тут же промолвил: - Не беспокойтесь, Маллед, чудес от вас мы ждать не будем.

ГЛАВА ПЯТИДЕСЯТАЯ

- В воде у них перед нами большое преимущество, - объяснял Оннел, указывая в сторону реки. - Им не надо дышать. Кроме того, мы не замечаем их подхода.
Маллед смотрел поверх земляных укреплений. Теперь он понимал, что полоса голой земли вдоль берега играет важную роль.
- Вначале мы действовали по-иному, - продолжал Оннел, - и сражались с ними прямо в воде, не давая ступить на западный берег. Из этого ничего не получилось.
Маллед задумался. За простыми словами “из этого ничего не получилось” стояло нечто очень серьезное.
- Значит, так лучше? - Маллед указал на пустое пространство между земляной насыпью и рекой и длинный ряд факелов, заливающих светом берег.
- Совершенно определенно, - ответил Оннел.
Маллед как бы погрузил взгляд в черную воду.
- Значит, живые мятежники никогда не перебираются на этот берег?
- Никогда. Если б они это сделали, мы бы их перебили, и на этом все бы закончилось.
- А эти Бредущие в нощи… Что они сделают, если мы им вообще не окажем сопротивления? Если позволим им пройти дальше? Они же не сумеют дошагать до Зейдабара за одну ночь, а когда рассветет, их можно будет уничтожить.
- Лорд Дузон как-то высказал эту идею Генералу Балинусу, - фыркнул Оннел. - Балинус решил провести эксперимент и приказал нам расступиться. Так вот, дальше они не пошли. Они развернулись и напали на нас. Нежити переходят реку не для того, чтобы начать марш на Зейдабар, а для того, чтобы нас истребить.
- Но они же вас не истребили.
- Пока ещё нет, - согласился Оннел. - Они продолжают трудиться… Смотри! - воскликнул он, показывая на зарябившую поверхность реки.
Маллед взглянул - вот появилось ещё одно пятно ряби, затем ещё и еще.
А теперь в том месте, куда указывал Оннел, вода расступилась, и из неё возник солдат в красной с золотом униформе Имперской Армии. Он был без кирасы, из-под туники, рассеченной ударом меча, выглядывала грудь с огромной раной. Воды Гребигуаты смыли кровь, и сейчас, в свете факелов, рана казалась глубокой черной дырой, в которой чуть белели кости.
Ходячий мертвец осклабился, стряхнул с длинных волос воду и прокричал, обращаясь к защитникам лагеря:
- Ну как, готовы поплясать ещё ночку?
Тут же из воды поднялись новые жмурики. Эти ничего не говорили. Они молча выходили на берег, изготовив к бою мечи, секиры и копья. Двое или трое были в армейских мундирах, на остальных болтались лохмотья, бывшие некогда цивильной одеждой - домоткаными рубахами фермеров, матуанскими мантиями или говийскими жилетами. На некоторых трупах чернели страшные бескровные раны, а у одного оказалась отрубленной большая часть руки.
- Неужели у нас нет лучников? - спросил Маллед, заметив, насколько уязвимы Бредущие в нощи в минуты выхода на берег. Они были отвратительны, страшны и ужасающи, но, как это ни странно, не казались ему такими грозными, какими он рисовал их когда-то в своем воображении. Как только Маллед узрел мертвяков воочию, его страх исчез, и он снова обрел способность ясно мыслить.
- От стрел не будет никакой пользы, - ответил Оннел. - Чтобы уничтожить Бредущего, ему необходимо отрубить голову.
Маллед что-то буркнул. Действительно, как он мог упустить из виду эту деталь.
Друзья сосредоточенно следили за приближающимися нежитями.
Внезапно мертвяки, перейдя на бег, полезли на земляной вал и полились через него вниз, в лагерь. У Малледа времени на размышления не осталось. Теперь надо думать лишь о том, чтобы выжить. Двое жмуриков бежали прямо на него - один с мечом, другой с копьем на изготовку. Маллед неуклюже уклонился от удара, слишком поздно вспомнив о собственном мече.
Оннел, будучи уже ветераном, двигался гораздо эффективнее и экономнее. Если Маллед низко наклонился и отпрянул в сторону, чуть не потеряв равновесие, Оннел всего лишь сделал шаг назад и чуть вбок, одновременно парировав ударом снизу выпад бросившегося на него мертвеца. Клинок Бредущего в нощи пронзил воздух над плечом Оннела, в то время как секира последнего разрубила ребра противника.
Маллед увидел это краем глаза за ту долю секунды, пока пытался восстановить равновесие. Встав твердо на ноги, он обернулся к атакующим его врагам.
Один из них замер перед ним, а второй забежал за спину, чтобы потом напасть с тыла. Маллед знал этот маневр со времени детских сражений с сестрами. Он выскочил на вершину вала, оказавшись на виду у врагов. В тот момент он не сообразил, что некоторые жмурики в отличие от имперских солдат могут воспользоваться луками.
Двое Бредущих пытались вскарабкаться на насыпь вслед за ним. Маллед отступил и соскользнул по склону в направлении реки. Поднявшись, он огляделся по сторонам - из воды выходили ещё несколько Бредущих. Он скорее их даже не увидел, а услышал плеск. Несмотря на свет факелов и дюжины проглядывавших сквозь облака лун, детали общей картины просматривались плохо.
Напавшие на него мертвяки поднялись следом за ним на вал и теперь скатывались вниз в сторону реки. Страх, ненависть и решимость, слившись в одно всепоглощающее чувство, полностью преобразили Малледа. Он отогнал все лишние мысли и, подняв меч двумя руками над правым плечом, с ревом ринулся на врагов. Те приготовились к встрече: один шагнул влево, другой - вправо. Маллед нанес удар по мечам обоих противников. Клинок одного переломился пополам, у второго вырвался из руки и отлетел далеко в сторону.
Маллед нанес ещё один удар и отсек у одного из жмуриков руку. Третьим ударом снес ему голову.
Второй противник отступил, дабы поднять упавший меч, но тут же рухнул наземь, разрубленный на две части. Оннел поднял секиру, и голова с разрубленного туловища покатилась по берегу. Разделавшись с мертвяком, он перебрался через вал и подошел к Малледу.
- По-моему, у меня получилось не так уж и плохо. - Маллед набрал полную грудь воздуха, чтобы немного успокоиться.
- Очень даже неплохо, - похвалил Оннел. - Но радоваться пока рано. Вначале они посылают новичков с целью нас измотать.
Тут Оннел обернулся и вмиг сразил нежить, собиравшуюся нанести Малледу удар в спину.
Кузнец изумился, он совершенно не заметил приближения врага.
Но враг был не один. Еще с полдюжины Бредущих выбрались из воды и теперь мчались к ним. Пока Маллед готовился отразить атаку, Оннел проткнул мечом и обезглавил бегущего впереди.
Сражаясь бок о бок и пятясь задом, оба защитника Империи сумели подняться на вал. Бредущие в нощи теперь нападали со всех сторон. К этому моменту Маллед уничтожил одного врага. Но уже к полуночи на его счету оказалось одиннадцать истребленных мертвяков, сам же он получил укол мечом в левую руку. Теперь Маллед стоял среди хаоса и разрушения. Позади него пылали палатки, и откуда-то из темноты доносились крики мужчин и женщин. А через вал продолжали лезть все новые и новые Бредущие.
К рассвету он уже потерял счет уничтоженной им нежити. Он бешено крутил головой, выискивая очередного врага. Солдаты Империи были вытеснены из укрытий на голое пространство, и теперь, сбившись в небольшие группы и стоя спиной к спине, они отбивали наскоки живых мертвецов. Маллед, Оннел и ещё трое солдат, незнакомых Малледу, как раз и образовали одну из таких групп. Большинство солдат совершенно выбились из сил. Что же касается Малледа, то он по-прежнему был готов к сражению, с легкостью размахивал мечом, срубая головы Бредущим в нощи, оказавшимся в зоне досягаемости его клинка.
Но вскоре подходящих голов рядом с ним не оказалось. Оставшиеся после битвы жмурики бежали назад к реке. Однако бежали не потому, что были разбиты войском Империи. Они спасались от солнца. Восточный край неба начинал быстро светлеть.
Оннел с облегчением вздохнул и, опустив секиру, принялся массировать себе правую руку.
Авангард, как всегда, понес потери, одна из которых, по мнению Оннела, могла оказаться весьма чувствительной. Во время схватки он видел, как Бредущий в нощи обрушил удар секиры на Полковника Заваи. Но большинство тел, разбросанных на поле битвы, были обезглавленными останками нежитей. Кроме того, Оннел не заметил, чтобы враги на сей раз утащили кого-то с собой под воду, дабы позже пополнить свои ряды новыми жмуриками.
Это хорошо, подумал солдат. Атака была чрезвычайно мощной, но Имперский авангард держался отлично. В этой связи ветеран вспомнил о Малледе - для новобранца он сражался превосходно. Оннел обернулся и посмотрел на друга.
Маллед все так же обшаривал округу диким взором, высоко подняв меч.
- Успокойся, Маллед, - сказал Оннел. - Все закончилось. Настало время подкрепиться и поспать.
- Точно? - засомневался Маллед.
- Абсолютно. При солнечном свете Бредущие не способны двигаться, а охраняющее их войско не может пересечь реку.
Маллед медленно опустил меч.
- Да защитят меня боги! - произнес он, глядя на валявшиеся кругом тела.
- Защитят, можешь не сомневаться, - рассмеялся Оннел. Его позабавило, что любимец богов произнес слова, к которым прибегают обычные люди. Уж если кого боги и решат защищать, так это его, Малледа.

Предыдущая страница 17 Следующая страница


Отмеченный богами 18

- Так много мертвых, - пробормотал кузнец.
- Большинство из них уже успели побыть мертвецами, - заметил Оннел. - Нам надо будет оттащить их к погребальным кострам, однако прежде не помешает что-нибудь пожевать - я едва жив от усталости и вдобавок помираю от голода.
Только сейчас Маллед заметил, что трое солдат из их группы уже отправились завтракать. Они бессильно волокли за собой мечи, царапая землю, а один даже бросил оружие.
- Да, конечно, - тряхнул головой Маллед, - я тоже проголодался.
Он вложил меч в ножны и направился вслед за Оннелом подальше от реки и вала к западной стороне лагеря, где размещались полевые кухни и стояли фуры с припасами.
- Насколько я заметил, для новичка ты дрался очень хорошо, - сказал по дороге Оннел.
- Спасибо.
- Хорошо для новичка, но это и все. Выходит, боги не одарили тебя магическим искусством владения мечом?
- Похоже, нет. - В голосе Малледа слышалась нотка разочарования. - Просто я старался изо всех сил.
- Нет, нет. Это было действительно хорошо. Немного диковато, пожалуй. Но держался ты отменно. Особенно к концу. Ты не выглядел утомленным.
- А я вовсе и не устал, - заявил Маллед. - Я вообще никогда не устаю.
Оннел взглянул на друга - тот в самом деле говорит вполне серьезно.
- Это любопытно, - пробормотал ветеран.
Маллед лишь пожал плечами.
- Полагаю, - продолжал Оннел, - ты явился сюда, потому что рожден Заступником и теперь призван повести нас на битву с врагом.
- Я явился сюда, чтобы остановить Ребири Назакри.
- Ну, это не очень много, - понимающе кивнул Оннел. - Кроме того, мне кажется, многие не захотят признать новичка своим вождем. Да, ты большой, ты сильный, но для всех ты - просто многообещающий новичок. Вот если б ты прибыл сюда вместе с нами и познал все, чему обучились мы…
- Да, мне следовало быть здесь, - согласился Маллед. - Но в то время я этого не знал. К тому же я не хотел быть здесь.
Он подумал было об Анве и детях, но тотчас прогнал эти мысли. Теперь он должен сосредоточиться на уничтожении Ребири Назакри и на разрушении замыслов Баэла погубить Империю Домдар. Это был самый короткий путь домой. Все остальные эмоции лишь задержат его возвращение к Анве.
- Понимаю, - сказал Оннел.
- А почему здесь оказался ты? - спросил Маллед. - Разве ты не можешь уйти, если захочешь? Лорд Дузон сказал, дезертирство здесь очень распространено.
- Да, дезертиры были, - подтвердил Оннел. - И я их не осуждаю. Но я остаюсь, по крайней мере пока. Кто-то ведь должен не допустить этих тварей в Зейдабар.
- Мне было это предначертано с рождения. Думаю, из нас двоих ты, Оннел, более благороден.
- Просто у меня в Грозеродже не осталось жены. Я теряю гораздо меньше, чем ты.
- Ты можешь потерять жизнь, а это больше, чем что-либо иное. Разве не так?
- Видимо, не так, - улыбнулся Оннел, - в противном случае меня бы здесь не было.
Маллед не стал притворяться, что понял слова друга, и оба великана зашагали бок о бок к столу, за которым женщины раздавали солдатам черствый хлеб и жиденькое пиво.
- Неужели нет ни сыра, ни фруктов? - спросил Оннел. - Я, конечно, понимаю, интересоваться мясом - это уж слишком…
- Никакого сыра! - выпалила ближайшая к ним женщина. - Кончился. И пиво на исходе, так что постарайся не пролить.
- У нас осталось немного лука, - грустно заметила вторая женщина, показывая на кучку пожухлых коричневых луковичек.
- Это лучше, чем ничего, - буркнул Оннел, беря пару луковиц.
Маллед принял из рук женщины хлеб и пиво и, немного отойдя от стола, уселся рядом с Оннелом прямо на землю.
Вскоре к ним присоединился Бузиан. Левый глаз у него был прикрыт толстой коричневой повязкой.
- Маллед! - ещё издалека воскликнул он. - Я слышал, что ты явился!
Маллед широко улыбнулся - было приятно видеть знакомое лицо.
- Пережили ещё одну ночь, Бузиан? - промолвил Оннел.
- Что касается меня, то я вроде бы пережил. Если это не видение моей души, уже вознесшейся на небеса.
- Надеюсь, там у нас будут более приятные видения, - усмехнулся Оннел.
- Я тоже, - согласился Бузиан и тут же добавил: - Но, увы, не всем нашим надеждам дано осуществиться.
Он сел рядом с земляками.
- Рад видеть тебя, Маллед. Теперь нам, возможно, удастся дожить до того часа, когда все это закончится.
- Я всего лишь один человек, - повторил свою присказку Маллед, а затем промолвил неожиданно мягко: - Даже учитывая то, что я собой представляю, я все равно один. Боги не сотворили меня непобедимым.
- Он сражается, как очень способный новичок, - пояснил Оннел. - Не более того.
- Неужели? - сразу помрачнел Бузиан. - Это плохо.
- Да, я таков, - подтвердил Маллед.
- Если мне будет позволено высказаться откровенно…
- Валяй. Нам троим известно, кем я являюсь, - ободрил его Маллед.
- Хорошо, - кивнул Бузиан. - В таком случае ты, как Богоизбранный Заступник и Защитник Империи Домдар, должен повести нас в бой против Бредущих в нощи и против черного мага Ребири Назакри.
- Возможно, - криво усмехнулся Маллед. - Да, я - Заступник. Но я не уверен, что мое предназначение - вести вас за собой.
- Но такова традиционная роль Заступника.
- Мы живем во времена, когда места традициям не осталось. А Ребири Назакри никак нельзя назвать традиционным противником.
- Но воля богов не могла измениться…
Маллед поднятой дланью остановил приятеля.
- Бузиан, ты сейчас говоришь о вещах, о которых не имеешь никакого представления. После нашей последней встречи мне довелось поговорить с богом один на один, и мои познания в этом вопросе значительно превосходят твои.
Бузиан не знал, что ответить. Если б эти слова произнес любой другой человек, - кроме жреца, разумеется, - то Бузиан не колеблясь объявил бы такого человека сумасшедшим. Но Маллед был отмечен богами.
- Неужели ты говорил с богом?
- Да, с Баранмелем.
- Ты говорил с Баранмелем?! - У Бузиана от потрясения округлились глаза.
- Да, с ним. Это произошло на свадьбе одного моего знакомого в Зейдабаре. Он рассказал мне кое-что по просьбе Самардаса.
Бузиан был вынужден признать, что история Малледа выглядит абсолютно логично. Самардас вполне мог использовать Баранмеля в качестве посыльного.
- Значит, Самардас, - вымолвил Бузиан. - Интересно. Правда, мне кажется, тобою больше должен был интересоваться Баэл. Ведь это он оставил свой знак на тебе при рождении?
- Баэл, наверное, не очень силен как собеседник, - высказал предположение Оннел. - Он предпочитает действовать.
- Да, в этом он не промах, - подхватил Бузиан. - Последние сто ночей мы только тем и занимаемся, что действуем. Скоро наступят его дни поддерживать огонь на солнце. Может быть, он нам улыбнется и подарит победу?
Маллед посмотрел на восходящее солнце - золотой полукруг над линией горизонта.
И похолодел.
Бузиан совершенно прав. Через каких-то три дня наступит День Середины Лета, и Малледу исполнится двадцать семь лет, а Баэл окажется на вершине своего могущества.
И он на стороне Назакри.
Лорд Дузон говорил, складывается впечатление, будто враг чего-то выжидает, и вот в этот миг Малледа осенило, чего ждет враг и в какой именно день его ожидания реализуются.

ГЛАВА ПЯТЬДЕСЯТ ПЕРВАЯ

- Постарайтесь поспать, - сказал Лорд Дузон, тяжело шагая к своей палатке. - Мы сможем поговорить вечером.
- Нет, милорд, - стоял на своем Маллед, следуя за офицером по пятам. - Дело чрезвычайно важное и отлагательства не терпит.
Дузон на ходу обернулся и с любопытством посмотрел на кузнеца.
Этот человек не проявлял никаких признаков усталости, в то время как все прочие от изнеможения валились с ног. Сам Дузон мечтал только об одном - рухнуть на койку и уснуть, забыв хоть ненадолго об остальном мире. Он так устал, что с трудом заставил себя поесть, несмотря на то что его желудок был столь же пуст, как душа Бредущего в нощи. У него не оставалось сил, чтобы как следует почистить одежду. Стряхнув с себя лишь запекшиеся сгустки крови, он отправился спать. Это было вполне нормально. Именно так он чувствовал себя каждое утро в течение целого сезона или даже чуть больше. Каждый, кто сражался за Империю, испытывал то же самое. Однако этот Маллед… Внешне он не отличался от других. Его руки, лицо и одежда были в грязи и крови. На теле - множество ушибов и порезов. В тунике по меньшей мере дюжина дыр. Однако глаза его оставались ясными, плечи не повисшими, спина не согбенной. И вдобавок он требует аудиенции.
- Неужели вы не устали? - спросил Лорд Дузон.
- Немного, - соврал Маллед.
- О боги! - Дузон рассмеялся, осознав недвусмысленность своего восклицания. - Ведь это, наверное, боги так устроили?
- Видимо, - ответил Маллед. - Но сейчас это не имеет значения. Милорд, мне действительно необходимо поговорить с вами.
Они уже были рядом с палаткой Дузона, которая, к счастью, оказалась одной из двадцати, не сожженных нежитью в ночной атаке. Офицер остановился у входа и обернулся к Малледу.
- Ну раз необходимо, то говорите.
Кузнец обеспокоенно огляделся по сторонам.
- Никто не слушает, - сказал Дузон, - все слишком устали. Я тоже ужасно устал, но все же постараюсь вас выслушать.
- Речь пойдет о богах.
- Неужели они снова удостоили вас беседы?
Дузон склонил голову набок, размышляя, верить ли Малледу, если тот скажет “да”. Он не сомневался, что кузнец действительно является избранником богов, но это вовсе не значит, что следует принимать на веру каждое его слово. Дузон никогда не слышал утверждений о том, что Богоизбранный Заступник не может быть лгуном или безумцем.
- Нет, - качнул головой Маллед, - новой беседы они меня не удостоили. Дело в словах Баранмеля, о которых я до этой минуты серьезно не думал.
- Вот оно что! Ну, и в чем же смысл ниспосланного вам откровения?
- Смысл в Баэле.
- Он говорил с вами о Баэле? Могущественном божестве войн и сражений, небесном патроне воинства? - с некоторой долей иронии произнес Дузон, указывая на большую красную луну в западной стороне неба. Луна была ясно видна, несмотря на то что давно наступил рассвет. - Ну, и что вы хотите сказать о Баэле?
- Приближается День Середины Лета, триада Баэла.
- Согласен. И это, как я полагаю, для нас должно быть добрым предзнаменованием, не так ли?
- Нет, милорд, это очень скверное предзнаменование. Баэл выступает на стороне врага!
Дузон какое-то время молча смотрел на кузнеца, а затем приподнял полог палатки.
- Не соблаговолите ли войти внутрь и объяснить более подробно?
Маллед скользнул в палатку, и Дузон последовал за ним. Гость сел на койку, а Лорд расположился напротив на складном походном стуле.
Маллед вкратце пересказал историю Баранмеля о том, как Баэл, поняв, что его обвели вокруг пальца, поклялся уничтожить Империю Домдар и возобновить в мире войны.
- Большинство богов на нашей стороне, - заключил Маллед. - Но Баэл самый могущественный наш враг и союзник Ребири Назакри. Хотя самому колдуну, возможно, об этом не известно.
Дузон задумчиво погладил бородку.
- Но почему вы не сказали об этом раньше? У нас с вами была довольно продолжительная беседа.
- Я не хотел без надобности сеять панику. Разве стоило сообщать солдатам, что величайший из богов, их покровитель, желает им поражения и смерти?
- Итак, Баэл выступает против нас?
- Вне всякого сомнения.
- И он помогает Назакри?
- Думаю, именно он вооружил Назакри черной магией.
- И учинил все эти безобразия в Зейдабаре? Перессорил между собой членов Имперского Совета? Ваш приятель жрец мне обо всем рассказал.
- Возможно, - пожал плечами Маллед. - Это мне не известно.
- И тем не менее он избрал вас Заступником. Разве не так?
Кузнец растерянно заморгал: вот она, истина!
- Конечно, избрал, - вымолвил он. - Ну, и где я был все эти сорок триад? Разве я воин или лидер? Ведь он избрал Заступником обыкновенного кузнеца!
- Но вы хорошо сражаетесь, - заметил Дузон. - А судя по тому, что рассказал мне Дарсмит, вы можете повести за собой людей. Ведь Заступника избирает не только Баэл?
- Конечно, не он один. Но у меня нет охоты ни сражаться, ни руководить. И это нежелание, возможно, тоже проделки Баэла.
- Боги, Маллед, создают нас такими, какими мы рождаемся. Но затем мы сами куем свои жизни. Вы все-таки пришли сюда. - Дузон махнул рукой, как бы завершая эту тему. - Итак, вы полагаете, что триада Баэла принесет нам зло?
Маллед кивнул.
- Вам известно, в чем может заключаться это зло?
- Нет. Но разве не вы сами дали мне понять, что Назакри чего-то выжидает? Что он стремится выиграть время? Это значит - он ждет середины лета и триады Баэла!
- Триада Баэла… - задумчиво протянул Дузон, - самые длинные и самые жаркие дни лета, когда Баэл поддерживает огонь в солнечном очаге. Но разве не в эти же дни сила Бредущих в нощи сведена к минимуму? Ведь в триаду Баэла самые короткие ночи.
- Да, это так, - согласился Маллед.
- И тем не менее вы утверждаете, что именно в это время Назакри приступит к решительным действиям?
Маллед снова кивнул.
- И что же нам следует предпринять?
- Уничтожить его раньше!
Дузон, несмотря на смертельную усталость, рассмеялся.
- Мы, Маллед, сидим здесь, окопавшись, уже более одного сезона. И не было дня, чтобы мы не изыскивали способа уничтожить Назакри. Как можно сделать за два дня то, чего мы не смогли добиться в течение целого сезона? С имеющимися у нас силами мы не справимся с мятежниками, мы вынуждены ждать Лорда Кадана с его Имперской Армией.
- А что, если они вообще не придут? Вадевия сказал мне, что Лорд Кадан впутан в дворцовые интриги и его даже подозревают в измене. Мы не имеем права ждать его!
- Разве у нас есть иной выбор?
- Если б нам удалось переправиться через реку и напасть на вражеский лагерь днем, когда Бредущие в нощи бессильны…
- Но как? Враг угнездился так далеко к северу от моста специально! Живые бойцы не могут форсировать реку в этом месте, если им предстоит столкнуться на противоположном берегу с вооруженным сопротивлением.
- В таком случае, как Назакри намерен перебросить сюда живых воинов?
- Не знаю, - пожал плечами Дузон. - Мы размышляем над этим вот уже много триад.
- А если просто переплыть Гребигуату?
- У них есть лучники, которые будут расстреливать нас в воде, и пехотинцы, которые встретят нас на берегу. Река широкая - пока доберемся до той стороны, мы выбьемся из сил и станем легкой добычей для врага.
- А лодки?
- Все те же лучники и пехота. Плюс магия Ребири Назакри. Кроме того, грести почти так же изнурительно, как и добираться вплавь.
- А как насчет моста?
- Его сооружение потребует нескольких дней. Мертвяки сожгут его прежде, чем мы успеем перекрыть половину реки.
- А если попробовать соорудить каменный?
- Они разнесут его по камешку!
- Но в нашем распоряжении есть маги, - немного подумав, напомнил Маллед.
- Есть, - согласился Дузон. - Во всяком случае - Новые.
- Не могли бы они пересечь реку?
- Могли бы. Но на том берегу их встретят лучники. Если они даже сумеют отразить стрелы, их магия позволит истребить лишь горстку нежитей. Более того, у них не будет времени даже и на это, так как часовые разбудят Назакри, а его черная магия способна противостоять усилиям дюжины Новых Магов. После этого им придется лететь обратно через реку, а ослабленные попадают в воду, и им придется совершить заплыв на пару десятков последних ярдов.
- Не могли бы они перенести через реку солдат? Живых мятежников не так уж и много, а один человек днем всего за несколько минут может отсечь сотню голов Бредущих.
- Сможет, если его не прикончат раньше. Каждый маг за один перелет сможет перенести не более двух солдат. У нас сейчас около двадцати магов, вернее, чуть больше дюжины - я их давно не подсчитывал. Что могут сделать тридцать человек с целой армией мятежников?
- Тридцать человек? - изумился Маллед. - Почему не больше?
- Не уверен, что удастся перебросить даже столько. О возможностях магов следует спросить у Тебаса Тудана.
- Разве Новые Маги не могут подпитываться энергией от солнца? - не сдавался Маллед.
- Могут, но не сразу - на это требуется время. Маллед, мы обсуждали эти…
- Предположим, - перебил его кузнец, - мы будем строить мост секциями, но не на реке, а здесь, в лагере, под видом деревянного заграждения. Когда все будет готово, маги доставят секции на место. Они смогут возобновлять энергию по мере её истощения. Таким образом мост будет сооружен за один день. После этого мы атакуем и опустошаем их лагерь.
- Но они его сожгут.
- Нет - если мы будем собирать его в воде, немного притопив грузами. Примерно на глубину щиколотки. Никто не сможет сжечь его под водой.
- Значит, это будет не обычный мост, а скорее цепь из плотов?
- Именно!
Дузон молча переваривал новую идею.
- Это может сработать, - наконец сказал он. - Они, конечно, заметят наш подход, и нам придется прорубаться через пехоту и лучников.
- Мы защитимся от стрел щитами. Конечно, кто-то из нас не переживет этот день, зато ни один из них не прорвется к Зейдабару.
- Хм-м, - произнес Дузон. - Нам надо потолковать с Вреем Бурреем.
- Вам следует поговорить с ним, - поправил Лорда Маллед.
Дузон вопросительно посмотрел на Заступника.
- Милорд, - пояснил Маллед, - я останусь здесь, чтобы сражаться с мечом в руках за свой народ и Императрицу, насколько мне позволят мои силы и умение. Но я не тот, кто может повести за собой людей. Я им не известен, но они знают вас. Врей Буррей со мной не знаком, он знаком с вами. Генерал Балинус и все остальные верят вам, и у них нет никаких оснований доверять мне. Представьте им это как собственную идею.
- И вы не требуете себе никакого признания?
Маллед покачал головой.
- Не желаете командовать?
- Милорд, при рождении я был отмечен Баэлом, ставшим сейчас моим заклятым врагом. Я совершенно не тот человек, который должен здесь руководить.
- Но вас же избрали боги.
- А вас, милорд, избрал Домдар - я слышал, как мои друзья отзываются о вас.
Дузон чувствовал, как кровь приливает к лицу. Затем перевел взгляд на койку, на которой так удобно сидел Маллед.
Лорд печально вздохнул. Похоже, пройдет ещё много времени, прежде чем он сможет воспользоваться этой койкой.

ГЛАВА ПЯТЬДЕСЯТ ВТОРАЯ

- Наших людей истребляют! - ревел Лорд Кадан, пытаясь вырваться из рук удерживавших его стражников. Он находился в центре Палаты Совета перед лицом пятнадцати Советников и Принцем Граубрисом, усевшимся на место, которое обычно занимал сам Кадан. - Их истребляют, и это дело твоих рук, Шуль!
- Нет! - вопил в ответ Шуль, вставая из-за дугообразного стола Совета. - Это все ты устроил! Предатель! Ты послал их на смерть!
- А ты не позволяешь направить им помощь! Ты и твоя… твоя марионетка, вот этот Принц!
Комиссара Армии держали за руки, и он просто плюнул в сторону Его Высочества.
У нескольких Советников от изумления отвисли челюсти, в Палате воцарилась гробовая тишина.
Принц Гранзер поднялся на ноги.
- Вы забываетесь, Лорд Кадан! - Это было произнесено самым суровым и повелительным тоном, на какой только был способен Принц.
- Нет, Ваше Высочество, не забываюсь! - яростно возразил Кадан. - Я знаю, Граубрис должен стать Императором, после того как наконец скончается его мамаша, - а это может произойти в любой момент. Я не удивлюсь, если сейчас в Палату войдет посыльный и объявит, что Императрица мертва. Мне все это безразлично, Ваше Высочество, и я намерен говорить правду, а правда заключается в том, что Лорд Шуль манипулирует вашим шурином в собственных целях, а я не намерен служить Империи, которой будет управлять этот дурак. Как только Ее Императорское Величество скончается и на трон взойдет Граубрис, мое пребывание в Имперском Совете закончится. Это произойдет потому, что я по-прежнему буду говорить правду и голова моя окажется выставленной на городской стене. В любом случае я предпочел бы подобный конец почетной ссылке.
- Гранзер, я…
- Заткнись! - рявкнул Принц, обжигая взглядом шурина. Этот человек должен знать хотя бы, как себя вести, думал он. До сей поры дела Совета его совершенно не трогали. Он даже не удосужился изучить правил поведения на Совете. Арестовать члена Совета по собственной прихоти, занять его место в Палате… - Ты ещё не Император, Граубрис, и ты не член Совета. Ты можешь выступать в этом зале, лишь получив на то разрешение!
Потрясенный, Граубрис молча смотрел на родственника. Вальяжно развалившийся в кресле, Лорд Шуль вдруг вскочил на ноги.
- Ваше Высочество, я обязан выразить протест…
- И вы, Шуль, тоже помолчите, - оборвал его Гранзер.
Шуль вел себя ещё хуже, чем Граубрис. Причиной подобного поведения - пожалуй, простительной - могла быть беспросветная глупость Лорда и его искренняя уверенность, что Лорд Кадан - предатель. Но дело, видимо, не в том. Каждый, кто хоть немного знал Шуля, понимал: своими поступками тот пытается завоевать расположение будущего Императора.
Нельзя, впрочем, исключать и того, что сам Шуль является предателем, - он нарочно затеял всю эту свару, чтобы таким образом предотвратить поход Имперской Армии на Гребигуату. У Гранзера на сей счет было собственное мнение. Он некоторое время разглядывал Шуля, затем снова обратился к Кадану:
- Милорд, если вы дадите мне слово не прибегать к насилию и не покидать эту Палату без моего разрешения, я прикажу охране вас отпустить.
Кадан уперся взглядом в Председателя Совета. Он прилагал видимые усилия, дабы справиться со своими эмоциями.
- Я попытаюсь сдерживать себя, Ваше Высочество, - сказал он.
- Вот и отлично, - обрадовался Гранзер. Он сделал знак стражникам, и Кадан обрел свободу.
- Будет ли мне теперь дозволено говорить, Ваше Высочество? - язвительно поинтересовался Шуль.
- Нет! - бросил Гранзер. - Мне кажется, все присутствующие сыты по горло как вами, так и моим досточтимым родственником. Арестовать члена Имперского Совета без моего согласия и доставить сюда как преступника! Мы хотим услышать, Граубрис, по какому праву вы совершили подобное?
- Но кто-то должен был сделать это, - пробормотал Граубрис. - Мы все знаем, что мама умирает, а ты никаких действий не предпринимаешь. Кто-то должен был взять ответственность на себя.
- И для этой цели ты избрал именно себя.
- Я наследник короны, Гранзер. Разве не этот Совет отверг претензии моей сестры?
- Я сейчас вовсе не намерен поддерживать стремление моей жены взобраться на трон, Граубрис, - хладнокровно произнес Гранзер. - Я всего лишь хочу сказать, что ты превысил свои полномочия, узурпировав власть, принадлежащую Совету.
- Но этот человек предатель! - Граубрис указал на Кадана. - Его необходимо было остановить!
- Кто говорит, что он предатель?
- Я это говорю, - мгновенно откликнулся Шуль, взглядом ища поддержки у членов Совета, - прежде всего у Орбалира и Апириса.
- Он принял ряд неудачных решений, - сказал Орбалир.
- Мне на этот счет ничего не известно, - произнес Апирис.
- Ясно, что предатель - он! - выкрикнул Граубрис. - Кто же еще? - Так же как и Шуль, он явно искал поддержки у членов Совета.
- Да любой из нас, - сухо заметил Лорд Сулибаи. - Ваше Высочество, Лорд Шуль, имеются ли у вас какие-нибудь доказательства вины Лорда Кадана?
Граубрис повернулся к Шулю.
- Да вы только взгляните, - воскликнул Шуль, - он практически без всякого сопротивления позволил олнамскому колдуну захватить почти половину восточных земель! Он командует армией, а армия ничего не делает!
- Армия сражалась на востоке…
Принц Гранзер упреждающе поднял руку.
- Милорд, позвольте Лорду Шулю изложить свои доводы. Ваша очередь скоро наступит.
- Благодарю Вас, Ваше Высочество, - с поклоном произнес Шуль и, обличающе ткнув пальцем в Кадана, продолжал: - Ему было поручено сформировать армию, способную уничтожить мятежников. Разве он это сделал? Бунтовщики все ещё живы и продолжают воевать не более чем в двухстах милях от этой Палаты! Он направил против них три тысячи отборных, по его мнению, бойцов, и чего же те достигли? Ни-че-го! Они тихо просидели всю зиму и сейчас продолжают сидеть, пока Бредущие в нощи крошат их в мелкие кусочки!
Лорд Кадан открыл было рот, но, взглянув на Принца Гранзера, тут же снова закрыл его.
- И вот теперь, когда стало ясно, что для подобных действий все сроки истекли, он хочет вывести остальных защитников Империи на равнину, где враг сможет поголовно их истребить! Почему он не размещает бойцов на городских стенах, чтобы подготовиться к веками оправдывавшей себя обороне города? Почему он вопреки всему продолжает утверждать, что способен победить врага в открытом бою? Да потому, что ему не терпится послать наших беззащитных людей против Бредущих в нощи! Вы только взгляните на карты, милорды и прекрасные дамы! Наше войско не может достигнуть Гребигуаты или укрыться в Дриваборе ранее чем через две триады. И это при самом изнурительном марше! За эти две триады Назакри может переправить орды нежитей через реку и вывести их на равнину, где без труда избежит встречи с нашей армией и беспрепятственно подойдет к стенам Зейдабара. Переброска армии на восток имела бы смысл до того, как враг достиг бы реки, чтобы обеспечить нас передовой линией обороны. Однако Лорд Кадан этого не сделал! Он выжидал, пока не стало слишком поздно. Теперь, когда от переброски армии не будет никакого проку, он желает послать её на верную смерть!
- Ваше Высочество… - пытался вставить слово Кадан.
- Более того, - продолжал Шуль, не давая возможности Кадану что-либо сказать, - мы можем спросить: почему он не разместил армию к востоку от города, чтобы создать преграду между врагом и Зейдабаром? Интересно, почему он держит войско к северо-западу от столицы?
- Да потому, что все армейские припасы находятся в Агабдале! - разъярился Кадан.
Гранзер снова поднял руку.
- У вас есть что ещё сказать, милорд? - спросил Принц у Шуля. - Есть ли у вас доказательства, что Лорд Кадан сыграл какую-то роль в бунте, имевшем место во Внешнем Городе, или в поджоге восточного крыла здания, в котором мы сейчас находимся? Способны ли вы доказать, что стратегия Лорда Кадана носит самоубийственный и предательский характер?
- Да это же и без того ясно, Ваше Высочество, - ответил Шуль.
- Возможно, только для вас, - подчеркнул Гранзер. - Мне же выступление в помощь войскам, которые держатся столь долго, представляется вполне разумным шагом.
- Но это же оставит Зейдабар беззащитным! - брызгая слюной, выкрикнул Шуль. - Враг без всякого сопротивления подойдет к его вратам!
- Враг до сей поры не смог продемонстрировать способности сделать это, - холодно возразил Гранзер. - Авангард, уступая противнику в численности, сдерживает его напор вот уже несколько триад. Почему же не допустить, что он сумеет удержать врага до прихода подкрепления?
- Именно этого и ждет колдун. Когда все наши войска вступят в действие, он их просто обойдет…
- Откуда вам это известно? - полюбопытствовал Гранзер.
Шуль от изумления открыл было рот, но чуть погодя захлопнул его с видимым усилием и без прежней уверенности выдавил:
- Но… но это же само собой очевидно… Бредущие в нощи могут форсировать реку в любой момент. Они просто выжидают, когда армия отправится на восток…
- А как чародей узнает, что армия оставила Зейдабар?
- Но на то он и чародей! - взвизгнул Шуль.
- Короче говоря, Лорд Шуль, вы вначале предполагаете, что противник может предпринять некие действия, а затем строите свою систему обвинений на том, что Лорд Кадан не делает аналогичных предположений?
Лорд Шуль лишь молча пожал плечами.
- Если быть до конца честным, прекрасные дамы и милорды, - обратился Гранзер к членам Совета, - пока Лорд Кадан делал все что в его силах, дабы отправить армию в бой, а Лорд Шуль ему мешал всеми средствами, включая обвинение в измене, я со своей стороны тоже предпринял кое-какие действия, хотя Лорд Шуль, как вы могли заметить, обвиняет и меня в бездействии. Я провел расследование причин пожара и бунта, и мне удалось сделать весьма интересные открытия.
Он обвел взглядом всех Советников с одного конца стола до другого.
- Продолжайте, - сказала Леди Далбиша.
Гранзер кивнул в знак благодарности.
- Ваша Святость, прошло несколько триад с тех пор, как вы, Лорд Шуль, Лорд Орбалир и брат моей супруги отправились в Агабдал, чтобы встретиться с Лордом Каданом и не допустить выступления армии на восток. Вы припоминаете это событие?
- Конечно, - ответил Апирис.
- И вы, вероятно, помните, что на вас были широкие коричневые плащи, несмотря на сравнительно теплый день.
- Да, помню. На этом настоял Лорд Шуль. Он сказал, что Лорд Кадан, узрев нас всех вместе, способен совершить самый отчаянный поступок.
- И где же вы сумели раздобыть эти балахоны?
Апирис покосился на Шуля.
- Они принадлежали Лорду Шулю. Он дал их нам на время.
Гранзер удовлетворенно кивнул и повернулся к другому концу стола.
- Лорд Дабос, поведайте нам, что вы знаете о начале этого отвратительного бунта.
- Я не совсем понимаю, что вы хотите от меня услышать, - ответил Лорд Дабос. - Могу лишь сказать, что три человека - судя по их речи, не из простолюдинов - появились во Внешнем Городе и принялись рекрутировать людей для участия в бунте. При этом они инструктировали бунтовщиков - велели производить как можно больше шума, как только те получат заранее обусловленный сигнал.
- И какая же одежда была на этих, по-видимому, образованных людях?
- Коричневые плащи с капюшонами. Поэтому никто не увидел их лиц. Но, Ваше Высочество, если мы станем подозревать всех, кто здесь в Зейдабаре носит коричневые…
- Я всего-навсего хочу указать на интересные совпадения, - не дал ему закончить Гранзер. - А что касается коричневой накидки, то и у меня таковая имеется.
- Мне кажется, вы хотите выдвинуть обвинения, не говоря этого прямо, - вновь заговорил Лорд Шуль.
- Пока ещё нет, милорд, - улыбнулся Гранзер и поискал кого-то глазами. - Лорд Ниниам?
- Да, Ваше Высочество?
- Вы отправили дворцовую стражу во Внешний Город по просьбе посыльного, который якобы явился от лица командира части на площади Грелдар. Не так ли?
- Именно так, - явно испытывая неловкость, ответил Ниниам. - И, как я понимаю, такого командира в действительности не оказалось.
- По всей видимости, нет. - Но посыльный существовал.
- Да, конечно! У меня есть свидетели…
- В них нет необходимости, - остановил Лорда Гранзер. Подозвав жестом часового, он распорядился: - Ступай в мой кабинет, возьми там в шкафу серебряный ларец и принеси его сюда.
Часовой поклонился и исчез за дверью.
- Куда направился посыльный после того, как передал вам сообщение? - спросил Принц.
- Не имею понятия, - ответил изумленный этим вопросом Лорд Ниниам.
- Он не стал сопровождать вас во Внешний Город?
- Нет, но это легко объяснить. Ведь для того чтобы собрать стражу, мне потребовалось несколько минут…
Гранзер кивком головы остановил Ниниама и задал очередной вопрос:
- И вы больше этого посыльного не встречали?
- Нет, не встречал.
- И мы тоже его не встречали, несмотря на самые тщательные попытки установить местонахождение тех, кто во время пожара должен был находиться во Дворце или поблизости от него. Разве я не прав? - Гранзер на этот раз обратился к Граушу и Сулибаи.
- Полагаю, что так, Ваше Высочество, - ответил за обоих Сулибаи.
- И вы доверяете этому человеку? - возмутился Шуль.
- Мы спрашивали обо всех! - прорычал Грауш.
- И никто из тех, о ком вы спрашивали, не мог совершить поджог?
- Дворцовая стража отсутствовала, - ответил Грауш, - любой мог войти в здание и учинить пожар.
- Но существовал большой риск, что кто-то мог увидеть, как этот таинственный поджигатель входит во Дворец, - покачал головой Гранзер. - А между тем посыльный уже находился в здании.
- Точное наблюдение, Ваше Высочество, - негромко заметил Лорд Сулибаи.
- Но это нам все равно не поможет узнать, кто сей треклятый посыльный! - буркнул Лорд Грауш.
Гранзер кивнул.
- Однако я очень надеюсь, - промолвил он, - что Лорд Ниниам поможет нам решить эту маленькую шараду.
Дверь словно по сигналу отворилась, и в Палату вступил солдат с довольно большим и красивым серебряным ларцом в руках.
Вслед за солдатом в Палату вошел адъютант Принца Делбур.
- Ну и прекрасно! - Гранзер жестом повелел солдату поставить ларец на стол перед Лордом Ниниамом. - Боюсь, это будет не очень приятное зрелище, - продолжал Председатель Совета, - но надеюсь, милорд, вы все же сумеете опознать этот предмет.
Принц подал знак, и солдат откинул крышку ларца.
Лорд Ниниам приподнялся и заглянул внутрь.
Кровь отхлынула от его лица, и он тяжело опустился на свое место.
- О боги! - прошептал он. - Закрой это скорее!
Солдат повиновался.
Делбур кашлянул, чтобы привлечь к себе внимание.
- Минуточку, Делбур, - сказал Гранзер и обратился к Ниниаму: - Вы узнали её, милорд?
- Это он, - ответил Ниниам, - посыльный.
- В таком-то крошечном ящичке? - изумилась Леди Вамиа.
- Это его голова, - пояснил Лорд Ниниам, прижимая ладонь ко рту. Советник выглядел крайне скверно.
- Гранзер, я заявляю протест… - вякнул было Граубрис.
- Заткнись! - оборвал его Принц.
Делбур болезненно поморщился.
- Не можешь ли продемонстрировать содержимое ларца Лорду Шулю? - обернулся Принц Гранзер к часовому.
- В этом нет необходимости, - запротестовал Шуль. - Ведь я никогда не видел посыльного и…
- Полагаю, что видели, - произнес Гранзер. - Уверяю вас, мы идентифицировали тело, прежде чем отчленить голову и доставить её сюда.
- Я не понима…
- Взгляните, - потребовал Гранзер, и часовой открыл ларец.
Лорд Шуль в отличие от Лорда Ниниама не просто побледнел, а стал белым как полотно.
- Я не понимаю, Ваше Высочество, что вы желаете этим доказать, - вмешался Лорд Орбалир.
- Скажите им, - приказал Принц Шулю.
Шуль не сразу решился ответить, он довольно долго молчал, а затем все же процедил:
- Это мой управляющий. Его имя Асгибур.
- Ваш управляющий? - не веря своим ушам, спросил Ниниам.
- Он управлял моим наследственным поместьем в Дауденоре, - ответил Шуль. - Где вы нашли его? Как это все случилось?
- И вы хотите нам сказать, что не стоите за этими преступлениями?! - выкрикнул Кадан. - Вы хотите сказать, что не приказывали ему устроить поджог и затем не убили его, дабы замести следы?!
- Конечно, я этого не делал! - проблеял слегка дрожащим голосом Шуль.
- Его тело было обнаружено на постоялом дворе в одном дне пути от Дауденора, - пояснил Гранзер. - И на нем был коричневый балахон.
- Но это ужасно! - произнес Шуль. - Что он там делал? Асгибур должен был находиться в Дауденоре!
Гранзер пронизывающим взглядом посмотрел на Шуля и вздохнул.
- Я надеялся, что мне не придется выставлять на обозрение это вещественное доказательство до тех пор, пока не установлю, кто руководил поступками вашего управляющего. Но вы, арестовав Лорда Кадана, вынудили меня поторопиться. Тем не менее я прошу Совет тщательно подумать над вопросом, что больше свидетельствует об измене: поступки Лорда Кадана или обстоятельства, в которых замешан Лорд Шуль.
- Ты ничего этим не доказал, Гранзер, - вмешался Принц Граубрис. - Лорд Шуль пытался обнаружить предателя! Я допускаю, что в отношении Лорда Кадана он ошибся (хотя нельзя исключить и подкупа управляющего Лордом Каданом, чтобы бросить подозрение на Шуля). Так вот, я повторяю, если Шуль и ошибся в отношении Кадана, то это вовсе не значит, что ему теперь нельзя доверять. И…
- Я всего лишь попросил Совет хорошенько продумать эту проблему, - поднял руку Гранзер. - Торопиться нам некуда…
Делбур снова кашлянул - на сей раз очень громко.
- В чем дело, Делбур? - раздраженно спросил Председатель Совета.
- Возможно, все же придется поторопиться, Ваше Высочество. Доктора говорят, состояние Ее Императорского Величества резко ухудшилось, и ещё до утра Императрица, скорее всего, скончается. Меня послали узнать, не пожелаете ли вы и другие члены Совета присутствовать при её кончине…
Граубрис тут же вскочил на ноги и устремился к выходу из Палаты.
- Сессия Имперского Совета закрывается, - поспешно произнес Принц Гранзер. - Властью, предоставленной мне как Председателю Совета, объявляю Лорда Кадана свободным, а все обвинения против него недействительными, пока не будет предъявлено дополнительных доказательств его вины.
С этими словами Принц поднялся из-за стола и зашагал к двери.
Однако на пути к выходу он все же на миг задержался, чтобы бросить Лорду Шулю:
- Дело ещё не закрыто, милорд!

ГЛАВА ПЯТЬДЕСЯТ ТРЕТЬЯ

- Вершина лета уже почти наступила, - проворчал Ребири Назакри, обращаясь к костру.
Он в одиночестве восседал скрестив ноги на потертой бархатной подушке в центре своего черного шелкового шатра. Все знали, что он там один, но сам Ребири ощущал присутствие ещё одного существа.
- Я знаю, ты здесь, - сказал он.
Ничто не нарушило тишину.
- Я предполагал, что ты будешь и далее руководить мною, - продолжал Ребири. - Как я могу узнать, что следует делать? Не понимаю, как моим людям удастся форсировать реку.
“В этом не будет нужды”.
Назакри вздрогнул. Хоть он и ожидал ответа, тот все равно прозвучал внезапно.
- Но это необходимо сделать. В противном случае как я смогу добраться до Зейдабара?
“Бредущие в нощи пройдут под водой. Тебя через реку перенесет твоя магия. Больше тебе ничего не потребуется”.
- Как не потребуется? Что может помешать домдарцам в течение одного дня истребить всех Бредущих? Неужели ты думаешь, будто я один способен защитить их от всей армии Кадана?
“Защищать их не будет никакой необходимости”.
- Но почему?
“Ты должен мне верить. В защите не будет никакой надобности, если ты станешь действовать не колеблясь и очень быстро”.
- Я должен тебе верить? Но почему?
“Под моим руководством ты уже дошел до Гребигуаты. Доверяй мне и далее. Я не менее сильно, чем ты, желаю разрушения Зейдабара и гибели Империи Домдар”.
- Но ты даже не сказал мне, кто ты такой!
Некоторое время ответа не было, а затем голос произнес:
“В Домдаре я известен как Баэл с красной луны, Носитель Смерти и Повелитель Битв”.
- Баэл?! - У Ребири на несколько секунд захватило дух. - Баэл? Бог, который посылает Домдару его вонючих Заступников?
“Этому пришел конец. У Империи есть Заступник - Маллед, сын Хмара. Он больше не мой”.
- Но весь Домдар клянется твоим именем!
“Они не понимают, что болтают. Империя меня предала, и я отвернулся от нее!”
- Предала тебя? Но каким образом?
“Тебя это не касается. Ты все ещё сомневаешься во мне? Сомневаешься в моем могуществе?”
Ребири силился переварить услышанное.
Баэл, могущественнейший из богов Домдара, заявил, что отрекся от Империи и желает её гибели - во всяком случае, так утверждает беседовавшая с Назакри сущность.
На первый взгляд идея казалась чудовищной. Ведь боги помогли Домдару стать владыкой мира и благоволили Империи во всех её начинаниях. Боги давали домдарцам советы и, ублажая во всем, посылали им Заступников, выбирали для них Императоров.
Но вот оракулы умолкли. Ходили слухи, что дети Императрицы ссорятся по вопросам наследования, а Верховный Жрец сохраняет нейтралитет в этом споре. У Домдара все ещё не появилось Заступника. Лорд Дузон был отчаянным героем, но вряд ли его можно считать мистической фигурой. Дух только что назвал какого-то Малледа, сына Хмара, но Ребири Назакри о таком человеке ничего не слышал. Если даже этот Маллед и существует, то здесь, на поле битвы, его нет.
И вот он, Ребири Назакри, бьет домдарцев в каждом сражении.
Разве такое могло быть возможно, если бы боги по-прежнему улыбались Империи? Почему у Ребири дела идут лучше, чем у его отца или у деда?
Видимо, это все же правда. Произошло нечто такое, что восстановило богов Домдара против домдарцев. Баэл отказался от Малледа, а боги решили избрать для себя нового союзника.
И они избрали его, Ребири Назакри.
Грудь его разрывалась от восторга, грозя удушьем. Гордость, радость, надежда, изумление сплелись воедино и встали комком в горле.
Итак, боги предпочли его. Олнамцы теперь станут новым богоизбранным народом, и он, Ребири Назакри, поведет этот народ к победе.
Всю жизнь он верил в свое Предназначение и в то, что он низвергнет Империю. Но до сей минуты он был намерен свершить это вопреки воле богов.
Теперь же он знал, что уничтожит Империю по воле луножителей, и это все меняло напрочь.
- Конечно, - сказал он. - Конечно, я тебе верю. Я верю в тебя. Ты спрашиваешь, испытываю ли я сомнения. Отвечу: нет, не испытываю, клянусь и впредь оставаться свободным от всех сомнений. Навсегда!
Голос исчез. Баэл удалился.
Но он здесь был и беседовал с ним.
Назакри все ещё не понимал, каким образом бог сможет обеспечить Бредущим в нощи марш на Зейдабар без прикрытия в дневное время, но не сомневался, что бог сумеет сделать это.
Теперь уже скоро. Очень скоро.
И вдруг на него снизошло вдохновение. Он не знал, откуда оно взялось и почему, но им овладела уверенность, что необходимо как можно быстрее приступить к совершенно определенным подготовительным действиям. Он поднялся с подушки и проревел:
- Алдасси! Алдасси!

* * *

Плотники, большую часть которых составляли добровольцы из Дривабора, ворчали по поводу строительства “баррикад”. Однако Лорд Дузон заставлял их работать быстро и тщательно.
Генерал Балинус охотно согласился с предложенным Лордом планом, возложив, однако, его реализацию целиком на автора.
- Коль скоро вы это придумали, то, очевидно, знаете, как следует организовать работу, - заметил Генерал. - Подготовка операции возлагается на вас. Я не желаю утомлять себя деталями и хочу принять участие в последней битве как следует отдохнув. Вы построите этот мост, Дузон, а я поведу по нему людей.
- Сэр, - запротестовал Лорд, - все же мне представляется… Думаю, будучи Капитаном Роты Заступников, я должен…
Балинус не дал ему договорить.
- Вы это придумали, вам и строить. Если вы действительно являетесь Заступником, то боги одарили вас сверхъестественной выносливостью. В таком случае у вас должно хватить сил, чтобы встать рядом со мной во главе атаки. Если же вы не Заступник, то никаких оснований для жалоб у вас нет. Разве не так?
Дузон не знал, как ему обосновать свои возражения, и у него даже промелькнула мысль, не сообщить ли Балинусу о Малледе. Однако он от этой идеи тут же отказался. Во-первых, потому, что навсегда было бы покончено с его претензиями на богоизбранность, и, во-вторых, потому, что Маллед его откровенности все равно бы не оценил. Таким образом, Лорду Дузону ничего не оставалось, как только поторапливать плотников.

Предыдущая страница 18 Следующая страница


19 Лоуренс Уотт-Эванс

Небольшие запасы леса в лагере очень скоро исчерпались, и Дузон отправил плотников спать, разбудив своих людей с целью обеспечения мастеров строительными материалами. Солдат и всех оставшихся в живых лошадей спешно погнали в Дривабор за бревнами и досками.
Дузону хотелось обсудить возможности реализации плана с Новыми Магами, но Врея Буррея и Тебаса Тудана в лагере не было - оба улетели с посланиями в Зейдабар. Кроме того, маги получили строгий наказ принести с собой из столицы как можно больше медикаментов. Ни один из оставшихся в лагере Новых Магов не решался что-либо обещать без одобрения своего начальства. Дузон, изможденный бессонницей и нервным напряжением, покинул сборище магов. Его переполняло негодование, вызванное как их упрямством, так и решением мирно спавшего командующего. Он вернулся в свою палатку и усилием воли заставил себя проспать до вечерних сумерек.
Поиски и доставка строительных материалов практически заняла весь первый день триады Шешар; командированные в Дривабор вернулись, когда очередной ночной рейд, по существу, уже начался. Защищать лошадей, одновременно распрягая их, было чрезвычайно трудно - в результате авангард лишился трех отличных солдат и одной женщины, добровольно вставшей в ряды бойцов.
Известия из Дривабора тоже оставляли желать лучшего. По меньшей мере половина жителей города убежала на запад, а большинство оставшихся заперлись в своих домах, с ужасом ожидая появления Бредущих в нощи. Единственным утешением служило лишь то, что никто из обывателей пока не видел ни одного жмурика поблизости от города.
На второй день отлично выспавшиеся плотники рьяно взялись за работу. Балинус выслушал очередные разведдонесения Новых Магов, но к строительным работам никакого интереса не проявил. Дузон, облаченный в лучший из видавших виды плащей и со шляпой на голове хвалил мастеров, которые собирали плоты для моста, и энергично перемещался по всему лагерю.
- Нет нужды сколачивать их так тесно, - заметил один из плотников, когда Дузон попросил не оставлять между досками зазоров. - Через такую щель невозможно ни ударить мечом, ни пустить стрелу!
- Ни в чем нельзя быть уверенным, - глубокомысленно ответил Дузон. - Поэтому делайте щели как можно плотнее, чтобы даже вода не просочилась.
- Но…
- Ублажите меня, добрый человек. Представьте, за моей прихотью стоят более веские причины.
- Но… - Плотник ещё раз бросил взгляд на “баррикаду”, затем посмотрел на реку и снова на Дузона.
- О… - спохватился он, - я все сделаю как надо, милорд.
Дузон кивнул, и изрядно потрепанный плюмаж на его шляпе слегка заколыхался.
В небе мелькнули две яркие звездочки. Это маги возвращались из Зейдабара. Дузон, не теряя ни секунды, направился в сторону небольшого шатра, в котором ютилась половина из оставшихся в живых выпускников Колледжа Новой Магии, и на этот раз решил потребовать однозначного ответа.
В шатре он застал Малледа. Кузнец и Врей Буррей о чем-то оживленно дискутировали.
Это облегчало задачу Дузона, так как ему не надо было объяснять, что происходит.
- Вы можете это сделать? - с ходу спросил он.
- Да, можем, - ответил Врей Буррей.
- Как скоро?
Новый Маг задумчиво почесал ухо.
- Это будет зависеть, - сказал он после долгого молчания, - от подзарядки кристаллов, что, в свою очередь, зависит от яркости солнца. Кроме того, скорость нашей работы будет находиться в обратной зависимости от масштаба помех с противоположной стороны. С учетом всех этих обстоятельств обозначенная вами работа может занять от одного часа в лучшем случае и до половины дня в худшем.
- Итак, если мы подготовим все секции завтра к рассвету…
- Солнце на рассвете не такое яркое, - объяснил Врей Буррей. - Если небо будет чистое, а враг не станет мешать, мы наведем переправу за два часа. Но если пойдет дождь, а Ребири Назакри проявит к нашей деятельности интерес, мы закончим работу не ранее полудня.
Дузон понимающе кивнул и обратил взор на чистое, усеянное лунами небо.
- Такие сроки нас вполне устроят.
- Остался всего один день, - напомнил Маллед. - Нам необходимо переправиться завтра.
- Мне это известно! - бросил Дузон. - И мы будем готовы! - Он посмотрел на восток в сторону валов, закрывающих вид на реку и на вражеский лагерь. - Наконец-то нам, как воспитанным людям, удастся нанести ответный визит.
Произнеся эту достойную Заступника фразу, Дузон заспешил с докладом к Генералу.
Балинус уже почти засыпал, но доклад все же выслушал.
- Прекрасно, Дузон. Ведь мщение так сладко, не правда ли?
Они улыбнулись друг другу. Балинус тут же завалился на койку и мгновенно захрапел. Дузону ничего не оставалось, как отправиться в свою палатку.
Однако уже ночью, увидев, сколько нежитей выходит из воды, Дузон задался вопросом: не останется ли к утру такое мизерное количество живых солдат авангарда, что великий план дневного вторжения выполнять будет просто некому? До этого не более тысячи, а частенько и того меньше Бредущих в нощи пересекали по ночам реку. Большая часть нежитей наблюдала за схваткой, оставаясь на своем берегу. Но в эту ночь, ночь между вторым и третьим днями триады Шешар, марш Бредущих из вод казался бесконечным. На сей раз на восточном берегу их осталось гораздо меньше, чем обычно. Основная масса мертвяков оказалась на западном берегу Гребигуаты.
Кроме того, из имевшихся в Имперском авангарде восьми сотен солдат и двухсот разношерстных добровольцев (включая дюжину женщин и девятерых оставшихся в живых Заступников) сто пятьдесят человек вот уже сутки не смыкали глаз, готовясь к дневной атаке.
Бредущие в нощи, только возникнув из воды, сразу бросились вперед на штурм “баррикады”. Свежесбитые деревянные панели и плоты оказались разбросанными по сторонам, разбитыми и поврежденными, а мертвяки, по волосам и одежде которых все ещё стекала вода, полились через земляной вал на территорию лагеря.
Там их встретили мечами и секирами солдаты Империи.
Дузон находился в самой гуще схватки. Он отчаянно рубил головы позаимствованным у кого-то мечом с широченным лезвием, не обращая внимания на насмешки над своими предками и на издевательские вопросы, почему боги оставили Домдар один на один с врагами.
В какой-то миг он очутился лицом к лицу с огромным, внушающим ужас мертвяком с разверстой грудью. В свое время этот жмурик, видимо, был фермером, и сейчас на его шею был нацеплен потертый, тяжелый, но предохраняющий от обезглавливания воловий хомут.
Дузону и раньше приходилось встречаться с подобными трюками. Убить такого Бредущего было несколько труднее; приходилось вырезать ему сердце или сносить добрую половину черепушки.
- А, лордик! - просипел мертвяк, занося для удара тяжелую булаву. - Ты часом не из тех, кто считает себя избранником богов? Глупец, разве ты не знаешь, что Баэл теперь благоволит Ребири Назакри, отвратившись от твоего погрязшего в грехах Домдара?
Дузон уклонился от удара, времени на ответ у него не было. Хомут не позволял отрубить голову, и, вместо того чтобы ударить по шее, Дузон рубанул по верхушке черепа. Раскрытая грудь и видневшиеся внутри грудной клетки ребра делали сердце нежити весьма соблазнительной добычей, но бить по голове все же было легче.
Булава описывала широкую дугу. Дузон встал на одно колено и нанес удар снизу вверх мечом. Клинок проткнул мягкие ткани нижней челюсти, небо и вонзился в мозг. Чтобы прикончить жмурика, этого оказалось мало, но говорить тот уже не мог.
- Сюда! На помощь! - воззвал Дузон, твердо удерживая меч и одновременно уклоняясь от беспорядочных ударов булавы.
Кто-то откликнулся на призыв, и на череп Бредущего опустилась секира, разбрызгивая во все стороны мозги и обломки кости. Дузон зажмурился, чтобы разложившаяся плоть не попала в глаза, и не сразу увидел, кто пришел ему на помощь. Когда Лорд открыл глаза, он увидел лишь спину солдата, но, судя по размерам, это был Оннел. Маллед был заметно крупнее, все же остальные гораздо ниже обоих.
Бредущий в нощи наконец рухнул, и его тяжеленная булава грохнулась в каком-то дюйме от ступни Дузона.
Он бросил взгляд на недвижного мертвяка.
Эта тварь заявила, что Баэл благоволит Ребири Назакри, подтвердив тем самым слова Малледа. Либо это было правдой, либо появление Малледа в лагере было частью вражеского плана.
Дузон поднял глаза. Где Маллед? Вскоре он увидел, как гигант с яростным ревом сносит череп Бредущему в нощи.
Слова о Баэле соответствовали истине.
Дузон согласился с планом Малледа не потому, что считал его Заступником, - этот план действительно давал возможность контратаковать. И нынешнее, самое мощное за все время осады нападение Бредущих, и слова мертвяка окончательно убедили Лорда в правильности догадки Малледа: Назакри и в самом деле выжидал все это время наступления триады Баэла.
Но, с другой стороны, во время этой триады ночи наиболее короткие и Бредущие в нощи слабее, чем обычно. Так в чем же заключается план Назакри? Какие силы он намерен использовать вместо нежитей?
Неужели сам Баэл готов выступить на стороне мятежников?
Нет, это невозможно. Баэл будет топить солнечную печь, и у него не останется времени для прямого вмешательства, но, достигнув пика могущества, он свою силу и отвагу будет изливать на весь мир в виде солнечных лучей.
Всем известно, что большинство ссор, преступлений и убийств случается во время триады Баэла. А в этом году, видимо, произойдет и решающая битва в нынешнем противостоянии.
Внезапно Лорд Дузон увидел, как один жмурик подкрадывается сзади к солдату. Тут же забыв о богах и большой стратегии, он с криком бросился на противника, занеся меч для удара.
На противоположном берегу реки Ребири Назакри с интересом наблюдал за битвой, взобравшись на грубо сколоченную деревянную башню. Кристалл в его руках зловеще гудел, и вокруг темно-красного огня вился черный дым.
- Это последний, - сказал он.
- Последний - что? - недоуменно спросил Алдасси, стоя у подножия башни. Рядом с ним, опершись спиной на одну из опор сооружения, прохлаждался Азари Азакари.
- Последний из этих рейдов, - ответил Ребири. - Завтра ночью мы двинемся вперед через реку навстречу нашему триумфу.
- Мы захватим Дривабор? - допытывался Алдасси.
- Захватывай, если хочешь, - глядя на него сверху, изрек Назакри. - Всех живых воинов я оставлю в твоем распоряжении и поведу на Зейдабар только Бредущих в нощи. Утром я отдам ещё кое-какие распоряжения, после чего вы все вольны поступать как вам заблагорассудится. Вы служили мне хорошо, но уже послезавтра мне ваша служба не потребуется.
Азари бросил на Ребири озадаченный взгляд. Впрочем, по собственному опыту зная, что никаких вопросов магу задавать не следует, он тут же принялся как бы между прочим обозревать лагерь.
Назакри, глядя с верхотуры на Алдасси, продолжал:
- С тобой останется твоя магия. Я хочу, чтобы ты вместе с живыми воинами держался подальше от опасности. Нет никакой нужды рисковать твоей жизнью у Врат Зейдабара. Мне была обещана только победа, а отнюдь не безопасность. Я могу погибнуть, но не желаю, чтобы с моей смертью пресекся и мой род.
- Но, отец… - произнес Алдасси.
Назакри остановил его движением руки.
- Когда победа будет одержана и Зейдабар падет, ты сможешь меня найти. Если я останусь в живых, это будет совсем не трудно.
- Я… Значит, ты приказываешь не сопровождать тебя?
- Приказываю, сын мой. Ты можешь двигаться позади меня, но только на безопасном расстоянии. Не более того.
Алдасси долго смотрел на старика, затем, уставившись себе под ноги, прошептал:
- Как тебе будет угодно, отец.
Ребири удовлетворенно кивнул.
- А как твои друзья в Зейдабаре? - поинтересовался он. - Они готовы к нашему прибытию?
- Они мне вовсе не друзья! - прорычал Алдасси. - Но они сделают все что в их силах, так же как делали и до этого.
- Надеюсь, ты не клялся, что мы сохраним им жизнь?
- Нет, отец. Конечно, нет. Я им ничего не обещал.
- Им не будет пощады! - грозно произнес Назакри.
- Вот и хорошо, - пробормотал Алдасси.
Лорд Шуль ему никогда не нравился.

ГЛАВА ПЯТЬДЕСЯТ ЧЕТВЕРТАЯ

К тому времени, когда последний Бредущий в нощи, выйдя из боя, направился к реке, все пространство за земляным валом было усыпано телами и частями тел.
Последний час, а может, и дольше, Дузон сражался, стоя в луже грязи и крови. У него не оставалось даже секунды, чтобы подыскать для схватки клочок более твердой земли. Теперь же он смог, откатив ногой отрубленную голову и отшвырнув в сторону брошенный кинжал, выбраться на сравнительно сухой участок почвы размером не более человеческого торса. Рука Дузона с зажатым в ней мечом бессильно повисла, а самого Лорда от усталости била жестокая дрожь. Дузон смотрел на восток, где начинал светлеть горизонт, и на удаляющихся врагов.
Но отдыхать он не мог. Это был последний день триады Шешар, день, когда им предстояло соорудить плавучий мост, разогнать живых сторонников Назакри и уничтожить всех Бредущих в нощи.
На небе Дузон не заметил ни единого облачка, способного помешать Новым Магам подзарядить энергией кристаллы. Лишь тоненькие струйки дымков перечеркивали восточную часть неба - это, видимо, догорали сторожевые костры, или мятежники начинали готовить завтрак.
Дузон понимал, что его людям приготовить горячую пищу не удастся. Им даже может не хватить времени перекусить всухомятку. Чтобы успеть истребить живых и обезглавить большинство жмуриков, атаковать следовало немедленно.
- Где Генерал? - спросил он.
- Погиб, - ответила дрожащим голосом какая-то женщина, показывая на бесформенное, окровавленное возвышение у основания земляного вала.
- О боги… - пробормотал Дузон и заспешил к указанному месту.
Генерал Балинус, старый хитрый лис, солдат, сражавшийся с Ребири Назакри от самого Матуа, лежал, устремив взгляд невидящих глаз на скопление лун в небе. Его туника была рассечена на груди, и алая ткань залита темно-красной жидкостью, впрочем, уже начинавшей приобретать бурый оттенок.
Дузон кончиком меча приподнял край ткани. Увидев рану, он содрогнулся.
Все шесть Полковников погибли в предыдущих схватках, и теперь Лорд Капитан Дузон был старшим по званию офицером из всех оставшихся в живых. Это означало, что он командует всеми частями Имперской Армии в регионе.
Он мечтал стать командующим, но не сейчас и не таким образом. Какая вопиющая несправедливость, думал Капитан, что Балинус, переживший столько сражений, погиб перед самым концом войны.
- Отрубите ему голову, - распорядился Дузон. - Мы похороним его после сражения, сейчас на это у нас нет времени.
- Мы… но… - пролепетала женщина.
Дузон взглянул на её лицо и почувствовал жалость.
- Я сам это сделаю. Вы можете не смотреть.
- Спасибо, - произнесла она отворачиваясь.
Балинус лежал с откинутой головой, и его морщинистая, старческая шея была готова для удара.
Никогда ещё меч не казался Дузону таким тяжелым…
- Дело сделано, - сказал он сам себе и, повернувшись к женщине, спросил: - Вы пойдете на штурм или останетесь в лагере?
- Я буду драться.
- Вы, наверное, из Дривабора. Как вас зовут?
- Кидегар.
- Отлично! - Дузон хлопнул даму по плечу. - Готовьтесь, Кидегар, сегодня все - или ничего!
Затем он обратил взгляд в сторону лагеря и закричал:
- Все хорошо! Где “баррикады”, которые мы построили?
- Здесь, - произнес знакомый голос.
Лорд узнал Оннела.
- О боги… - в отчаянии прошептал он, увидев то, на что указывал Оннел.
Большая часть плотов была сброшена с вала и валялась на земле. Чтобы не стоять в грязи, защитники лагеря - мужчины и женщины - использовали драгоценные сооружения в качестве платформ для схватки.
Плоты были скрыты под телами. На некоторых из них виднелись следы от ударов мечей, секир и булав, по меньшей мере один был разбит вдребезги.
- Нам они понадобятся! - закричал Дузон. - Их надо приготовить! Немедленно!
Ответа не последовало. Дузон увидел лишь пустые взгляды и безжизненные, смертельно уставшие лица. Солдаты почти валились с ног.
Несколько секунд над лагерем стояла глухая тишина, все молчали, и вдруг в каких-то пятидесяти ярдах от Дузона раздался голос. Маллед сделал пару шагов вперед и проревел:
- Он прав! Лорд Дузон прав! Вперед, за Императрицу! За ваши дома и семьи! Еще одна битва, и мы будем отдыхать сколько душе угодно!
- Мы обречены, - обронил кто-то. - Боги нас покинули, Генерал погиб, а Заступник так и не появился.
- Как ты можешь говорить, что Заступника нет? - прогремел Маллед. - С нами Лорд Дузон! Вперед! За мной!
Краем глаза Лорд заметил, как у Оннела отвисла челюсть. Будучи не в силах скрыть своего изумления, он переводил взгляд с Малледа на Дузона и наоборот.
Дузон же совершенно не удивился и даже остался доволен. Он теперь окончательно убедился, что кузнец вполне искренне не желает, чтобы его считали Заступником. Маллед не сказал в открытую, что Лорд Дузон является Богоизбранным Заступником, он просто указал на присутствие в рядах войска Дузона, который претендует на роль человека, отмеченного богами.
- Вперед! - приказал Лорд, вскидывая меч.
Люди постепенно зашевелились.
Как только начался ремонт поврежденных плотов, Дузон поспешил к Новым Магам в отведенный для них уголок. Маги о чем-то совещались между собой.
- Вы готовы? - спросил Лорд Дузон.
- Мы сделаем все что в наших силах, - мрачно ответил Врей Буррей. Махнув рукой в сторону вражеского лагеря, он сказал: - А вот этого мы не ожидали.
- Не ожидали?.. - обернулся Дузон.
До его сознания не сразу дошло, что небо светлеет медленнее, чем обычно, но сейчас он увидел: солнце светит тускло, хотя рассвет уже давно миновал.
Причина этой природной аномалии была очевидна. В стане противника поднимались густые клубы дыма, заполняя все небо и превращая солнце в тусклую медную монету. Кроме того, какая-то крошечная луна, учинив частичное затмение, надкусила край дневного светила. Но все же основной причиной полутьмы было не солнечное затмение, а пожар на восточном берегу.
Света, проникающего сквозь дым, было вполне достаточно, чтобы обездвижить Бредущих в нощи, но его не хватало для того, чтобы волшебные кристаллы Новых Магов заработали в полную силу.
- Что они делают? - спросил Дузон, ни к кому лично не обращаясь.
- Жгут свой лагерь, - ответил Тебас Тудан. - Они ещё на рассвете подожгли факелами шатры и палатки. Теперь уже пылают трава и пшеница.
И действительно, весь левый берег реки превратился в сплошную полосу огня, выбрасывающую в небо столбы густого клубящегося дыма.
- Чтобы спастись от пламени, все живые мятежники, так же как и мертвяки, собрались на участке голой земли рядом с ямой, которую там недавно выкопали, - сказал Тебас Тудан. - А некоторые даже спустились под землю, - добавил он.
- Но почему они это сделали? - спросил Лорд.
Ответа не последовало, но Дузон и без того знал подоплеку такой акции противника. Пришел конец бесконечной войне на истощение. Ребири Назакри и его Бредущие в нощи в лагере больше не останутся.
Дым с противоположного берега резко снижал возможности Новых Магов. До сей поры они под руководством Врея Буррея могли нейтрализовать черную магию Ребири Назакри. Теперь колдун воспользовался дымовой завесой. И возможно, нескольких часов затемнения будет достаточно, чтобы Ребири Назакри на какое-то время получил решающее преимущество.
Дузон по-прежнему оставался в неведении - что задумал черный маг? Но он не сомневался - олнамец готовит зловещий сюрприз. Маллед прав, триада Баэла должна положить конец противостоянию - кто-то неизбежно будет сокрушен.
Тем более необходимо нанести удар немедленно - пока Шешар управляет солнцем и ещё остается двенадцать часов светового дня.
- Делайте все что в ваших силах, - велел Дузон. - Приступайте сразу, как только появится возможность. Постройте этот проклятый мост!
- Мы постараемся. - Врей Буррей поднял магический прибор и с нескрываемым скепсисом взглянул на слабо светящиеся кристаллы.
- В таком случае - вперед! - воскликнул Дузон. Он хлопнул мага по руке и отправился к войскам, чтобы готовить нападение.
Спустя час он снова вернулся к магам, но лишь для того, чтобы узнать: ни один из них не приступил к делу, и ни единая панель ещё не спущена на воду.
- Что происходит? - вопросил он. - Почему не приступили к наведению моста?
- Дым! - истошно заорал Врей Буррей. - Нам не хватает света!
- Ясно, в таком случае делайте все возможное, только не сидите сложа руки! Я могу выделить людей для переноски щитов, если это ускорит работу.
- Да, это поможет.
- Тогда за дело! - Дузон повернулся на каблуках и выскочил из палатки магов.
Многие солдаты пытались урвать жалкие крупицы сна. Иные что-то обсуждали, собравшись небольшими группами; взоры их были обращены на зловещие клубы дыма, все ещё поднимавшиеся на противоположном берегу.
- Вот ты, - указал Лорд на одного из бездельников, - живо поднимайся и ступай вон туда на помощь. - Дузон ткнул через плечо большим пальцем в сторону палатки магов.
Солдат не знал, как поступить, но тут Маллед, оказавшийся в компании отдыхающих, сказал:
- Пошли поможем.
Он направился к магам, и солдат неохотно побрел вслед за ним.
- Остальные тоже! - приказал Дузон.
Он зашагал дальше по лагерю, на ходу проклиная свалившиеся на его голову препятствия.
Наконец, когда солнце уже стояло почти над головой, а дым рассеялся, плоты разложили вдоль берега и готовили к спуску на воду. Из палатки, сверкая ожившими кристаллами, появились Новые Маги и тут же принялись за дело.
Работа шла крайне медленно. Солнце миновало зенит и уже неторопливо поползло к западу.
На противоположном берегу Гребигуаты пожары прекратились, и Дузон с облегчением вздохнул. Теперь нежити не восстанут из небытия раньше времени. Небо на востоке постепенно прояснялось.
Но в западной части небосвода начали появляться облака, что было не менее скверно, чем дым на востоке.
На противоположном берегу среди выжженного пространства, бывшего прежде лагерем противника, ровными рядами лежали безжизненные тела Бредущих в нощи - пламя их совершенно не коснулось. Живая стража бродила между рядами и вдоль берега реки, наблюдая за приготовлениями Имперского войска. Самая большая группа людей поблизости от ямы была, по мнению Дузона, штабом Назакри во главе с самим колдуном.
Дузону мучительно хотелось ударить прямо по этой группе, но Новые Маги были заняты наведением моста, а кроме них добраться до мятежников никто не мог.
К тому же следовало учитывать, что любое нападение будет отражено черной магией олнамца. Новые Маги в течение двух сезонов не раз пытались прикончить Назакри, но тот без особого труда отбивал все атаки.
Среди толпившихся у ямы людей горела какая-то красная точка. Вне сомнения, это светилась черная магия Назакри. Но Дузон лично в действии её никогда не видел и не имел представления о её возможностях.
Один из Новых Магов, парящий над строящимся мостом, вдруг сделал разворот и полетел прямо на Назакри, выставив перед собой сверкающий кристалл. Навстречу ему снизу взлетел сгусток темно-красного, окруженного черным дымом свечения. Золотой свет солнца столкнулся со зловещим багровым пятном, смешался с ним и через пару секунд погас. Новый Маг рухнул с небес в воду, подняв тучу брызг.
Все работы по наведению моста остановились, так как Новые Маги бросились на помощь коллеге. Дузону ничего не оставалось, как только пробормотать очередное проклятие. Он понял, Ребири Назакри сможет запросто уничтожить мост, если Новые Маги не будут его охранять. В предыдущих схватках усилий команды Врея Буррея было достаточно для противодействия черной магии Назакри, однако теперь дым и затраты энергии на сооружение моста существенно снизили возможности адептов Новой Магии.
Армия должна будет переправляться через реку с максимальной скоростью, пока Новая Магия ещё действует. Если авангард лишится поддержки магических сил солнца, то Ребири Назакри окажется для Империи опаснее, чем все прочие мятежники, вместе взятые.
Но выбора так или иначе не было. Бунтовщики должны подвергнуться уничтожению до того, как…
До того, как наступит триада Баэла, что бы это ни означало.
Живые солдаты мятежного войска начинали строиться в ряды. Люди, окружавшие военачальника, спустились к реке, чтобы возглавить свои отряды.
- Маллед! - позвал Дузон. - Оннел!

ГЛАВА ПЯТЬДЕСЯТ ПЯТАЯ

Имперская Армия в конце концов начала свой марш. Принц Гранзер, улучив момент, ускользнул от ложа Императрицы, чтобы подняться на башню и посмотреть, как бесконечные красно-золотые потоки изливаются из ворот лагеря в Агабдале и, обходя Зейдабар с севера, направляются к Гогрорскому тракту.
Согласно приказу Гранзера во главе Имперского войска стоял Лорд Кадан.
Гранзер представил, какой яростью воспылает Принц Граубрис, услышав об этом. Граубрис в ожидании неизбежного постоянно торчал в спальне у смертного одра матушки и не заметил, как Лорд Кадан покинул Императорский Дворец. Отсутствие одного из шестнадцати Советников вполне может остаться незамеченным, тем более что Советники и члены их семей постоянно перемещались туда и сюда. Было бы нелепо ожидать от них неусыпного бдения у постели умирающей Императрицы.
Лишь Граубрис - самый преданный из сыновей - не отходил от материнского ложа, а другие не отходили от Граубриса, ловя каждое его произволение или признаки нетерпеливости и стараясь не пропустить в бреде его матери проявления готовности оставить своего сына Императором. Сам же Граубрис придворных в некотором роде разочаровал. Он вел себя безукоризненно - не отходил от изголовья матери и не проявлял никаких чувств, кроме печали и искренней озабоченности состоянием Императрицы.
Поскольку всеобщее внимание было сосредоточено на Императрице и Граубрисе, действия Гранзера и Кадана остались незамеченными.
Именно за это Граубрис, став Императором, может потребовать смещения Гранзера с поста Председателя или даже совсем вывести его из Совета.
Но сейчас Гранзера это совершенно не волновало. Граубрис просто законченный дурак. Все указывает на невиновность Кадана и участие Шуля в предательском заговоре. Возможно, Шуль и не является руководителем заговорщиков, но он, вне всякого сомнения, ставленник того, кто замыслил причинить вред Империи. Кадан заявил, что предпочитает смерть службе такому Императору, как Граубрис. Гранзер не готов пойти столь далеко, но подобно Кадану служить дураку не желает.
Однако, не желая видеть Граубриса Императором Граубрисом Четвертым, Гранзер изо всех сил старался быть в стороне от споров о наследовании - хотя бы ради того, чтобы не нарушать своей семейной гармонии. Принц понимал, его супруга станет никудышной Императрицей, а из двух братцев ни одному предпочтения не отдавал. Однако теперь, увидев, как все более авторитарно начинает вести себя Граубрис, он стал склоняться к идее посадить на трон Золуза. О Даризее по-прежнему не могло быть и речи, но Золуз… До сей поры он вел себя великолепно. Кроме того, у Золуза шесть здоровых детишек - или по меньшей мере пять, поскольку местонахождение Принца Багара оставалось неизвестным. Таким образом мысль об Императоре Золузе Третьем становилась для Гранзера с каждым часом все более привлекательной.
Конечно, он не осмеливался высказывать эту идею в присутствии своей супруги. Не был намерен он и оспаривать претензии Граубриса на трон. Даже никудышный Император предпочтительнее гражданской войны, особенно когда у него за спиной мятежный маг во главе армии жмуриков.
Никудышный Император… Домдар за всю свою историю такового не имел. Об этом заботились боги, хотя иногда это означало выбор какого-то неизвестного дальнего родственника в обход нескольких прямых наследников.
Как жаль, что теперь боги возложили бремя принятия решений на простых смертных.
Марширующие колонны, частично скрытые высокими строениями, уже растянулись от Агабдала до линии восточного горизонта. Гранзер проводил взглядом последний отряд, за которым закрылись ворота лагеря.
- Ваше Высочество! - послышался чей-то голос.
Удивленный, Гранзер обернулся - рядом с ним стоял Лорд Пассейл. Принц подавил желание бросить прощальный взгляд в окно. Тогда Пассейл тоже непременно бы глянул и догадался о демарше Гранзера и Кадана. Об этом никому не следовало знать, пока армию ещё можно остановить, если так решит Граубрис. Пассейл, возможно, и заслуживал доверия, но полной уверенности у Принца Гранзера не было.
- Что вам угодно, милорд? - Он переместился, чтобы закрыть Лорду вид из окна.
- Дыхание Ее Величества стало прерывистым, сердцебиение слабым и неровным, боюсь, наступают последние минуты.
- Иду, - сказал Гранзер.
Лорд Пассейл остановил Принца, коснувшись ладонью его груди.
- Одну секунду. Мне хотелось бы сказать несколько слов о наследовании.
Гранзер посмотрел на украшенные перстнями пальцы на своей груди, и Пассейл опустил руку.
- Так что насчет наследования? Мне казалось, вопрос уже решен.
- А мне кажется, не совсем, - ответил Пассейл. - Императрица выразила свое предпочтение, однако по какому праву она выбирает себе наследника? Согласно древним традициям Императорская фамилия должна обратиться к Совету, а Совет, в свою очередь, обязан испросить совета богов. Если же боги не отвечают, тогда Совет, а не Императрица должен избрать наследника.
- Не представляю, как вы могли прийти к такому решению, - медленно вымолвил Гранзер.
- Другого решения просто не существует, Ваше Высочество.
- Но что это может изменить, милорд?
- Меняется вся процедура. Совет на специальной сессии избирает Императора или Императрицу, Ваше Высочество. Пока же этот вопрос нельзя считать решенным.
- И вы полагаете, что большинство Совета может не согласиться с пожеланием Императрицы?
- Думаю, может, - спокойно произнес Пассейл. - Я пришел сюда не только по своей инициативе. Предварительно я беседовал с Лордом Граушем и Лордом Ниниамом. Они, так же как и я, будут счастливы проголосовать за вас как за наследника престола.
У Гранзера от изумления округлились глаза.
- За меня? - переспросил он. - Вы сошли с ума. Императрица имеет троих детей и шестерых внуков, в то время как я по крови ей не ближе, чем добрая дюжина других.
- Вы - двоюродный брат трех её наследников…
- По линии отца, милорд, по линии отца. Мой дядя был Принцем-консортом, а вовсе не Императором. Это не императорская кровь.
- …и супруг её старшего ребенка.
- Как я могу требовать короны, если права моей супруги на трон существенно превышают мои?
- Да потому, что вы тот, кто вы есть, Ваше Высочество! Вы очень долго были отменным Председателем Имперского Совета, и мы искренне верим в ваши способности.
- Но это же абсурд!
- Мы предполагали, что вы скажете именно это, - вздохнул Пассейл. - В таком случае мы намерены поддержать вашу супругу в её претензиях на трон.
- Должен сказать, моя жена, - хоть я и очень её люблю, - окажется бестолковой и вздорной правительницей, не способной играть ту роль, какую играла её мать.
- Неужели вы считаете, что её братец будет лучше? Вы имели возможность видеть его вчера в Палате Совета…
- Позавчера, - машинально поправил Лорд Гранзер. - Да, я насладился его обществом в полной мере. Конечно, я не верю, что он станет таким же хорошим Императором, как его мать или большинство предшественников. Тем не менее я не думаю, что Доризея будет лучше. Кроме того, ни один из них не поддержит меня, если я окажусь настолько глуп, что выдвину свои претензии на трон.
Пассейл колебался, продолжать ли беседу. Наконец все-таки решился.
- Есть ещё один претендент… - неуверенно произнес он.
- Золуз? - вздохнул Гранзер. - Если он предъявит свои претензии, я его поддержу. Но как он сможет это сделать? Ведь он самый молодой из троих?
- Но единственный, кто уже имеет наследников, - заметил Пассейл. - Разница в возрасте составляет всего лишь десять минут. Полагаю, с учетом этих обстоятельств Совет может поддержать именно его.
- Поддержат ли его Лорд Грауш и Лорд Ниниам? Как поведут себя остальные?
- Грауш, Ниниам и я, бесспорно, поддержим этот выбор, Ваше Высочество. Мы уже имели возможность обсудить проблему во всех деталях. Разумеется, в первую очередь мы предпочли бы вас, а затем вашу супругу. Золуз также приемлем в качестве альтернативы своему брату. Увы, я не вправе выступать от имени остальных членов Совета.
Гранзер задумчиво смотрел на Лорда.
Грауш, Ниниам, Пассейл и он сам… четвертая часть членов Совета. Необходимо набрать ещё пять голосов.
Он не сомневался, что Шуль и Орбалир выступят против. Кадан же наверняка поддержал бы этот план.
Он машинально глянул в окно.
- Мы все знаем, - сказал Пассейл, заметив его взгляд. - И одобряем ваши действия. Но боюсь, Принцу Граубрису они придутся не по вкусу.
- У меня есть серьезное подозрение, что вы правы, - горько рассмеялся Гранзер. Он повернулся и, уже не таясь, посмотрел из окна на двигавшуюся к востоку армию.
Эти люди действительно спасут Империю, подумал Принц. Он и остальные Советники могут сколько угодно заниматься поисками подходящего наследника трона, но именно Кадан и его бойцы сделают все, чтобы этот трон вообще устоял.
Принцем овладели тревожные мысли.
Смогут ли они осуществить задуманное? Что произойдет, если Граубрис откажется принять решение Совета? Что, если голоса в Совете разделятся поровну - восемь на восемь? В этом случае по закону спор разрешался голосом Императрицы - но теперь Императрицы не будет.
Не приведут ли их действия к гражданской войне? Сумеют они разбить Назакри или просто ускорят самоуничтожение?
Поступил ли он правильно, отправив Кадана с армией на восток и оставив Зейдабар практически беззащитным?
Принц поднял глаза, как бы ища поддержки у богов, и увидел, что в небе господствует одна-единственная луна. Баэл ясно был виден даже при свете дня. Солнце находилось на востоке - Баэл представал в форме горизонтального красного серпа, напоминая ухмылку окровавленного рта.
Гранзер вздрогнул и отвернулся.

ГЛАВА ПЯТЬДЕСЯТ ШЕСТАЯ

Мост был готов. Маги перебросили его через реку, притопив примерно на дюйм, так что любая попытка сжечь его оказалась бы тщетной. Конечно, если эта попытка будет предпринята с помощью естественных средств. Но кто знает, на что способна таящаяся в красном кристалле черная магия Назакри.
Большинство Новых Магов валились от усталости, а энергия их кристаллов полностью истощилась. Некоторым даже пришлось добираться до берега вплавь под дождем вражеских стрел, а у их коллег не осталось магической силы, чтобы помочь пловцам. Только Врей Буррей да Тебас Тудан ещё были способны летать - они порхали над настилом, проверяя прочность связей.
- Стоит ли ждать? - спросил Маллед, стоявший у края воды во главе довольно беспорядочной колонны солдат Империи. Пройдя столь длинный путь, он желал одного - покончить все разом так или иначе. Солнце склонялось к западу, и каждая секунда становилась драгоценной.
- Нет, - ответил Дузон, оседлавший своего боевого скакуна - последнюю сохранившуюся лошадь. Он поднялся на стременах, повернулся к войску и воззвал: - Вперед! За Императрицу, за наших богов, за Домдар! Отомстим за павших товарищей!
Дернул поводья и пришпорил коня, посылая его на мост.
Маллед бежал у левого бока лошади, с правой стороны мчались Кодейда и Маненобар - два последних бойца из Роты Заступников. Следом за этой четверкой, вздымая брызги, бежали Оннел, Дарсмит, Кидегар и остальные выжившие солдаты Имперского авангарда.
Они мчались по мосту, набирая скорость, мимо изумленного Тебаса Тудана и ничему не удивляющегося Врея Буррея. Соскочив с моста на противоположном берегу, солдаты оказались по колено в воде. Но это их не смутило - не снижая скорости, они ринулись вверх по склону на поджидавших их врагов.
Ни о какой неожиданности или хитрости подобной атаки не могло быть и речи. Наведение моста раскрыло все планы воинов Империи, и у мятежников на подготовку оставалось несколько часов. Но войска Назакри на удивление плохо подготовились к защите. Нападавших не встретили ни пики, ни сомкнутые щиты, ни временные укрепления. Им противостояли лишь легко вооруженные воины.
Даже Маллед, слабо разбирающийся в военном искусстве, был этим обстоятельством поражен. Разве не должны были мятежники вырыть рвы, установить рогатки, возвести иные укрепления?
Колдун тоже не встретил наступающих. Его вообще не было видно.
- Прорывайтесь через них! - ревел Дузон, вздымая меч. Он мчался впереди солдат. - Рубите мертвяков!!!
Следуя своему призыву, он бросил скакуна на шеренгу мятежников и рубил мечом все, что оказывалось в зоне досягаемости.
Маллед издал одобрительный рык и замахнулся мечом на ближайшего противника. Тот увернулся от удара, вскрикнул и бросился бежать, тут же наткнувшись на своего. Оба врага от неожиданности рухнули на землю.
Перед солдатами авангарда были теперь не Бредущие в нощи с издевательской ухмылкой, равнодушные к гибели, а всего лишь обыкновенные смертные, которые много триад наблюдали за битвами, но сами в них никогда не участвовали. Несколько сезонов непрерывных сражений сделали солдат Домдара закаленными ветеранами, и те же несколько сезонов бездействия превратили войско Назакри в неорганизованную толпу трусов. Многие из них с воплями помчались прочь, едва завидев приближающихся солдат.
Маллед рубанул мечом по ногам свалившихся мятежников, и они остались лежать, истекая кровью, но ещё живые. В следующую секунду он оглянулся в поисках возвышающегося в седле Дузона. Но командир Роты Заступников куда-то исчез.
Куда мог подеваться Лорд Дузон? Маллед, презрев опасность, бросился вперед - выяснить, что же случилось с всадником.
- Сзади! - услышал он крик Маненобара и оглянулся: на него нацелил неуклюжий удар пухлый, уже задыхающийся от усталости матуанец. Какой-то миг противники стояли, замерев, лицом к лицу, и Маллед увидел на физиономии врага страх, злобу и ручьи пота. Вместо того чтобы пронзить матуанца мечом, кузнец двинул его в нос левым кулаком, и толстяк закувыркался по земле, выронив оружие.
Маллед снова обратил взор на восток и начал прорубать себе путь через ряды мятежников, стараясь как можно скорее найти Дузона и добраться до неподвижно лежавших нежитей.
В тот миг, когда он оказался на свободном пространстве, оставив врагов позади, земля под ним разверзлась, и он рухнул вниз, в темноту, весьма чувствительно ударившись при приземлении.
Однако сознания не потерял и тут же вскочил на ноги. Он оказался в яме, из которой шел ход в тоннель.
- Маллед, - окликнул его кто-то.
Кузнец обернулся и у входа в другой тоннель увидел Лорда Дузона, державшего своего скакуна за узду.
- Они все изрыли, - сказал Дузон. - Это целый лабиринт. Здесь по меньшей мере дюжина тоннелей.
Маллед взглянул вверх на далекое серое небо. До него все ещё долетали, хотя и приглушенно, звуки схватки. Края ямы находились на добрых четыре фута выше его головы. Здесь раньше была подземная камера, но её тонкий земляной потолок обвалился под тяжестью его тела.
Значит, они все-таки соорудили ловушки… Маллед не знал, когда они были вырыты, но они терпеливо дожидались появления врагов.
- Надо отсюда выбираться, - сказал он.
Внезапно послышался вопль, и в глубине одного из тоннелей появился свет: ещё кто-то, проломив тонкий слой дерна, угодил в ловушку.
- Как они могли все это прорыть незаметно? - молвил Дузон, ни к кому не обращаясь.
- Мы все видели, - ответил Маллед, сообразив, что произошло. - Вспомните, как они непрерывно рыли шахту, которую Ребири Назакри использует для придания силы своей черной магии, чтобы творить Бредущих в нощи. Из неё они и прокладывали эти тоннели!
- Вы правы, - молвил Дузон и, обернувшись, добавил: - А вот и ещё один.
Очередной солдат рухнул в яму, сопровождаемый потоком земли и пыли. Он тут же поднялся на ноги, а конь Лорда в страхе заржал.
- Нам надо добраться до шахты, - молвил Дузон. - Там найдется выход.
- Верно, - согласился Маллед. Он огляделся. Косой луч света из отверстия над головой подсказывал, где восток, а где запад. - Туда. - Кузнец указал направление, где, на его взгляд, должна находиться большая шахта.
Земля разверзлась ещё в одном месте, раздался крик, тотчас же оборвавшийся при ударе тела о жесткий пол тоннеля.
Послышался стон.
- Я ему помогу, - сказал Маллед. - Вы же ищите выход. Надо показаться нашим людям и повести их за собой.
- Разумеется, - ответил Дузон и двинулся по указанному Малледом тоннелю, волоча за собой упирающегося жеребца.
Маллед свернул в противоположную сторону - собрать остальных и оказать помощь пострадавшим. К счастью, над каждым, кто попал в ловушку, застыло пятно света, и кузнец довольно легко обнаружил своих товарищей.
Один при падении растянул лодыжку, второй, верный другу, остался при нем.
- Ты можешь идти? - спросил Маллед.
- Ковылять-то я, наверное, ещё смогу, но уж драться - никак.
Немного подумав, Маллед объяснил:
- Эти тоннели ведут к большой яме в центре вражеского лагеря. Она там, - указал направление Маллед, - из неё вы сможете выбраться. Но предстоит ли вам сражение, я не знаю.
- Попробуем, - сказал второй солдат, боязливо вглядываясь во тьму тоннеля. - Правда, неизвестно, какие сюрпризы нас там поджидают.
Маллед как-то об этом не подумал. Впрочем, если бы в тоннелях прятались враги, то они б наверняка уже напали…
Раздался ещё один крик, потонувший в шуме обвала. Маллед потерял счет угодившим в ловушки.
Но пока они все отделались только ушибами, царапинами и легким испугом. Враг изначально не мог рассчитывать на то, что имперские солдаты погибнут, свалившись с такой не очень страшной высоты. Не исключено, сейчас мятежники или какие-нибудь монстры, скрываясь во тьме, подсчитывают число упавших и выжидают подходящий момент для атаки.
Возможно, они подстерегают солдат Империи в устье тоннелей, а лучники разместились и по краям шахты.
Вполне вероятно, тоннели были пробиты для какой-то другой цели, а в ловушки их превратили в последнюю минуту. Говорили, будто нежити черпают свою силу из-под земли и Назакри приказал прорубать шахту именно для этого.
Однако узнать точно, для чего пробиты тоннели и какие темные силы могут в них скрываться, было невозможно, поэтому выход через широкую шахту - почти карьер - казался наиболее безопасным вариантом.
- Соблюдайте осторожность, - предупредил солдат Маллед, прежде чем направиться к очередному свалившемуся защитнику Империи.
- Действуй, действуй, - проскрипел откуда-то голос. - Можешь, если хочешь, даже вытащить их на поверхность. Солнце клонится к горизонту, домдарец, и мы их всех истребим.
- Не надейся, - ответил Маллед. - Прежде мы истребим вас!
В ответ Бредущий в нощи разразился пронзительным хохотом, затихающим по мере того, как монстр удалялся в глубину подземного лабиринта. Маллед решил было броситься следом, но тут же от этой мысли отказался - нежити хорошо видели в темноте, а он даже не смог бы определить, сколько мертвяков поджидают его во тьме тоннеля или какие ловушки они для него заготовили.
Кроме того, в словах Бредущего была изрядная доля истины: солнце быстро катилось на запад, и до захода следовало отправить на поверхность как можно больше солдат.
А они падали сверху быстрее, чем он мог до них добраться под землей. В какой-то миг обвалился крупный сегмент потолка, и в тоннель одновременно рухнула чуть ли не целая дюжина солдат обеих армий. Мятежники были потрясены не меньше солдат Домдара, и с помощью Малледа с ними удалось быстро разделаться.
- Как идут дела наверху? - спросил Маллед у одного из победителей, вытирающего кровь с лезвия секиры. Кузнеца слегка покоробило - это была свежая человеческая кровь, а не полусвернувшаяся жижа из мертвяка.
- Они дерутся как детишки, - презрительно скривился солдат. - Половина их разбежались сразу после первого удара, а остальные размахивают оружием не глядя. После Бредущих в нощи эти - ничто.
- Вам удалось захватить большую часть лагеря?
- Нет, - слегка поколебавшись, признался солдат. - Мы отошли - испугались ловушек. Увидели, как наши люди исчезают под землей… Все пространство между рекой и первыми провалами мы захватили, но дальше двигаться не осмелились.
- Но ведь солнце уже садится!
- Знаю, - потерянно ответил солдат.
Маллед посмотрел в небо над головой. Тоннель, в котором они находились, из-за обваленного потолка больше напоминал глубокую траншею.

Предыдущая страница 19 Следующая страница


Отмеченный богами 20

- Давай я тебя выкину наверх, - предложил Маллед. - Скажи нашим, что необходимо усилить нажим и что ловушки не опасны.
Солдат кивнул. Маллед встал на колени, и солдат вскарабкался ему на спину. Кузнец взял его за лодыжки, выпрямился и поднял как можно выше. Когда парень зацепился за край траншеи, Маллед вытолкнул его с такой силой, что бедняга, вылетев на поверхность, распластался на земле во весь рост.
Вскоре Маллед услышал, как солдат, поднявшись на ноги, прокричал слова ободрения своим товарищам.
- Неужели здесь совсем не опасно? - спросил другой домдарец.
- Нет, если оставаться на свету, - ответил Маллед. - Здесь в темноте притаились Бредущие, не знаю, правда, сколько - один или два. Шахта, которую ты видел в центре лагеря, находится в том направлении. Лорд Дузон сейчас пытается отыскать там выход.
Внезапно над ними прогремел чей-то громовый клич. Все в изумлении подняли глаза.
- Дузон! - закричал кто-то на поверхности. - Это Лорд Дузон! Заступник!
- Похоже, он все-таки нашел выход. - Маллед улыбнулся от уха до уха. - Пошли!
Маленький отряд двинулся по пути, проложенному Дузоном. Маллед шел впереди, держа меч наготове.
Вскоре они оказались в полной темноте. Примерно сотню футов шагали вслепую по коридору, который многократно изгибался, закрывая доступ даже малейшей частичке света извне. Маллед не сомневался, тоннель был проложен так намеренно, чтобы сохранять силы Бредущим в нощи. Затем впереди появился слабый отсвет, и через несколько мгновений они оказались в широкой шахте, действительно больше похожей на карьер.
Как только вышли на воздух, на них сверху обрушился шум схватки - мятежники и солдаты Домдара сражались на самом краю карьера. Маллед краем глаза увидел пятящегося скакуна Дузона и пролетающую перед мордой животного стрелу.
- Сюда! - закричал он и принялся карабкаться по крутому склону на помощь Лорду.
Остальные последовали за ним, подбадривая себя воинственным кличем. Маллед слышал щелканье тетивы и стоны, видел потоки алой крови, но тут наблюдение пришлось прервать: перед глазами возник какой-то матуанский оборванец. Маллед уложил его одним ударом меча в грудь.
Как сказал солдат в обвалившемся тоннеле, мятежники не были закаленными бойцами подобно Бредущим в нощи и не могли оказать достойного сопротивления прошедшим через множество сражений домдарцам. Тем не менее в этой ситуации защитникам Империи препятствовали только замешательство и слабая организованность, вызванные довольно долгим отсутствием командира. Там, где солдаты сумели выстроиться в шеренгу, не провалившись при этом под землю, Имперский авангард быстро продвигался вперед. Мятежники либо отступали, либо разбегались в разные стороны.
При виде поля битвы Малледа охватил совершенно необъяснимый восторг. Но небо на западе из голубого становилось розоватым, и в его душе шевельнулся первый червячок беспокойства.
Где же этот черный маг? Останется ли время, чтобы обезглавить Бредущих?
Он отбросил в сторону упавшего на него матуанца, смахнул с глаз пепел и пыль и огляделся по сторонам.
Домдарцы без устали рубились меж штабелей мертвых тел, отсекая нежитям головы мечами и секирами. Но монстров не убавлялось!
- И где же колдун?
Внимание Малледа привлекли короткие вспышки света. Несколькими минутами раньше он бы их не увидел. Но сейчас, когда дневной свет начал меркнуть, они стали заметнее. Маллед резко обернулся, оттолкнув при этом какого-то имперского солдата, и вгляделся в остатки черного шатра, бывшего ранее штабом Назакри. Там в окружении Новых Магов на куче дымящихся обломков возвышался колдун. Над головой олнамца снежинками кружился пух из разорванных подушек. Со всех сторон в него летели огненные молнии. Но они были какие-то хилые. Сила Новых Магов ослабела после строительства моста и уничтожения не столь могущественных врагов. А подзарядить приборы как следует днем помешали спешка и густой дым от горящего лагеря мятежников.
Кристалл олнамского колдуна поглощал все молнии, отвечая на них вспышками темно-красного цвета и черным клубящимся дымом. Нападение, казалось, не беспокоило Назакри, но все же на его лице можно было заметить некоторое напряжение. Обе стороны сражались решительно и в полной тишине, без диких выкриков и взаимных оскорблений.
Какой-то солдат - не маг, а обыкновенный пехотинец в красной с золотом униформе - подкрадывался к олнамцу. Маллед понял, солдат хочет ударить Назакри сзади.
Но колдун вдруг оглянулся, видимо, почувствовав опасность, и из светящегося кристалла вырвался клубок багрового пламени. Домдарец издал предсмертный вопль. Крик этот был столь ужасен, что перекрыл шум продолжающейся битвы. Солдат упал, и Маллед потерял его из виду, успев лишь увидеть обугленную бесформенную массу в том месте, где должно было находиться лицо.
Совершенно ясно, без помощи магии с колдовством Назакри не совладать. Новые Маги должны с ним разделаться, и кузнец молился, чтобы им это удалось.
Однако с простыми солдатами и нежитью можно справиться и вполне традиционными средствами. Маллед осмотрелся и заметил кучку мятежников, изготовившихся напасть на него. Он потряс мечом и проревел нечто невнятное.
Храбрецы бросились врассыпную.
Кузнец огляделся в поисках новых врагов, но никого не увидел. Длинные тени пересекали залитые кровью руины лагеря, подступающие сумерки поглотили естественные цвета природы, а дым и пот так разъели глаза, что он не мог даже разобрать, что перед ним. Но и без этого было ясно - все кончено. Вооруженное сопротивление прекратилось. Черный колдун все ещё сдерживал удары Новых Магов, а из массы Бредущих в нощи удалось истребить какую-то часть. Только живые мятежники, которых олнамский военачальник сумел привлечь под свои знамена, разбежались. Они без оглядки мчались по домам, на восток, через Великую равнину.
Битва была выиграна.
Маллед победно улыбнулся, но уже через минуту улыбки как не бывало. Краем глаза он заметил некое движение. Обернулся и посмотрел внимательнее.
Нет, это ему не пригрезилось. В какой-то дюжине футов от него задергалось мертвое тело.
Маллед бросил взгляд на запад. Солнце село, и зарево заката уже начало тускнеть.
Кругом зашевелились Бредущие в нощи, и это были не те несколько сотен, с которыми каждую ночь вот уже много триад приходилось сражаться авангарду.
Их здесь были тысячи.

* * *

Азари Азакари, спрятавшись в почерневшей от огня траве, не сводил глаз с лагеря.
Он отыграл свою роль. Так сказал Ребири Назакри. В этот последний день они сожгли все, что могло гореть, дабы за клубами дыма спрятать солнце. В этот же день (Как только старый колдун догадался о предназначении деревянных сооружений домдарцев!) они вырыли ловушки в тоннелях, чтобы задержать продвижение противника и не допустить солдат Империи к Бредущим в нощи до наступления темноты. Но вот солнце село, небеса потемнели, и жмурики зашевелились. Азари выполнил приказания Назакри. Теперь он свободен и может отправляться куда угодно, включая Матуа и Олнамию.
Но чем он там станет заниматься? Попрошайничать? Назакри бросил его, оставив в том же положении, что и раньше. Даже хуже, чем раньше. Ведь он сейчас не в Хао Тане, а на голой, безлюдной равнине.
Азари решил остаться. В крайнем случае он станет грабить мертвецов, после того как Бредущие в нощи покончат с авангардом.

ГЛАВА ПЯТЬДЕСЯТ СЕДЬМАЯ

- Драться до конца! - выкрикнул Маллед. - Если потребуется, отходите с боем! Сделайте все, чтобы остаться живыми до рассвета!
Небольшая группа собравшихся вокруг него людей сбилась плотнее. Солдаты готовились грудью встретить нападение. Всюду шевелились нежити. Одни принимали сидячее положение, другие поднимались на ноги, а иные уже брались за оружие.
Большая часть домдарских солдат, до этого преследовавших врага или отсекавших головы Бредущим, разбилась на группы и медленно отходила в направлении плавучего моста. Воины прекрасно разбирались в обстановке: живых врагов они обратили в бегство, теперь надо продержаться до рассвета, тогда победа будет окончательной. Солнце уложит всех жмуриков, и с неподвижных тел останется лишь отрубить головы.
Но до рассвета было ещё девять долгих часов.
Девять часов ада. Бойцы уже дрались целую ночь и всю вторую половину дня, лишь ненадолго сомкнув глаза утром. И снова им придется вступить в схватку.
Сам Маллед не чувствовал усталости. Вот когда пригодился этот дар богов! Но те, что находятся с ним рядом…
До его сознания вдруг дошла одна пронзительная мысль. Многие его товарищи умрут сегодня ночью. Может быть, даже все. Ведь их в десять раз меньше, чем не ведающих боли монстров.
Все Бредущие в нощи были уже на ногах и вооружены. Огромная колышущаяся толпа. Тысячи неживых глаз, устремленных в сторону отступающих домдарцев.
Где-то сбоку вспыхнул красный огонек. Оттуда же донесся крик. Он становился все громче, а затем вмиг оборвался в предсмертном хрипе.
Кроваво-красный огненный шар, вылетевший из кристалла Ребири, пробил защиту одного из Новых Магов и выжег в груди несчастного огромную дымящуюся дыру.
Кристаллы остальных учеников Врея Буррея едва светились, изредка исторгая искры, пока их энергия не истощилась окончательно, в то время как волшебная сила колдуна казалась неисчерпаемой.
Адепты Новой Магии начали отходить, а олнамец спустился с обгорелого возвышения, на котором только что стоял. Теперь Маллед смог увидеть это возвышение. Оно целиком состояло из отсеченных голов. Это были не свежеотрубленные головы солдат домдарского авангарда, а полусгнившие черепа Бредущих в нощи. Чудодейственный кристалл колдуна непрерывно подпитывался их черной сущностью.
Маллед понял, что Назакри держит курс на мост. Новые Маги в растерянности топтались не месте, не предпринимая попыток преследовать его.
- Он хочет уничтожить мост! - раздался чей-то выкрик. - Хочет поймать нас в ловушку на этом берегу реки!
Услышав панический вопль, все как безумные понеслись к мосту в надежде найти спасение на западном берегу Гребигуаты. Маллед раскинул руки в стороны, чтобы удержать свой крошечный отряд.
- Надо выждать и осмотреться! - прокричал он. - Нельзя допустить, чтобы нас прихватили в середине моста!
Бредущие в нощи все ещё не нападали - ни на отряд Малледа, ни на других, - и это беспокоило. Происходит нечто странное.
Именно этой ночи ждал Ребири Назакри. Начиналась триада Баэла, и олнамец намерен воплотить в жизнь свои замыслы, какими бы они ни были. Движение в сторону моста, видимо, являлось их частью. У Малледа не было ни малейшего желания ещё раз попасться в ловушку.
Примерно полсотни домдарских солдат успели добежать до моста раньше, чем к нему приблизился колдун. Теперь они беспорядочно мчались к западному берегу. Остальные бойцы авангарда стояли в ожидании, окруженные Бредущими в нощи. Те, в свою очередь, тоже чего-то ждали. Ребири Назакри подошел к кромке воды и обратился лицом к восточному берегу. Он поднял над головой свой магический прибор - на одном его конце светился красный дымящийся глаз, другой оставался черным, как самая черная ночь. Выдержав паузу, колдун заговорил.
Его слова разносились, как звуки гигантского гонга, а глас, казалось, не мог принадлежать человеческому существу. Речь была слышна не только во всех концах большого лагеря, но и на равнине, далеко за его пределами.
Назакри говорил по-олнамски, и Маллед не понимал слов. Но интонация не оставляла сомнений, что это - команда. Военачальник отдавал последний приказ своим неживым воинам.
Лишь одно слово прозвучало ясно - “Зейдабар”. Чуть погодя Маллед уловил и второе - “Домдар”, а затем снова послышалось “Зейдабар”.
После этого Назакри обратился лицом на запад и по щиколотку в воде зашагал к мосту.
Тысячи Бредущих в нощи тоже обратили свои глазницы на запад и начали марш.
Они не нападали, не сражались, они шагали на запад, растаптывая и расшвыривая все, что стояло у них на пути. Домдарцы, оказавшиеся в этом потоке, отчаянно прорубали себе выход, не встречая сопротивления. Перед солдатами росла гора тел, а основная масса нежитей текла не задерживаясь, топча как себе подобных, так и защитников Империи, очутившихся в их круговерти.
- Крушите мост! - выкрикнул Лорд Дузон. - Уничтожьте переправу, прежде чем он успеет перейти на другую сторону!
Маллед оглянулся - их командир, развернувшись в седле, пытался направить лошадь в сторону реки.
Солдаты недоуменно смотрели на Дузона. Те, кто успел вбежать на мост, остановились в нерешительности. Несколько Новых Магов неохотно двинулись к переправе.
- Как? - спросил кто-то из отряда Малледа.
Это был вполне резонный вопрос. Каким образом можно разрушить мост? Сжечь его нереально, так как плоты находятся на два дюйма ниже поверхности воды. Разобрать мост на отдельные секции тоже нелегко - переправа сработана прочно, на совесть.
Ребири Назакри не оглядываясь шагал по ней на западный берег.
Кто-то вскрикнул - Маллед обернулся: стена Бредущих в нощи надвигалась на позиции его группы. Ни один мертвяк не поднял оружия, ни один не выкрикивал обычных издевательских слов. Они просто шагали на запад, размеренно и мрачно.
- В ямы! - приказал Маллед. - Прыгайте в тоннели!
Бредущие в нощи, естественно, обходили провалы, не желая оказаться под землей, из которой Назакри высосал их черные души. Домдарцы поспешно отступили и попрыгали в тоннели.
Со всех сторон над их головами раздавался нескончаемый топот Бредущих. На притаившихся внизу солдат Империи сыпались комки земли и дерна.
Наконец наверху все стихло. Маллед быстро провел свой отряд к шахте, и все выбрались на поверхность.
От лагеря противника остались лишь пепел да обломки. Все пространство вокруг было усыпано мертвыми телами. Среди них были и домдарцы, и мятежники, и сотни обезглавленных Бредущих в нощи. Оставшиеся в живых имперские солдаты бесцельно слонялись между трупами, едва волоча ноги от усталости.
А там за Гребигуатой, следуя за багровеющим кристаллом колдуна, удалялась от берега темная масса нежитей.
- Ничего не понимаю, - произнес один солдат. - Куда они идут?
- На Зейдабар, - ответил Маллед. - Разве ты не слышал, что сказал колдун?
- Слышать-то слышал, да ничего не понял, - признался солдат.
- Маллед! - Этот зов сопровождался позваниванием конской упряжи.
Кузнец обернулся и увидел подъезжающего верхом Дузона.
- Слушаю вас, милорд, - с поклоном молвил он.
Дузон, широко улыбаясь, взглянул на Заступника.
- Мы их разбили!
Маллед ничего не ответил. В его сознании зародились какие-то пока неясные мысли.
- Мы станем их преследовать, - продолжал Дузон, - а когда рассветет - уничтожим! Они будут беззащитны.
- Однако в отличие от них колдун не спит, - заметил Маллед.
- Справедливо, - согласился Дузон. - Но наши маги справятся с ним, после того как взойдет солнце. Магия против магии. Они сумеют истощить его колдовские силы и в конце концов сокрушат.
- Возможно, после того как взойдет солнце. - Маллед, однако, взглянул на запад. - Но я слышал, что он намерен уничтожить Зейдабар.
- До Зейдабара отсюда более сотни миль, - сказал Дузон. - Они никоим образом не смогут оказаться там до рассвета!
- В таком случае почему он пытается сделать это?
- Возможно, считает, мы слишком устали, чтобы сразу начать преследование.
- Некоторые действительно слишком устали, чтобы его преследовать. - Из-за лошади Дузона появился Бузиан. Он смахивал рукой пот, застилающий его единственный глаз.
- А некоторые - нет, - парировал Дузон. - Мы станем их преследовать до тех пор, пока не истребим окончательно! Вперед, те, кто со мной! За Императрицу! За Домдар! - Он театрально вскинул меч.
Маллед совсем не устал, но у него почему-то не хватило духу присоединиться к жидким приветственным выкрикам, последовавшим за бравадой Дузона.
Нет, здесь явно что-то не так. Ребири Назакри не ждал бы столь терпеливо и не сражался бы столь долго лишь затем, чтобы так легко и бездарно погибнуть.
Предстоящий рассвет принес с собой не просто день, а первый день триады Баэла. Баэл благоволит олнамцу, а не Домдару. Неужели Империя сможет восторжествовать под испепеляющим взглядом бога войны?
На что же все-таки рассчитывает Назакри?
Дузон повел галдящую банду добровольцев через мост, и Маллед неохотно последовал за ними.

* * *

Азари, услышав за спиной шорох, резко обернулся и поднял меч.
- Спокойно! Это всего лишь я.
Азари узнал голос, ещё до того как увидел отблеск кристалла под полой плаща Алдасси.
- Алдасси, - спросил он, опуская оружие, - что происходит?
- Не знаю. Отец никогда мне до конца не доверял.
- Куда они отправились?
- В Зейдабар, конечно. Уж это-то мне известно.
- Но… но они же не смогут добраться туда до рассвета, а многие домдарцы ещё живы!
- Баэл сказал отцу, чтобы тот действовал именно так, - пожал плечами Алдасси. - Возможно, он знает больше, чем мы, но не исключено, что отец имеет дело с предательством, так как Баэл все ещё на стороне Империи.
- Неужели тебе все это безразлично?
- Конечно, нет! - воскликнул Назакри-младший, и его кристалл запылал ярче. Олнамец сейчас походил на зажженную посреди равнины свечу. Затем свет снова ослабел. - Но что я могу сделать с богами?
Азари посмотрел на запад, где светились факелы солдат Домдара, преследующих войско Ребири.
- Нам-то теперь что делать? - проронил он.
- Прежде всего следует найти крышу над головой и еду, - ответил Алдасси. - Отец победит или погибнет без нашего участия. Если он преуспеет, мы об этом услышим и присоединимся к нему. Если проиграет - перед нами откроется выбор: отомстить за него или вести спокойную жизнь.
- Ну и что же ты изберешь? - поинтересовался Азари. - Мщение?
Алдасси, прежде чем ответить, довольно долго молчал.
- Моя семья мечтала о мести многие, многие годы, - произнес он наконец. - Мне будет трудно остановиться. Во мне ещё живут семейные традиции. Иногда, впрочем, людям приходится отказываться от самых сокровенных желаний, хотя бы для того, чтобы выжить. Одним словом, это не тот вопрос, который можно решить в спешке. И кроме того, неужели ты сомневаешься, что дело моего отца восторжествует?
Азари промолчал, сочтя за лучшее присоединиться к Алдасси для поисков убежища и еды.
По правде говоря, он очень сомневался в триумфе Назакри и не испытывал при этом угрызений совести.

ГЛАВА ПЯТЬДЕСЯТ ВОСЬМАЯ

Лорд Дузон, наверное, в сотый раз посмотрел на плывущие в небе луны, а затем на восточную сторону горизонта. Маллед заскрежетал зубами.
Небольшой отряд, все ещё преследующий олнамского колдуна и его неживых воинов, следил за взглядом командира. Солдаты успели заметить необычное явление, но пока говорили о нем шепотом, не решаясь громогласно высказывать свои опасения.
На небе начали гаснуть луны.
Домдарцам было известно более сотни лун. В небесах их можно было насчитать от дюжины до девяноста. И каждая, будь она огромной или крошечной, имела свой колорит - от цвета высохшей крови Баэла до холодной голубизны Шешар и от сияющего белизной Самардаса до почти коричневого Дремегера. И трудно было бы ныне живущим припомнить случай, когда небеса оставались бы совершенно безлунными или все луны собирались в одной части неба. Образование подобных скоплений обычно предвещало разрушительные ураганы, землетрясения или иные стихийные бедствия.
Практически каждый домдарец обладал элементарным запасом сведений о ночных светилах. Наблюдая заход солнца и одновременно созерцая множество лун - от тонюсеньких серпиков-улыбок на западе до полных дисков на востоке, - трудно было не догадаться, что луны сияют отраженным от солнца светом.
Но когда вдруг дюжины лун всех размеров и цветов начинают постепенно гаснуть и темнеть подобно дотлевающим угольям в очаге, в то время как маленькие звездочки по-прежнему ярко сверкают, любой здравомыслящий домдарец сразу сообразит - что-то случилось с солнцем.
Домдарцы, путешествуя ночами, лишь изредка пользовались фонарями или факелами, им вполне доставало лунного света. Но на сей раз Дузон приказал остановиться и приготовить факелы, хотя это и означало, что расстояние между Бредущими в нощи и их преследователями возрастет.
Красный огонек колдовского кристалла исчез далеко на западе, а солдаты все ещё продолжали лихорадочно прикручивать пропитанное смолой тряпье к разнокалиберным, собранным где попало кускам дерева. Они понимали, им предстоит нелегкое преследование. Колдун и его войско свернули немного к югу и теперь шагали по дороге, вместо того чтобы пробираться напрямую через поля, топча пшеницу и круша ограды. Хотя по тракту идти было легче, Маллед не сомневался - такой путь мятежников больше соответствует интересам Домдара.
Многие солдаты что-то бормотали себе под нос и тихо ругались, не упоминая вслух о странном природном феномене над головой. Но когда последний факел был зажжен и отряд вознамерился тронуться в путь, терпению воинов пришел конец.
- Лорд Дузон, - промолвила Кидегар, - что происходит? Неужели колдун сумел каким-то образом потушить солнце?
- Не знаю, - задумчиво ответил Дузон. - Однако, что бы он ни делал, мы должны продолжать преследование. Надо быть готовыми к тому моменту, когда появится солнце.
- Но что, если оно вообще не появится? - спросил, судя по акценту, солдат-зейдабарец.
- В таком случае это будет означать конец света, а мы так или иначе погибнем! - ответил Дузон, теряя показное самообладание. - Но восход наступит, как всегда.
Маллед вовсе не был в этом уверен. Луны начали темнеть вскоре после полуночи, как только наступил первый день триады Баэла. В предстоящие три дня лишь могущество бога войны должно поддерживать огонь в солнечном очаге.
А Баэл желал победы Ребири Назакри с его нежитями.
Трудно поверить, что один бог способен до такой степени презреть свои обязанности и позволить столь совершенному миру впасть в хаос. Но умирающие луны - эти слабые коричневатые тени вместо ярких ночных светил - неоспоримый признак неблагополучия на небесах.
Пройдет три дня, прежде чем наступит дежурство Ведал и она вновь раздует солнечный очаг. Это означает три дня темноты, три дня безостановочного марша Бредущих в нощи, не нуждающихся ни в отдыхе, ни в пище и не сдерживаемых теперь живой охраной. На Гогрорском тракте не было сил, способных их остановить.
Три дня.
Маллед и сам без труда мог быстрым шагом пройти за час четыре мили. Шагая двадцать четыре часа в сутки и имея в своем распоряжении ещё две половины ночи в каждом конце марша, неутомимые нежити легко преодолеют более трехсот миль, до того как взойдет солнце первого дня триады Ведал.
А Зейдабар всего лишь в двухстах милях от Гребигуаты.
Да, именно в этом и заключался план Ребири Назакри, самым непостижимым образом соединившийся с планами, которые давно вынашивал Баэл. В этой противоестественной темноте олнамец и его орда беспрепятственно дойдут до Зейдабара и, уничтожив сердце Империи, ввергнут мир в хаос и непрерывные конфликты.
Таким образом Баэл получит свои войны, а Ребири Назакри осуществит свою мечту о мести.
Но что способна сделать Имперская Армия? Смогут ли противостоять врагам стены Зейдабара? Неужели Бредущим в нощи удастся одолеть их за одну ночь - ночь, которая знаменует для них конец похода?
Баэл и Назакри, конечно, не сомневаются в том, что это возможно, так же как до сих пор эта парочка прекрасно знала, что делает. Вероятно, они решили, что угасание дневного светила посеет среди домдарцев панику и город окажется беззащитным.
Маллед был почти уверен, что необычная тьма произведет именно такой эффект и в городе не окажется никого, кто смог бы повести людей на стены.
Не окажется никого, похожего на Богоизбранного Заступника!
А он остался здесь, в тылу вражеской армии, и преследует её, вместо того чтобы встретить противника грудью.
Видимо, ему вообще не следовало уходить из Зейдабара.
Он потрепал Оннела по плечу.
- Похоже, мне надо как следует потолковать с Лордом Дузоном.
Помахав рукой Дарсмиту, Вадевии и Кидегар, он побежал в голову колонны.
Все прочие взирали на него с изумлением: они были так измотаны, что едва передвигались, все больше и больше отставая от противника. С каждой пройденной милей возрастало число обессилевших, не способных сделать ни единого шага солдат, которые оставались лежать на обочине тракта. Вадевия, не участвовавший в битве на реке, был единственным, кто пока не падал от усталости, но и он с трудом волочил ноги после нескольких часов непрерывной ходьбы.
- И как ему это удается? - недоумевала Кидегар, глядя вслед Малледу.
- Не знаю, - пожал плечами Оннел. - Многие годы мне казалось, что знаю, но теперь я в этом не уверен.
Бузиан покосился на Оннела, однако промолчал. Дарсмит деликатно кашлянул. Он знал, что Маллед является Богоизбранным Заступником и его упоминание о Дузоне - не более чем простая уловка.
Во главе колонны наиболее стойких бойцов возвышался на коне Дузон. Он понимал, что бедное животное загнано и погибнет, если его не напоить, не накормить и не дать хорошенько отдохнуть.
Но сделать этого он не мог - Бредущие в нощи и без того слишком оторвались от авангарда.
- Лорд Дузон!
Капитан растерянно заморгал и помотал головой - не заметил, как задремал прямо в седле. Обернулся - рядом со стременем шагал Маллед.
- Что? - спросил Лорд, не очнувшийся окончательно.
- Милорд, нам следует двигаться быстрее! - произнес Маллед просящим, но в то же время не терпящим возражения тоном. - Надо перехватить Бредущих и уничтожить их! Послать гонцов, чтобы предупредить Зейдабар!
- Мы догоним их, когда рассветет… - выдавил из себя Дузон.
- Только взгляните на луны, милорд, - продолжал Маллед. - Солнце в триаду Баэла не взойдет, а если и взойдет, то останется темным. Небо к этому времени уже должно было порозоветь. Однако, посмотрите, оно черно, как обожженное железо.
- В таком случае мы нагоним их на четвертый день! - стоял на своем Дузон. - Посмотрите на нас, Маллед. Мы не в том состоянии, чтобы сражаться ночью.
- Но мы должны сделать это, милорд! Мы не можем позволить им беспрепятственно дошагать до Зейдабара. В крайнем случае нам следует предупредить город, чтобы там могли подготовиться к обороне…
- Зейдабар находится в шести днях пути от реки, Маллед! - раздраженно ответил Дузон. - Им ни за что не дойти до столицы за одну триаду!
- Милорд, в их распоряжении три дня и четыре ночи! Ночами они привала не делают. Они не задерживаются и для того, чтобы поесть, выпить воды или отдохнуть. Нет ни одной причины, которая могла бы вынудить их остановиться хоть на секунду!
Дузон какое-то время в замешательстве взирал на Малледа, потом обратил взгляд на запад. Далеко, у самого горизонта, он увидел красное свечение, которое, несомненно, было горящим кристаллом колдуна.
- Да сохранят нас боги! - произнес он в отчаянии. - Вы, конечно, правы. - Обернувшись к толпе оборванцев, в которую превратилось его войско, он промолвил: - Но драться мы тем не менее не сможем. Посмотрите на нас! Мы едва плетемся. Что уж тут говорить о битве!
- Но кто-то должен сражаться, сэр! Если на это не способны мы, то следует направить гонца в Зейдабар.
- Кого же мы сможем послать? - печально покачал головой Дузон. - Ни один из оставшихся в живых Новых Магов не способен извлечь из своего кристалла даже искорки. Всю энергию они исчерпали в битве. А пешком вряд ли кто сможет обогнать эту орду.
- А как насчет старых магов?
- Жрецов? - Дузон поморгал, обдумывая предложение. - Наши все погибли, но в Дриваборе парочка, кажется, сохранилась.
- Значит, надо кого-то послать назад. Жрецы-вестники в таком случае смогут предупредить Зейдабар по крайней мере за день до нападения.
- Вы правы, - кивнул Дузон. - Надо послать того, кому они могут доверять. Мы пошлем вашего жреца, Вадевию.
- Отлично, - сказал Маллед. - А остальным надо сделать все возможное, чтобы потревожить противника с тыла.
- Да, все возможное, - вновь согласился Дузон. - Но не ожидайте от нас многого, о Богоизбранный, мы не столь неутомимы, как вы.
Маллед сдвинул брови, гневно сжал губы.
- Я все же пока человек, - произнес он, - а вовсе не бог. К тому же, с точки зрения большинства ваших людей, милорд, Заступником Империи Домдар являетесь вы, а не я.
- Это просто ещё раз демонстрирует хорошо известную истину, что представления народа чаще всего не соответствуют действительности, - в свою очередь, осерчав, ответил Дузон.
- Но в то же время мы не должны без надобности разуверять остальных. Прошу вас, милорд, ведите себя как Заступник - не позвольте им разочароваться.
- Вы, кажется, начинаете приказывать мне, Маллед… - повысил голос Дузон. Но тут же умолк, изумленно глядя на кузнеца. - А знаете, мне раньше это не приходило в голову. Скажите, у вас есть надо мной власть? И это тоже дар богов?
- Вы - свободный человек, милорд, - ответил Маллед. - Так же, как и я. Мы оба служим Императрице, и в Капитаны она произвела вас, а не меня. Однако не думаю, что в ваше производство вмешивались боги.
- Отлично. В таком случае, Маллед, поступайте, как считаете нужным, и пусть боги, которые вам благоволят, окажутся мудрее божеств, вам противостоящим. Пошлите Вадевию в Дривабор, а сами отправляйтесь вперед, если считаете нужным и если у вас ещё есть силы. Я же поведу остальных и сделаю все, чтобы вам помочь. Но обещать многого не могу.
- Понимаю, - кивнул Маллед.
Он повернулся и стал ждать подхода Вадевии.
Объяснив ситуацию жрецу, обрадованному поручением, и передав ему слова послания в Зейдабар, Маллед снова обратился лицом на запад и затрусил по Гогрорскому тракту. Вскоре он догнал Лорда Дузона, но задерживаться не стал. Он побежал дальше - туда, где уже давно скрылись Бредущие в нощи.

ГЛАВА ПЯТЬДЕСЯТ ДЕВЯТАЯ

- Она мертва, - произнес Принц Граубрис.
Он склонился над изголовьем и опустил ладонь на веки Императрицы, а затем, наклонившись ещё ниже, поцеловал её в щеку. Кожа матери, успев похолодеть, оказалась сухой и безжизненной.
- Ее Императорское Величество Беретрис скончалась, - подтвердил слова Принца Главный лейб-медик.
- Императрица мертва! - провозгласил Шуль. - Да здравствует Император!
Граубрис выпрямился и обвел взглядом испуганные лица лакеев, медиков и горничных. Из всех Советников в покоях королевы остался один Шуль. Даризея дремала, сидя в кресле.
- Разбудите мою сестру, - распорядился Граубрис. - Пусть она взглянет на мать.
Горничная заторопилась исполнить приказ. В этот миг дверь распахнулась, и в спальню стремительно вошел Принц Золуз. Он бросился к постели матери, но, заметив испуг присутствующих, позу брата и величественное выражение на его физиономии, остановился.
- Неужели я опоздал? - спросил он.
- Да, - бросил Граубрис, проходя мимо Золуза к дверям.
- Грау! - воскликнул тот ему вслед. - Думаю, что тебе…
Он не успел закончить фразу. Граубрис вместе с семенящим следом Шулем вышел из спальни, плотно закрыв за собой дверь.
Граубрис надеялся увидеть большинство Имперских Советников в приемной перед покоями Императрицы. Однако, очутившись в совершенно пустом помещении, замер, пораженный.
Комната была не только безлюдной, но и необычно темной. Свечи и лампы не горели, а окна почти не пропускали света. Лишь в камине дотлевали угли.
- Куда все подевались? - пробормотал Граубрис.
На глаза навернулись слезы, но Принц их тотчас прогнал. Отныне он Император, и у него нет времени на пустые стенания, даже по усопшей матери. Сейчас нет важнее дела, чем остановить мятежников, а также обнаружить и казнить предателей.
- Не знаю, Ваше Величество, - ответил Шуль. - Они должны быть здесь…
- Помолчите! - оборвал его Граубрис.
Он услышал чьи-то голоса и устремился на звук. Позади него открылась дверь спальни, и Золуз вскричал:
- Грау, подожди!
- В чем дело? - обернулся Граубрис, игнорируя присутствие Лорда Шуля. - Полагаю, тебе следует попрощаться с мамой. Потом присоединяйся к нам. В данный момент в твоем присутствии здесь нет необходимости.
- Грау, ты давно выглядывал в окно?
Окна спальни были тщательно прикрыты тяжелыми бархатными гардинами. Граубрис бросил мгновенный взгляд на окно приемной и обронил:
- Только что.
После этого он продолжал путь. За ним по пятам семенил Лорд Шуль.
Золуз постоял немного в нерешительности, пожал плечами и вернулся в спальню. Как напомнил брат, ему и Даризее следовало сказать матери последнее прости.
Граубрис, вихрем ворвавшись в зал, увидел там дюжину мужчин и женщин, толпившихся у больших овальных окон. Все они громко галдели. Он сразу узнал в них членов Имперского Совета и все понял. Эти люди просто не могут жить без дебатов.
- Мать умерла, - объявил он без всяких предисловий. Вообще-то он собирался произнести более приличествующие случаю слова, но помимо воли у него вырвалась именно эта простая фраза.
В его сторону обратилась дюжина потрясенных лиц, и шум мгновенно стих.
- Примите наши соболезнования, Ваше Высочество, - произнес Принц Гранзер. - Мы все любили её как Императрицу, а я, кроме того, как матушку моей супруги. Но для вас она была больше, чем это, и потеря ваша невосполнима.
Граубрис нахмурился. Принц Гранзер обратился к нему “Ваше Высочество”, а не “Ваше Величество”. Возможно, с чисто формальной точки зрения это приемлемо - коронация ещё не состоялась, - но по существу явная демонстрация неуважения. Ведь Шуль уже обращается к нему как к Его Величеству.
- Если вы желаете попрощаться с ней, я… мы вам это дозволяем.
Гранзер не знал, что сказать. Остальные же обменялись смущенными взглядами.
- Боюсь, Ваше Высочество, нам сейчас необходимо заняться более неотложными делами, - промолвил наконец Гранзер.
- Но что может быть важнее? - жестко произнес Граубрис. - Разве мятежники уже стоят у Врат Зейдабара?
- Пока нет, - ответил Лорд Грауш.
- Вы не смотрели на небо? - поинтересовалась Леди Лузла.
- Или на улицы? - добавил Лорд Дабос.
Граубрис недоуменно уставился на Советников.
- Я был там, где мне следовало быть, - отрезал он. - У смертного одра матушки.
- Если позволите, Ваше Высочество, - произнес Лорд Сулибаи, взмахнув пышным рукавом из темно-бордового шелка, - то я бы осмелился посоветовать вам взглянуть.
Лорд отступил в сторону.
Ничего не понимающий Граубрис подошел к окну и вгляделся в ночь. Шуль тоже посмотрел, высунувшись из-за плеча патрона.
Странно, подумал Принц, уже должен был наступить рассвет, а небо все ещё темное. Кроме того, там не видно лун - наверное, их закрыли тяжелые тучи… Но, с другой стороны, как всегда сверкали яркие точки звезд.
Они попросили его посмотреть на небо, он это сделал, но не смог понять увиденного. После столь долгого бдения у постели матери сознание оставалось затуманенным. Принц замотал головой.
Что ж, посмотрим на улицы, подумал Граубрис, и опустил глаза.
Площадь перед Дворцом и все прилегающие к ней улицы были забиты людьми. Граубрис видел бледные пятна сотен и сотен лиц, обращенных к небесам и к башне, в которой он сейчас находился.
Интересно, почему внизу собралось так много людей, хотя солнце ещё не взошло?
- Что происходит? - осведомился он. - Почему так много людей в столь ранний час?
- Уже прошло полчаса со времени восхода, Ваше Высочество, - негромко ответила Леди Мирашан.
Граубрис вздернул голову и посмотрел на восток.
Там было темно.
- Чушь! - бросил он.
- Боюсь, это именно так, - сказал Принц Гранзер.
- В таком случае где же солнце? - Граубрис показал на окно.
- Именно это нам очень хочется узнать, - заметил Лорд Грауш.
- Именно это и они хотят узнать, - прибавил Лорд Сулибаи, указывая на толпу внизу.
- Ваше Величество, - ввернул Шуль, - это сами боги, вне всякого сомнения, скорбят по поводу ухода вашей матушки…
- Толпа может поверить, если должным образом объявить ей об этом, - сказал Дабос.
- А вы, конечно, не верите? - Граубрис посмотрел в глаза Дабосу.
- Нет, Ваше Высочество, не верю, ибо нет никаких сведений, что подобный феномен имел место после кончины всех предыдущих монархов. Более того, по моему мнению, мы имеем дело с черной магией мятежников, направляющихся в сторону Зейдабара.
Граубрис обернулся к Шулю.
- Этого нельзя исключать, Ваше Величество, - произнес тот. - Но для беспокойства нет никаких оснований. Нас защищают наши стены и наша армия. Если народ услышит глас Императора, если вы заверите ваших подданных…
- …то начнется настоящая паника, - закончил фразу Лорд Грауш.
Граубрис, резко оборотившись, воззрился на Грауша, а Шуль взвизгнул:
- Милорд, вам следует проявлять больше уважения к своему Императору!
- А это ещё одна неотложная проблема, - сказал Гранзер. - Остается открытым вопрос, кто теперь наш Император.
- Что? - Граубрис, не веря своим ушам, пронзил взглядом зятя. - Мать назвала наследником меня!
- Но согласно древнему закону, Ваше Высочество, правом провозглашать наследников обладает лишь Имперский Совет, - пояснил Лорд Пассейл. - Нам следовало бы вверить себя воле богов, но в данных обстоятельствах, когда боги отказываются давать советы, не остается ничего иного, как следовать здравому смыслу. И в этом отношении…
- …некоторые из вас расходятся во мнениях, - продолжил Граубрис, вновь останавливая взгляд на Гранзере. - Кое-кто из вас желает видеть Императрицей мою сестру.
- Нет, - ответил Пассейл, - вашего брата.
В этот миг, словно по сигналу, Принц Золуз и Принцесса Даризея вступили в зал.
- Моего брата? - переспросил Граубрис, вперившись в Золуза. - Зол, тебе об этом что-нибудь известно?
- Я узнал о их мнении час назад, - ответил Золуз. - И только что хотел поговорить с тобой.
- Это же измена! - возмущенно провозгласил Лорд Шуль. - Измена, говорю я вам! Беретрис назвала своим наследником Граубриса!
- Помолчите, Шуль! - Граубрис обвел взглядом присутствующих. - Итак, кто же из вас, милорды и прекрасные дамы, кого поддерживает?
- Мы можем это наглядно продемонстрировать, - пожав плечами, ответил Гранзер. Он пересек зал и встал по левую руку от Золуза, в то время как Даризея встала справа от Принца.
- Дари, - сказал Граубрис, - не будет ли тебе больше к лицу свое собственное, особое место?
- Сейчас не время для эгоизма или тщеславия, - упрекнула она брата. - Грау…
- Тем не менее я настаиваю! - оборвал сестру Граубрис.
Даризея вздохнула и сделала шаг в сторону.
- Итак, прекрасные дамы и милорды, если каждый из вас присоединится к своему кандидату, мы сможем решить это дело раз и навсегда, и очень быстро. Полагаю, дорогие брат и зять, вы подчинитесь решению большинства?
- Естественно, - согласился Гранзер.
Золуз ограничился кивком.
Постепенно и остальные тоже пришли в движение.
Шуль встал рядом с Граубрисом. Гранзер остался там, где стоял, не сводя глаза с лица супруги.
Пассейл прошел через зал, чтобы присоединиться к Золузу и Гранзеру, следом за ним подошли Ниниам и Грауш. Затем, после некоторого колебания, рядом с ними встали Сулибаи, Дабос и Лузла.
Вамиа устремилась было к Даризее, но передумала на ходу и подошла к компании, окружавшей Золуза.
Шуль, Орбалир, Апирис, Мирашан и Далбиша топтались вокруг Граубриса. Тот обнаружил, что его команда малочисленнее.
- Но здесь не все, - отметил он. - Кого не хватает?
- Леди Зурни отбыла в свое поместье, - объявил Сулибаи. - Лорд Горнир в море на пути в Грею, для контроля за восстановительными работами в этой провинции.
- А Кадан? - вмешался Шуль. - Где Кадан?
- Лорд Кадан по моему приказу командует армией на Восточной равнине, - ответил Гранзер.
- Армией? - изумился Граубрис. - Но армия же находится в Агабдале!
- Боюсь, вы не правы, - произнес Пассейл. - Армия тронулась в путь вчера утром.
- Что? - Граубрис повернулся к окну. - Кто же в таком случае станет оборонять Зейдабар?
- Полагаю, - сухо промолвил Гранзер, - в защите города необходимости не возникнет. Позвольте напомнить, Ваше Высочество, армия с самого начала создавалась для того, чтобы отвращать угрозу от столицы.
Граубрис вопросительно посмотрел на Шуля, и тот посоветовал:
- Следует приступить к эвакуации города, Ваше Величество. Враг приближается.
- А я так не считаю, - выступил вперед Золуз. - Мы не можем оставить Зейдабар. Сдать столицу, Грау, означает сдать Империю.
- Не знаю, как ты намерен удержать столицу, Зол! - выпалил Граубрис. - Что ж, подыхай здесь, если не желаешь уходить! Сердцем Домдара является Император, а вовсе не скопище камня и железа. И я желаю быть таким Императором и выжить вопреки всему, что хочет сотворить с нами этот олнамский колдун!
- Может быть, нам следует прежде выяснить, не разбита ли уже армия колдуна? - предположил Золуз. - Несколько дней мы не получаем никаких вестей. - Он обернулся и окинул взглядом небольшую группу своих сторонников. - Леди Лузла, не могли бы вы позаботиться о том, чтобы Имперский Колледж немедленно направил посыльных на восток? Темнота, конечно, замедлит их передвижение, но я уверен, они смогут что-то сделать.
- Слушаюсь, Ваше Величество. Я немедленно отдам распоряжение, - ответила с поклоном Леди Лузла.
Граубрис обжег её взглядом. Как она смеет называть Золуза Величеством? Эти выскочки, видимо, настроены весьма серьезно!
- Ваше Величество, - прошептал Шуль, - неужели вы полагаете, что у нас есть реальные средства его остановить? Нам следует немедленно бежать из города! Может быть, увидев, что ваша матушка скончалась, и убив вашего братца, колдун этим удовлетворится, и вы с триумфом вернетесь, как только боги снова восстановят мировое равновесие.
- Вы правы, - громко произнес Граубрис и обратился к остальным: - Я покидаю дворец и настоятельно рекомендую всем присоединиться ко мне, оставив свои предательские поползновения. Объявляю Имперский Совет распущенным навсегда!
После этих слов даже сторонники Граубриса посмотрели на него с нескрываемым изумлением.
- Вы… вы ликвидируете Имперский Совет? - спросила леди Далбиша.
Граубрис не удостоил старуху ответом. Оттолкнув Золуза и Гранзера, он направился к лестнице. Свита, состоявшая из четырех Советников, заспешила вслед за Принцем. Далбиша осталась стоять у окна, опершись на свою знаменитую трость.
Остальные в молчании наблюдали, как уходит Граубрис.
Первой нарушила тишину Даризея.
- Ну и что теперь?
- А теперь мы подумаем, что можно предпринять для обороны города, - ответил Золуз. - Полагаю, армия нам не понадобится, хотя Лорд Кадан не мог за один день уйти далеко. Однако, если колдун и Бредущие в нощи, пользуясь неестественной темнотой, продолжают движение, то они могли прорваться через войско Кадана или обойти его. Во всяком случае, нам следует быть готовыми к такому повороту событий.
- А как быть с мамой?
Золуз растерялся, но через несколько секунд, печально глядя на сестру, произнес:
- Боюсь, у нас сейчас просто нет времени, чтобы заниматься ею. В первую очередь мы должны позаботиться о живых, а мертвые могут подождать. Но когда все это кончится, Дари, я обещаю - это будут самые величественные похороны в истории.
- Если кто-нибудь останется, чтобы принять в них участие, - пробормотала Даризея.
Ее никто уже не слышал. Все обсуждали стратегию предстоящей обороны.

ГЛАВА ШЕСТИДЕСЯТАЯ

Бредущий в нощи даже не оглянулся, хотя Маллед был уверен, что жмурик слышал его приближение. Несмотря на то что Бредущий продолжал шагать вперед, он выглядел мертвым, каким и должен быть труп.
В темноте безлунной ночи не было видно ничего, кроме расплывчатых силуэтов. Однако Маллед успел заметить одеяние жмурика, когда тот проходил мимо освещенного окна дома, стоявшего поблизости от тракта. Облаченный в некогда пышную, а теперь полуистлевшую зеленую с золотом похоронную мантию Матуа, этот Бредущий успел побыть в мертвецах, видимо, довольно долго. Его левая рука была отрублена, на ноге сзади под коленкой зияла дыра, из-за чего монстр сильно хромал.

Предыдущая страница 20 Следующая страница


21 Лоуренс Уотт-Эванс

Это, наверное, и объясняло, почему он оказался последним в многотысячной колонне нежитей, марширующих на запад по Гогрорскому тракту.
Богоизбранный Заступник изо всех сил взмахнул мечом и снес твари голову.
Тело рухнуло, как марионетка, у которой внезапно обрезали все нити. Голова, откатившись к обочине, уткнулась в пыль провалившимся носом.
Маллед не долго думая сделал три стремительных шага в другую сторону и снес череп ещё одному ходячему покойнику. Затем, едва не споткнувшись о второе тело, атаковал третьего жмурика.
Пока ни один из них не оказал сопротивления, а те, кто ещё сохранил голову, продолжали неудержимое движение на запад.
А, собственно, почему они должны сопротивляться? Они уже мертвы и не имеют ничего против того, чтобы умереть снова. Их отвратительные черные души не гибнут, они просто торопятся во главу колонны и исчезают в магическом приборе колдуна. Все усилия против этой несметной орды бесполезны, думал Маллед. Пока он уничтожил всего лишь троих Бредущих в нощи…
Троих из нескольких тысяч. Их точное число было Малледу не известно, но в том, что это многие тысячи, он не сомневался. Они заполнили собой всю дорогу впереди, сколько мог видеть глаз при свете звезд. Голова колонны находилась так далеко, что кузнец со своего места не мог различить красного свечения магического кристалла колдуна.
Но он должен сделать все что в его силах. Каждый уничтоженный им мертвяк хоть немного поможет защитникам Зейдабара, кем бы ни оказались эти защитники.
Он побежал вслед за Бредущими, занеся меч для очередного удара.
Ни один смертный не смог бы вынести подобного напряжения больше часа или в крайнем случае двух - причем в зависимости от того, как давно он питался или отдыхал. Маллед не ел и не спал вот уже вторые сутки. У него были с собой мехи, заполненные в заброшенной деревне, и жажды он не испытывал. Однако голод давал о себе знать все сильнее, по мере того как, следуя за колонной, Маллед отсекал одну голову за другой. Даже он, одаренный богами выносливостью и силой сверх всякой меры, начинал чувствовать боль в мышцах, головокружение и слабость.
Тем не менее Богоизбранный Заступник продолжал делать свое дело.
Вскоре он потерял счет обезглавленным жмурикам. Он знал только, что вначале дюжины, а затем и сотни голов оставили ужасающий след движения Заступника по Гогрорскому тракту, мимо обезлюдевших деревень и брошенных постоялых дворов. Маллед в каком-то горячечном полубреду, вызванном физической усталостью и недосыпанием, думал о душевном состоянии местных жителей, когда они увидят при свете солнца, что валяется у них под ногами.
Да и вернутся ли они вообще? Маллед не видел вокруг никаких признаков жизни. Все, кто жил вдоль Гогрорского тракта, бежали, а кто не успел покинуть родные места после наступления вечной темноты, наверняка скрылись в полях, заметив приближение Ребири Назакри и его Бредущих в нощи. Товарищи Малледа по оружию отстали от него давным-давно.
В какой-то момент он интуитивно остановился и посмотрел назад на восток. Там он увидел на небе коричнево-золотистый, похожий на кусок янтаря диск - более темный, чем самое тусклое светило из Сотни Лун. Этой крупной луны Маллед не знал, и, кроме того, она не имела права оставаться полной, в то время как остальные луны с неба исчезли.
До него не сразу дошло, что он видит солнце. Или по крайней мере его холодеющие останки. Оно двигалось по своей орбите, несмотря на то что Баэл его погасил.
Сможет ли Ведал снова разжечь очаг, когда наступит её триада? Станет ли светило пылать столь же ярко, одаривая светом весь мир и возвращая краски земле и небесам? Маллед испытывал на этот счет серьезные сомнения.
Но верить необходимо. Иначе не останется ничего иного, как впасть в отчаяние и, отказавшись от борьбы, позволить колдуну и Бредущим в нощи разрушить Зейдабар, убить Императрицу, на многие столетия ввергнуть мир в хаос и смерть.
И это, как ни странно, был бы наилучший исход, если солнечный огонь вскоре не запылает вновь. Даже хаос и войны означали бы, что мир пережил бесконечно длинную ночь!
Надо доверять богам, внушал себе кузнец. Другим богам, а не Баэлу и тем, кого он вел за собой.
Вновь обернувшись на запад, он увидел, что между ним и последним жмуриком уже не менее дюжины ярдов. Богоизбранный Заступник прохрипел проклятие и кинулся вслед за колонной собирать новый урожай голов.
А Бредущие в нощи продолжали свой безудержный поход, даже не делая попыток сразиться с ним и тем самым прекратить избиение.
Чтобы сделать это, им пришлось бы замедлить бросок на Зейдабар.

* * *

- Народ Зейдабара! - ревел с балкона Граубрис. - Императрица, моя матушка, отошла в иной мир! - Он перегнулся через ограждение, чтобы посмотреть на собравшихся внизу домдарцев. Рядом с ним, широко осклабившись, стоял Лорд Шуль.
Над запруженной людьми площадью повисла тишина.
- Сами небеса скорбят о её уходе! - выкрикнул Граубрис.
В толпе послышался ропот.
- Среди нас оказались предатели, которые выбрали этот самый черный день Империи, чтобы нанести свой удар! - продолжал Граубрис. - Члены Имперского Совета изменили нам и перекинулись на сторону олнамского колдуна Ребири Назакри! В этот момент он и его Бредущие в нощи направляются к городу.
Шум внизу усилился.
- Я, ваш новый Император, сумею обеспечить безопасность вам и вашим семьям, но сейчас, увы, нам следует оставить Зейдабар и искать убежища в Ришна Габиделле и уже там найти способ уничтожения колдуна!
Несколькими этажами выше Золуз, высунувшись из окна, вслушивался в речь брата.
- Может, нам стоит его остановить? - спросил он.
- Эвакуация большинства мирных жителей, Ваше Величество, не такая уж плохая идея, - заметил Лорд Сулибаи. - Если враг подступит под стены столицы, то помощи от жителей будет мало, а в случае осады у нас останется меньше голодных ртов.
- Но он называет себя Императором…
- А кому там внизу известно, кто из вас двоих говорит? - хладнокровно произнес Гранзер. - Простите меня, Ваше Величество, но я позволю себе напомнить, что ваше сходство с братом просто поразительно, и, кроме того, на балконе темно. У нас ещё будет время во всем разобраться. Выступить сейчас значит посеять сумбур в умах ваших подданных. Пусть он уезжает из города. Управлять Зейдабаром то же самое, что управлять Империей.
- Но сможем ли мы удержать Зейдабар? Как мы узнаем о приближении мятежников? - Золуз повернулся к присутствующим.
В тот же миг на противоположной стороне площади что-то ярко сверкнуло. Золуз встрепенулся и успел заметить, как три фигуры, похожие в темноте на огромных золотых светляков, взмыли в небо и помчались на восток.
- Гонцы Леди Лузлы, - сказал он. - Отличная работа!
- По крайней мере мы скоро узнаем, что же на самом деле происходит, - промолвил Принц Гранзер.

* * *

- Я знаю, что ещё темно! - громыхал Лорд Кадан. - И мне на это плевать! Мы выступаем. День сейчас или ночь - все едино. У солдат было достаточно времени для отдыха. Не имеет значения, кто учинил эту тьму, - боги, колдун или кто-то еще! Мы отправляемся на битву с Назакри, а Назакри окопался к востоку от нас. Выступаем!
- Но люди напуганы, - возразил Полковник Цигиша.
- Если они наложили в штаны уже сейчас, то что же с ними будет, когда они встретятся со жмуриками? - парировал Кадан. - Мы…
Он умолк, поскольку в эту минуту кто-то без всякого доклада ворвался в штабную палатку. На посетителе была белая мантия.
- В чем дело? - осведомился Кадан.
Жрец с трудом восстановил дыхание и выдавил:
- Бредущие в нощи. Приближаются.
Служитель богов поднял руку, призывая всех к тишине, глубоко вдохнул и, немного успокоившись, продолжал:
- Мы получили послание из храма в Дриваборе. Ребири Назакри перешел Гребигуату. Генерал Балинус погиб, все жрецы-маги, приписанные к авангарду, убиты, а Новые Маги утратили волшебную силу. Лорд Дузон направил гонца в Дривабор, чтобы тот передал следующее предупреждение: “Несколько тысяч Бредущих в нощи идут на Зейдабар”.
- Каким маршрутом? - спросил Кадан.
- Не знаю, - покачал головой жрец. - Мне лишь известно, что реку враги перешли по временному мосту в пятнадцати - двадцати милях к северу от Дривабора.
- Необходимо преградить им путь, - сказал Кадан. - Если мы выставим сторожевую линию длиной в тридцать миль…
Договорить ему снова не дали.
На сей раз в штабную палатку вошли три человека. Один из них был облачен в черные и золотые цвета, на двух других была красная с золотом форма Имперской Армии.
Однако это были не простые армейские мундиры, а более вычурная и дорогая униформа Имперской Охраны. Черные с золотом цвета, насколько знал Комиссар Армии, принадлежали дому Лорда Шуля.
- Что вам здесь надо? - сердито спросил военачальник.
- Лорд Кадан из Амилдри, - произнес человек в черном, - имею честь сообщить вам, что располагаю ордером на ваш арест, под которым стоит подпись Его Императорского Величества Граубриса Четвертого. Вы обвиняетесь в государственной измене. - Он дал знак двум охранникам, и те, выступив вперед, встали по обе стороны от Кадана. - Готовы ли вы отправиться с нами без сопротивления?
На мгновение в палатке повисла гробовая тишина, а затем поднялся хаос.
- Императрица умерла?
- Лорд Кадан предатель?
- Что происходит?
- Неужели это правда?
Полковник Цигиша гаркнул с такой силой, что заглушил остальных.
- Эй, вы, посыльный! А как быть с армией?
Все замерли в ожидании ответа.
- На этот счет у меня нет никаких указаний, - пожал плечами человек Лорда Шуля. - У меня есть приказ отстранить Лорда Кадана от командования. На этом мои полномочия исчерпываются.
Цигиша и другие офицеры переглянулись.
- У них здесь вообще нет никаких полномочий! - ревел Кадан. - Я давал торжественную клятву Империи и Императрице, а вовсе не мальчику на побегушках у Лорда Шуля…
Один из охранников ударил Кадана по лицу.
- Император Граубрис изволил назначить Лорда Шуля Председателем Имперского Совета, - объявил он и, схватив Кадана за локоть, проревел: - Ну, давай, шевелись!
Охранники выволокли Кадана из палатки.
Генералы и Полковники нерешительно переминались на месте, не зная, как поступить. Наконец Цигиша произнес:
- Адикан, вы здесь второй по старшинству. Что нам теперь следует делать?
- Полагаю, нам следует подождать указаний Императора, - после мрачного раздумья ответил Адикан.
- Но Бредущие в нощи приближаются! - запротестовал жрец.
- Если они придут, мы, конечно, станем драться, - пожал плечами Адикан. - Но до тех пор, пока нам не станут известны пожелания Императора, мы с этого места не сдвинемся.
- Весьма мудрое решение, - заметил посланец Лорда Шуля. - И да пребудет с вами милость богов! - закончил он, бодро отсалютовав присутствующим.
Затем отвесил общий поклон и вышел из палатки.

ГЛАВА ШЕСТЬДЕСЯТ ПЕРВАЯ

Часовой вглядывался в темноту, пытаясь понять, что там маячит на противоположной стороне пшеничной делянки.
- Кто идет? - крикнул он, обнажая меч.
Принц Багар замер как вкопанный.
- Это всего лишь я, - ответил он.
- Кто? - повторил часовой и зашагал по полю, раздвигая в стороны колосья.
Багар не знал, что ответить. Он Принц, внук Императрицы, но в то же время - и дезертир. На нем изрядно поношенная одежда, и нет никого, кто мог бы удостоверить его личность. Принц вовсе не был уверен, что встретит здесь восторженный прием. Тем более не предполагал увидеть в этом месте солдат или часовых, так как пробирался полями, насколько возможно избегая Гогрорского тракта. Дезертирство считалось тяжким преступлением.
- Меня зовут Багар, - сказал он. Это имя было довольно распространенным и без титула подозрения не вызывало.
- Пройдите вперед, чтобы я смог вас увидеть! - приказал часовой.
Багар повиновался. Он шел к солдату с поднятыми над головой руками.
- Что вы здесь делаете? - спросил часовой, хорошенько рассмотрев Багара.
- Иду к родственникам в Зейдабар, - ответил Принц. - В Дриваборе стало небезопасно - нежити расположились совсем рядом.
- Ха, в это я могу поверить! - согласился страж. - Значит, вы из Дривабора? Но почему вы здесь, а не на дороге, как положено?
- Я сбился с пути в темноте, - начал поспешно импровизировать Багар. - Ничего не видно, - добавил он, указывая на небо.
- О… - Часовой показал левой рукой через правое плечо, не опуская при этом правой руки с зажатым в ней мечом. - Дорога там. Примерно в двух милях отсюда.
- Благодарю, - промолвил Багар.
Принц не знал, как поступить. Вот уже более сотни миль он избегал всяких дорог. Но сейчас оказался в ситуации, когда невозможно изобрести убедительную версию для часового, чтобы продолжать топать полем.
Впрочем, не исключено, что у него и вовсе нет причины избегать людей. Этот солдат принял его объяснение за чистую монету и явно не узнал в нем Принца, хотя факел освещал его лицо довольно ярко. Багар повернулся и взглянул на юг в сторону дороги.
Его взгляд задержался на каком-то красном светящемся пятне. Пламя костра или факела таким красным быть не могло. Принц вгляделся внимательнее.
Да, там действительно какое-то красное свечение, и оно приближается, двигаясь на запад по Гогрорскому тракту.
- А это что? - спросил Багар, указывая на светящееся пятно.
В то же мгновение до него долетел отдаленный звук горна - кто-то там на юге подавал сигнал тревоги.
- О боги! - Часовой обернулся на звук, затем снова взглянул на Багара, а после этого обратил взор на запад - на палатки и горящие рядом с ними костры.
- Оставайтесь на месте! - приказал солдат и помчался в направлении лагеря.
Вскоре солдаты стали выскакивать из палаток и собираться вокруг костров, а на юге зловещий красный свет не очень быстро, но безостановочно двигался вдоль Гогрорского тракта.
И тут на Принца низошло озарение. Он узнал этот кровавый огонь. Он видел его раньше, но никак не ожидал встретиться с ним здесь, в сотне миль от Гребигуаты.
Это светился магический кристалл Ребири Назакри. Колдун переправился через реку и теперь шел маршем на Зейдабар.
При мысли об этом Багар содрогнулся.
Там, у реки, он пытался делать все что мог. Он сражался в течение нескольких триад, обезглавив свою долю нежитей, но при этом почти сразу понял, что великим воином не является и до Богоизбранного Заступника ему очень далеко. Каждый раз, вступая в схватку, он испытывал смертельный ужас. А когда противник на него нападал, в его голове билась лишь одна мысль - как остаться в живых. Принц неизменно сражался не столько с врагами, сколько со своим страхом. На борьбу с желанием убежать у него уходило сил не меньше, чем на отсечение голов.
Еще тогда ему казалось, что все это напрасно. Когда он смотрел на восточный берег реки, его взору открывались бесконечные ряды Бредущих в нощи. Во время битвы он видел, как черная сущность изливается из уничтоженного мертвяка и мчится назад в свой лагерь, чтобы невредимой скрыться в красном кристалле колдуна. Он был свидетелем гибели одного за другим солдат Империи. Каждую ночь Принц бился до изнеможения, без всякой надежды на победу.
И наконец настал день, когда он почувствовал, что больше не может. Этот день ничем не отличался от других, просто Багар вдруг понял, что воевать не в силах. Собрав в узел часть своих пожитков, Принц двинулся на запад.
Но вот олнамец и его нежити снова настигли его. И здесь он не обрел безопасности. Видимо, безопасных мест вообще не останется до тех пор, пока эти монстры не будут уничтожены.
Он покинул поле битвы. Он отдохнул. Теперь он должен выполнить свой долг перед бабкой, семьей и Империей. Возможно, Богоизбранным Заступником он и не был, но домдарцем оставался.
Принц снял свой узел с плеча, развязал его и извлек оттуда меч. Забросив пожитки снова за спину, он поспешил на юг навстречу врагу.
Направляясь к дороге, он видел, как роты одетых в красное солдат строятся рядом с палатками. Алые туники были хорошо видны в свете сторожевых костров. Он слышал команды офицеров.
Это была Имперская Армия, которая наконец намеревалась вступить в схватку с мятежниками. Авангард так и не дождался подкрепления. Что ж, лучше поздно, чем никогда.
Теперь на его стороне будут биться сотни солдат. Они смогут уничтожить нежитей и отправить их туда, где им следовало быть с самого начала. Назад в могилы.
Первая рота солдат уже двинулась на юг, параллельно тому пути, которым шагал Багар.
В эту минуту появился ещё один посыльный. Он бежал к Капитану, командиру роты, ещё издали приказывая ему остановиться.
Багар замедлил шаг. Чем вызвана задержка.
Посыльный, задыхаясь, что-то объяснял Капитану. Принц находился слишком далеко и слов не слышал. Немного поколебавшись, он повернул на запад и направился к солдатам.
Посыльный и Капитан о чем-то спорили. Багар ускорил шаг, но дискуссия закончилась, прежде чем он смог узнать, в чем дело.
Капитан дал команду, и вся рота повернулась кругом. Причем с такой точностью, на которую никогда не были способны полуобученные солдаты авангарда. Рота теперь маршировала на север, назад в лагерь.
Багар перешел на бег.
- Капитан! - позвал он.
Офицер остановился.
- Кто вы? - спросил он, когда Багар приблизился.
- Я… я - дезертир из авангарда, Капитан, - пытаясь отдышаться, признался Принц. - Тогда я струсил, но теперь готов драться снова. Вы повернули назад! Что случилось?
- Дезертир?
- Это не имеет значения, Капитан. Что сказал вам посыльный?
- Оказывается, поступил новый приказ, - презрительно фыркнул офицер. - Нам предписано пропустить колдуна и его войско. Там в Зейдабаре они, видите ли, устроили ему какую-то ловушку.
- Кто отдал приказ? Лорд Кадан?
- Лорд Кадан арестован за измену. Приказ поступил от Председателя Имперского Совета.
Багар от изумления открыл рот. Неужели Кадан предатель?
Теперь ясно, почему к авангарду так и не подошло подкрепление.
И если дядя Гранзер дал такой приказ… Хотя Багар и верил в своего дядюшку безоговорочно, он все же недоумевал, какую ловушку можно устроить в Зейдабаре, если вся армия находится здесь на равнине.
- А вы уверены, что приказ подлинный?
- Однако вы чересчур самоуверенны, молодой человек, - рассердился Капитан. - Вы сами признались, что дезертировали, а теперь пытаетесь поставить под сомнение мои приказы.
- Не ваши, Капитан, - поспешил заверить офицера Багар. - Но наш противник - колдун. Вы уверены, что распоряжение поступило из Зейдабара, а не от самого олнамца?
- Неужели они делали нечто подобное там, на востоке, - поинтересовался Капитан.
Багар не знал, что ответить.
Если он скажет правду, Капитан без всякого колебания поведет роту обратно в лагерь. Если солжет, то может разрушить таинственный план, придуманный дядей.
- Ходили разные слухи…
Капитан, прикусив нижнюю губу, задумчиво смотрел на Багара. Затем повернулся и бросил взгляд на рубиновое сияние, которое уже поравнялось с юго-западным углом лагеря.
- Приказ поступил через магов, - наконец произнес он. - Старых магов. Если колдун способен изменить послание магов-вестников, то он может бросить вызов и самим богам. Разве не так?
- Или по крайней мере ввести в заблуждение некоторых жрецов, - сказал Багар. - А это вряд ли одно и то же.
- Проклятье! - вскричал Капитан.
Он посмотрел в сторону лагеря. Его люди уже успели выстроиться у палаток и ожидали дальнейших распоряжений.
- У меня есть приказ, - покачал головой Капитан. - Но коль скоро вы хотите сражаться, то у меня нет распоряжения вас удерживать. А если кто-нибудь из моих людей вдруг дезертирует, чтобы присоединиться к вам… Что ж, дезертирства не избежать, если мир сошел с ума и само солнце потемнело.
Багар понимающе кивнул и, высоко подняв меч, побежал к лагерю.
- Слушайте меня! - выкрикнул он. - Я - Принц Багар, внук Императрицы! Я, конечно, не Заступник, но если вы хотите сразиться с Бредущими в нощи, я готов повести вас на битву! Ваш Капитан не станет удерживать тех, кто пожелает вступить в схватку! Кто со мной?
Солдаты лишь переминались с ноги на ногу, ни один не вышел из строя.
- Жрецы утверждают, якобы Совет устроил врагу какую-то ловушку и не желает, чтобы мы сражались! - выкрикивал Багар. - Но мы явились сюда драться! Разве не так? И они хотят отнять у нас единственный шанс сделать это! Вы оставили свои дома и семьи и всю зиму грели задницы в Агабдале. Неужели вы готовы разойтись по домам, так и не обнажив мечей? Покажите врагу, на что вы способны! И вы сможете рассказать своим любимым, как воевали с Бредущими в нощи!
Солдаты неуверенно переглядывались.
- Так кто же со мной?
В ответ поднялось с полдюжины рук.
- Тогда вперед! А вы - обратился Багар к остальным, - разнесите по лагерю весть: кто желает сразиться, может встать в наши ряды!
Принц повернулся и, высоко подняв меч, побежал на юг в направлении дороги. Шестерка смельчаков помчалась следом.
Десять минут спустя горстка воинов с боевым кличем врубилась в колонну нежитей, маршировавших по Гогрорскому тракту. Нацеленные на Зейдабар, Бредущие в нощи не обращали никакого внимания на размахивающих мечами солдат.
- Рубите им головы! - кричал Багар. - Единственный способ уложить их навсегда - снести череп!
Солдаты проревели в ответ что-то нечленораздельное, и нежити начали валиться на дорогу.
Срубив третью голову, Багар вдруг понял, что Бредущие не оказывают сопротивления.
Когда они нанесли удар по флангу колонны в ближайшей от лагеря точке, колдун уже продвинулся на запад примерно на полмили. И вот багровый огонь прекратил движение.
Ребири Назакри услышал крики и обернулся - узнать, что происходит. Он находился слишком далеко, чтобы уловить в темноте все детали, но главное понял. Беспорядочное движение в середине колонны и ровные ряды костров в военном лагере говорили о том, что его войско подверглось нападению.
- Убейте их! - приказал он. - Прикончите как можно быстрее, и затем снова - вперед на Зейдабар!
Распоряжение распространилось по колонне без слов и практически мгновенно. Нежити, за секунду до этого спокойно позволявшие себя истреблять, вдруг подняли мечи и вступили в схватку.
Неожиданное изменение обстановки застало Багара и его людей врасплох. Двое из них пали, даже не осознав, откуда последовал удар. Остальные, тесно встав спина к спине, отчаянно отбивались от монстров.
Один солдат попытался бежать, но Бредущий в нощи без труда его догнал и раскроил череп.
Остальные сражались отважно. Но враги превосходили их числом. Тысячи монстров против четырех человек.
Затем против трех.
Против двух.
Одного.
Когда же не осталось никого, Бредущие повернулись лицами на запад и как ни в чем не бывало возобновили свой марш.
А в лагере были расставлены часовые, дабы не позволить другим “дезертирам” помешать стратегии Имперского Совета. Вдоль южной границы лагеря выстроились, обнажив мечи, солдаты. Они получили строгий приказ не пропускать своих товарищей к колонне нежитей.
В десяти милях к западу от лагеря Бишау поднял глаза на Лорда Шуля и доложил:
- Ваши приказы выполнены, милорд.
- Вот и отлично. - Шуль с улыбкой вложил кинжал в ножны.
Затем, покинув келью мага, он отсалютовал ожидавшему за дверью ответа Принцу Граубрису.
- Хуже новости быть не может, Ваше Величество. Имперская Армия уничтожена черной магией олнамца! Необходимо немедленно бежать!
- Уничтожена? - ужаснулся Граубрис.
- Так утверждают маги. Не исключено, они неправильно оценили ситуацию. Тем не менее не может быть никаких сомнений, что нам необходимо срочно отправляться в Ришна Габиделлу.
- Как скажете, Лорд Шуль, - произнес Граубрис и заспешил по залитому светом факелов каменному коридору. - Как скажете.

ГЛАВА ШЕСТЬДЕСЯТ ВТОРАЯ

Коричневый диск солнца неторопливо прополз по темному небосводу, время от времени скрываясь за невидимыми облаками, и наконец опустился за горизонт. Первый день триады Баэла подошел к концу.
Маллед рубил одну шею за другой, сносил все новые и новые головы, натыкаясь на рухнувшие в дорожную пыль тела. Несмотря на это, колонна нежитей впереди него казалась бесконечной, потери, понесенные Бредущими были практически не заметны.
Неестественно длинная ночь, не по сезону прохладная, обещала стать ещё более холодной, но волосы Малледа слиплись от пота, а усы и борода повисли мокрыми сосульками. Руки болели, как никогда раньше. Ноги почти утратили чувствительность, хоть он и замечал постоянно, как обо что-то спотыкается. Маллед знал, когда к ним вернется чувствительность, - если вернется, конечно, - он ощутит адскую боль и увидит на ступнях массу кровоподтеков от ушибов.
Его сапоги, недавно ещё совсем новые, совершенно развалились. Он оторвал болтающуюся подошву, и рука его стала мокрой от крови: гвозди вонзились в пятку, а он этого даже не ощутил.
А однажды при сильнейшем ударе по воротнику доспехов врага у него сломался большой палец левой руки.
Оставалось надеяться, что Лорд Кадан или кто-то иной сумеет поднять людей на защиту Зейдабара. Маллед знал, это он уже не осилит.
Тем не менее продолжал рубить головы.
Похолодало, воздух пропитался влагой. Поднявшееся солнце оказалось даже более тусклым, чем минувшим днем. Сквозь сгущающийся туман оно выглядело едва заметным пятном на фоне абсолютно темного неба.
К тому времени, когда солнце начало клониться к западу, Маллед уже мог видеть далеко впереди себя кристалл колдуна. Расстояние между ним и красной искоркой несколько сократилось, а дорога на протяжении более ста миль была устлана сотнями, если не тысячами, неподвижных тел.
Справа от себя он увидел множество огней, равномерно распределенных по обширному пространству. Судя по всему, это были костры и факелы. Казалось, они тянутся бесконечной цепью на север, начинаясь примерно в миле от Гогрорского тракта. Кузнец слишком устал, чтобы ясно соображать, но все равно его охватила радость при мысли, что он не единственный живой человек под Сотней Лун. Ведь кто-то поддерживал огонь в этих кострах.
Скорее всего, это лагерь беженцев.
Но, может быть, он наконец увидел Имперскую Армию? И если это так, то почему солдаты не сражаются рядом с ним? Почему колонна Бредущих в нощи перед ним все ещё такая длинная?
Но тут он заметил на дороге поверженные тела в армейской униформе. Красное и золотое в темноте казалось черным и серым, но туники и шлемы свидетельствовали о том, что это солдаты Кадана. Тела пока ещё сохранили головы, и под ними виднелись черные лужи крови. Это явно были люди, а не нежити. Значит, какая-то часть армии вступила в сражение. Но это лишь малая горстка - все остальные солдаты располагаются вокруг костров.
Почему?
Впрочем, не важно. Он слишком устал, чтобы предаваться размышлениям на эту тему. Маллед потащился вперед, продолжая наносить удары и рубить головы. Тем временем диск цвета темного янтаря опустился за горизонт.
А сама линия горизонта на западе стала практически невидимой после того, как за ней исчезло мертвое светило, но, вглядываясь в даль, Маллед уловил какие-то различия в оттенках темноты. Вскоре эти различия стали приобретать знакомые формы. Далеко, далеко вдали появились дворцовая башня и купол Великого Храма. С каждым шагом они медленно, но неуклонно приближались.
Третьего восхода он просто не заметил. Сквозь густой туман и тяжелую облачность ещё более потемневшее солнце было невозможно усмотреть. Вот уже трое суток ничто не разгоняло туман и не согревало землю. Насыщенный влагой воздух стал совсем холодным.
Малледу казалось, будто он находится вне времени и пространства. Руки так онемели, что даже перестали болеть. Теперь он мог удерживать меч только двумя руками, а чтобы отрубить голову очередной нежити, требовалось четыре или даже пять ударов. Каждый вдох опалял огнем горло и грудь. Вот уже много часов подряд он был сосредоточен на очередном Бредущем, не замечая ничего вокруг. В состоянии транса он рубил ему голову, а затем отыскивал взглядом следующую жертву. Расстояние между ним и мерцающей впереди красной точкой хоть и медленно, но все же сокращалось.
В конце концов Богоизбранный Заступник споткнулся о ногу только что обезглавленного им жмурика, потерял равновесие и упал.
Соблазн остаться лежать в пыли на дороге был непреодолим. Лежать, растянувшись во весь рост, было столь же благостно, как находиться среди горячо любимых Анвы и троих детишек.
Но воспоминание о близких изменило ход мыслей. Он представил, как к его дому, где находятся Анва и дети, подбираются Бредущие в нощи. Он увидел свой уютный дом разграбленным и пустым, наподобие стоявших вдоль дороги фермерских жилищ, а Грозеродж - таким же обезлюдевшим, как и Дривабор.
Этого допустить нельзя. Маллед приподнялся на руках и попытался подтянуть под себя колени.
В этот миг он почувствовал какую-то неясную тревогу.
Он поморгал немного, дабы совлечь пелену усталости с глаз, и с трудом повернул голову - узнать, что его так обеспокоило.
И тогда он все понял: дорога добралась ещё до одного города, и он лежит на городской улице.
Маллед встал на колени и посмотрел вперед. Прошло немало времени, прежде чем он смог осознать, что открылось ему.
Это была крепостная стена. Он находился уже в восточных пригородах Зейдабара, и огромные черные стены нависали над ним, почти незаметные на фоне темного неба.
Город был погружен в темноту.
Правда, отдельные огоньки мерцали там и сям, однако сторожевых огней на стене не было видно, так же как и сигнального огня на вершине башни. Свет отсутствовал и в амбразурах для лучников. Более того, над верхней кромкой стены не исходило сияние от многих тысяч факелов и фонарей, обычно освещавших столицу.
“Что случилось?” - хотел сказать Маллед, но из его горла вместо слов вырвался хрип.
Обнаружив в себе новый запас сил, о котором и не подозревал, Маллед поднялся на окровавленные, разбитые ноги.
Он догадывался, что здесь могло произойти. Обитатели Зейдабара ударились в панику и бежали. Если его призыв держаться до конца и достиг их ушей, они его, видимо, проигнорировали. Однако, скорее всего, панику породило известие, что Ребири Назакри и его армия живых мертвецов приближается к столице.
Но Баранмель же сказал, что Зейдабар не падет.
А это означает: если город защищать некому, он должен сделать это сам.
Ведь он же был отмеченным богами Заступником. Коготь Баэла оставил след на его лице ещё до того, как он успел покинуть чрево матери.
Он должен остановить Ребири Назакри.
Оставшиеся жмурики теперь не имеют значения. Главный враг - олнамский колдун, их предводитель и хозяин.
Маллед должен встать на пути черного мага перед городскими воротами и остановить его.
У Внешнего Города стен не было, и если бы у олнамца возникло желание уничтожить его, Маллед не смог бы ему воспрепятствовать. Но он не верил, что Назакри, одержимый идеей мщения Домдару, станет тратить на это время. Дворец, Императрица, Внутренний Город - вот его цель.
Колдун наверняка должен выйти на Великую Площадь и оттуда на пандус. Если Малледу удастся быстро проскочить боковыми улицами, то он сможет подняться на пандус справа или слева и оказаться между олнамцем и Вратами Зейдабара.
И вот после трех суток ходьбы и работы мечом без пищи и отдыха Маллед сам не зная как помчался вперед.

* * *

- Они прошли мимо армии, - задыхаясь, произнес жрец. - Лорд Шуль приказал пропустить врага. Он пришел в Храм в сопровождении Принца Граубриса и Великого Жреца, и магам-вестникам ничего не оставалось, как повиноваться. В отсутствие Лорда Кадана никто в лагере не решился оспорить этот приказ, пока не стало слишком поздно.
- Сейчас они во Внешнем Городе, - уточнил Новый Маг, - и могут появиться на Великой Площади в любую минуту.
- Но мы же не успели подготовиться к обороне, - страдальчески произнесла Леди Вамиа. - Принц Граубрис, убегая, увел с собой большую часть Имперской Охраны, а солдат со стен сняли мы сами, чтобы отправить их с авангардом или послать в Агабдал.
- Нам следовало предупредить Великий Храм раньше! - прорычал Лорд Грауш. - Теперь ясно, почему Шуль хотел переманить Апириса на свою сторону.
- Да, следовало, - согласился Принц Гранзер, - но, увы, не сделали этого. А теперь у нас нет времени, чтобы вернуть армию.
Золуз отмахнулся от бесполезных слов и приказал:
- Пошлите кого-нибудь запереть ворота. Вероятно, мы не сможем остановить врага, но и облегчать ему жизнь не станем. Закройте ворота и организуйте любую возможную оборону. Обратитесь с призывом ко всем, кто ещё остался во Внутреннем Городе. Мы останемся здесь. Если Императорскому Дворцу суждено пасть, мы погибнем вместе с ним. Потом разберемся, кого хулить, а кому воздавать хвалу. Если это потом, конечно, наступит.
Все разошлись, чтобы отдать необходимые распоряжения.
Мчась по коридору бок о бок с Принцем Гранзером, Лорд Пассейл промолвил:
- Полагаю, вы избрали хорошего наследника трона, Ваше Высочество.

ГЛАВА ШЕСТЬДЕСЯТ ТРЕТЬЯ

Ребири Назакри стоял на Великой Площади и ждал, когда вокруг него соберутся остатки его войска.
Все живые его сторонники давно отстали, не имея сил для столь продолжительного марша на запад от Гребигуаты. Многие не пошли вместе с ним по примитивному мосту, сооруженному домдарцами. Даже его сын, Алдасси, остался там у реки. Возможно, они где-нибудь и воссоединятся, после того как Зейдабар будет сожжен, а великий купол, башни и каменные стены превратятся в руины.
Но его духовные соратники, Бредущие в нощи, его дети из черных глубин земли, оставались с ним. Значительно больше половины полегло по дороге, и их черная сущность вновь собралась в кристалле для дальнейшего использования. Переполненный черными душами, кристалл трепыхался от напряжения. Однако три тысячи Бредущих ещё сохранили человеческую форму и сейчас собирались вокруг своего вождя.
Перед ними, чуть выше по пандусу, находились легендарные Врата Зейдабара. В эту минуту они тускло поблескивали, отражая кровавый свет второго кристалла колдуна.
Три тысячи. Остальные погибли. И почти все они были уничтожены одним-единственным преисполненным решимости человеком.
Если это, конечно, был человек. Ребири Назакри не представлял в полной мере сущности одинокого воителя, постоянно преследовавшего его войско во время марша на запад.
Назакри предпочел не тратить время и магическую энергию, чтобы защитить Бредущих и убить настырного врага, ибо знал, что время и энергия, которыми он располагает, крайне ограниченны. Темнота, призванная защищать его и лишать сил противника, не может длиться вечно, а черпать здесь дополнительную энергию неоткуда. Ему надо было лишь сохранить достаточный резерв нежитей для конечной цели - разрушения Зейдабара. И вот теперь стены столицы нависают над ним - черные на темном фоне неба. Одно дело направить Бредущих в нощи на нескольких обычных солдат и совсем иное - обратить их против неведомой, преследующей его силы. Такой шаг мог обойтись ему очень дорого.
Мощи красного кристалла ещё хватит на то, чтобы распахнуть знаменитые Врата, после чего орда нежитей ворвется в цитадель. Ребири, предвкушая скорый триумф, широко улыбнулся.
Да, трех тысяч Бредущих вполне достаточно.
Ему пришлось потратить слишком много красной энергии для поддержания сил во время марша. Черный же кристалл не годился из-за риска отдать свое тело под контроль черных духов земли.
Он сделал шаг по направлению к пандусу. Затем ещё один. Вот он уже ступил на него…
И тут перед ним возникла некая фигура, выскочившая на пандус откуда-то сбоку. Таинственная фигура, облаченная в уже ставшую лохмотьями армейскую униформу, обнажила меч.
- Значит, не все защитники города бежали в ужасе? - произнес олнамец с улыбкой. Он поднял свой колдовской кристалл, но затем опустил его.
Нет, не огонь. Огонь потребуется ему для разрушения Врат и позже в городе. При помощи красного пламени он обрушит башню, в которой обитала эта насквозь прогнившая Беретрис, и обвалит купол Храма, посвященного богам, отдавшим свое предпочтение не Олнами, а Домдару.
Нет, он использует против этого безумца тьму, напустит на него черных духов подземелья.
Подземные духи в чистом виде не могли сами по себе ни убить, ни разрушить. Но человека, к которому они прикасались, охватывал неописуемый ужас, или обуревал приступ дикой ярости, или у него наступала временная слепота. Ребири с успехом пользовался черными душами в Матуа, в то время как на равнине в основном полагался на Бредущих в нощи - монстров, рождающихся от совокупления черной души с мертвым телом.
Во время пути в Зейдабар было уничтожено так много нежитей, что черный кристалл, перенаселенный подземными духами, потрескивал от напряжения. Если он спустит на врага небольшую часть тьмы, то напряжение в кристалле уменьшится, а несчастный идиот, посмевший встать у него на пути, окажется беспомощным. Бредущие в нощи смогут его без труда прикончить.
Ребири Назакри с улыбкой обратил черный кристалл в сторону таинственной фигуры и освободил часть энергии.
Однако неожиданно сработало изменение внутреннего напряжения, и ослабленная структура кристалла не выдержала. Колдовской прибор разлетелся вдребезги - вместо небольшого числа черных душ вся тьма вырвалась наружу, высокой волной взлетела вверх по пандусу, и обрушилась на Малледа.
Леденящий холод впился в него сотнями и тысячами крошечных коготков, перед глазами возникли устрашающие видения. Через долю секунды он узнал, что его дети мертвы. Анва предала его и умертвила детишек, чтобы бежать с другим мужчиной. А прежде она хитростью устроила так, чтобы Маллед оказался в этом месте лицом к лицу с беспощадным и неуязвимым колдуном. Вадевия сейчас сидит в трактире и дико хохочет, радуясь, как легко удалось ему одурачить деревенского кузнеца, поверившего, что он и есть отмеченный богами Заступник. У Малледа не оставалось сомнений и в том, что Лорд Дузон - предатель, плетущий заговоры с целью захвата трона и использующий Малледа в своих интригах против Императрицы. Весь мир погружен во тьму, вокруг алчность, ненависть и предательство, а он, Маллед, несчастный, одинокий, простодушный идиот, столько лет был уверен, что это не так. Даже сами боги…
В этот миг ему явился образ Баранмеля на свадьбе Бераи, и тьма вдруг спала с его души. Леденящий холод исчез, и в жилах заструилась горячая кровь. Зрение прояснилось, и он увидел перед собой залитое багровым светом изможденное лицо старика, облаченного в тяжелый темный плащ с капюшоном.
С Анвой и детишками ничего не случилось, они его любили и беспокоились о нем, благополучно пребывая в своем доме в Грозеродже. Вадевия и Дузон делали все возможное во имя богов и Империи. Все эти страшные видения были не что иное, как фокусы черной магии.
В минуту приступа его пальцы, сжимавшие рукоятку меча, ослабли, колени подогнулись. Теперь Маллед выпрямился, крепко стиснул эфес и принял оборонительную позицию. Он сделал шаг вперед, не обращая внимания на боль в босых ногах от осколков взорвавшегося кристалла.
- Уходи, - прохрипел он. - Уходи, и я обещаю тебе жизнь.
Ребири Назакри в изумлении взирал на странную фигуру.
Безудержная волна тьмы должна была, обратив солдата в законченного безумца или даже убив его, хлынуть дальше в город. Но этот человек каким-то непостижимым образом принял удар тьмы и обратил её в ничто. Колдун не знал никого, кроме себя, кто мог бы противостоять черным духам земли. Да и у него выработался лишь частичный иммунитет после многих лет существования рядом с ними.
Этот гигант домдарец, на голову выше самого высокого Бредущего, сумел разделаться с волной тьмы.
Может быть, он тоже черный маг, столь же могущественный, как и Ребири Назакри?
Нет, это невозможно. У солдата имелся лишь меч, а магического кристалла Новой Магии не было. Единственной силой, способной противостоять тьме, был солнечный свет, свет богов…
И тут его осенило. Лицо старика озарилось улыбкой.
- А… - произнес он, - ты, наверное, Маллед, сын Хмара. Мне говорили о твоем существовании.
Ведь Баэл никогда не утверждал, что все боги оставили Домдар своим вниманием. Этот бедный дурачок, видимо, служит богам, поддерживающим врагов Баэла.
- А ты, наверное, Ребири Назакри. - Маллед пытался придать голосу твердость и ясно выговаривать слова. - Отправляйся домой в Олнамию, мы не желаем зла ни тебе, ни твоему народу.
Назакри с трудом мог разобрать, что бормочет Богоизбранный Заступник. Но это, впрочем, не имело никакого значения. Перед ним, потомком Базари Назакри, стоял потомок Руамеля Домдарского. Их схватка здесь, у Врат Зейдабара, была естественным продолжением той битвы, которая закончилась - или, лучше сказать, прервалась! - триста лет назад, когда Руамель пленил Базари и выбил из него ту ненавистную клятву.
Их битва может завершиться только смертью. На сей раз никаких компромиссов не будет: ни плена, ни капитуляции, ни попыток примирения.
Ребири Назакри обернулся к замершим в ожидании приказа нежитям и бросил:
- Убейте его!
Сам он был недвижим, в то время как Бредущие в нощи, подняв мечи, стали обтекать его со всех сторон.
Маллед не дрогнул - он работал мечом, словно косой, стремясь не столько отсечь им головы, сколько удержать на расстоянии.
Толпа жмуриков давила на него, вынуждая отступать по пандусу шаг за шагом. Он двигался почти по краю склона, не позволяя себя окружить. Но в то же время они могли столкнуть его с пандуса вниз, во Внешний Город, расчистив себе таким образом путь к Вратам. Не сдвигаясь ни на дюйм в сторону, он медленно поднимался вверх. Клинки сверкали вокруг него, нанося порезы и превращая в прах то, что ещё оставалось от туники. Струйки крови текли по глазам, от бешено работающих рук во все стороны разлетались алые брызги.
Однако нельзя было сказать, что Маллед не добился успеха. В то время как он уверенно держался на пандусе, множество Бредущих в нощи, потеряв равновесие от его ударов, свергались на улицы Внешнего Города, при этом не всегда в целом виде. Иногда Заступнику удавалось сносить им головы, а продолжающие сражаться монстры скидывали с пандуса путавшиеся под ногами мертвые тела. Отрубленные конечности и иные части тела усеивали пандус и пространство по обе стороны от него.
Маллед совершенно утратил чувство времени. Он дюйм за дюймом отступал к Вратам, и ему мерещилось, будто вся его прошлая жизнь заключалась в непрерывном размахивании мечом перед стеной, выстроенной из мертвых ухмыляющихся лиц и направленных на него мечей.
Он уже находился на середине пути между площадью и Вратами, когда освещение вдруг начало меняться. Исподволь, почти незаметно.
Даже когда стало возможно более четко увидеть оскал врагов, Маллед подумал, что это результат какого-то искусственного освещения из-за крепостной стены. Но ему тут же стало не до наблюдений, так как в этот миг против него выступила пара наиболее рослых нежитей. Как только голова одного покатилась по пандусу и мертвое тело, всем весом обрушившись на второго, столкнуло его вниз, Маллед бросил взгляд на небо. Через секунду нежити вновь сомкнули свои ряды.
Но за эту долю секунды он успел увидеть луну - три четверти светящегося медью диска.
Кузнец улыбнулся и принялся биться с удесятеренной силой и новой надеждой.
Полночь миновала, и триада Баэла закончилась. Началась триада Ведал.
Солнце пока ещё скрывалось за линией горизонта на востоке, и до рассвета оставалось, видимо, несколько часов - однако очаг уже пылал, предвещая неизбежное наступление дня.
Небеса все ещё были черными, а городские улицы темными, когда Маллед почувствовал, что его спина уперлась в металлическую преграду, - он коснулся Врат.
А Бредущие продолжали напирать, размахивая мечами, секирами и булавами.
Он бился, бился, бился… Но все новые нежити наступали на него, заполняли весь пандус от края до края.
А поверх их голов Маллед видел красное свечение. Это Ребири Назакри со своим багровым кристаллом нетерпеливо ждал смерти Заступника. Колдун то и дело гневно поглядывал на небо, в котором уже сияло множество лун.
Но вот нападающие замедлили движение.
Маллед обратил взор в небо - оно было уже не черное, а синее.
Начинался рассвет. Бредущие в нощи стали какими-то заторможенными. Лишь только солнце выплывет из-за горизонта, все они рухнут - беспомощные и неподвижные.

Предыдущая страница 21 Следующая страница


Отмеченный богами 22

- Нет! - закричал Назакри. - Нет, нет, нет! - Он начал извергать проклятия на олнамском языке; Маллед не мог понять ни слова.
Но вот колдун наклонил свой волшебный прибор и направил горящий багровым пламенем кристалл прямо на Малледа и на Врата за его спиной.
- Я все ещё могу сделать это, Заступник! - воскликнул олнамец. - Мне не нужны Бредущие, чтобы разбить ваши ворота и уничтожить священные для вас места! У меня для этого достаточно собственной магической силы!
Из кристалла вырвалось пламя. Большой сгусток злобного красного огня пронесся через оставшихся нежитей, испепеляя плоть и обугливая кости. А теперь он обрушился на Малледа, ослепляя его и сжигая заживо.
Его охватила ужасающая боль, и внешний мир полностью исчез. Маллед чувствовал, как волосы свиваются и отлетают прочь в виде крошечных частиц пепла, а кожа под ударом огня сморщивается, трескается и чернеет. Глаза его ещё успели увидеть яркую вспышку, но тут же зрение покинуло его, и он погрузился во тьму. Ноги уже были не в состоянии удерживать вес тела, и он сперва упал на колени, а затем опрокинулся на спину. От знаменитых Врат Зейдабара за его спиной остались лишь дым да зола.
Однако рука Заступника все ещё сжимала эфес меча. Казалось, опаленные немыслимым жаром пальцы приварились к оружию.
Маллед все ещё слышал гул пламени, прошедшего сквозь него, и этот гул напоминал о том, что он пока жив. Об этом же кричала боль. Мертвые не могут испытывать таких страданий!
Маллед не понимал, почему он все ещё живет. Наверняка смерть скоро наступит, и он был рад её приближению, так как она означала конец этой ужасной, нестерпимой боли.
Но конец не наступал. Он продолжал жить, несмотря на то что его плоть сморщилась и обуглилась.
Это, несомненно, ещё один дар богов, с горечью подумал кузнец.
Затем гул пламени затих, и, к его изумлению, в полной тьме забрезжил свет. Он был уверен, что потерял оба глаза, но тем не менее мог видеть и слышать, хоть и совсем немного.
Он слышал, как черный маг выкрикивает проклятия. Голос доносился откуда-то издали. Но вот он начал приближаться, сопровождаемый хрустом обгорелых останков под ногами. Он видел небо цвета индиго и красный полумесяц в самом зените. Это Баэл издевался над ним.
Олнамец приближается, чтобы прикончить его и затем, обрушившись на Внутренний Город, ввергнуть его в хаос, прежде чем Имперская Армия успеет с ним разделаться.
А если Императрица задержалась в городе, то у Назакри, возможно, хватит времени, чтобы убить и её. Более того - он обрушит купол Храма.
Но Маллед не в силах предотвратить это. Да, он ещё жил. Да, он ещё сжимал рукоятку меча, но он мог лишь лежать на спине в агонии от непереносимой боли, смотреть на луну Баэла и слушать звук приближающихся шагов.
Маллед силился думать о чем-то ином, но сквозь ужасную боль пробивалась лишь мысль о том, что Анва все ещё ждет его и, видимо, никогда не узнает, как он умер и как мучился перед смертью.
Если б он мог нанести ещё один удар… Поднять меч в последний раз… Заступник сконцентрировал всю свою волю, пытаясь заставить усохшие, обессиленные мышцы правой руки служить, а обгорелое тело повиноваться.
И вот он увидел черные одежды, а потом возникло и лицо колдуна, загородив красный полумесяц Баэла.
- Наконец-то ты умер, Маллед, сын Хмара, - произнес Назакри по-домдарски. - Да сожрут демоны твою душу!
Колдун подобрал полы своего черного балахона, чтобы, перешагнув через обуглившиеся останки поверженного врага, вступить в сердце Зейдабара - его цитадель.
У Малледа все же достало сил для последнего удара. Удар пришелся снизу вверх, и острие клинка вонзилось глубоко под грудную кость колдуна.
Лезвие, ослабленное магическим пламенем и многодневной непрерывной работой, сломалось - рука Малледа, с зажатым в ней обломком бессильно упала на землю.
Маллед ещё успел увидеть, как Ребири Назакри отшатнулся и кровь потекла по торчащему из его тела обломку меча. А ещё он успел увидеть красный полумесяц. На сей раз он взирал на луну Баэла с облегчением.
Ему почудилось, будто из-за горизонта на востоке выскочил единственный солнечный луч. Как только он коснулся луны, её красное сияние взорвалось пламенем, и луна затрепетала. После этого свет для Заступника померк, и он снова погрузился во тьму.

ГЛАВА ШЕСТЬДЕСЯТ ЧЕТВЕРТАЯ

Пандус был усыпан телами. Украденная Дузоном лошадь отказывалась на них наступать, и Лорду пришлось спешиться.
Он мчался непрерывно и стремительно, засыпая урывками прямо в седле. Когда его конь пал, вскорости в конюшне какого-то заброшенного постоялого двора он обнаружил лошадь.
По дороге тянулась бесконечная линия обезглавленных тел. Дузон не сомневался, что это дело рук Малледа. Он, бесспорно, был чем-то гораздо большим, нежели простым человеком. Небесным воителем, способным разделаться с таким количеством врагов за столь короткий срок.
И вот теперь Дузон стоял среди свидетельств очередного подвига Малледа. Пандус, ведущий во Внутренний Город, был словно ковром устлан мертвыми, ужасающими телами.
Лорд посмотрел на Врата. Одна створка, хоть и криво, продолжала висеть на петлях. Зато вторая превратилась в груду опаленных обломков и сожженного металла.
Других разрушений с этой точки видно не было.
Что здесь произошло? Неужели Ребири Назакри решил не разрушать город, а оставить его для себя? И где колдун может сейчас находиться?
Дузон стал подниматься по пандусу, с трудом изыскивая место, куда можно поставить ногу.
Через несколько ярдов число омерзительных останков немного уменьшилось - часть тел скатилась вниз, - и Дузон смог ускорить шаг.
Приблизившись к Вратам, он заметил, что несколько тел не обезглавлены, а сожжены, а какие-то тела оказались обезглавленными и сожженными одновременно. Множество неподвижных мертвяков остались лежать нетронутыми - с головами на плечах и без следов ожогов. Лорд сообразил, эти Бредущие сражены светом солнца.
В конце обожженного пространства, как раз в проеме Врат, он увидел возвышение, накрытое сверху черной тканью. Дузон осторожно подступил к холмику и пошевелил его кончиком меча.
Никакого движения.
Просунув острие меча под черную ткань, он её вначале приподнял, а затем отбросил в сторону.
Еще один труп. Нет, два трупа. Один распростерт на другом, и оба пока ещё с головами. Тот, что внизу, превратился в обуглившиеся останки, а верхний прикрывает своим черным широким плащом обоих…
А может, это вовсе и не труп? Может быть, это живой человек? Привстав на одно колено, Дузон повернул тело на бок и скатил его с обгорелого трупа.
Увидев лицо старика и все ещё зажатый в его руке волшебный прибор, Дузон остолбенел.
Это был колдун собственной персоной. Ребири Назакри. Вне всякого сомнения, он был окончательно и бесповоротно мертв. Об этом свидетельствовали потемневшее, распухшее лицо и толстый слой запекшейся на животе крови. Из-под ребер торчал обломок меча.
Однако для полного успокоения Дузон извлек свой меч, чтобы отрубить колдуну голову. Затем ударом ноги выбил волшебный прибор и хорошенько его рассмотрел. Один кристалл разлетелся вдребезги, второй казался пустым и лишенным жизни. Смертельный кристалл теперь представлял собой не более чем кусок простого стекла сложной конфигурации. Дузон разбил кристалл каблуком, а крупные осколки растер в пыль.
После этого он обратил внимание на второе тело. То, что было сожжено.
Обломок меча валялся рядом с раскрытой правой ладонью. Дузон задумался. Эфес был очень похож на оружие Малледа… Лорд поднял обломок и вгляделся в него. Ничего определенного. Зато величина тела говорила о многом…
- Дузон?
Лорд от неожиданности подпрыгнул и принял оборонительную позу, выставив перед собой меч. Но, увидев, что из пролома ворот на него смотрит Лорд Грауш, сразу успокоился.
- Так, значит, это вы! - воскликнул Грауш.
- Да. - Капитан был слишком утомлен и подавлен событиями, чтобы проявить больше красноречия.
Грауш побрел вниз по пандусу. Неторопливо оглядевшись, он спросил:
- Что здесь произошло? Кто все эти люди?
Дузон не мог сообщить Лорду, что здесь произошло, поскольку сам оставался в неведении. Однако, ткнув носком сапога в только что обезглавленный труп в черном плаще, произнес:
- Это то, что осталось от Ребири Назакри, наследственного военачальника Олнамии и мастера чернейшей из всех самых черных магий.
- Он мертв? - Грауш подошел и взглянул на труп. - Интересно, как вы сумели нанести ему удар точно в сердце?
Капитан замотал головой. Потом, обнаружив, что все ещё держит в руке сломанный меч, отбросил его в сторону и сказал:
- Я не…
- Определенно вашу руку направляли боги, - произнес Грауш. - Умоляю простить меня, милорд: в свое время я выражал сомнения по поводу того, что вы являетесь Богоизбранным Заступником.
- Нет, я не убивал его, я всего лишь отрубил голову, а убил… - продолжал твердить Дузон.
Но Грауш снова не дал ему закончить.
- Не сомневаюсь, его сразили сами боги, наказали за то, что он имел наглость бросить вызов Великому Городу. - Он обвел взглядом трупы. - Если это колдун, то кто же все остальные? Я вижу среди них очень мало солдат в имперских мундирах.
- Бредущие в нощи, - молвил Дузон. - Все как один, независимо от того, наши на них мундиры или нет. Все, за исключением вот этого. - Он указал на обуглившиеся останки Малледа. - До наступления ночи необходимо их всех обезглавить.
- Хорошо, милорд. Я прослежу, чтобы это было сделано, - ответил Грауш с легким поклоном.
- Умоляю, не обращайтесь ко мне “милорд” и не кланяйтесь, - запротестовал Дузон. - Вы по положению гораздо выше меня и никогда не обращались ко мне так раньше!
- И за это готов принести свои извинения!
Дузон некоторое время беспомощно взирал на Грауша, а потом капитулировал. Позже будет масса времени, дабы все объяснить и сказать во всеуслышание, что он никогда не был Богоизбранным Заступником, а боги отметили этой честью Малледа - героя, который сразил врага у самых Врат Зейдабара.
Теперь же он так устал, что колени подгибаются, а кости нещадно болят. А ведь ему ещё предстоит разбираться с Бредущими в нощи. Обезглавить их просто необходимо.
- Те из нас, кто остался в городе, собрались во Дворце, - сказал Грауш. - Мы были готовы до последнего защищать тело Императрицы. Я имею в виду Советников и солдат охраны. В Храме укрылись несколько жрецов, и, полагаю, в городе осталось какое-то число жителей.
- Надо отрубить головы Бредущим в нощи, - упрямо повторил Дузон, не позволяя себе отвлекаться.
- Я немедленно пришлю сюда людей, - заверил его Грауш. - А теперь осмелюсь предложить вам, милорд, чтобы вы отдохнули. Вы проделали огромный путь, и очень быстро - с того момента, как жрецы получили известие, прошло всего три дня… или одна очень длинная ночь. Последнее, пожалуй, будет точнее. Вы покрыли огромное расстояние, милорд, вы сражались долго и упорно. Боюсь, вы очень утомлены.
- Буквально валюсь с ног. Но отдыхать пока не могу. Я должен лично проследить… вы должны лично проследить, чтобы тела обезглавили. Все до единого! - Затем его взгляд остановился на Малледе, и он добавил, показывая на труп: - Кроме него. Это был подлинный Заступник, и его тело следует доставить в Храм.
Боги присутствовали при рождении Малледа, возможно, они захотят принять участие и в его похоронах.
Грауш взглянул на обуглившееся тело и, поморщившись, произнес:
- Хорошо, милорд, я прослежу, чтобы это было сделано. А сейчас вам надо отдохнуть.
Грауш взял Дузона за руку и повел в цитадель.

* * *

Маллед плыл в пустоте. Боль совершенно исчезла. Он пребывал вне времени и пространства, ничего не видя и не слыша, полностью отдаваясь ощущению безболезненного покоя.
Затем появился свет, и послышался голос. Голос этот Маллед не смог бы ни описать, ни даже вспомнить.
Он знал, что слышит божий глас.
- Ты сделал все превосходно, Маллед, - произнес голос.
- Я умер? - спросил кузнец. - Теперь я с вами?
- Ты не умер. Мы не позволим тебе умереть, пока не минет срок отпущенной тебе жизни под Сотней Лун. Это часть платы за услуги, полученной тобой ещё до рождения. Кроме этого, ты одарен здоровьем, силой, выносливостью и способностью быстро залечивать раны. Все эти качества ты приобрел одновременно со следом когтя на лице.
- Но Заступники умирали! - возразил Маллед. - Некоторые погибали в сражениях…
- Только в тех случаях, когда мы были готовы их принять. Продолжительность жизни каждого Заступника устанавливалась изначально, и ничто не могло повлиять на это. Баэл вознамерился нарушить это уложение, как нарушил десятки других. Его планы рухнули, а сам он наказан за дерзость и предательство.
- Кто ты?
- Ты называешь меня Самардасом. Я беседую с тобой от имени всего сонма богов - за исключением Баэла, который низвергнут с небес и отныне не считается одним из нас.
Изумленный, Маллед, спросил:
- Это все мне снится?
- Нет. Это лишь видение, которым обладают оракулы.
- Ну, значит, снится! - воскликнул Маллед. - Мне следовало об этом догадаться раньше. Ведь боги больше не беседуют со смертными, если не считать явлений Баранмеля.
- Нет, - ответил голос, - отныне это ограничение снято вместе с Баэлом, который нарушил наше соглашение. Оракулы заговорят снова.
- Неужели я теперь должен стать оракулом? Ты поэтому говоришь со мной?
- Если ты пожелаешь быть оракулом, желание твое будет удовлетворено. Мы в огромном долгу перед тобой, Маллед. Ты уничтожил самое страшное оружие Баэла в облике смертного в то время, когда мы ещё не имели права вмешаться. Таким образом, ты спас Зейдабар и Империю Домдар. Мы платим наши долги, ты получишь от нас все что пожелаешь.
- Я не хочу ничего. Я даже не знаю, верю ли в то, что сейчас происходит. Может быть, мне это все грезится перед смертью.
- Ты не умираешь, - произнес голос. - Ты будешь жить ещё много, много лет. И наш разговор предоставляет тебе возможность выбрать, как ты проживешь все эти годы.
- Я хочу их прожить с Анвой, - ответил Маллед. - Я постоянно стремился к одному - иметь семью, дом и друзей. А Заступником пусть будет Лорд Дузон. Ему это дело по душе! Отправьте меня назад в Грозеродж!
- Заступником остаешься ты! - прогремел голос. - Даже боги не в силах изменить этого!
- Но никто не должен знать об этом, - стоял на своем Маллед.
- Как тебе будет угодно…
После этого свет померк, голос умолк, а Маллед снова поплыл в странной прохладе, где не было ни времени, ни пространства, ни боли.

* * *

- Послушайте, милорд, - сказал Грауш, склонившись над маленьким столиком в приемной, - народ все ещё напуган. Императрица умерла, а вопрос о наследовании по-прежнему далек от решения. Граубрис и Лорд Шуль обосновались в Ришна Габиделле, и Принц заявляет, что Император он. Мы обложили город и потребовали их капитуляции. Золуз прекрасно организовал осаду, но он отказывается начинать штурм и не желает короноваться до тех пор, пока боги напрямую не выразят своей воли. Он настаивает, чтобы до тех пор, пока мы не узнаем волю богов, Империей управлял Гранзер как Председатель Совета.
Грауш снова откинулся на спинку кресла.
- Все это, конечно, прекрасно, - продолжал он после некоторого раздумья, - до поры до времени. Но люди желают видеть во главе Империи не Председателя, а Императора. Убежден, оракулы смогут сообщить волю богов, после того как дали нам понять, что голова Шуля должна появиться на колу. Надеюсь увидеть её там очень скоро. Но, как бы то ни было, нового Императора они пока не назвали. Кроме того, никто не уверен, что им следует доверять после столь долгого молчания. Именно поэтому Шуль ещё жив.
- Не могу представить, что кто-то способен не верить богам, - пробормотал Дузон.
- Создается впечатление, - кивнул в знак согласия Грауш, - что весь мир просто сошел с ума. - Зейдабар подвергся нападению и был спасен лишь в последнюю минуту. Даже солнце погасло на целую триаду! Луна Баэла исчезла с небес, спаленная таинственным лучом. Не только Имперский Совет, но и Императорская семья расколоты изменой. - Лорд в упор посмотрел на Дузона. - В этих условиях нам необходим Заступник, милорд. Нам нужен человек, вокруг которого мы могли бы сплотиться, кому могли бы воздать хвалу за избавление от врага. Заступник должен являться людям, дабы те могли приветствовать его. Нам необходим живой Заступник, а вовсе не обуглившийся труп.
Он снова склонился над столом и напористо произнес:
- Нам нужны вы, Дузон! Половина вернувшихся солдат готова поклясться в том, что вы - Богоизбранный Заступник. Они утверждают, вы спасли их всех после того, как был убит Балинус. По их словам, для победы над олнамцем вы творили чудеса.
Лорд Дузон беспомощно посмотрел в сторону сидевшего у окна Вадевии.
- Оракулы пока об этом ничего не говорили, - пожал плечами жрец, - и очень сомневаюсь, что они вообще выскажутся по этому поводу. Что же касается Малледа, то он, я уверен, не стал бы возражать против того, чтобы вас объявили Богоизбранным Заступником. Он постоянно стремился скрыть, что отмечен богами.
- Но оракулы… - запротестовал Дузон. - Разве они не скажут в конце концов правду?
- Не думаю, что это произойдет, - молвил Вадевия. - Они уже распорядились в отношении Малледа. Вам следует отослать его тело домой к жене. И обратите внимание, они не называли его Заступником. Они говорили о нем просто как о Малледе, сыне Хмара.
- Но что, если кто-нибудь прямо спросит богов, кого они избрали Заступником?
- Боги всегда могли промолчать, когда это их устраивало.
Против такого заявления возразить Дузону было нечего. Он посмотрел в окно и поднялся, чтобы предстать перед Имперским Советом.

* * *

Сначала вернулась боль.
Маллед не знал, как и когда произошел этот переход. Все, что случилось между его полетом в пустоте и этой секундой, совершенно выпало из памяти. Однако он был уверен, что между двумя его состояниями прошло довольно много времени.
Болело все. Тело было сожжено - казалось, с него содрали кожу. Маллед ничего не видел - глаза были сомкнуты, а покрытые толстой коркой веки слиплись. И, к слову, он не спешил их открывать.
Кузнец ощущал тем не менее какую-то тряску. Он лежал на чем-то твердом, колеблющемся из стороны в сторону и вибрирующем. Через каждые несколько секунд неведомая сила подбрасывала Малледа в воздух. В эти мгновения постоянная боль становилась абсолютно невыносимой.
Он сохранил способность слышать. Среди окружающих его звуков самым различимым было глухое поскрипывание дерева. А когда толчки были особенно сильными, до его слуха доносился плеск воды и изрыгающий проклятия мужской голос. Не лишился Маллед и обоняния. Пахло прохладным воздухом и влажным деревом. Эти запахи сдабривались легким ароматом навоза.
Так он лежал несколько минут, мечтая лишь о том, чтобы прекратилось движение, затихли звуки и исчезла боль. Затем он подумал, что если откроет глаза и попробует пошевелиться, то ему станет лучше.
Преодолевая боль и сопротивление век, он чуточку приоткрыл глаза.
Его ослепил яркий свет дня, и он тотчас вновь смежил веки.
Затем медленно и осторожно снова приоткрыл глаза и увидел прямо над собой сияющее нетронутой голубизной летнее небо.
Мир качнулся, и Маллед увидел четкие, ровные края небосвода.
Ему вдруг пришло на ум, что это не края небосвода, а боковые стенки гроба. Двигаться ему по-прежнему не хотелось, но ещё меньше хотелось быть похороненным заживо. Поэтому он заставил себя немного повернуть голову.
Так и есть. В каких то дюймах от его лица проходила деревянная доска. Но если это был гроб, то на его изготовление, видимо, пошел старый материал - доска оказалась потемневшей и пропитавшейся влагой, со множеством пятен, весьма застарелых и совсем свежих. Кроме того, Маллед заметил, что лежит не на голых досках, а на потертом шерстяном мрачно-коричневого цвета одеяле.
Поскрипывание не прекращалось, и он наконец узнал звук: так обычно скрипит неторопливо катящаяся повозка.
Итак, он лежит в повозке, в старой, битой непогодой колымаге, и его куда-то везут. Но куда и зачем?
Что ж, видимо, есть всего лишь один способ узнать об этом - спросить у возницы.
Он открыл рот и попытался заговорить. Однако членораздельного звука не последовало. Лишь сухое шуршание. И Маллед понял, часть боли, которую он испытывал, следовало отнести на счет нестерпимой, обжигающей горло жажды. Кузнец попробовал приподняться и выдавить нужные слова. Ценою огромных усилий он произвел хрип, в котором можно было угадать одно слово: “Воды!”
Затратив все силы на попытку заговорить, Маллед рухнул на одеяло и уставился в синее, синее небо. Скрип, однако, прекратился.
Заступник услышал топот ног и бормотание, затем что-то заскреблось о доски, и, наконец, в поле зрения возник темный силуэт, застив собой большую часть неба. В этой неясной вначале тени Маллед скоро распознал человеческое лицо.
- А глаза-то раньше были закрыты, - пробормотал человек.
Маллед моргнул и разжал губы, предпринимая очередную попытку заговорить.
От изумления незнакомец выкатил глаза и отшатнулся, исчезнув из пределов видимости.
- Вы живы! - воскликнул человек. - Вы живы, клянусь Веванисом!
Маллед в ответ глухо захрипел.
- Вы, видать, от жажды помираете, чтоб мне сдохнуть! - Человек куда-то заспешил, и Маллед услышал стук металла о дерево. - Подождите. У меня здесь только пиво, прошу прощения. Вам, наверное, хотелось бы водицы, но - чего нет, того нет. Может, выпьете дождевой? Конечно, выпьете! Жаль, её совсем немного.
С этими словами человек снова появился, и Маллед почувствовал на своих губах пропитанную водой ткань. Он схватил ткань ртом и принялся сосать.
Боль утихла, хотя совсем не намного. Но все же это позволило смежить веки и погрузиться в сон.
Проснувшись, Маллед обнаружил себя все в той же повозке, боль была по-прежнему сильной, и ему, как и раньше, хотелось пить. Но все же он чувствовал себя несколько лучше.
Теперь над ним склонились три человека - двое мужчин и женщина. Женщина держала у его рта чашку, и Маллед ощутил на языке вкус воды. Чуть приподняв голову, он с жадностью проглотил драгоценную влагу, боясь пролить хотя бы каплю. Чьи-то руки скользнули вниз, чтобы поддержать его голову.
Через несколько мгновений он уже сидел в старенькой деревянной повозке посреди небольшого мощеного двора. Здания вокруг были ему не знакомы.
- Где я? - спросил кузнец.
- В Назеди, - ответил мужчина. Это был возница, который первым открыл, что его груз ещё жив. - На постоялом дворе, где хозяйка Игибир.
Маллед недоуменно заморгал - и тотчас его пронзила боль. Веки словно жгло огнем. Впрочем, остальные части тела тоже болели. Хотя и не так сильно, как до этого.
- Но каким образом? - простонал он.
Возница беспомощно посмотрел на двух других, затем снова перевел взгляд на Малледа.
- Жрецы подрядили меня доставить вас в поселение Грозеродж. Это где-то к юго-западу от Бьекдау по дороге в Зелдау. Я должен был доставить вас какой-то Анве - жене кузнеца. Думаю, для похорон, - объяснил возница. - Жрецы сказали, мол, так через оракула велели боги. Я был почти что в Назеди, когда вы… когда я увидел, что вы не померли. После этого я привез вас сюда и позвал жреца с лекаршей.
Маллед вгляделся пристальнее - второй мужчина был облачен в мантию жреца.
- Пришна, наверное, любит вас, - улыбнулась женщина. - Вы должны были умереть, однако я никогда не видела такого быстрого и полного заживления ожогов.
Пришна, богиня лекарского искусства и исцеления, наверняка была среди луножителей, которые приняли его сторону. На нем раны всегда заживали очень быстро. Маллед вспомнил тот сон, в котором беседовал с Самардасом. Тогда голос сообщил, что боги одарили его способностью к самоисцелению. Может, это был все-таки не сон?
- Да, Пришна меня просто обожает, - пробормотал Маллед, слегка разжав губы. Они казались уже не такими растрескавшимися и болели не столь сильно.
- Наверняка, - согласился возница. - Вы даже не дышали. Я готов в этом поклясться!
- Но зато сейчас он дышит, - поспешила заявить лекарша, - и при этом, очевидно, испытывает сильнейшую боль. У меня есть кое-какие бальзамы, способные облегчить страдания. - Достойная женщина раскрыла большую, тяжелую на вид сумку и стала в ней копаться.
- Оракулы… - произнес Маллед, глядя на возницу, - …они снова говорят?
Возница бросил взгляд на жреца, и тот сказал:
- Неужели вы об этом ещё не слышали? Нет, конечно… Ведь это случилось, когда вы были… хм-м… если не мертвы, то очень близки к этому. После того как закончилась Длинная Ночь, оракулы снова заговорили. Они стали очень разговорчивыми. Боги избрали Золуза Императором и приказали жителям Ришна Габиделлы предать смерти Принца Граубриса и Лорда Шуля. Кроме того, они разрешили ещё массу не столь крупных проблем. Создается впечатление, будто они стремятся компенсировать годы безделья. Сейчас, мой друг, настало время чудес. Луна Баэла исчезла с неба, боги снова беседуют с нами, и вот теперь вы восстали из мертвых!
- Я не умирал, - промолвил Маллед. - А если и умирал, то не полностью. Боги не допустили этого.
Жрец и возница многозначительно переглянулись, а лекарша, наконец вынырнув из своего мешка, принялась втирать в грудь Малледа какую-то беловатую, ужасно вонючую мазь.
Некоторое время кузнец ощущал весьма болезненное покалывание, но затем по телу разлился живительный холод; острая боль исчезла, превратившись в боль ноющую. Поначалу он весь напрягся, вдохнув полной грудью воздух, а потом, когда бальзам начал оказывать целительное действие, выдохнул и расслабился.
- Отлично. - Лекарша, налила себе в ладонь ещё одну порцию бальзама. - Я вижу, ваше тело не утратило чувствительности. Часто случается, что после сильных ожогов чувствительность исчезает полностью и навсегда. - С этими словами она снова принялась растирать Малледа вонючей жидкостью.
Только сейчас до него впервые дошло, что он абсолютно голый, - вся его одежда сгорела в магическом пламени олнамского колдуна. Видимо, придется попросить взаймы какую-нибудь одежду, подумал он.
- Коль скоро вы живы, - сказал возница, - я не уверен, что полученные мною инструкции все ещё годятся. Должен ли я доставить вас в этот самый Грозеродж, или мне следует везти вас назад в Зейдабар?
У Малледа на этот счет не было ни малейших сомнений.
- В Грозеродж, - сказал он. - К Анве.

ЭПИЛОГ

Маллед думал, что сможет встать и войти в свой дом на собственных ногах, но все завопили, что это абсурд, и ему пришлось позволить себя внести. Анва не помогала его тащить, но весь путь до спальни шла рядом, истерично рыдая и непрерывно повторяя его имя. В спальне хозяина осторожно положили на их супружескую постель.
Нейл и Пория стояли, глядя округлившимися глазами на возвращение отца. Аршуи сидел на руках своей тетушки Ворды. Он искренне не понимал, к чему весь этот шум и кто этот незнакомый дядька. Мальчонка был слишком мал, чтобы помнить уход Малледа.
После того как, соблюдая все меры предосторожности, его положили на постель, Маллед улыбнулся и поблагодарил всех присутствующих. Похоже, встречать его и помогать явилась чуть ли не половина жителей Грозероджа. В спальню набилось столько народу, что было не продохнуть.
- Расскажи нам обо всем! - попросил кто-то.
- Ведь ты же там был? Разве не так? Ты видел, как Лорд Дузон убивал колдуна?
- А сам-то ты сражался?
- Ты помогал втыкать голову Лорда Шуля на кол? Или голову Принца-предателя?
- Я ушел из Зейдабара, - ответил Маллед. - Я сражался на Гребигуате бок о бок с Оннелом, Делазином, Бузианом и многими другими, включая Лорда Дузона. Затем я вернулся в Зейдабар, - так же как и Лорд Дузон, - и сражался уже там. Там меня и обожгла черная магия колдуна. Лорд Шуль и Принц Граубрис были ещё живы, когда начался мой путь домой, поэтому я не сажал их головы на кол. Все остальные рассказы о моих приключениях могут подождать. Нам предстоит жить здесь ещё много, много лет, а потому не ждите, что я поведаю вам все разом!
Последние слова вызвали дружный смех.
- Это все! Достаточно! - объявила Анва. - Убирайтесь-ка все! Дайте ему отдохнуть и подлечиться. - И она принялась подгонять всех к дверям.
Десять минут спустя в спальне остались лишь Анва и Маллед. Даже детей и тех выпроводили. Анва тяжело примостилась на краю постели и, низко склонившись, вгляделась в лицо мужа. Кожа от ожогов оставалась красной, и по той же причине на ней залегли глубокие складки. Вид у Малледа был преотвратный, но Анва смотрела на него с любовью. Смотрела так, словно перед ней было самое красивое лицо на свете.
- А я думала, ты умер, - молвила она. - Явился Оннел и сказал, что тебя убили, когда ты сражался в Зейдабаре.
- Я почти умер, - кивнул Маллед. - Меня оставили лежать как мертвеца и даже повезли к тебе как покойника.
- Тебе вообще не следовало туда переться! Ты, Маллед, кузнец, а никакой не солдат!
Он ответил ей слабой улыбкой.
- Не представляю, как все могли так долго верить, что ты - Богоизбранный Заступник! - чуть раздраженно произнесла Анва. - Это же полная чушь! Разве могли боги предпочесть сына деревенского кузнеца самому Лорду Дузону?
На какой-то миг у Малледа возникло искушение поведать ей всю правду и объяснить, что именно он является Богоизбранным Заступником. Ведь сейчас он имеет право на этот титул, как никогда раньше.
Но Маллед промолчал. Все равно ничего хорошего из этого не вышло бы. Достаточно того, что теперь он сам знает это. Вместо слов он подарил жене ещё одну улыбку.
- Оннел, Делазин и Бузиан так много рассказали нам о Лорде Дузоне. - Анва поправила подушку под головой мужа. - Это замечательный человек!
- Да, он человек хороший, - согласился Маллед. - И вполне заслуживает, чтобы его признали Богоизбранным Заступником.
- И ему следовало им быть с самого начала! Нет, вы только посмотрите на этих жрецов! Притащиться сюда лишь для того, чтобы соврать! Почему они не сказали правду? Они тебя едва… - её голос пресекся, - …они тебя едва не убили.
- Ну теперь все в порядке. - Маллед, протянул руку, чтобы коснуться щеки Анвы. - Я дома.
Он вспомнил предсказание Самардаса, что его ждет долгая жизнь, и заявил:
- Я проведу здесь ещё много, много лет.

Предыдущая страница 22


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ПРОЛОГ (Страница 1)
  • ГЛАВА ПЕРВАЯ (Страница 1)
  • ГЛАВА ВТОРАЯ (Страница 1)
  • ГЛАВА ТРЕТЬЯ (Страница 2)
  • ГЛАВА ЧЕТВЕРТАЯ (Страница 2)
  • ГЛАВА ПЯТАЯ (Страница 2)
  • ГЛАВА ШЕСТАЯ (Страница 2)
  • ГЛАВА СЕДЬМАЯ (Страница 3)
  • ГЛАВА ВОСЬМАЯ (Страница 3)
  • ГЛАВА ДЕВЯТАЯ (Страница 3)
  • ГЛАВА ДЕСЯТАЯ (Страница 4)
  • ГЛАВА ОДИННАДЦАТАЯ (Страница 4)
  • ГЛАВА ДВЕНАДЦАТАЯ (Страница 5)
  • ГЛАВА ТРИНАДЦАТАЯ (Страница 5)
  • ГЛАВА ЧЕТЫРНАДЦАТАЯ (Страница 5)
  • ГЛАВА ПЯТНАДЦАТАЯ (Страница 5)
  • ГЛАВА ШЕСТНАДЦАТАЯ (Страница 6)
  • ГЛАВА СЕМНАДЦАТАЯ (Страница 6)
  • ГЛАВА ВОСЕМНАДЦАТАЯ (Страница 7)
  • ГЛАВА ДЕВЯТНАДЦАТАЯ (Страница 7)
  • ГЛАВА ДВАДЦАТАЯ (Страница 7)
  • ГЛАВА ДВАДЦАТЬ ПЕРВАЯ (Страница 8)
  • ГЛАВА ДВАДЦАТЬ ВТОРАЯ (Страница 8)
  • ГЛАВА ДВАДЦАТЬ ТРЕТЬЯ (Страница 9)
  • ГЛАВА ДВАДЦАТЬ ЧЕТВЕРТАЯ (Страница 9)
  • ГЛАВА ДВАДЦАТЬ ПЯТАЯ (Страница 9)
  • ГЛАВА ДВАДЦАТЬ ШЕСТАЯ (Страница 9)
  • ГЛАВА ДВАДЦАТЬ СЕДЬМАЯ (Страница 10)
  • ГЛАВА ДВАДЦАТЬ ВОСЬМАЯ (Страница 10)
  • ГЛАВА ДВАДЦАТЬ ДЕВЯТАЯ (Страница 10)
  • ГЛАВА ТРИДЦАТАЯ (Страница 11)
  • ГЛАВА ТРИДЦАТЬ ПЕРВАЯ (Страница 11)
  • ГЛАВА ТРИДЦАТЬ ВТОРАЯ (Страница 11)
  • ГЛАВА ТРИДЦАТЬ ТРЕТЬЯ (Страница 12)
  • ГЛАВА ТРИДЦАТЬ ЧЕТВЕРТАЯ (Страница 12)
  • ГЛАВА ТРИДЦАТЬ ПЯТАЯ (Страница 13)
  • ГЛАВА ТРИДЦАТЬ ШЕСТАЯ (Страница 13)
  • ГЛАВА ТРИДЦАТЬ СЕДЬМАЯ (Страница 13)
  • ГЛАВА ТРИДЦАТЬ ВОСЬМАЯ (Страница 13)
  • ГЛАВА ТРИДЦАТЬ ДЕВЯТАЯ (Страница 14)
  • ГЛАВА СОРОКОВАЯ (Страница 14)
  • ГЛАВА СОРОК ПЕРВАЯ (Страница 14)
  • ГЛАВА СОРОК ВТОРАЯ (Страница 15)
  • ГЛАВА СОРОК ТРЕТЬЯ (Страница 15)
  • ГЛАВА СОРОК ЧЕТВЕРТАЯ (Страница 15)
  • ГЛАВА СОРОК ПЯТАЯ (Страница 16)
  • ГЛАВА СОРОК ШЕСТАЯ (Страница 16)
  • ГЛАВА СОРОК СЕДЬМАЯ (Страница 16)
  • ГЛАВА СОРОК ВОСЬМАЯ (Страница 17)
  • ГЛАВА СОРОК ДЕВЯТАЯ (Страница 17)
  • ГЛАВА ПЯТИДЕСЯТАЯ (Страница 17)
  • ГЛАВА ПЯТЬДЕСЯТ ПЕРВАЯ (Страница 18)
  • ГЛАВА ПЯТЬДЕСЯТ ВТОРАЯ (Страница 18)
  • ГЛАВА ПЯТЬДЕСЯТ ТРЕТЬЯ (Страница 18)
  • ГЛАВА ПЯТЬДЕСЯТ ЧЕТВЕРТАЯ (Страница 19)
  • ГЛАВА ПЯТЬДЕСЯТ ПЯТАЯ (Страница 19)
  • ГЛАВА ПЯТЬДЕСЯТ ШЕСТАЯ (Страница 19)
  • ГЛАВА ПЯТЬДЕСЯТ СЕДЬМАЯ (Страница 20)
  • ГЛАВА ПЯТЬДЕСЯТ ВОСЬМАЯ (Страница 20)
  • ГЛАВА ПЯТЬДЕСЯТ ДЕВЯТАЯ (Страница 20)
  • ГЛАВА ШЕСТИДЕСЯТАЯ (Страница 20)
  • ГЛАВА ШЕСТЬДЕСЯТ ПЕРВАЯ (Страница 21)
  • ГЛАВА ШЕСТЬДЕСЯТ ВТОРАЯ (Страница 21)
  • ГЛАВА ШЕСТЬДЕСЯТ ТРЕТЬЯ (Страница 21)
  • ГЛАВА ШЕСТЬДЕСЯТ ЧЕТВЕРТАЯ (Страница 22)
  • ЭПИЛОГ (Страница 22)


Лоуренс Уотт-эванс - Отмеченный богами

Лоуренс Уотт-эванс

Отмеченный богами

 Читать книгу

Аннотация

Этим миром правят боги - многие и многие. Боги сильные, могучие - и коварные. И, говорят, не слишком любят друг друга те великие боги. И еще говорят (не вслух, но шепотом), что бог мудрости сумел надсмеяться над богом войны. И началась с того... ВОЙНА. И началась - легенда. Легенда об Избранном. О сыне кузнеца, что ведом был десницею богов. Легенда о Том, чей жребий был великим - и горьким. Ибо кто, как не величайший из героев, обречен страдать во имя своего героизма? Кто, как не Отмеченный богами, познает каждодневно тяжесть своей судьбы?..

Создание книги: maxx (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel


Лоуренс Уотт-Эванс - Биография

Лоуренс Уотт-Эванс

На основную страницу

Биография

Родился на ферме в штате Массачусетс. Дебютировал в научной фантастике в 21 год, опубликовав в журнале "Американский атеисты" рассказ "Параноидальная фантазия № 1". Более всего Уотт-Эванс известен многосерийными циклами фэнтези - "Лорды Дуса", "Легенды Этшара"; а также популярной дилогией на стыке "фантастики меча и колдовства" и "военной" научной фантастики - "Киборг и чародеи" (1982) и "Мудрец и машина войны" (1987). Среди лучших произведений Уотт-Эванса также одиночный роман "Крушение на Деннере" (1988) и рассказ "Почему я ушел из "Ночных гамбургеров Гарри" (1987), принесший автору единственную пока премию "Хьюго".