Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

1 Лоуренс Уотт-Эванс, Эстер Фриснер

ГЛАВА 1

– ТРИ-И-И?!
Крик, раздавшийся из северной башни Дворца Божественно Тихих Раздумий, был настолько громким и пронзительным, что расколотил семь витражных окон в банкетном зале. Шесть из них относились к немногим сохранившимся работам великого мастера Орацио и датировались четырнадцатым веком. Последнее – дешевую подделку – вставили во времена правления Корулимуса-Разложенца, тысячу лет назад.
Когда стеклянные осколки забарабанили по столу, король Гудж, правитель Гидрангии, оторвался от своего кубка, глянул поверх него на внезапно хлынувший в залу дневной свет и прорычал:
– Во имя пяти способов потрошения быка, что это?
Дрожащий у локтя своего свирепого повелителя, лорд Полемониум залепетал:
– Я умозаключаю, умозаключаю. Ваше Всемогущее и Бесподобное Величество, что это полная энтузиазма и сопутствующая жизненным процессам экзальтация Ее Наиприятнейшего Высочества Королевы Артемизии, вашего зрелого в супружестве соподвижника, свидетельствующая о переходящем дискомфорте отделения части, преамбулы подступающей радости воспроизведения вашего высочайше ожидаемого отпрыска.
Несколько минут король Гудж сколупывал серебро с голубого стекла кубка и задумчиво жевал его, как бы размышляя над полученной только что информацией. А затем с изумительной быстротой, которой он всегда славился, выдернул из ножен свой меч Сокрушитель – и отсек голову лорда Полемониума, дополнив ею хаос на столе.
Насухо вытерев окровавленное лезвие о кружевную скатерть и глядя на остолбеневших министров, король сказал:
– Теперь пойдем дальше по кругу. Спрашиваю еще раз: что это?
– Королева рожает ребеночка, – скороговоркой выпалил лорд Филарет, не отрывая взгляда от головы лорда Полемониума, которая все еще покачивалась.
– О! – Король Гудж швырнул Сокрушитель обратно в ножны и высоко поднял кубок с вином. – Вовремя. – Он перевернул драгоценный сосуд, пролив содержимое в черную спутанную бороду.
В дальнем нижнем конце стола, вне пределов досягаемости монарших меча и слуха, лорд Кротон ткнул локтем в бок лорда Филарета.
– Мне послышалось или наша уважаемая королева и вправду голосила «Три»?
Лорд Кротон пожал плечами, не обращая никакого внимания на вопрос. Каждый раз, являясь на консультативное совещание – а по сути пьянку – короля Гуджа, он видел и слышал только его величество. Наверное, подобное почтение было сродни смертельному очарованию, которое заставляет обывателя останавливаться и пялиться на случайное и ужасное дорожно-транспортное происшествие. Или, возможно, объяснялось тем, что министр, чьи глаза и уши не были направлены только на короля Гуджа, очень быстро лишался и того, и другого.
– Я сказал, – повторил лорд Кротон, проверяя, – с чего бы ей кричать «Три»?
– Может, она играет со своей служанкой в стукалку? – рискнул угадать лорд Филарет, не поворачивая головы.
Лорд Кротон коротко хрюкнул.
– Филарет, правильный крик в стукалку: «Четыре сбоку, ваших нет!» Это каждый дурак знает. Кроме того, беременные женщины никогда не играют в стукалку.
– Дорогой Кротон, ты же прекрасно знаешь, каковы рожающие женщины. Они несут всевозможную чепуху. Разве твоя собственная жена?.. – Он дал вопросу повиснуть в воздухе.
– Ну да, – признался лорд Кротон. – Когда моя дорогая Иона освобождалась от бремени, она обзывала меня пустоголовым похотливым себялюбивым слюнявым бабуином. И клялась, что я к ней больше не прикоснусь, покуда жив. Что не должно было долго тянуться, потому что она собиралась убить меня, как только к ней возвратятся силы. Все это так, Филарет, но она не вопила «Три».
– Ну возможно, ее величество решила, что завоевавший нас новый правитель уже в курсе, что он пустоголовый похотливый себялюбивый слюнявый бабуин, – предположил лорд Филарет.
– В курсе! Да он бы принял это как офигительный комплимент.
Филарет покивал:
– Конечно. Поэтому давай примем, что ее величество вопила не «Три», а «Ура!».
– "Ура"? – отозвался лорд Кротон задумчиво.
– Крик радости, – объяснил Филарет, – означающий, что ее труд успешно завершен и что ей не нужно больше сидеть в заточении в северной башне, как это предписывает старинная гидрангианская традиция.
Лорд Кротон затряс головой:
– Не знаю, Филарет. Теперь, когда ребенок родился и королева может выйти из северной башни, она должна опять спать с королем Гуджем. Это не тот случай, чтобы я мог вообразить хоть какую-нибудь нормальную женщину радующейся.
– Ну, в этом все-таки намного больше смысла, чем в выкрикивании номеров, – возразил лорд Филарет, – Кроме того, скажи мне: чего бы ради королеве Артемизии кричать «три»?
Лорд Кротон задумался.
– Верно, – заключил он. – В этом вовсе нет смысла. Это – «ура». Это было «ура». Это должно быть «ура». Он немножко поковырял перочинным ножиком стол заседаний. – Ты знаешь, Фил, это забавно. Я имею в виду древнюю гидрангианскую традицию заточения беременных королев...
– Ну?
– Я никогда не слышал о ней.

* * *

– ТРИ-И-И?! – вскрикнула королева Артемизия с ложа. – О милосердные звезды! Только не говори мне, что их трое!
Старенькая Людмила стояла у королевской колыбели и выглядела совершенно беспомощной.
– Ах, мой милый ягненочек, ты же знаешь, я никогда не скажу тебе ничего такого, что может расстроить твои милые мысли, особенно в такой момент. – Зеленый шелковый сверток, лежащий у нее на руках, начал громко плакать. – Нет, конечно же, нет, не когда моя драгоценная лапочка только что прошла через такие муки, перенеся все как маленький стойкий солдатик. Другие девочки стали бы пищать и рыдать и бог весть какой ужас нести...
– Три! – взвыла королева. – Три, три, ТРИ! Сифилис бы сожрал этих горгорианцев вместе с кобылами, на которых они скачут! Это.., это, наверное, это, должно быть...
Трясясь, старая Людмила положила спеленутого новорожденного в огромную церемониальную колыбель – на алых подвесках, с позолоченным драконом в изголовье – и заспешила к постели своей хозяйки.
– Что такое, моя лапочка, почему ты так дышишь? А твое лицо! Поверь мне, это самый неподходящий лавандовый оттенок. О, ура-ура, и...
– ..это, должно быть, третий, – пробормотала королева Артемизия сквозь сжатые челюсти. Пот выступал по всему ее телу. – Вот сейчас он идет!
Некоторое время спустя старушка Людмила вынула прекрасно сложенного малыша из Бассейна Гармонизирующей Иммерсии (одного из самых старинных блоков древнего Королевского Гидрангианского Родильного Комплекса) и обтерла ему дрожащие конечности зеленой атласной пеленкой, прежде чем показать матери.
– Ну вот, лапочка, сейчас, – сказала она с таким удовлетворением, будто сама закончила рожать. – Весь из себя помытенький, чистенький, опрятненький. Ну прямо ягненочек, верно? – Старушка с триумфом отнесла младенца в церемониальную колыбель, но, прежде чем уложить его, с тревогой обернулась к своей хозяйке:
– А больше их там не осталось, радость моя?
– Нет, – сказала королева. Она лежала бледная и влажная в завалах туго взбитых расшитых розовых подушек. Чувствовалось, что бедная женщина уже на грани полного опустошения – за пределами простого недомогания.
Старая Людмила повертела головой, направляя к Артемизии свое единственное слышащее ухо.
– А мы совершенно уверены?
– Мы – абсолютно, – парировала королева.
– А вначале, помнишь, ты ошиблась. Конечно, арифметика никогда не была твоей сильной стороной. Я помню, как разговаривала с твоим дорогим расчлененным и обезглавленным папочкой королем Фумиторием Двадцать Вторым. Я ему тогда сказала:
«У нашей лапочки есть свой шарм, но она способна сложить волка с отарой и получить ромштексы». Вот что я ему сказала.
– А я скажу. – Ясные голубые глаза королевы Артемизии сузились. – Я скажу, что если ты еще хоть раз назовешь меня лапочкой, я попрошу своего мужа – да лопнет его череп, как зерно под жерновом! – подать мне твою печень зажаренной с чесноком – как подарок ко дню рождения ребенка. Что ты на это скажешь?
Людмила сердито фыркнула.
– Я скажу, что есть люди, которые лишь на капельку переросли свои помочи. Как же, моя печень, зажаренная с чесноком! Когда ты прекрасно знаешь, что чеснок просто скандально пучит кормящих матерей. – Она положила запеленутого в атлас инфанта в колыбель и повернулась к хозяйке, полыхая гневом. – Но это только мое мнение, верно? А кто я для тебя? Простая женщина, которая вырастила из мелкого противного сосунка королевскую принцессу Гидрангии! Простая женщина, которая стояла вместо тебя на стене королевской столицы, в то время как твой дорогой папочка король Фумиторий Двадцать Второй делал все что мог, сражаясь с нашествием орд этих отвратительных горгорианских варваров! Более чем сочувствующая душа, что помогала тебе прятаться в королевском репном погребе после того, что этот скандально грубый Гудж сделал с твоим папой – прямо там, в Кабинете Приемов Скрытого Лика Солнца, да еще так, что кровь впиталась в ковры и три королевские домоправительницы уволились в отвращении! Простая...
– Три, – простонала королева Артемизия и, выдернув подушку у себя из-под головы, спрятала в ней лицо. Но даже оттуда, из-под пухового валика донесся ее жалобный приглушенный шепот:
– Три!
– Ну.., да. – Людмила на миг прервала свою гневную речь, тронутая очевидным горем королевы. Старая карга скосила близорукий глаз на содержимое церемониальной колыбели. – Простая верная служанка, которая видела, как ее милая лапочка родила трех прекрасных, славненьких, здоровеньких...
– Приговаривается к смерти! – крикнула королева и метнула подушку в Людмилу. Древняя служанка вздохнула.
– Пойду чаю приготовлю.
Позже, когда обе женщины вместе пили крепко заваренный венвортовский чай, королева Артемизия наконец расслабилась.
– Они прекрасны, – признала она, глядя на колыбель с тремя посапывающими свертками. Людмила с трудом перетащила эту тяжелую церемониальную мебель поближе к кровати Артемизии, чтобы молодой матери было удобнее любоваться на своих малышей. Но вместо мечтательной улыбки, которую ожидала увидеть старуха, лицо королевы отразило растущее ожесточение. – Слишком прекрасны, чтобы Гудж принес их в жертву своим зверским горгорианским суевериям.
– Ах, ну ты же знаешь, каковы эти мужчины, дорогуша. – Людмила отпила еще немножко чая. – У них свои мелкие обычаи. Одни разбрасывают свою одежду по всей комнате. Другие верят, что рождение близнецов означает супружескую измену...
– Все было уже достаточно скверно, когда я поняла, что ношу двойню, – сказала королева Артемизия, отщипывая кусок укрепляющего семечкового пирога. – Я поняла это во время дикарского горгорианского праздника, Дня Заезженной Козы. Я почувствовала тогда, что внутри брыкаются две пары рук и ног. Но три... – Прекрасные черты ее лица перекорежила ужасная гримаса. Никогда больше не сможет она произнести это число без содрогания.
– Я так и не поняла, что они празднуют, – призналась Людмила. – Прислуге дали выходной день, и все носились вокруг, вышибая мозги у ни в чем не повинных цыплят. А эти вырвавшиеся на улицы бабы со свисающими напоказ прелестями, размахивающие вениками из сухого папоротника и огурцов...
– Женская магия. – Полные губы королевы Артемизии брезгливо изогнулись. – Горгорианские женщины. Они умеют гадать и могут воздействовать на любовь, секс и плодовитость. По крайней мере они так думают. Гудж сказал мне, что подобное чародейство не приносит горгорианским мужчинам никакой пользы, но раз оно занимает женщин и держит их подальше от всяких неприятностей, мужчины любезно смотрят на все это сквозь пальцы.
Людмила вздохнула так глубоко, что несколько рядов чудесно расшитых золотых кружев, как осенние листья, затрепетали на ее плоской груди.
– О, я часто вспоминаю их.
– Вспоминаю – кого?
– Нашу магию. Я имею в виду наших чародеев.
Королева Артемизия не выразила сочувствия своей служанке.
– От них не было никакого толку, и ты знаешь это, – сказала она сурово.
– О! Моя госпожа! – Людмила прижала одну костлявую руку ко рту, а второй принялась чертить в воздухе сложные и очень глупые знаки магической защиты. – Такое неуважение к великим властителям колдовского знания, людям, которых тайные науки сделали причастными к секретам...
– Причастными – очень подходящее слово! – отрезала королева. – И ну их всех к королевскому причастию вместе с их бессмысленными письменами и заклинаниями! Их волшебство было как позолоченный свиной пузырь: блестящий, сияющий, воздушный – и совершенно бесполезный. Что хорошего сделало так называемое сокровенное колдовское знание, когда на нас напали горгорианцы? Куда по девались все эти чародеи и их волшебное оружие? практическая прикладная магия – Хм. – Морщинистое лицо Людмилы зарделось от смущения. – Некоторые из нас знают, что практическая прикладная магия – это не собака, которой достаточно свистнуть и начать отдавать команды. Некоторые из нас знают, что таумтургическая атака действительной стратегической ценности требует старательной, можно даже сказать детализированной, подготовки. Ведь одно не правильно сказанное слово, неверно произнесенный слог, проведение волшебной палочкой слева направо с восходящим выпадом вместо справа налево с нисходящим выпадом могут привести к результатам, различным настолько, насколько различаются победа в битве и ваши кишки, выпущенные наружу демонами преисподней. Троттелгун Высочайший лично растолковал мне это, прежде чем умчаться из дворца – или по крайней мере попробовать умчаться.
Королева Артемизия издала звук, который, издай его персона более низкого происхождения, назвали бы хрюканьем.
– Значит, вместо того чтобы заняться делом, – сказала она, – наши дивные чародеи суетились вокруг с пучком высокоинтеллектуальных заклинаний, которые оказались слишком сложны и слишком, черт бы их побрал, длинны. А пока они разогревались, исполняя свои дурацкие начальные обряды, мой королевский супруг оттяпал им головы, и теперь мыши могут вить гнезда на зиму в их ушах.
Людмила кивала и вздыхала.
– Все так и было. Хотя чародеи не причинили этому человеку никакого вреда. Я даже иногда удивляюсь: зачем он приговорил их к поголовному истреблению?
Королева Артемизия вручила служанке пустую чашку.
– Ты знаешь Гуджа. (Я тоже, к моему великому сожалению.) Если какой-нибудь мысли не посчастливится забрести к нему в голову, она скончается там от одиночества и тоски. Но несмотря на глупость, он хитер, как всякая примитивная живая тварь. Именно из-за того, что наши чародеи оказались не способны поднять волшебные палочки вовремя и предохранить королевство от завоевания, Гудж увидел в их силах возможную угрозу своему будущему. Мой усеянный вшами повелитель – человек простои, прямой и практичный. Он решил, что лучший способ обезопасить себя – это уничтожить магов.
– Ах, как грустно, как грустно! – Людмила достала из рукава пурпурный носовой платок и вытерла глаза. – Я знаю, что не следует плакать: публичное обезглавливание состоялось год назад, а слезы портят кожу, но никак не могу себя остановить. Это была такая впечатляющая церемония. Бедные подвижники!
– Именно подвижники, – сухо прокомментировала королева Артемизия. – То, как некоторые чародеи продолжали двигаться после обезглавливания, впечатляло. Как раз поэтому Гудж приказал своим воинам собрать разрозненные части тел и сжечь их. Я слышала, что голова Мастера Уриена добралась до улицы Грибных Торговцев, пока ее не догнали, отловили и вновь бросили в костер.
Старенькая Людмила все больше погружалась в воспоминания о прошлом. Глаза ее затуманились.
– А помнишь, мой драгоценный ягненочек, как вдохновенно вещала голова Мастера Уриена, перед тем как король Гудж зашвырнул ее в пламя? «Твое собственное падение, о ты, ползучий лишай горгорианского медососа, который удушает прекрасный и благородный дуб Гидрангианского королевства, будет побегом от твоего собственного...». – Она остановилась и снова всплакнула. – Но твой муженек кинул бедняжку в огонь. Я думаю, это было очень грубо со стороны короля не дать голове Мастера Уриена закончить.
– А голове не стоило обзывать Гуджа медососом, – подытожила королева Артемизия. – Единственное, что я помню из этого отвратительного мероприятия, – так это дым от горящих частей чародеев, который заставил меня вывернуться чуть ли не наизнанку. Я тогда первый раз заподозрила, что беременна. – Она закрыла глаза и опустилась на подушки. – Ладно, что сделано, то сделано. По крайней мере мне удалось скрыть от Гуджа, как я беременна, – благодаря тому, что сочинила целый древний гидрангианский обычай о заточении будущих матерей-королев в северной башне. Впрочем, подобные мелочи его не волновали. – Она опять издала звук, не подобающий благородной даме. – Гудж уверен, что женщины годятся только для постели.
– Госпожа, – мягко сказала Людмила. – Должна ли я дальше осуществлять наш план?
– Да, да, конечно. – Голос королевы Артемизии звучал все слабее. – Но тебе придется путешествовать с двумя ребятишками вместо одного. Ты выдержишь? Ведь ты уже немолода.
– А кто делается моложе, хотела бы я знать! – Старуха прожгла королеву сердитым взглядом. Но Артемизия ничего не заметила – ее глаза были закрыты. – Не беспокойся обо мне. Я исполню свой долг, даже несмотря на то что некоторые люди не соблюдают самые элементарные правила вежливости по отношению к своим добрым и преданным слугам. Я доставлю деток прямехонько к твоему королевскому братцу – принцу Мимулусу и...
– Ласке, – последовала тихая реплика.
– Э? – Людмила приставила ладошку к исправному уху.
Королева Артемизия тихо вздохнула:
– Ты никогда никого не найдешь, если будешь искать принца Мимулуса. Солдаты Гуджа искали его в восточных горах годами и возвращались с пустыми руками. Умение скрыто руководить тайным движением старогидрангианского Сопротивления состоит в том, чтобы все держать в секрете. Ты ищешь не Мимулуса, принца гидрангианского...
– Не его? – Людмила замигала в изумлении.
– Ты ищешь Черную Ласку, храброго и стремительного, героического вождя Отважных Обитателей Кустов.
– Верно, – закивала Людмила, – значит, я понесу младенчиков в восточные горы и буду расспрашивать, где найти Черную Ласку.
– Черную Ласку, храброго и стремительного, героического вождя Отважных Обитателей Кустов, – поправила ее Артемизия. – Спрашивать о нем иначе бессмысленно. Он дал строгие инструкции своим приверженцам, чтобы они не говорили ни слова тем, кто будет называть его неполным титулом. Помнишь первое послание, которое я отправила брату, когда заподозрила, что ношу близнецов?
– Ну конечно, мой ангелочек. – Людмила улыбнулась воспоминаниям. (Не потому, что они были приятными, а просто потому, что они сохранились. С годами ее голова все больше походила на решето.) Мы послали в горы юного Прингуса Коэттекарта. У этого паренька был такой славный вид!
– Вид еще ничего не значит, – пробормотала Артемизия. – Он забыл, как надо спрашивать про Черную Ласку, и бродил от одного горного селения к другому, пока его не сцапали люди Гуджа. На мое счастье и на несчастье Прингуса, послание было зашифровано и не подписано. Гудж так разозлился, что никто не может перевести ему записку, что отдал бедного мальчика горгорианским гвардейцам в качестве сына полка.
– Ох! – Людмила побелела. – Теперь я понимаю, почему в последний раз, когда я видела этого молодого человека, выглядел он уже не так. Но ничего, не беспокойся, моя косолапая уточка, старая Людмила все сделает как надо.
– Мм-м-м, – сонно пробормотала Артемизия.
– А теперь давай-ка посмотрим... Куда же делись портреты? Раскрасавчики, вот они, прямо там, где я их положила. Соберись немножечко, дорогуша, ты хорошая девочка и прекрасно знаешь, что, прежде чем я уйду, нужно дать имена этим сладким куколкам. Вот медальон с миниатюрой принца Гелениума Мудрого. Которого мы назовем в его честь?
– Моего первенца, – пробормотала королева отстраненным голосом.
– А который это?
– О Людмила! Естественно, тот, который не девочка.
– Хм! Здесь двое не девочек, а похожи они, как соломинки в стогу. Или ты этого не знаешь?
Артемизия открыла холодный голубой глаз.
– Я знаю, как тебя следует наказать, если ты не прекратишь брюзжание. Разве ты не перевязала запястье моего первенца освященным красным шнурком?
– Ну конечно! Как же я забыла?.. Но ничего, дай мне только развернуть малышей самую капельку и... Ага, вот он, красный, как и положено. Так! Я сниму его на минутку, чтобы привязать эту красоту, и мы... О, удивительное сходство с принцем Гелениумом, не правда ли?
Гелениум умер лет двести назад, но сморщенное лицо Людмилы позволяло думать, что когда-то королевская нянька и принц были знакомы. Старуха продолжала бормотать о добродетелях гидрангианской знати, но монаршая хозяйка перебила ее воркотню и велела заканчивать церемонию:
– Все равно детям никогда не придется носить эти официальные имена, так что отправляйся скорее. Так будет безопаснее.
– Ох! Посмотри, что ты наделала, девочка-торопыга! Я уронила медальоны с именами в колыбель. Все хорошо, мои маленькие голубки-голубочки, сейчас мы вам всем дадим имена, прыг-прыг-прыг, быстрее джиги, будто вы куклы.
Людмила кипела деятельностью. Когда Артемизия в очередной раз открыла глаза, ее служанка суетилась и толклась возле церемониальной колыбели, бормоча себе под нос:
– Ты будешь принц Гелениум, а ты – Гелиантус Законодатель, и нечего тебе мечтать о правильных ритуалах наречения именем. Нет, мы, видите ли, спешим. Куда же я дела шнурок, которым собиралась привязать медальон к твоей маленькой ручке? Ага, вот он. В следующий раз я забуду, где у меня голова. Мы ведь такие быстрые! А ты, ты будешь названа в честь королевы Авены Сильновозлюбленной. Ох уж эти затягивающиеся узлы, никогда не могла завязать приличный.., вот! Прекрасно. Готово. Все упакованы с медальончиками и с не большим почтением, чем три куля с зерном на продажу. Желаете чего-нибудь еще, ваше величество?
В последних словах Людмилы чувствовался лед, но Артемизия слишком устала, чтобы обратить на это внимание.
– Переоденься в свои жуткие тряпки и отнеси Авену и Гелиантуса к моему брату. А мне дай немного отдохнуть, пока я тебя не придушила, – сказала королева, уплывая в честно заслуженный сон.

ГЛАВА 2

Королева Артемизия не могла припомнить, когда в последний раз отдыхала с таким комфортом. Это был ее первый приличный сон после горгорианского вторжения. (Следует учесть, вспоминала она, что невозможно прихватить лишнюю минутку для сладкой дремы, если прячешься в дворцовом погребе от нашествия варварских орд. А увидеть, как обезглавливают твоего благородного отца! После такого зрелища вообще боишься заснуть.)
А затем она вышла замуж за Гуджа.
Горгорианский вождь постоянно держал ее при себе и настаивал, чтобы новая супруга присутствовала на всех королевских консультативных совещаниях. «Я хочу, – сказал он, – показать старогидрангианцам, что между ними и горгорианцами нет неприязненных чувств и что гидрангианцы имеют свой голос в правительстве». Это было бы довольно лестное желание, если бы оно исходило от нормального человека. Но оно исходило от Гуджа. Артемизия быстро поняла, что реальное управление государством вершится днем, а не на ассамблеях. Для Гуджа ночные консультативные совещания означали просто долгие свинские пьянки с участием его друзей и некоторых представителей старогидрангианской знати, которые оказались слишком тупыми или достаточно невезучими, чтобы избежать приглашения короля. Некоторые местные аристократы, чтобы выжить, принимали участие в самых мерзких играх Гуджа, вроде «Веселья-С-Пивом», которые специально включали рептилий, сквош и перехватывали дыхание.
Когда вторжение завершилось, бывший премьер-министр покойного короля Фумитория, лорд Десмодиум попытался сделать самое лучшее из имеющегося плохого. Он предположил, что должно же быть хоть что-то признанное или интересное в горгорианской культуре, надо только поискать. Он искал несколько месяцев, исправно посещая палатки тех варваров, которые наотрез отказались жить в пределах городских стен, и упрашивая всех и каждого рассказать ему какую-нибудь старинную легенду.
Услышанные им истории – без единого исключения – повествовали о богах, которые отвратительно напивались, перед тем как осуществить очередную неудобосказуемую непристойность и обрушить отвратительное чудо на беспомощное человечество. Когда семьдесят третья горгорианская карга начала свой гнусавый распев: «Мир возник, когда Скуфа, Великая Праматерь, после пьянки со своим мужем-сыном Погом, Повелителем-Всех-Сброженных-Зерновых-Продуктов, искала новое место, где опорожнить свои благословенные кишки, и священный желудок, и святой мочевой пузырь...», – лорд Десмодиум понял, что искать дальше бессмысленно. И тихо удалился в свою загородную виллу разводить золотых рыбок.
Так уж случилось, что Гудж оказался человеком, всецело преданным своим богам. Но следует воздать ему должное: он был совершенно не против принять новых богов и добавить их к старым. Старогидрангианцы издавна владели тонкостями искусства пивоварения, поэтому первым богоугодным делом короля было поручение одному из придворных поэтов написать новый эпос. В этом эпосе рассказывалось, как горгорианский бог Пог, Повелитель-Всех-Сброженных-Зерновых-Продуктов, при первой же встрече безумно влюбился в прекрасную девственную гидрангианскую богиню Прунеллу, Повелительницу Пятисот Местных Сортов Пива. А потом ее изнасиловал.
Гудж демонстрировал свою набожность тем, что не начинал ни одного дела на ночных ассамблеях, не воздав почести Прунелле. А почести он воздавал, отпивая от всех освященных богиней пятисот сортов местного пива. Участников своих консультативных совещаний он заставлял делать то же самое. Вскоре после этого наступал момент всеобщего ужаса: воздействие божественных напитков внушало Гуджу, что у него лучший голос во всей Гидрангии и что он, несомненно, может пропеть эпос о Поге и Прунелле с кувшином пива на голове.
Артемизия сумела отговориться от посещения ночных ассамблей, но спокойный сон так и оставался для нее несбыточной мечтой. Гудж возвращался в королевскую спальню и...
Пусть это были не Пог и Прунелла, но это было дьявольски похоже.
Конечно, она обрадовалась беременности, потому что рассматривала ее как спасение от грубых домогательств Гуджа. Но беременность обернулась еще большей помехой для сна, чем муж. Особенно после первых трех месяцев.
«Как чудесно снова лежать на животе!» – размышляла Артемизия между наплывающими снами. Сны были очень приятными, в основном о будущем ее детей.
Прежде всего воображение нарисовало королеве идиллическое изображение маленькой Авены, растущей в веселом лесу. Черная Ласка, безусловно, должен иметь в изгнании Гидрангианский двор, со всеми старыми обрядами и тонкостями, которые так любил дорогой бедный обезглавленный папочка. Правда, дворец Черной Ласки – стройная зеленая дубрава, где слишком много свежего воздуха, постоянно протекает крыша и существует проблема дятлов. Впрочем, все это мелочи. Среди бойцов Сопротивления наверняка найдется хотя бы одна леди благородного происхождения – гордая смелая женщина, которая ненавидит горгорианских завоевателей и не боится смотреть в лицо трудностям изгнания. Она будет служить образцом гидрангианской культуры и женственности, и именно ей Черная Ласка поручит воспитание племянницы.
Артемизия вздохнула от умиления, когда представила себе милую Авену. Девочка с дикими розами в волосах плетет венки из ромашек для маленьких забавных кроликов и декламирует «Оду соловьиному поцелую» доброму старому косолапому медведю. Потом, напевая, украшает ошейники своих милых ручных волчат. Лешие тоже могут участвовать.
А рядом, охраняя красоту сестры, стоит стройный и высокий юный Гелиантус. Загоревший, окрепший от простой хорошей пищи и здоровых упражнений, меткий стрелок, самый зоркий и хитроумный охотник, он – легенда среди Отважных Обитателей Кустов. Он будет еще подростком, когда Черная Ласка увидит все эти качества парня и добровольно передаст ему руководство Сопротивлением. Последует короткая, но впечатляющая церемония, Гелиантус грациозно вспрыгнет на вершину пня и произнесет свою первую речь. Воспламененные словами мальчика, Отважные Обитатели Кустов спустятся с гор, по дороге к ним присоединится восставшее население королевства, и наконец огромная армия – армия старогидрангианцев! – выстроится в боевом порядке перед воротами города, спеша уничтожить горгорианцев и посадить на трон нового правителя!
Но они немного опоздают.
Артемизия глубже зарылась в подушки и замурлыкала, мечтая о судьбе своего старшего сына, дорогого принца Гелениума. Она воспитает его как истинного наследника Гидрангианской королевской династии. Никаких ограничений расходов, особенно когда мальчик приступит к военным упражнениям. Он будет силен не только головой, но и руками. А потом, когда подойдет время, его обожаемая и обожающая мама расскажет ему ужасную правду про папу. Мечты Артемизии заканчивались тем, что Гелиантус с армией Отважных Обитателей Кустов подходит к воротам как раз в тот момент, когда Гелениум швыряет голову Гуджа через парапет под ликование толпы.
А затем принцы-двойняшки радостно обнимутся и приступят к серьезнейшему делу – поиску достойного мужа для сестры Авены.
Прекрасно спланированное Артемизией будущее рассыпалось на дребезжащие осколки от громкого плача голодного инфанта. Просияв лучезарной улыбкой, королева встала и подошла к колыбели.
Но только она вернулась с ребенком в кровать и приготовилась покормить его, громовой стук потряс дверь опочивальни.
Это никак не могла быть Людмила. Путешествие к восточным горам занимает несколько дней.
– Вероятно, Гудж послал какую-нибудь дрессированную гориллу узнать, выжила я или нет, – пробормотала Артемизия ребенку, сосущему грудь. Она откинула назад свои светлые шелковистые волосы, выпрямилась, насколько могла, и скомандовала:
– Войдите к нашему удовольствию!
Дверь распахнулась и пропустила горгорианского гвардейца. В качестве жеста доброй воли по отношению к завоеванному народу Гудж ввел смешанную гвардию. Причем гвардеец-старогидрангианец, чаще всего стройный высокий брюнет, имел право носить только одно оружие – пику, украшенную на конце вялым шелковым пионом, а гвардеец-горгорианец должен был таскать на себе пуд стальных смертей разных форм и размеров – и обязательно брить спину.
Вошедший склонил голову в сторону королевы и прорычал:
– Приветствия от короля Гуджа и как вы себя чувствуете?
– А почему мой повелитель не пришел сам, если это ему интересно? – поддразнила Артемизия. Ей нравилось издеваться над горгорианцами. Варвары никогда ни на что не ловились, их неповоротливые мозги всегда где-нибудь заедало.
– Его величество отбыл на охоту. Извиняйте, – объяснил гвардеец после некоторого раздумья.
– Ну разве это не мило с его стороны? Ведь Гудж наверняка боялся, что, услышав, как я ору от боли, он почувствует такие ужасные угрызения совести, зная, что это его любовь породила мои мучения, что может в отчаянии броситься с дворцовой стены. Последовала бы междуусобица, кровавая гражданская война. Поэтому наш правитель решил, что будет лучше скрыться подальше от криков при родах – так далеко, как сможет унести его добрый конь.
– О! – выдохнул гвардеец. – Прямо в точку. Так король и сказал. – Он оглядел комнату. – А вы в порядке?
– Лучше не бывало.
– И э... – Горгорианец показал на сосущего младенца.
– Выметайся отсюда, – ласковым голосом распорядилась королева Артемизия. – И попытайся сломать себе шею на лестнице. Если ничего не получится, то ступай на конюшню, возьми лошадь и скачи вслед его величеству. Попробуй удариться головой о какой-нибудь сук, прежде чем его найдешь. А если и с этим ничего не выйдет, то разыщи короля и скажи ему, что он отец принца.
– Принца? – переспросил гвардеец. – Значит, он мальчик.
– Как и все принцы.
– Верно. Верно, спасибо, считайте, я уже ушел. Э.., чего-нибудь желаете, пока я еще здесь, вашество?
– Нет, нет, видеть твою спину – это все, о чем я прошу судьбу.
Гвардеец отвесил бессчетные бессмысленные поклоны и выскользнул за дверь. Вскоре до башенной комнаты долетел топот копыт, тающий вдалеке – в направлении королевской охоты.
Покормив ребенка, Артемизия уже хотела положить его в огромную раззолоченную колыбель, когда резкий неприятный запах ударил ей в нос.
– М-да, – заметила она, перекладывая запеленутый сверток в левую руку и изучая влажную правую. – Совсем не этому обучали меня придворные гувернантки. Придется осваивать все прямо по ходу дела.
Королева перенесла дитя на большой сундук орехового дерева, где предусмотрительная Людмила разложила приданое маленького инфанта, и развернула зеленые атласные пеленки. Ребенок скорчил ей противную рожицу, его ручки и ножки дрожали.
– Сейчас, сейчас, я постараюсь все сделать быстро, – утешала королева – Скоро мы вынем тебя из мокрой салфеточки и... Господи, как же трудно вытаскивать эти булавки!., и в сухую завернем. Будет уютно, сухо и.., опять булавка не выходит!., тепло и.., и.., и.., и.., аааааййй!
Королевский крик добил последние витражные окна, оставшиеся в банкетном зале.
– Не может быть, – твердила Артемизия, таращась на то, что обнаружилось под мокрой салфеткой. – Это какая-то ошибка. Ужасная ошибка. – Словно согласившись с этим утверждением, ребенок пронзительно зарыдал. Королева нежно взяла его ручку и внимательно осмотрела привязанный к ней красным шнурком медальон. – Все верно. Портрет принца Гелениума! Ты должен быть принцем Гелениумом, ты носишь его именной медальон!
Младенец продолжал вопить, доказывая таким образом, что ему ничего не надо, кроме тепла, еды и сухости. И что при отсутствии хотя бы одной из этих трех составляющих он будет кричать, пока не слетит крыша.
Королева Артемизия торопливо выдернула грязную пеленку из-под крохотного оборотня и завернула его в одеяло. Умиротворенное дитя тут же стало уютно сопеть (что означало «Я-засыпаю-сейчас-смотри-я-больше-не-беспокоюсь-ужасное-спасибо»). Ребенок оставался блаженно безучастным к возрастающему беспокойству своей матери.
– Как это могло случиться? – спросила Артемизия у воздуха. – Как? О, эта ни на что не пригодная Людмила! Старая, наполовину слепая брюзга! Это просто чудо, что она не повязала один из медальонов на меня! Чертова карга уронила все три миниатюры в колыбель, а потом прицепляла на свой манер. Она спокойно могла навязать парочку на одного ребенка! Хоть бы догадалась, наконец, приготовить заранее шнурки разного цвета! Красный! Все шнурки были красными, а ведь священный красный шнур полагается только принцу-первенцу. Ну и что же мне теперь делать?
Королева заметалась по комнате, как загнанная в клетку пантера. Значит, Людмила уже совсем свихнулась, раз унесла в горный оплот Черной Ласки обоих принцев-двойняшек, оставив дома их сестру Авену!.. Либо появился странный вид невидимых маклеров по обмену инфантов.
– О Боже, Боже, – бормотала несчастная женщина. – Гонец уже отправился к Гуджу с вестью, что у него сын. Если король вернется и обнаружит, что у него дочь, – полетят головы! И не только головы. Гудж кретин, но не дурак. Если я сказала, что родился мальчик, а покажу ему дочь, он решит, что мальчик где-то поблизости, и поймет, что я родила по меньшей мере двойняшек. А это – о Боже! – по его диким горгорианским суевериям означает, что у меня было больше одного мужчины.
О том, что последует дальше, Артемизия догадывалась. В Гидрангии супружеская измена всегда считалась серьезным преступлением, а уж измена королевы тем более и каралась высшей мерой наказания. Например, травлей росомахами. Это был один из очень немногих старогидрангианских обычаев, которые Гудж оставил из-за его яркой зрелищности.
Бегая по комнате, Артемизия несколько раз клала ребенка и разворачивала его, чтобы проверить, не появилось ли то, что она потеряла. Королева даже помолилась Уттокари, Богине Вещей Потерянных, Украденных или Заигранных Знакомыми. Ничто не помогало. Ребенок оставался прежним.
Наконец убитая горем мать рухнула в изящное кресло, ручки которого были сделаны в виде русалок с сапфировыми глазами и эмалевыми грудями, заканчивающимися кораллом. Одной рукой она баюкала дочь, пальцы другой задумчиво заскользили по дыркам в голове русалки.
– Думай, Артемизия, – приказала себе королева. – Не паникуй, а думай! Людмила все испортила, но нет ничего такого, чего нельзя было бы исправить. Гуджу сказали, что он отец мальчика. Это явно не мальчик. – Она посмотрела на мирно спящего ребенка и автоматически, без всякой причины промурлыкала «у-тю-тю». – Ладно, – продолжила королева, – Людмила беспечна, но не тупа. Она скоро должна будет кормить детей и менять им пеленки. Тогда она обнаружит свою ошибку. Она вернется и поменяет одного из принцев на принцессу Авену. И все будет так, как мы запланировали. А если Гудж припрется сюда прежде, чем появится Людмила, все, что мне надо сделать, – это выдать ему принцессу за принца. В пеленках все младенцы выглядят одинаково. Поэтому если не предлагать Гуджу поменять инфанту салфетки, он не узнает, что его сын на самом деле – дочь.
Королева Артемизия улыбнулась. Скорее солнце взойдет на западе, завернувшись в плед с пурпурной оторочкой, или примет форму жабы, чем Гудж захочет прикоснуться к грязной пеленке. Или к чистой.
– Так что все под контролем, Авен, – сказала она спящей инфанте. – Я имею в виду Арбол. Да, это хорошее имя для принца – Арбол. – Ребенок моргнул во сне. – О, не беспокойся, любовь моя, тебе не придется долго носить это имя. Скоро няня Людмила вернется. Мы можем подождать, верно? Да, мы можем. Мы подождем.
К счастью, Артемизия даже понятия не имела, сколько ей придется ждать на самом деле.

ГЛАВА 3

Людмила присела на обочину, вытянув усталые ноги, и оглянулась назад. Жемчужно-розовые башни Дворца Божественно Тихих Раздумий, поднимавшиеся над городскими стенами, подсвечивало заходящее солнце. Над их зубчатыми крышами летали голуби. На высоких шпилях трепетали и хлопали стяги с изображением нового герба королевства: на золотом поле Великий Священный Бык горгорианцев самым мучительным и унизительным способом использует геральдического зверя Старой Гидрангии (на треть олень, на четверть хомяк, на восьмую каплун, а все остальное – поровну между кроликом и пуделем). В целом это было захватывающее и будоражащее душу зрелище.
– Хм, – сказала Людмила королевским детям. – Что-то мы не слишком далеко убрели от этой поросячьей лужи! Ох, жалко мне вашего братика, который остался расти в противном окружении дворцовой жизни. А вы, мои драгоценные эльфики, узнаете все радости прекрасного горского образования. Да чего там, я сама пришла с Фраксинельских гор совсем хрупкой девчушкой – уж не помню, скольких лет от роду.
Она дотянулась до огромной корзинки, покоившейся на траве, и, одарив двух спящих инфантов нежной улыбкой, поправила им одеяльца.
Внезапно огромная тень заслонила солнце. Людмила подняла голову и увидела странное беспорядочное нагромождение, состоявшее из желтоватых глаз, зеленоватых зубов, свалявшихся черных волос и носа в виде клецки, уроненной на пол в сортире. Только добрый самаритянин назвал бы это лицом.
– Эй, бабуля, чего это у тебя там? – поинтересовался горгорианский человек-с-оружием. Приземистый и кривоногий, он, очевидно, был откомандирован в пехоту – дорожный патруль короля Гуджа. Новая должность ему, по-видимому, не нравилась, а горгорианцы всегда щедро делились с новозавоеванными коренными жителями – старогидрангианцами – тем, что имели сами: паразитами, инфекциями, синяками, дурным настроением. За спиной напугавшего Людмилу красавчика стояли его четверо друзей. Через мгновение они окружили корзину, как стайка акул кусок кровоточащего мяса.
Людмила распрямила плечи.
– А ты кто такой, чтобы спрашивать? – Хотя старуха сменила роскошное придворное платье, разукрашенное драконами и фениксами, на простую коричневую домотканую рубаху и передник гидрангианской крестьянки, от своих принципов и убеждений она не отказалась.
Горгорианцы почти не сталкивались с сопротивлением местного населения: щедрость варваров на затрещины и тумаки, нередко приводящие к летальному исходу, была широко известна. Позволить себе дать отпор наглецам могли только аристократы, поэтому храбрость гидрангианской крестьянки поразила видавших виды завоевателей.
– Не твое дело, старая кочерыжка! – ответил кривоногий патрульный, приобретая более чем нездоровую красноту выше подбородков. – Если я тебя спрашиваю, значит, так надо! А еще мы тебя щас сделаем, э, миляги? – Он компанейски подмигнул своим людям, демонстрируя многочисленные шрамы, пересекавшие его лицо во всех направлениях. В результате подмигивание выглядело так, как будто он страдает от спазмов.
– Вр-р-р.., верняк, атаман.
– Если ты чего сказал...
– Ну!
– Сделаем ей что?
Кривоногий нахмурился, что выглядело лишь самую малость страшнее его улыбки, и, вытащив из-за пояса нагайку, стал лупить ее ручкой недогадливых подчиненных.
– Слушать сюда! Если я сказал, что мы щас сделаем ее, то последнее, что вы, козьи выкидыши, должны делать, – это отвечать мне! Вспомните, когда мы скакали по степям или объезжали дикие пустоши Лишайникового Плато и я говорил: «Вон беспомощный крестьянин, окажите ему соответствующую почесть», – разве вы стояли вокруг, уперев пальцы в задницы и спрашивая «Какую почесть?», словно никогда не видали кишок врага, пышащих паром на концах ваших пик ярким свежим морозным утром?
Все патрульные как один уставились в землю и смущенно покашливали. Это еще больше разозлило старшего.
– Что вы делали?! – зарычал он.. – Вы скакали и делали этого урода прямо на месте, вот и все! Что случилось с боевым духом нашей команды?!
– Блош'ди, – сказал самый младший горгорианец.
Рука кривоногого резко метнулась вперед и пережала горло юного смельчака.
– Что?!
– Я сказал, сэр... – Беспомощный пленник судорожно сглатывал, тонкая синева медленно заливала его щетинистые щеки. – Я сказал, что сейчас у нас нет лошадей.
– Думаешь, я этого не знаю? – заорал старший патрульный и отшвырнул его в сторону. – Но эти горы – овечья, а не лошадиная страна. Земля такая обрывистая и каменистая, а тропки такие узкие, что если бы мы взяли лошадей выше в горы, то большую половину пути вели бы их в поводу – заместо того, чтобы сидеть сверху как цивилизованным людям. И то бы важный разворот давал еще одну бедную клячу с поломанной ногой. Что толку тогда тащить лошадей в горы?
– Ну.., мы бы их съели, атаман.
На этот раз кривоногий сработал плеткой, одним ударом отхватив полбороды проштрафившемуся гурману.
– Дышло в охвостье мы съели бы! – выкрикнул он. – Да ты хоть пробовал те ошметки, которые эти гидрангианские жулики делают из доброго честного куска конины? Да с этого бы зарыдал взрослый мужчина!
Пока дискуссия продолжалась, Людмила с кряхтением встала на ноги, огладила юбку и подняла корзину с младенцами.
– Извините меня, молодой человек, – сказала она горгорианскому солдату, которого так немилосердно побрили. – Все это, может быть, очень мило, но у меня дела. Однако если будете в столице, загляните на постоялый двор «Утка и Хрусты». У меня есть все основания утверждать, что тамошний повар знает, что делать с хорошим куском конины. Он называет его говядиной и продает по ценам телятины! Счастливо оставаться.
– А ну, постой-ка минутку. – Горгорианский капитан ухватил ее за локоть. – Ты никуда не идешь, бабуля.
Людмила окинула его холодным взглядом.
– Ты очень грубая личность, и я обязательно доложу о тебе королю Гуджу, как только вернусь во дворец.
– Ха! Ты доложишь обо мне его величеству! Вот смехота! Да такой кусок старой калоши, как ты, даже в городские ворота не впустят, не то чтобы во дворец. Но, – его глаза стали еще меньше и противнее, – у тебя есть отличная возможность угодить во дворцовую темницу!
В ответ Людмила только деликатно вздохнула – манерность, демонстрирующая ее отношение к хаму и всему его роду. К несчастью, при этом она почувствовала запах, исходящий от горгорианца. Престарелая служанка побледнела и с размаху села на землю. Неожиданный удар разбудил младенцев, и они заплакали.
– Эй! Что это у нас там? – оживился старший патрульный и заглянул в корзинку. Инфанты жизнеутверждающе орали и дергались в своих свивальниках.
– Сыры, – коротко ответила Людмила, дергая корзинку обратно.
Она была старой, но жилистой, а ее неожиданное признание так сильно подействовало на горгорианца, что вдавило золотую бляху, украшающую его кожаный ремень, прямо себе в солнечное сплетение.
– Зырь! – воскликнул один из патрульных, рассматривая дальнейшие капитанские эволюции на обочине. – Чой-то с ним?
– Должно быть, сегодняшний полдник, – предположил другой.
Третий не согласился:
– Полдник опасен, если он не почищен как надо. Эт токо нижняя мембрана ядовита, а если ее удалить...
Четвертый горгорианец посмотрел на него с подозрением.
– Мечего? Слышь! Что это за речь для нормального человека? У тебя больно много стало выра.., выро.., выражо... Вобчем много слов, вот чего! Ты, наверное, подцепил их в кустах у той старогидрангианской трясогузки из Вонючих Ягод?
Обвиненный патрульный покраснел.
– Девчушка здесь разъединственная, кто отдает честь воинскому контингенту. А по старогидрангианской традиции со шлюхами сперва ведут общий обогащающий разговор, чтоб, как они грят, последующему физическому взаимодействию предшествовал интеллектуальный прелюд.
Капитан поднялся с колен и выдал своему разговорчивому подчиненному звучный удар по черепу, который пришелся чуть ниже кромки выступающего шлема. Несчастная жертва рухнула наземь и села, сокрушенно потирая затылок.
– Чтоб я не слышал таких разговорчиков в моем патруле! – прогремел капитан. – И с сегодняшнего дня держись подальше от этой вонючеягодной грязнухи. Ты же знаешь, что хороший вояка всегда может что-нибудь случайно подцепить.
– Например, образование, – вставила Людмила, хотя ее никто и не спрашивал. Последовала пауза. Старуха поднялась на ноги и спокойно полезла вверх по горной тропе. Но горгорианский патрульный снова схватил ее за руку.
– Сейчас ты получишь сполна прямо здесь, старая жабенция! Наказание за ложь нам, твоим естественным сверхповелителям: смерть путем поедания плохо очищенного полдника! Что это за поросячья чушь о том, что у тебя в корзине, а?
– Я уже говорила, – сказала Людмила, сохраняя полнейшую невозмутимость. – Это сыры.
– Тогда понятно, отчего нашему атаману сплохело, – прошептал один из патрульных своему напарнику. – У него от сыров всякое расстройство.
Капитан ухватился за ручку корзины, хорошенько подумал, а потом резко сдернул одеяло, закрывающее детей. Они еще плакали.
– Сыры, да?
Все так же холодная, как утиный зад, старая Людмила ответила:
– Судя по вашим высказываниям, вы иногда бываете во дворце короля Гуджа. Тем не менее я уверена, что вы никогда не видели настоящих Старогидрангианских Плачущих Сыров. – Это было сказано так сладко и с таким снисхождением, что капитан растерялся. А Людмила, никогда не проходившая официальной военной подготовки, прекрасно знала, как воспользоваться своим преимуществом над остолбеневшим противником. – Конечно, вы и не могли, – продолжала она. – Плачущие Сыры – деликатес. Их едят только самые высокорожденные аристократы, и только по праздникам. Этот обычай восходит к тем временам, когда жертвоприношение детей только начали считать дурным вкусом, а в практику вошла обязанность монарха съедать порцию жертвы, от которой отказались боги из-за недостаточной постности. Королева Жаргун Диспептик распорядилась о замене специально приготовленными сырами первоначально принесенных в жертву младенцев. Хотя завершить изменение обряда пришлось уже ее праправнуку Скандиуму Украшенному, который включил в меню жертвоприношения крекеры и сухое белое вино.
К концу этой речи горгорианский капитан уже только мигал, как сова на рой светлячков. Его крохотные глазки перебегали от Людмилы к детям и обратно в безуспешных поисках вдохновения для возражений.
– У.., если они – сыры, то что это такое? – Он коснулся щечки одного младенца и продемонстрировал влажный палец.
– Сыр со слезой.
– Но.., но они выглядят как дети! Глянь, все эти волосенки, нос, глазки и...
– Отличная работа, правда? – Людмила окинула гордым взглядом своих питомцев. – Триумф сыродельческого мастерства. К нам ни разу не поступало рекламаций от богов с тех пор, как мы используем Плачущие Сыры вместо настоящих младенцев. – Она понизила голос и доверительно добавила: – Кстати, строго между нами: иногда там наверху не очень-то соображают.
Испугавшийся богохульства старухи горгорианец осенил себя знаком священного быка. Его голос слегка дрожал, когда он начал нерешительно бормотать:
– Да-а, но.., но.., но они издают какие-то странные звуки.
Людмила вздохнула.
– В процессе сыроварения створаживаемая масса втягивает довольно много воздуха. Сейчас он выходит. Так что нет ничего удивительного.
– Ох.
Неожиданно потерявший полбороды патрульный решительно вклинился в разговор.
– Минутку! – заявил он. – Если они сыры, то чего они вот так крутятся?
Но прежде чем Людмила нашлась, что ответить, капитан зарычал:
– Ну и чудные вопросы ты задаешь! Хочешь, чтобы мы выглядели как куча придурков? Или как зеленые сопляки, никогда не заглядывавшие в честную походную столовку? Скажи мне, пучеглазый девственный постник, ты что, никогда не видал, как движется добрая пища?
– Ну.., буханка, которую мы получили на прошлой неделе, чуть-чуть не смылась, пока ее ели.
– У нее отовсюду торчали ножки, – добавил один из патрульных. – Из дырочек.
– Вот видите! – торжествующе воскликнул капитан. – И если даже мы привыкли есть все, что движется по столу, представьте, до чего могли додуматься эти высокорожденные гидрики! Чего там, я собственными ушами слышал, что им подавали рагу из цыплячьих шей, которые сами выползали из тарелки. А мы в ту пору еще скакали по Плато Лишайников, питаясь супом из бычьих хвостов.
Полубородый горгорианец задумался, но от дальнейших комментариев воздержался. Он рискнул взглянуть на сыры поближе и задохнулся от мощного аромата, перебивающего даже его собственный.
– Ага! – воскликнул он, отступая назад и пытаясь провентилировать легкие. – Вот это да! Настоящие сыры.
– Я же говорил, – победно заключил капитан и повернулся к Людмиле: – Ступай, бабуля, неси свои плачущие сыры куда назначено. Судя по звукам и запахам, они уже почти дозрели.
– Всегда приятно иметь дело с настоящим мужчиной. – Людмила сделала реверанс и не спеша заковыляла прочь.
В действительности она просто не могла идти быстро. Таскаться с корзиной, полной детей, это вам не скакать аллюром три креста. Особенно если дети вопят и нуждаются в смене пеленок. Людмила с горечью отметила, что потеряла кучу времени из-за горгорианского патруля. Все ее замыслы полетели к черту. По плану, который они разработали с королевой Артемизией, старуха должна была провести первую ночь в доме своей дальней родственницы Говены, чья лояльность Старому Порядку не подлежала сомнению. А теперь получалось, что Людмиле не добраться засветло до заготовленной надежной гавани. В горах темнеет раньше. Тени вдоль дороги уже сливались с сумерками.
Людмила поцокала языком и громко сказала:
– Толку нет, я думаю. Мы должны перебиться как сможем, мои куколки, а до дома Говены дойдем завтра утром. Где-то поблизости есть селение Вонючие Ягоды, попробуем-ка его отыскать.
Она продолжала подниматься в гору. Дорога скоро превратилась в плохо утоптанную тропу, а тропа постепенно стала грязной и узкой полоской.
– Странно, – сказала Людмила, тяжело дыша на крутом подъеме. – Я не помню, чтобы дорога в Вонючие Ягоды была такой скверной, а уж мне ли не знать! Я забегала туда еще девчонкой, всего-то пару-тройку лет назад. – Ее сознание не угнетала разница между понятиями «годы» и «десятилетия», а деток не волновало, насколько старуха перевирает свой возраст. Они проголодались и устали выступать в качестве молочнокислых продуктов. Людмила хотела успокоить их с помощью мокрой сахарной тряпочки, но, пошарив на дне корзинки, обнаружила, что утешающая соска исчезла. Наверное, выпала во время недавней схватки с горгорианцем. Детей не волновали оправдания, инфанты имели прекрасные легкие и беспрерывно орали.
– О Боже, Боже, – бормотала старая нянька, всматриваясь в сгущавшиеся сумерки глазами, которые плохо видели и при солнце. – Уж не свет ли это я вижу? Похоже, мы ближе к Вонючим Ягодам, чем мне казалось. Сейчас, сейчас, мои куколки, – мягко убеждала она плачущих детей. – Скоро мы придем на отдых в прекрасное тепленькое местечко со всеми удобствами. Гляньте, мои хорошие, вон свет фонарика над дверью деревенской таверны. А дальше – дверь в кузню, я прекрасно помню ее, и.., опа!
Людмила споткнулась о мирно дремавшую овцу. Корзина отлетела в сторону, и голодный плач сменился криками восторга, когда дети обнаружили, что рождены не только ползать. Приземлились они недалеко: в высокой траве лучшего пастбища с этой стороны столицы. Кроме того, корзина плюхнулась в середине отары жирных пушистых овец. Животные вскочили на ноги и, блея от ужаса, помчались прочь. Просто чудо, что бедных младенцев не затоптали.
– О Боже, – сказала Людмила. И ворчливо добавила: – Дети, немедленно идите обратно. – К этому времени стало совсем темно. Луна еще не взошла. А дети были такими же голодными и мокрыми, но недавнее приключение немного развеселило их. Теперь они лежали в траве тихо и только почмокивали, мечтая о подобных полетах в будущем.
Бедная Людмила шарила вокруг, но ничего не видела. А огонек, который показался ей фонарем над таверной в селении Вонючие Ягоды, неожиданно начал приближаться. Для фонаря таверны это было довольно странно. Оставалось только одно объяснение.
– Черная магия! – завопила Людмила. – Души бедных чародеев, жестоко убитых королем Гуджем, алчут крови живых! Пожалуйста, о, пожалуйста, не трогайте моих деток!
– Хо! – раздалось совсем нечародейское сопение. – Я хочу знать, что это за проклятущая... Людмила?
Свет пастушьего фонаря выхватил из темноты старое загорелое морщинистое лицо. В седой бороде торчала солома. Королевская нянька не видела его уже.., не важно сколько лет.
– Одо? – выдохнула она, прижав руки к увядшей груди.
Некоторое время спустя, отыскав корзину, Людмила поменяла детям пеленки и уложила их с двумя бутылочками овечьего молока в углу хижины Одо. Закончив дела, она вернулась к рахитичному столу, где старый пастух еще пожирал свой ужин, состоящий из хлеба, сыра и диких луковиц. Кучи диких луковиц.
– Я так и не понял, откуда ты взяла детей, – заметил Одо с набитым ртом. – Когда ты ушла из Вонючих Ягод, ты не была беременной. По крайней мере от меня.
– Ну, не из-за того, что ты не старался. – Людмила поудобнее расположилась рядом с ним на единственной лавке. – Это произошло немного позже, – сказала она застенчиво. – Это случается.
Одо скептически оглядел старуху.
– Так они твои, что ли?
– Может, и мои, – ответила Людмила. – А может, и нет. Думай как хочешь и будешь прав. Или ошибешься.
– Ага. – Одо пережевывал следующую луковицу. – Так ты еще.., как овечка?
– А у тебя до сих пор самая большая пастушья дубинка во всех Фраксинельских горах?
Одо посмотрел в угол, где стояли орудия пастушеского труда.
– Не знаю, – честно признался он. – Я мог бы померить.
Людмила похлопала его по руке.
– Я вижу, ты совсем не изменился.
– Не правда, – обиделся Одо. – Я меняю рубаху каждый год на праздник Прунеллы, как всякий хороший пастух. И я меняю свои малые вещи раз в три луны, если погода позволяет и...
– Я имела в виду, – Людмила тихонько пододвинулась ближе, и ее бедро потерлось о его ногу – так пара палочек трением добывает огонь, – что ты все еще тот самый Одо, которого я знала девчушкой-былинкой. – Она откинула в сторону прядь рыже-седых волос старого пастуха и пощекотала ему мочку уха языком. – Помнишь?
Одо нахмурился.
– Девчушкой были.., были.., бли.., ох, мои ягнятки и мазь от лишаев!
Несмотря на возраст, и Одо, и Людмиле лучше удавалась деятельность, чем воспоминания. С неясным непроизносимым восклицанием старик выпростался из-за стола – со всей проворностью, на какую способен мужчина шестидесяти лет, – и схватил Людмилу в объятия, пахнущие овчиной и диким луком.
Затем отпустил и, охая, схватился за поясницу. Людмила поцокала языком, покачала головой и повела своего давнего дружка к покрытому овечьей шкурой тюфяку.
Согретые, сухие, наевшиеся молока детки мирно спали. Поэтому они пропустили совершенно уникальный общеобразовательный опыт. Они не слышали приглушенных звуков потрескивающих и щелкающих старческих суставов, когда Одо с Людмилой пытались воскресить чувства молодости. Дети не шелохнулись даже тогда, когда Людмила задыхающимся голосом объясняла О до разнообразные методы, освоенные ею на королевской службе. Детки сладко дремали, несмотря на рычание стариков и их быстро возрастающие темпы. И что совсем удивительно – " они смогли спать даже под радостные рулады, которые в завершение вырвались из горла Людмилы. Затем рулады перешли в икоту, бульканье и еле слышный хрип.
После нескольких мгновений изумленной тишины Одо пробормотал:
– Ящур ее забодай, она мертва!
Он долго лежал неподвижно, поглощенный волнением, смущением и горем. Однако наконец надел штаны и посмотрел на ситуацию логически.
В Людмиле не осталось ни малейшей искорки жизни. Сторонний наблюдатель мог бы сказать, что она и раньше смахивала на мумию, но сейчас разница была очевидна. Одо часто видывал смерть прежде, чтобы усомниться в этом. Правда, он видел ее у овец, а не у женщин, но особой разницы нет.
У него никогда прежде не умирали в объятиях женщины. Но и овцы тоже.
– Должно, у нее сердце не выдержало, – пробормотал он себе под нос, затягивая веревку на штанах. – А мне следует увеличить практику. – Одо глянул на Людмилу и добавил: – Да и она уже, спорю, не так молода, как ей чудилось. – От этих соображений ему полегчало: он решил, что в будущем за молодых женщин можно не волноваться.
Правда, в последние времена у пастуха не было случая проверить свои способности. Девицы из селения Вонючие Ягоды вовсе не рвались составить ему компанию.
– Не понимают, дуры, что теряют, – буркнул он, глядя на улыбку, застывшую на лице Людмилы.
Старуха умерла, это точно. Сейчас стоял только один вопрос: что делать?
Раз он не может вернуть ей жизнь, значит, надо заняться ее останками. Смерть овцы означала обед на неделю и более. Разве что сдыхало что-нибудь слишком тошнотворное. Но Одо твердо знал: людей не едят. Да и Людмила оказалась слишком жилистой и худосочной, отметил он, – кстати, когда она двигалась, это было незаметно.
Так что придется ее хоронить.
Он вздохнул. Все эти копания – тяжелая работа для мужчины его возраста.
Одо поскреб голову, потревожив ее многоногих обитателей и добавив под ногти грязи.
В общем-то он ничего толком не знал о Людмиле. Она появилась в Вонючих Ягодах девушкой – по крайней мере довольно молодой женщиной. Или – молодо выглядящей. Он был тогда еще мальчишкой. И однажды ночью, когда они оба назюзюкались на Празднике Стрижки, она поднялась с ним на вершину горы и осталась на ночь – на несколько месяцев.
Потом Людмила исчезла, и он решил, что все закончилось. Но она вернулась в селение снова, когда они оба были еще молоды. (Ему в те времена могло быть лет тридцать, а ей за пятьдесят или за шестьдесят.) Старая подруга опять провела с ним в горах несколько месяцев, а затем исчезла с каким-то челноком – вплоть до нынешней ночи.
Одо попытался вспомнить, говорила ли она хоть, что-нибудь о родных или друзьях. Ничего не приходило в голову.
Но ведь с кем-то она зналась, судя по последним речам. Женщина не станет наговаривать на себя саму – или?
Одо не имел представления, о чем и как думают женщины. Иногда он сомневался, думает ли он сам. Но не могли же все-таки дети Людмилы взяться из воздуха!..
Дети.
Он совсем забыл о них. Каким еще кандибобером ему теперь заниматься с детьми?
Да и чьи это дети?
Пастух выпрямился, обнаружил, что спина болит сильнее, чем казалось, и пошел в угол, где спали дети.
– Цыплятки, – сказал Одо сам себе.
И решил поискать в корзинке какую-нибудь записочку. Но с этим можно было повременить. Даже если записка найдется, он все равно не умеет читать, а бегать искать среди ночи грамотного он не собирался. Оба ребенка казались очень маленькими, с одинаковым бессмысленным выражением на схожих мордочках.
Все новорожденные ужасно похожи, но Одо понял, что здесь нечто большее.
– Двойняшки, вот что, – сказал он и закусил нижнюю губу. (При этом прядь бороды нечаянно попала в рот, и нескольким невинным юным вошкам пришлось бежать в поисках нового пристанища.) Не то чтобы старик знал толк в младенцах, но он видел много ягнят и предположил, что все твари схожи. – Небось не старше нескольких дней, – задумчиво заключил он и уставился в потолок. – Им еще молочко требуется.
Людмила их кормить уже не сможет, кормилиц поблизости Одо не знал. Зато младенцам понравилось овечье молоко – молоко его бедняжки Одри, которая потеряла собственного ягненочка.
Что ж, почему бы Одри и не кормить их?
Одо не был образованным человеком, но слышал от своей матери историю древних героев Старой Гидрангии Ремула и Рома, которых вскормила волчица. Он хорошо помнил ее: в конце концов мать рассказывала одно и то же каждый день четырнадцать лет. (Бедняжка верила, что детям надо слушать на ночь истории, но знала только одну.) Если волчица вскормила одну пару, то почему бы овце не вскормить другую?
Сердце Одо раздулось от гордости. Может быть, он сам воспитает новых героев! Может быть, столетия спустя люди будут рассказывать истории о подкидышах, воспитанных Одо и его овцой.
Он, конечно, к этому времени уже помрет, но приятно, наверное, когда тебя вспоминают. Кроме того, когда дети подрастут, можно будет переложить на них часть работы. А уж чего-чего, а работы всегда хватает.
А еще им нужны имена.
Проще всего было бы назвать их Ремулом и Ромом – когда Людмила перепеленывала их, Одо заметил, что они оба мальчики. Но в стаде уже бегал барашек по имени Ром, и старик опасался, что начнет путаться. Он задумчиво пожевал бороду, но клок жестких волос проскользнул ему прямо в горло, и бедняга чуть не задохнулся в приступе жуткого кашля, разбудив детей. Когда Одо выплюнул бороду и немного очухался, он попытался успокоить подкидышей, сунув им свой мокрый палец вместо соски.
Это не сработало.
Затосковав, пастух взял фонарик и побрел искать Одри. В одном углу хижины лежала мертвая Людмила, в другом безостановочно орали дети. Выйдя наружу, Одо даже задумался, стоит ли возвращаться.
Нет, подумал он решительно, это нехорошо. Ведь от него зависят овцы. Одо расправил плечи, поднял фонарь и побрел во тьму.
Когда он приволок блеющую и сопротивляющуюся Одри, то младенцы уже мирно спали. Одо посмотрел на них, привязал овцу к ножке единственного стола и опустился на тюфяк.
– Неприятности, – сказал он вздыхая. – От них будут одни неприятности. Точь-в-точь как от двух моих дядюшек, которых повесили в Личенбари. – Старик посмотрел на крохотные красные личики и закрытые раскосые глаза. – Они даже похожи на моих дядей. – Он ткнул пальцем в мальчика справа. – Положим, я назову тебя по дяде Данвину. А другого по дяде Вулфриту.
Свежеименованный Вулфрит тихо гукнул.

1 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

Корона на троих 2

ГЛАВА 4

– Слушай сюда, тупая уховертка, – процедила королева Артемизия сквозь крепко стиснутые жемчужные зубы. – Неужели так трудно запомнить одно разнесчастное послание?
– Ничего, – отвечал несчастный паж. Он смотрел в пол и старался говорить, а не шептать. – Ничего, окромя слов, миледи.
Артемизия издала звук, невозможный для человеческих уст и не предназначенный ни для чьих ушей. За несколько недель, прошедших после ухода Людмилы с мальчиками, она выучилась у своей дочери уже многим невозможным, непредставимым и сокрушающим нервы звукам. Принцесса («Нет, нет, принц! Я должна думать о ней как о принце. От этого зависят обе наши жизни!») имела очень здоровые легкие и нездоровый кишечник.
– Ладно, гнида, – сказала королева, – я попытаюсь еще раз. Но если ты опять ничего не запомнишь, я пожалуюсь королю Гуджу, что ты пытался меня изнасиловать. О том, что произойдет потом, можно только догадываться.
– Да'м, – отвечал паж несчастным голосом.
Его звали Спадж. Его старогидрангианское происхождение было безупречно. Артемизия не сомневалась, что может положиться на его преданность и лояльность.
Но, к сожалению, хотя многочисленные пергаменты и подтверждали, что голубая кровь пажа столь же голуба и благородна, как у Артемизии, среди знатных особ часто попадались удивительные оригиналы. Королева, например. Она была прекрасно сложена, с огненным темпераментом и имела врожденное стремление украшаться избыточным количеством кружев и лент. В случае Спаджа оригинальность проявилась в дырявом разуме, носе лопаточкой, ногах-сковородах. Остальные кости и вовсе торчали под самыми невероятными углами – вроде серебряных вилок, завернутых в бумажный пакетик из-под пирожных.
Спадж не сумел бы изнасиловать и головастика, но даже он понимал, что идеи короля Гуджа о справедливости не требуют юридических доказательств, когда лишний раз можно спустить на кого-нибудь голодных росомах и полюбоваться кровавым зрелищем.
– Я попробую еще раз. – Паж закрыл глаза и, напрягая свою единственную мозговую извилину, начал цитировать: – Приветствия Черной Ласке, храброму и героически стремительному вождю...
– Храброму и стремительному героическому вождю, – поправила королева.
– А? Верно. М-м... – Спадж попытался снова ухватить цветочную гирлянду своих мыслей, но их лепестки уже облетели. – М-м-м, приветствия Черной Росомахе, – нет, обождите, не то... Приветствия Черной Ласке, храброй и стремительной героической росомахе – о-о-ох! – Спадж скорчился, как от боли, и невнятно затараторил. Звуки его страданий разбудили дитя, которое тут же заплакало.
В налившихся кровью глазах королевы засветился нехороший огонек.
– Ты этого добился, – произнесла она, подводя жуткий итог. – Я потратила четыре благословенных часа, чтобы убаюкать ребенка. А ты, ты пришел и разбудил его. Я иду жаловаться Гуджу. Молись, чтобы это были только росомахи!
Бедняга Спадж, вереща от ужаса, рванулся в ближайшее окно башни. Возможно, он пытался бросить вызов судьбе и уйти от росомах, уйдя из жизни. А может, он действительно поверил в то, что ему твердили с детства: «Спадж, у тебя не голова, а надутый бычий пузырь. Если прыгнешь с башни, будешь летать!»
Однако истинная причина этого порыва так и осталась тайной. Между пажем и окном стояла королевская колыбель, и одна из ног Спаджа, как бы самостоятельно и инстинктивно борясь за собственную жизнь, запуталась в свисающем через край покрывале. Спадж грохнулся на пол, а колыбель полетела следом, катапультировав дитя. Королеву Артемизию парализовало от ужаса, что сейчас ее драгоценный ребенок приземлится на голову. (Король Пирон Гуселапчатый был единственным правителем Старой Гидрангии, о падении которого вниз головой сохранились неопровержимые доказательства и письменные показания очевидцев. Ни одна нормальная королевская мать не хотела бы схожей судьбы для своего королевского чада. О кратком правлении Пирона до сих пор вспоминали с холодным ужасом как о Ста Днях Металлических Инструментов и Скверного Пудинга.) Но Артемизия не знала, что неуклюжий Спадж обладает самыми развитыми рефлексами во всем королевстве. Еще мальчишкой у себя дома он разбил бесценные, уникальные, неповторимой художественной ценности предметы – один за другим – на глазах у своей матери Нейриссы Белой Руки. Белая Рука была еще и Тяжелой Рукой, поэтому у Спаджа и выработалась мгновенная автоматическая реакция – даже не мгновенная, а супермгновенная: он успевал реагировать быстрее, чем у него в мозгах проносилась мысль: «Аа-а-ах! Опять я натворил!»
Мелькнуло пятно ливреи – моментальный прыжок-вспышка пажа, – и ребенка перехватили огромные, очень подошедшие для такого случая руки Спаджа. Бережно принятый на грудь младенец загугукал от восторга, его глазки блеснули. Склонив колено, паж протянул младенца королеве и произнес:
– Мм-м.., ваше, м'леди.
Артемизия смягчилась.
Свои чувства она облекла в слова:
– Ласке, храброму и стремительному героическому вождю Отважных Обитателей Кустов. Белая Олениха посылает узнать.., узнать, доставила ли Поденочная Канюка.., нет, пропади все пропадом, не так.., доставила ли Канючная Поденка.., м-м-м.., выводок Золотых Орлят на твое попечение.
Она медленно приподнялась и повернулась на странный звук. Это Спадж, все еще держа ребенка на руках и баюкая его перед туалетным зеркалом королевы, бубнил:
– Кроме того, Белая Олениха хочет, чтобы ты знал, – один из Золотых Орлят не (продолжай, продолжай, Спадж, у этих росомах столько острых зубов!) Розовый Цвет, как представляется, но Серебряное Сердце. – Он взглянул на ребенка. – Вам хоть что-нибудь понятно, ваше королевское высочество? – Ребенок забулькал. – Не-а. Вот и мне нет. – Он пожал плечами и продолжал трудиться: – Хорошо известно, что у Канючиной Поденки мозги расплющенной лягушки. Мы возлагаем эту ошибку на ее ответственность. Если Канючная Поденка еще находится у вас, мы предоставляем вам свободу проредить ей перья, присмотрите за этим.
Королева Артемизия кивала, удовлетворенная явным прогрессом Спаджа. В конце концов что трудного в ее послании? Вечно эти пажи делают много шума из ничего. Спадж продолжал перед зеркалом:
– Поэтому, э, поэтому пошлите Серебряное Сердце с вашим самым быстрым посланником, чтобы Белая Олениха могла поменять Розовый Цвет и Серебряное Сердце на зад и.., и.., и... Ох, чума их возьми! Как, во имя холодной жареной закуски, можно поменять сердце на зад, этого я не знаю! Да и не хочу знать. – Спадж вздохнул. – Ведите росомах.
– Нет, нет, милый Спадж, не отчаивайся! – вскричала королева Артемизия, вскакивая с кресла. – Ты выучил послание превосходно. Ну, настолько, насколько ты можешь. Наступило время свершений, тебе пора приступать к делу. Сейчас же отправляйся и поспеши вернуться с ответом от Черной Ласки! О, и передай мне принца! – Она осторожно забрала спящее дитя из рук пажа и только тут обнаружила, что ее обожаемая дочка нуждается в смене пеленок.
Она хотела поручить это малоприятное дело Спаджу: при его сообразительности можно и не заметить, как «принц» устроен. В крайнем случае тупицу будет легко уверить, что королевские сыновья получают такие вещи позже, одновременно с вручением им первого боевого меча.
Но сработал хитрый инстинкт мужчин: когда понадобилось менять пеленки, Спаджа как ветром сдуло.

* * *

– Стой! Кто идет? – прокричал голос из густой кроны старого дуба.
– Где?! – завопил Спадж, в панике заелозив в седле и вглядываясь в подлесок.
– Нигде, остолоп. – Голос из глубины листвы зазвучал язвительно. – Я спрашиваю: кто ты?
– Кто я? – В исполнении Спаджа это прозвучало как один из семи Великих Безответных Вопросов Старогидрангианской Философии. (Третий вопрос был сформулирован так: «Почему то, что ты ничего не делаешь для того, чтобы завоевать бесчисленные королевства, всегда достаточно, чтобы удовлетворить твою мать?»)
– А ты видишь еще кого-нибудь поблизости? – осведомилось дерево, и у его подножия жестко захихикали заросли утесника. – Ну давай! Говори, кто ты и что здесь делаешь. Иначе.., иначе...
– Иначе мы поджарим твои почки к чаю! – с энтузиазмом закончил куст утесника.
– Ну уж нет, – отозвался дуб. – Это так круто, что никто нам не поверит. А что хорошего в угрозе, ежели ее не принимают всерьез?
Куст утесника ощетинился:
– Все лучше, чем твои выдумки. Ха! Единственное, что у тебя получалось, это сказать бродячему челноку, что, если он не присягнет Черной Ласке, мы его размажем.
– Че... Черной Ласке?! – В крошечных глазках Спаджа промелькнул огонек надежды. – Вы, флора, знаете Черную Ласку, храброго и стремительного героического вождя Отважных Живущих-в-кустах?
– Флора? Эт что? – потребовал дуб.
– М-м.., ну, знаете, растения. Растущие формы. Я хотел сказать, что слышал, будто Черная Ласка, храбрый и стремительный и так далее, хозяин веселого зеленого леса, но я никогда не знал, что здесь каждый пук растительности на его стороне.
– Ты кого это обзываешь пуком?! – В кроне старого дуба раздался громкий хруст, и целый ворох листьев спикировал с высоты. Он приземлился на куст утесника, который тут же завопил: «Прочь с меня, Крот, дубина несчастная! Ой! Ой! Это мой глаз!» Некоторое время в колючей листве продолжалась странная возня, но наконец толстые стебли раздвинулись и куст утесника выкинул на дорогу пару самых грязных, неопрятных и мрачных ребят, каких только Спаджу приходилось видеть. Один оказался темноволосым, темноглазым, жилистым и высоким, другой – под слоем листьев – светловолосым и голубоглазым крепышом. Помимо этих небольших различий, оба были одинаково юны, замызганы и угрюмы.
И оба были вооружены боевыми луками, которые держали с пугающим профессионализмом: тетивы натянуты, стрелы нацелены в сердце Спаджа.
– Мы, может, и пуки, – сказал блондин со зловещим оскалом, – но ты – убоинка для отбивной.
Вскоре после этого Спаджа, уже освобожденного от лошади, своим ходом доставили к Черной Ласке. Паж слыхивал много легенд и песен о вольных стрелках (даже слишком много, если вспомнить, что Черная Ласка вел вольную лесную жизнь всего около трех лет).
Посланник королевы огляделся, изумляясь чудесам братства Отважных Обитателей Кустов. Легенды не солгали. Посредине поляны росло Королевское Дерево – бук запредельных лет – главное место сбора лесного воинства. У корявых корней стоял золоченый трон (наверняка конфискованный у какого-нибудь невезучего горгорианского купца), а на нем, развалясь на шелковых подушках, возлежал сам Черная Ласка.
Он был одет во все черное. (Факт, не удививший бы человека средней сообразительности, но изумивший Спаджа.) В руках, затянутых в перчатки, принц держал золотой кубок и отпивал из него, демонстрируя лучшие придворные манеры. Рядом с троном стояло несколько юных молодцев: ни одного старше, чем захватившие Спаджа.
Их куртки, рубахи и штаны были цвета зеленых листьев и коричневой коры, но пятна сыпи и яркие красные прыщи на щеках делали их сомнительными кандидатами в мастера камуфляжа. Все они выглядели раздраженными.
– Ну-ну, что там у нас? – спросил Черная Ласка, потягиваясь, расправляя ноги и садясь прямо.
– Закуска, – доложил светловолосый страж и стал до кашля смеяться своей шутке.
– Прошу вас, Ваша Ласкавость, я.., ой! – закричал Спадж, упав на колени перед троном и обнаружив, что лесная подстилка намного каменистее, чем пол в старогидрангианском приемном покое. Сдерживая подступившие к глазам слезы, он произнес: – Я принес послание для вас. От.., э... Белой Поденки. Нет, подождите, от Белой Росома.., нет, нет, там еще есть заднее содержание.
– Конечно, конечно. – Черная Ласка поднял одну угольную бровь и отослал своих людей прочь взмахом руки. – Я приватно выслушаю этого болвана. Идите, мои славные, идите отсюда.
Гвардия Черной Ласки даже не двинулась с места. А один из юнцов дерзко осведомился:
– И куда же прикажете нам идти?
– О, я не знаю, – безразлично сказал Черная Ласка. – Куда-нибудь. В большой лес.
– Да-а, а что там делать, в лесу-то? – заметил другой, веретеноногий Отважный Обитатель Кустов.
– И скучно, – подтвердил третий.
Черная Ласка задумался:
– А почему бы вам не изловить парочку проезжающих купцов?
– Уже сделано, – опять подал голос первый молодчик, – мы отняли все ихние товары и оставили этих толстозадых торгашей без штанов.
– Мы их всегда оставляем без штанов, – пояснил второй.
– Эт скучно, – повторил третий.
– Хорошо, тогда почему бы вам не пойти потренироваться в стрельбе из лука? Постреляйте по мишеням.
– Тоже сделано, – сказал четвертый.
– Как раз в это время купцы и убегли.
– Ску-у-у-ушно!
Черная Ласка нахмурился. Юнцы нахмурились ответно. Тогда с фырканьем, которое всколыхнуло его величественную черную бороду, Черная Ласка поставил свой кубок, приложил ладони коробочкой ко рту и гулко крикнул:
– Тэдвил! Тэдвил! Срочно топай сюда своими бесценными ножками!
– Иду, иду! – До поляны донесся прекрасно поставленный и хорошо модулированный голос. Он предварял появление первого после Черной Ласки настоящего взрослого, увиденного Спаджем в лесу: среднего роста, поджарого, с веселым лицом, разлохмаченными каштановыми кудрями и высокими надбровьями поэта. (Старогидрангианские саги согласны в том, что нахождение рифмы к слову «пакля» требует больше умственного напряжения, чем изготовление снадобья для лечения вульгарного насморка.) – Вы орали мне, Черная Ласка? – осведомился он с грациозным поклоном, прижимая к боку гитару.
– Слушай, Тэдвил...
– Ax, ax, ax! – Мужчина погрозил пальчиком своему вождю. – Это не то имя, под коим я известен здесь и сейчас.
– Прошу прощения, Пурпурный Опоссум, – ответил Черная Ласка, поднимая руку в грациозном извинительном жесте. – Я должен допросить пленника, которого захватили мои способные следопыты Зеленый Крот и Алый Землерой. – Взмах в сторону Спаджа. – Он говорит, что принес мне послание, но я не могу заставить моих людей удалиться. Тебе по силам?..
– Он никогда не делится с нами своими лучшими секретами, – пожаловался первый подросток.
– Эт нечестно!
– Хочу слушать весточку!
– И я!
– А я не хочу! Тоже небось скукота!
– Здесь все ску-у-у-ушно, – эхом отозвался специалист по скучанию – самый тощий и долговязый в шайке. – Ненавижу этот дурацкий лес. Ненавижу этот дурацкий лук. Ненавижу мое дурацкое имя! Всем достались хорошие имена, вроде Синего Барсука или Фуксинового Хорька. А мне подсунули Маджентового Сурка! Я даже не знаю, что такое сурок! Впрочем, что такое маджента, – тоже! Но спорю, это какая-то дрянь, из-за которой все и потешаются надо мной. Ненавижу эту дурацкую затею! – Он вытер нос рукавом и начал хныкать: – Я хочу домой!
Пурпурный Опоссум похлопал плачущего подростка по спине.
– Ну-ну, парень, не дрейфь, – сказал он жизнерадостно. – Я как раз закончил последнюю песню эпического цикла Приключений Черной Ласки, храброго и стремительного героического вождя Отважных Обитателей Кустов.
– Ну и что? – грубо спросил мальчик.
– А то, что она называется «Как Маджентовый Сурок Спас Черную Ласку от Участи Хуже Смерти».
– Как ты сказал? – побледнел Черная Ласка, но его слова потонули в хоре восторженных воплей Отважных Обитателей Кустов.
– Ого! Новая готова? Ловко!
– Ты споешь ее нам, Опосси?
– Значит, на этот раз Черную Ласку спас Маджентовый Сурок? Мило!
– Ого, хотел бы я быть Маджентовым Сурком!
– Ты же уже спасал жизнь Черной Ласки в «Битве на Милфинском Мосту».
– Один куплетик, большое дело.
– А как это получается, что мне никогда не достается спасти Черную Ласку, а? Все, что я делаю, так это стреляю дурацкими любовными стихами в окошко прекрасной Леди Индикоры. А мне эта прекрасная Леди Индикора даже не нравится. Ей всего двенадцать, и она прыщавая.
– Сам ты прыщавый.
– А вот и нет.
– А вот и да.
– А вот и нет.
– А вот и да.
– А вот и нет.
Дискуссия закончилась потасовкой, которую немедленно пресек Пурпурный Опоссум. Наигрывая вступление к «Балладе о Черной Ласке и Кореше с Действительно Взрослой Дочерью», он повел мальчиков за собой в глубь леса.
– Добрый старина Опоссум, – вздохнул Черная Ласка, – просто не знаю, что бы я делал без него. Знаешь, мы вместе учились в школе. Это просто чудо, как он удерживает этих маленьких дьяволят в строю. А теперь, – он опустил руки на колени и глянул на Спаджа с волчьей ухмылкой, – послание!
– Хрр, – забормотал Спадж. Он еще приходил в себя после явления Пурпурного Опоссума. – И что.., и они.., и их... Я хотел сказать, что по песням, ну и тому подобному мне всегда казалось, что Отважные Обитатели Кустов как бы, что ли, постарше.
– Но ты же не думаешь, что эти юные неуклюжие подростки и есть мое бесстрашное войско гидрангианского Сопротивления? – спросил Черная Ласка с не сходившей с губ победной ухмылкой.
– Ну-у-у, нет. Думаю, нет.
– Потому что на самом деле это правда. – Черная Ласка больше не улыбался. – Ты когда-нибудь думал, как трудно организовать настоящее движение Сопротивления в этой стране? Особенно во время уборки урожая. Большинство крестьян имеют семьи. Они не могут тратить время, околачиваясь в лесу, даже если готовы наполнять страхом и ужасом сердца наших грубых врагов. У людей есть жены и дети, которых надо кормить. Мужчина, готовый легко и добровольно присоединиться к нам, обычно такой бездельник, за которого не пошла ни одна женщина. Это нищий, который смажет салом пятки перед битвой, зато появится с утра в день получки.
– Ох.
Черная Ласка продолжал:
– Так что я работаю с цыплятками. Взять их юными, приручить, натаскать – и получится банда отчаянных бойцов за дело вселения ужаса в несчастные сердца горгорианцев. Набор ребят этого возраста хорош тем, что они уже готовы демонстрировать естественную порочность и абсолютную страсть валять дурака с оружием по всей округе. Я бы не хотел столкнуться с подобной шпаной темной ночью.
– А их родня не возражает? – спросил Спадж.
– Не похоже. Чаще всего родители даже рады выставить их на время из дома. И покуда добрый старина Тэдвил... – я имею в виду Пурпурный Опоссум – каждые несколько недель бродит по селениям, распевая про счастливые приключения Обитателей Кустов, здоровую обстановку простой пищи, свежего воздуха и сердечного товарищества, их матери довольны. – Принц с наслаждением расправил свои конечности и закончил: – А теперь выкладывай послание, не то я отдам тебя моим маленьким головорезам, чтобы они немного попрактиковались в изготовлении шашлыков.
Спадж глубоко вдохнул и нырнул в многоцветное море послания королевы. Черная Ласка внимательно вслушивался даже там, где Спадж делал нечаянные сбои или повторялся, пытаясь исправиться. Когда паж иссяк, Черная Ласка разгладил усы и сказал:
– Все понятно.
– Не может быть! – Спадж не верил своим ушам.
– А я-то удивлялся, что случилось с детьми. Конечно, старушка Людмила прелесть, но она всегда была немножко тронутой.
– А, так это старая Людмила – Белая Олениха? Или она – зад Серебряного Сердца?
Черная Ласка ничего не ответил и, дотянувшись до резной деревянной шкатулки, стоявшей рядом с троном, достал письменные принадлежности. Закончив письмо, он вытащил из-за пояса оправленный медью охотничий рог и протрубил долгий сигнал.
Его первый призыв остался без ответа. Второй и третий тоже. Наконец принц отложил рог и громко заорал:
– Опоссум!
Вновь появился Пурпурный Опоссум с толпой Отважных Обитателей Кустов на буксире.
– Вы звали нас, о Черная Ласка? – радостно вопросил он.
– Кто у нас лучший лучник?
Пурпурный Опоссум задумался.
– Вероятно, Персиковый Мангуст.
– Хорошо, пошли его вручить это моей сестре. – И Черная Ласка перебросил письмо своему товарищу по оружию.
С нарастающим испугом Спадж смотрел, как послание, упавшее на лесную подстилку, поднял кривоногий рыжий пацан, страдающий воспалением аденоидов. Спадж спохватился:
– Подождите минуточку! Если это послание для королевы, так ведь я и есть ее курьер.
– Маленькая поправка, – уточнил Черная Ласка. – Ты был ее курьером. Отныне ты Отважный Обитатель Кустов.
– Я?!
Пурпурный Опоссум похлопал его по спине.
– Весьма сожалею, но тут уж ничего не поделаешь. Тебе не завязали глаза, когда вели сюда, так что ты знаешь дорогу в нашу лесную обитель и можешь раскрыть нашу тайну.
– Я же говорил тебе: ослепи его, Крот! – Блондин из сопровождавшего Спаджа конвоя ткнул темноволосого напарника в бок.
Удар был немедленно возвращен.
– Заткнись, Землерой! Я сроду не нарушал инструкцию Отважных Обитателей Кустов по технике безопасности.
Спадж взмолился:
– Послушайте! Я слова не скажу, обещаю! Да спросите любого, кто меня знает! Все подтвердят, что у меня просто дырявая голова!
Черная Ласка отрицательно покачал головой.
– Ты даже не представляешь, какие глубины открываются в человеческой памяти под воздействием всего лишь какой-нибудь маленькой начальной горгорианской пытки. Например, танцев с голодными росомахами. – Он содрогнулся. – Добро пожаловать в ряды Сопротивления, благородный патриот!

* * *

Едва Артемизия уложила младенца спать, через окно влетела звенящая стрела и с резонирующим «цванг!» впилась в изголовье церемониальной колыбели. Плавными движениями королева пыталась освободить послание одной рукой, одновременно раскачивая колыбель второю – в безуспешных попытках убаюкать заплакавшее дитя.
Не прошло и двух часов раздирающего уши детского рева, как Артемизии наконец удалось освободиться и прочесть привязанное к древку стрелы послание. Оно гласило:
«Белой Оленихе шлет приветы Черная Ласка, храбрый и стремительный героический вождь Отважных Обитателей Кустов. Канючная Поденка здесь не появлялась. Так что о судьбе Золотых Орлят ты должна знать больше меня. И что, во имя всех унижений Прунеллы, означали эти намеки на Серебряные Сердца и Розовые Цветы? Знаешь, у меня полно своих проблем в этом сумасшедшем доме на свежем воздухе. В следующий раз для контакта выбирай текст проще и гонца посообразительнее, ладно? Передавай моему племяннику поцелуй, сожги письмо и, если выпадет минутка, постарайся воткнуть нож Гуджу меж ребер. Пурпурный Опоссум передает привет и вспоминает те шалости, что были у нас прошлым летом на сеновале. Я не помню никакого сеновала, но это не важно. Держись веселее, и смерть твоему супругу».
Вместо подписи стояло довольно скверное изображение отпечатка лапы ласки. Оно больше напоминало расплющенного паука.
Артемизия несколько раз перечитала письмо, надеясь найти там что-нибудь еще. Но факт оставался фактом. Людмила так и не добралась до лагеря Черной Ласки. Принцы исчезли.
Младенец засопел и опять начал орать, но Артемизия даже не стала ругаться. Она взяла плачущее дитя на руки и крепко прижала к себе.
– Бедная моя доченька, – бормотала она, и ее слезы текли, смешиваясь со слезами ребенка. – О моя дорогая бедная маленькая девочка!

ГЛАВА 5

Старый ветхий сенодержатель угрожающе зашатался, а затем медленно, с величественной грацией пухлой вдовушки, пересекающей бальный зал, начал падать вперед – с явным намерением достичь черной отвратительной илистой лужи. За ним в весеннем воздухе плыл шлейф мякины. На самом верху, на деревяной раме, замирая от ужаса и восторга, ухал двухлетний Вулфрит. Он молотил ручками, словно пытался восстановить обрушенное им сооружение, разбрасывая вокруг охапки сена.
Прыгнув в самую последнюю минуту, мальчишка приземлился прямо на стоящую неподалеку овцу. Ничего не подозревавшее животное мирно паслось рядом с сенодержателем и было полностью поглощено проблемой: проглотить или выплюнуть только что разжеванную траву? От предмета раздумий уже не осталось ничего, и она как раз начала принимать решение о глотании последней порции, когда Вулфрит с душераздирающим криком свалился ей на спину и ухватил полные кулачки шерсти.
Овца изумленно помотала головой и обнаружила, что окружена кипящей тучей сена и песка.
Когда мгновением позже сенодержатель рухнул в лужу, окатив все вокруг тонким мерзким душем, изумление бедного животного сменилось ужасом. С вопящим ребенком на спине, истерически блея, овца припустилась через луга.
Кот по имени Фанг равнодушно наблюдал с ближайшего столба ворот, как очумевшей овце удалось резко затормозить: головой о забор. Вулфрит при этом катапультировался прямо в открытую выгребную яму.
Испуганный детский плач оборвался плюхом, после которого раздалось:
– О-о, ну и вонища!
Фанг решил, что спектакль закончился, и стал размещаться на столбе поудобнее, собираясь вздремнуть. Однако его попытка включала размахивания хвостом, что привлекло внимание вулфритского братца, не обращавшего никакого внимания на злоключения своего близнеца.
Кошачий хвост был просто неотразим. А Данвин даже понятия не имел, что с искушениями можно бороться. Он заграбастал пушистый серый шнурок, маленькие пальчики сжались, словно челюсти бойцового бульдога.
В следующую секунду Фанг понял, что враги решили оставить его без хвоста, и издал душераздирающий вопль. В кошачьем воображении промелькнуло несколько возможных вариантов чудовищной помеси собаки с крокодилом, и восемнадцать бритвенно-острых кошачьих когтей впились в выветренный деревянный столб.
Данвин не видел связи между своими манипуляциями и яростным поведением животного; он продолжал тянуть кошачий хвост и наслаждался полученными ощущениями. Наконец несчастный кот завопил на несколько октав выше, чем папа Одо, когда однажды мальчики подготовили ему постель. (Они покрыли ее единственной материей, которую нашли: своими собственными уделанными пеленками.) Близнецы застыли в восхищении, изумляясь новому звучанию. Данвин вдруг обнаружил, что звук исходит из кота, прилепившегося к столбу. Чтобы лучше слышать, он дернул за хвост так сильно, что Фанг полетел на землю. Во все стороны посыпались щепки.
Три овцы, щипавшие траву у ворот, запаниковали и бросились прочь; одна из них врезалась в остатки сенодержателя, доломав непрочную конструкцию.
Фанг издал такой вопль, что его услышали не только в Вонючих Ягодах, но и в трех других селениях.
И Одо наконец проснулся.
Пастух прислонился к дверному косяку и осторожно выглянул из хижины. Он ожидал увидеть демонов сорока шести преисподних, упомянутых в старогидрангианской мифологии, марширующих через его поля.
Но обнаружил: Данвина, раскручивающего за хвост кота, который продолжал производить новоизобретенные ужасные звуки, остатки сенодержателя и его недавнее содержимое, разметанные на пол-акра, и овец, в панике носящихся взад и вперед.
На спине Латойи, его лучшей овцы, виднелись две проплешины, отмечающие места выдранной шерсти.
Раздавшийся в следующее мгновение рев был так ужасен, что Фанг забыл про собственные проблемы, а овцы побежали теперь в одном направлении: подальше от своего хозяина.
Одо, тяжело дыша, вышел из хижины. Данвин задумчиво посмотрел на кота и отпустил его хвост. Бедное животное решило, что лучше всего будет поотсутствовать денек-другой, и тут же исчезло с помощью мистических способностей, присущих только кошачьим.
Старик протопал через поле и остановился рядом с мальчишкой.
– Привет, папа Одо, – сказал Данвин, радостно сияя.
– Во имя всех блеющих богов, что здесь творится?! – потребовал разъяснений пастух.
Данвин огляделся вокруг, невинно лупая глазами.
– Где? – спросил он озадаченно.
Минуту приемный отец смотрел на сына не в силах вымолвить ни слова. А затем, возможно, несколько запоздало, его пастушье сознание обнаружило, что во дворе находится только один ребенок.
– Где брат твой? – спросил Одо, неожиданно обеспокоившись.
– Сделал плюх, – рассмеялся Данвин, показывая в неверном направлении.
Одо, игнорируя указующий палец, повернулся к колодцу.
– Опять?
– Вонючий плюх, – пояснил Данвин.
Старик недоуменно моргнул.
– Привет, папа Одо, – раздался радостный возглас Вулфрита из выгребной ямы.
Только тут нос пастуха учуял непривычное зловоние: ворочающийся Вулфрит размешал устоявшуюся жижу. Одо вздрогнул.
Просто спустить мальчику веревку – не получится. Он пробовал это уже несколько раз, когда кто-нибудь из них проваливался в колодец. Двухлетний ребенок не может держаться за веревку достаточно крепко. И уж конечно, не может сам вылезти наверх.
Придется самому спускаться в выгребную яму и поднимать Вулфрита.
Другого выхода старик не видел, «Дело не в запахе», – сказал Одо сам себе, но потом остановился и поразмышлял.
Да, нужно согласиться: вонь в яме приличная. Одо не был неженкой вроде старогидрангианских аристократов, нет. Он не обращал внимания на простую честную вошь или немного здоровой грязи. Но он – хотелось ему этого или нет – мылся каждый год, обычно в праздник Прунеллы, и сейчас ему просто не хотелось иметь дело с действительно серьезной вонью. Если протухало молоко или яйца – это было еще терпимо. Если овца блевала ему на ногу – пастух не спешил вытереть ее. Он менял мальчикам пеленки без единой жалобы. Но то, что случилось с Вулфритом, рядовым случаем не назовешь.
Концентрированный душок из выгребной ямы был сильнее, чем запахи протухшего молока, загнивших яиц, овечьих испражнений и содержимого бесчисленных пеленок, вместе взятые.
Эта вонь была совсем другого рода.
А Вулфрит счастливо плескался внизу.
Одо отлупил Данвина – из общих воспитательных соображений – и отправился за веревкой. Потом подумал, посмотрел на Данвина и решил захватить сразу две.
Удивительнее всего, кисло думал Одо час спустя, что при подъеме Вулфриту удалось только дважды сваливаться обратно. Да и Данвин не развязался, пока они выбирались на твердую и относительно чистую сушу.
Старик энергично надрал Вулфриту уши.
– Больно же, папа Одо!
Одо зарычал:
– Ты сам виноват! Теперь мне придется купаться на целый месяц раньше!
– Но я ничего не сделал! – протестовал Вулфрит.
Данвин захихикал, и Одо пнул его ногой – боковой удар не покалечит мальчика, даже если достигнет цели.
Когда все трое были тщательно вымыты (Данвин в интересах справедливости тоже), Одо обнаружил, что вся хижина словно сохранила отзвук той разжижающей мозги, поднимающей дыбом волосы и сворачивающей носы вони, которая сопровождала их на пути из выгребной ямы. Одежда мальчиков, да и его собственная, восстановлению не подлежала.
Одо никогда не держал в руках иголку. Он не видел никакого смысла в шитье, получив по наследству от своего отца два комплекта хорошей одежды. Пастух просто носил их попеременно все долгие годы. Если рубаха становилась жестковата, он оставлял ее под дождем и ждал, пока ткань немного размягчится.
Так было до сих пор. Но теперь у него остался только один комплект – свежий, надетый после купания.
Пришло время, решил Одо, отправиться в город и купить новые одежки. А заодно провести ночь где-нибудь в другом месте, пока хижина не проветрится. Завтра будет рыночный день, и он закажет себе рубашку или две.
И, подумал Одо, скользя взглядом по разваливающейся одежде...
Конечно, он уже немолод. И слишком занят, чтобы одному присматривать сразу за двумя буйными мальчишками.
Он огляделся: маленькая хижина, груда разбитой посуды, вереницы сохнущих пеленок, разваленный сенодержатель, пробитый забор, разбросанные и рассеянные повсюду сено и шерсть. И никаких следов кота или овец.
Может быть, подумал Одо, держать в доме сразу двух мальчиков слишком выпендрежно?
Вулфрит издал вопль, что-то с грохотом рухнуло. Данвин захихикал.
Одо кивнул. Сверхвыпендрежно, это точно.

* * *

Вулфрит и Данвин решили, что спуск с горы в город – чудесное приключение. Но уже через сотню ярдов они стали объявлять: «Я устал!», «Когда мы придем?», «У меня ноги болят!», «Я голодный!», «Я пить хочу!», «А мы уже там?»
Одо не обращал внимания и продолжал брести вперед.
Жалуясь и хихикая, мальчики шли за ним, но скоро Одо обнаружил, что писки и ропот затихли. Он вернулся и увидел детей, заснувших на краю тропы.
Старик молча постоял, глядя на них сверху. Близнецы выглядели так мило. Рубашка Вулфрита задралась, открывая его маленькое пузо, подгузник потерялся, но ребенок счастливо обходился без него.
Одо вспомнил все свои планы и почувствовал некоторую вину перед мальчиками.
И тут Вулфрит, не просыпаясь, пописал ему прямо на ногу. Все чувство вины тут же испарилось. Ворча, пастух взгромоздил на себя детей – по одному на каждое плечо и, предварительно удостоверившись, что подгузники находятся на местах, начал спускаться вниз.

ГЛАВА 6

Была вторая половина дня, и толпа уже расходилась, когда Одо прибрел на рынок в Вонючие Ягоды. Просто удивительно, какими тяжелыми оказываются двухгодовалые мальчишки, когда несешь их пару миль вниз по склону.
Усталый пастух дошел до постоялого двора и медленно опустился на скамейку у ворот. Он двигался очень медленно, чтобы не разбудить детей, но как только его зад коснулся неструганых досок, Вулфрит проснулся и огляделся.
– О-о-о! – пронзительно завопил он. – Папа Одо, я хочу пирожное!
Старик вздохнул. В следующий момент проснулся Данвин и присоединил свой голос к требованиям пирожных, медовых казенаков и прочих сластей. Одо опустил мальчиков на землю, и они шустро помчались на рыночную площадь, путаясь под ногами немногочисленных селян.
Истощенный путешествием, пастух вытянулся и прикрыл глаза.
Может быть, думал он, если остаться сидеть тихо-тихо, если удача улыбнется ему, а боги сжалятся, близнецы не вернутся.
С этой мыслью он задремал, видя во сне свою ферму, овец и мебель, которая стояла там, где ее поставили, ночи непрерывного сна, еду, которая не разлетается по столу и по полу, – короче, свою прекрасную мирную жизнь, которая кончилась после появления Людмилы.
Его разбудил мощный бас, прогудевший, казалось, над самым ухом:
– Это твои?
Одо вытаращил воспаленные глаза и посмотрел наверх.
Никого. Он опустил голову и обнаружил источник беспокойства.
Рост говорившего едва ли достигал полутора метров. Забавная неровная борода, длинные черные волосы. А в каждой руке он держал извивающийся пучок ручек, ножек, пальцев и ушей.
Когда ноша в правой руке незнакомца на мгновение замерла и радостно крикнула «Папа Одо!», старый пастух распознал в нем Данвина. А когда то, что было в левой руке, стало возмущенно вопить, Одо безошибочно узнал голос Вулфрита.
– Это твои? – повторил коротышка.
– Ну, – начал осторожно Одо. – Что, если и да? Мне бы лучше сначала рассмотреть хоть одного из них.
Чужаку явно не понравился такой ответ. Но прежде чем он продолжил, Одо поинтересовался:
– Они уже разбили что-нибудь?
– Не мое, – буркнул чужак.
– Папа Одо! – закричал Данвин.
Одо вздохнул:
– Давайте его сюда.
Коротышка перепасовал верещащего ребенка старику, и Одо с размаху приземлил его на скамейку. Жесткая посадка на миг вышибла из Данвина дух, и мальчишка целую минуту просидел тихо – наверное, первый раз за последние полгода. Не считая времени сна.
Незнакомец возмущенно пробасил:
– Вы должны объяснить им, что соваться в дела чародеев опасно.
Одо вздрогнул, потянулся вперед и стал испуганно озираться по сторонам.
На рыночной площади топтались Гуди Блэкед со своими пирогами, старый Панклер со своей идиотской резьбой, напоминающей полурастопленные свечи, и несколько других обитателей Вонючих Ягод. Самых старых Одо знал по имени, остальные были хотя бы смутно ему знакомы, но никто из них никогда не учился на чародея.
– Ну что ж, – сказал он озадаченно. – Я думаю, этот хороший совет когда-нибудь пригодится.
– Не когда-нибудь, а прямо сейчас, – пророкотал коротышка. Недостаток роста явно не сказывался на силе его голоса.
Одо поморгал, лениво вытащил из уха забредшее туда насекомое и задумался над утверждением незнакомца.
– Ладно, – согласился он наконец. – Ведь дети могут встретить волшебника, почему бы нет? Могут же их трахнуть гром и молния из тучи.
– Они уже встретили чародея, пастух! – проревел чужак.
«Пожалуй, ты сам звучишь как гром», – подумал Одо и еще раз оглядел рыночную площадь и единственную улицу селения. На случай, если таинственный чародей спрятался где-то там.
– Я никого не вижу, – сказал он извиняющимся тоном.
Бородач явно обиделся, а затем объявил таким голосом, что задребезжали ставни на окнах гостиницы:
– Я и есть чародей, ты, простофиля из простофиль!
Одо немедленно внес поправку.
– Я не из Простофиль, – сказал он, гордо задирая нос. – Я родился и вырос здесь, в Вонючих Ягодах, или по крайней мере в трех милях отсюда, в горах. – Но пока он произносил все это, смысл слов чужака достиг его сознания. И у старика от удивления отпала челюсть.
Затем она вернулась на место и щелкнула, придавив слишком любопытную вошь.
– Ты не волшебник, – заявил Одо.
Вулфрит с Данвином перестали верещать и уставились на приемного отца.
– Я чародей, – сказал чужак, заметно смущаясь.
– А вот и нет, – настаивал Одо.
– Да что ты знаешь об этом? – возмутился незнакомец.
– Самую малость, – выпалил Одо с силой. – Но ты не чародей.
– Ах, нет?
– Нет.
– А если ты ошибаешься?
Одо потряс головой.
– Не-а. Не может быть. Если ты чародей, то как тебя зовут?
Бородач гордо расправил плечи и выпрямился во весь свой рост.
– Клути, – произнес он с достоинством.
– Вот видишь! – воскликнул Одо, тыча вверх пальцем. – У чародеев не бывает хороших осмысленных имен вроде Клути. У них глупые выпендрежные имена вроде Мандрагорус Надменный, или Пендориган Жульнический, или Манок Морально-вызывающий. – Старик заулыбался, довольный, что привел самый убедительный аргумент.
Но Клути тут же парировал:
– Некоторым чародеям не нужны подобные вывески. Особенно после прихода горгорианцев, объявивших магию вне закона.
Одо поморщился. Он надеялся, что после его слов незнакомец рассмеется и скажет: «Да, конечно, ха-ха, это была шутка, я не волшебник». А он заговорил о горгорианцах. Подозрительно.
– Извини, но я не понимаю. Нельзя же бродить по свету, меняя имя как старую рубашку или исподнее. Твое имя – это твое имя, с ним тебя родили.
– Ты действительно ничего не понял, – сказал бородач. – Клути – мое ненастоящее имя. Чародеи никогда не используют настоящих имен.
– Почему? – удивленно заморгал Одо.
– Настоящее имя имеет свою силу.
– То есть у тебя два имени?!
Клути улыбнулся:
– Верно.
Старик шумно задышал, обдавая собеседника запахом прогорклого сыра. Улыбка коротышки сразу же затуманилась.
– Значит, – сказал пастух, доставая очередную вошь из бороды, – ты вынужден отзываться на оба имени?
Клути согласился:
– И это верно.
– Как же ты умудряешься их не путать? – поинтересовался Одо.
Клути удивленно вытаращил глаза и поставил Вулфрита на землю. В ответ мальчик прыгнул обратно и ухватился обеими руками за ножку коротышки. Никто не понял, что это выражает: привязанность или нападение, но Клути даже не пошевелился. Его слишком занимала глубина тупости и невежества Одо.
Наконец, нащупав дно, бородач вынырнул и тихо сказал:
– С помощью волшебства, конечно.
Вот теперь до Одо дошло. Он даже вспотел от волнения.
Но уже через несколько мгновений его глаза превратились в узкие щелочки.
– И все-таки ты просто пытаешься меня обмануть. Ты не чародей.
– Чародей.
– Нет. Ты – нет. Ты слишком маленький. У тебя нет чудного халата или остроконечного колпака. У тебя нет обуродования.
– Оборудования, – поправил Клути.
– Верно, вот его-то и нет.
– Оборудование я оставил дома, – сказал Клути. – Я замаскировался.
Одо недоверчиво оглядел бородача с головы до ног.
– А как насчет остального? Где колпак и халаты?
– Они на мне.
Одо покосился на босые ноги Клути и его зеленую шерстяную рубаху.
– Они тоже замаскированы, – объяснил Клути. – С помощью волшебства.
– А чего ты такой маленький? – потребовал разъяснений Одо. – Этого нельзя замаскировать волшебством!
Клути уже хотел сказать «А почему бы и нет?», но вовремя остановился. Он понял, что логика здесь не сработает, нужно что-то другое. Если этот древний пастух не верит, что магия может скрыть истинный рост человека...
– Ты прав, – прошептал Клути на ухо Одо. – Ты очень умен, раз заметил это. Чтобы казаться выше, я ношу обувь на специальных каблуках.
– Ох, – сказал Одо. – Теперь мне все ясно. Вы действительно чародей. Точно.
– Правильно. А теперь, когда мы во всем разобрались, не скажешь ли ты этим юным бандитам, чтобы они оставили в покое мою тележку? Иначе у них могут возникнуть действительно серьезные проблемы.
Одо кивнул.
– Слыхали, ребята? – сказал он, сурово глядя на Вулфрита. Данвин прятался под скамейкой. Одо начал перегибаться, чтобы увидеть мальчика, и в этот момент его осенило. Он резко выпрямился.
Клути уже поворачивался, чтобы уйти.
– Эй, подождите минутку. – Древний пастух попытался встать на ноги.
Клути обернулся.
– Да?
– Вы ведь чародей, верно? – спросил Одо, приняв относительно вертикальное положение: ноги ниже тела, спина почти разогнута.
Клути вздохнул:
– Мы же.., да. Да, я чародей.
– Ну, это... – промямлил Одо, размышляя, как бы лучше начать. – Послушайте, дело в том, что мне не нужны оба эти мальчика. Они обуза для такого немолодого человека, как я. Вы же понимаете, с каждым днем управляться с ними мне все тяжелее и тяжелее.
Маленький чародей, ничего не отвечая, смотрел Одо прямо в глаза.
– Вот я и подумал, – продолжал пастух. – Может, раз уж сегодня базарный день и все такое, так, может, вы купите одного, скажем, вот этого? – Он показал на Вулфрита.
– Да зачем он мне нужен? – спросил Клути, глядя на ребенка, обхватившего его ногу.
– Каждый знает, как вы, чародеи, любите детей. То есть не совсем чтобы детей. Вы же понимаете. Можно ведь найти им применение. Необязательно неприятное, конечно, я имею в виду, вы не станете использовать их для жертвоприношений, или на ингредиенты, или мебель, или что-нибудь в этом роде. В конце концов вовсе не нужно после превращения разрезать их, чтобы посмотреть, как они устроены. – Одо пытался выглядеть непринужденно.
– Чародеи никогда не делают ничего подобного, – отрезал Клути.
– Конечно, не делают, – согласился Одо.
– Мы не приносим детей в жертву.
– Разумеется.
– Мы не режем их.
– Нет-нет.
– Мы не превращаем их.
– Я верю.
– Я за всю свою жизнь не обидел ребенка.
– Я так и подумал.
Мужчины стояли лицом друг к другу. Клути побагровел от ярости. Одо пытался смотреть невинно и выглядеть глупее обычного.
На самом деле в душе старика боролись два противоречивых чувства. Он понимал, что если бы сам был Вулфритом, то ему, в частности, не хотелось бы быть проданным чародею, способному разрезать его на кусочки, превратить в трито, на или безделушку и даже принести его в жертву какому-нибудь противному старому богу, раскопанному где-нибудь чересчур учеными старогидрангианскими аристократами. Не нормальному богу, вроде Прунеллы или Корриджа, а тому, который не сильно печется об обычных людях. Одо слышал немножко о таких чудных, как Спаг-Паганетанет – гермафродитное божество посеребренной посуды, используемой противоестественным образом.
Кстати, Клути очень похож на тех, кто использует посеребренные ложечки противоестественным образом.
Но если разобраться, все чародеи занимаются превращениями и приносят жертвы. Точно так же как и пастухи, время от времени разделывающие какого-нибудь ягненка, чародеи должны что-то делать с маленькими детьми. И если не отдать Вулфрита, значит, на его месте окажется кто-нибудь другой. А у Одо для компании останется маленький Данвин, так что Вулфрит – не последний мальчик.
Да и приношение ребенка в жертву Спагу-Паганетанету – дело стоящее. Не похоже, чтобы этот парень Клути собирался съесть Вулфрита.
Во всяком случае, Одо так не думал. Хотя чародеи – люди непредсказуемые.
А даже если бы и собрался, что тут такого? В конце концов Одо тоже съедает иногда собственную овцу, а ведь он прожил с ней гораздо дольше, чем с Вулфритом. Да и вела овца себя гораздо лучше. Это просто принято у пастухов. Помимо всего прочего. И думать о том, что он делал со своей овцой, было много приятнее, чем думать, что, вероятно, чародей сделает с Вулфритом.
Но что поделаешь, так уж устроен наш проклятый мир.
Клути тоже размышлял, вперившись взглядом в старого пастуха.
Вранье про чародеев изначально распространяли сами чародеи, чтобы люди их не беспокоили. И это вранье приносило ему постоянные неудобства с тех пор, как много лет назад он скрылся из королевского дворца за несколько часов до появления горгорианцев.
Люди говорили, что сбежавшие чародеи – трусы. Но Клути предпочитал думать о себе просто как о рассудительном человеке. С первого дня вторжения и оккупации стало ясно, что завоеватели преобразуют анатомию каждого попавшего к ним в лапы чародея, в частности, отделят его голову от тела. А Клути за долгие годы привязался к собственной голове – по сути, он ее любил и расставаться с ней не имел ни малейшего желания.
Однако ни одного заклинания, способного подействовать на горгорианцев, никто не знал. Чародеи Старой Гидрангии относились к магии как к исключительно тонкому искусству и обучали ему самых достойных, самых лучших представителей нации. Результатом явилась абсолютная непригодность магии для достижения каких-либо практических целей. С помощью чародейства невозможно было решить ни одну мирскую проблему.
А горгорианцев волшебство вообще не интересовало.
Клути часто фыркал себе под нос: «Критики! Они никогда не приемлют истинного художника!»
Что могли чародеи Старой Гидрангии? Показать горгорианцам дюжину цветов, которые никогда не существовали в природе. Вызвать воздушных духов, чтобы обсудить предназначение лунного света. Их магия была не способна нанести вред даже блохе на голове завоевателя, а уж тем более отвести в сторону лезвие хоть одного горгорианского меча.
Горгорианцы получали огромное удовольствие, всячески подчеркивая эту неспособность.
Поэтому Клути сбежал и обрел себе новое пристанище в уютной пещере неподалеку от Вонючих Ягод. Там он продолжал изучать магию, но уже с совсем другим уклоном.
– Если они хотят практических заклинаний, – бормотал он себе под нос, – я дам им практические заклинания!
Итак, он изучал и практиковался, пытаясь создать более приземленное, зато куда более действенное волшебство. И достиг успеха: заново открывал старые заклинания. Почти каждый день...
Точнее – каждый месяц или два. Если везло. Клути готовился использовать эти заклинания на благо Старой Гидрангии, как только народ поднимется против горгорианских завоевателей. Всякий знал, что грядет восстание, ведомое изгнанными аристократами, разбойниками-патриотами и другими традиционными народными героями. Правда, в разговорах упоминалось только одно имя, Клути нетерпеливо ожидал обещанного Черной Лаской похода с гор. Это будет победное шествие, к которому примкнет все сознательное население. Дворец Божественно Тихих Раздумий будет захвачен, а презренный король Гудж низложен и обезглавлен.
А пока Клути жил в пещере, что совсем не подобало такой цивилизованной личности. Продукты и разные необходимые вещи он покупал у дурно пахнущих обитателей селения, очень кстати названного Вонючие Ягоды. И обнаружил, что аборигены верят в старые враки чародеев о превращениях людей в ежей или о скармливании их демонам.
Все это делало жизнь Клути довольно одинокой. А мальчик составит ему компанию, будет полезен в хозяйстве...
– Ну? – спросил Одо нетерпеливо. – Берешь его?
Клути взглянул на Вилфрита, который пытался впихнуть дрыгающегося паука в сапог Одо.
– А сколько ты хочешь?
Через полчаса Одо и Данвин уже шагали обратно на ферму. А Вулфрит сопровождал чародея в его пещеру по другую сторону селения Вонючие Ягоды.
Данвин немного расстроился из-за неожиданной разлуки со своим братиком, но несколько небольших легких тычков изменили его настроение.
– Папа Одо? – позвал он, бросая последний взгляд на тихую деревушку внизу.
– Чего тебе?
– Я хочу Вулфи.
Пастух остановился и посмотрел на мальчика.
– Ты это брось, – сказал он решительно, – мы продали твоего брата честно и без обману. Не похоже, что волшебник собирается его есть.
Данвин надулся, но ненадолго – в таком состоянии оказалось гораздо труднее увертываться от тяжелого родительского кулака. Он обогнал старика и бросился вверх по тропинке.
– По крайней мере, – пробормотал Одо себе под нос, – я надеюсь, что он не будет его есть.

Предыдущая страница 2 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

3 Лоуренс Уотт-Эванс, Эстер Фриснер

ГЛАВА 7

Существующее в Гидрангии представление о пещере чародея было довольно отталкивающим. Люди, давясь от отвращения, рассказывали друг другу о капающих сталактитах, прикованных к стенам скелетах, пауках, летучих мышах и целой куче загадочных субстанций, которые булькают, пищат и покрыты слизью. Ни гидрангианский крестьянин, ни горгорианские воины не удивились бы, обнаружив в жилище мага ползающие вокруг странные разрозненные части тел, находящиеся на различных стадиях умирания – или, скорее, оживления. Старогидрангианские аристократы, чаще других общавшиеся с чародеями, чем другие группы, уверяли, что представления о расчлененных телах и использовании крови для оформления интерьера скорее всего ошибочны. Но и они не отрицали, что волшебники хранят в своих пещерах кости, пауков, заплесневелые книги и другие чудные таинственные предметы.
Поэтому никто – ни крестьянин, ни аристократ, ни горгорианский воин – никогда не назвал бы обитель Клути типичным жилищем чародея.
Да, кости и книги там были, но! – аккуратно расставленные по застекленным шкафам и полочкам из полированного дуба. Сталактиты, абсолютно сухие и аккуратно отпиленные на высоте семи футов над гладким каменным полом, служили канделябрами.
Пол и стены тоже оказались сухими. Клути так наслушался шумной капели за первые недели пребывания в пещере, что водозащитное запечатывающее заклинание сотворил одним из первейших.
А поскольку чародей не собирался делить свои ограниченные запасы еды с непрошеными гостями, все пауки и другие холоднокровные, обитавшие поблизости, были аккуратно умерщвлены и бережно заспиртованы.
Сначала маленькому Вулфриту полное отсутствие дикой жизни показалось скучным. Контраст с его предыдущим обитанием в кишевшей паразитами хижине Одо, окруженной домашним скотом, оказался слишком явным. Вскарабкивание на туго набитое кресло не шло ни в какое сравнение с укрощением простодушной овцы. (Кресло никогда не протестовало и никогда не убегало, блея.) Пинание скамеечки для ног радовало куда меньше, чем пинания бедняги Фанга: скамеечка никогда не орала, не царапалась и не кусалась.
С другой стороны, мебель у Клути оказалась намного прочнее, чем у Одо, – а это означало, что ей можно манипулировать с большим размахом и воображением.
Рядом не было Данвина, но Вулфрит, как и всякий двухлетний малыш, еще не успел по-настоящему научиться играть со своим братиком. Потеря товарища не разочаровала мальчика, а Клути гораздо больше занимался им, чем Одо.
Более того, для развлечения существовала магия. Однажды Клути решил, что его покупка уже достаточно обустроена и можно вернуться к основной работе. Мальчик был просто очарован! Он мог часами наблюдать, как Клути старательно колдует, пытаясь упростить заклинания или превратить эстетические изыски и демонстрации философских концепций в практические инструменты.
Скоро Вулфрит начал подражать своему учителю (Клути не позволял называть себя «папа»). А чародей, вместо того чтобы запретить это обезьянничание, даже прочел ему несколько лекций по базовому колдовству, хотя не надеялся, что такой маленький мальчик сможет что-нибудь понять. Клути очень любил наблюдать, как крохотное существо, которое не может даже перебежать комнату не споткнувшись, помахивает вокруг себя палочкой и с ужасными ошибками лепечет магические формулы. Он посиживал в кресле, улыбаясь в бороду, а Вулфрит бродил вокруг с серьезным видом, творя заклинание за заклинанием.
Но однажды, примерно через шесть месяцев после появления Вулфрита, когда вихри раннего снега закрутились перед входом в пещеру, усмешка Клути пропала, и он резко выпрямился в кресле.
Исчез конический столик.
– Как ты это сделал?!
Вулфрит испуганно обернулся.
– Как и ты. – В руках у мальчика бился огромный карп.
– Ты превратил стол в рыбу?!
Вулфрит заморгал.
– Да, Учитель.
– Преврати обратно, – приказал Клути. – Немедленно.
Мальчик уронил рыбу, сгорбил плечи, собрался и начал новую песнь. Волшебник нахмурился и слегка сгорбился сам.
Он не умел превращать конические столы в больших карпов. Как, во имя Семи Маловозлюбленных Демонов, Вулфрит этого достиг? Трехлетний ребенок не только выполнил настоящее магическое задание, у него получилось именно то, что он хотел! Клути знал мастеров-чародеев, которые после столетий практики не всегда могли получить желаемый результат дважды.
Именно эти мастера и поплатились головами за утрату реалистичных и практических заклинаний.
Если бы они превратили горгорианцев или хотя бы их лошадей и оружие в карпов, королевство сейчас выглядело бы совсем иначе. Клути вытянулся вперед и внимательно наблюдал за малышом.
Через полчаса Вулфрит разразился рыданиями и отшвырнул волшебную палочку. «Она не хочет превращаться обратно!» – плакал он, держа мертвую рыбу за хвост. (Ни ученик, ни учитель не догадались положить ее в воду.) Клути поспешил к ребенку и успокаивающе обнял его за плечи.
– Ну, ну, Вулфи, все нормально. Это очень трудное заклинание, а ты еще молод. Я уверен, ты его выучишь.
Вулфрит громко шмыгнул носом и вручил Клути рыбу.
– Преврати ее сам.
– Позже. – Чародей отложил карпа в сторону. – А сейчас пора спать.
– Ладно, – согласился Вулфрит, вытирая слезы.
– Знаешь, хоть ты и не превратил ее обратно, ты все равно молодец, – ободрил его Клути. – В конце концов это заклинание для пятилетних, а тебе еще нет четырех! Тебе даже не три с половиной!
– Правда? – Слезы высохли, и рот мальчика раскрылся от изумления.
– Правда, – кивнул чародей.
– Ура, – прошептал Вулфрит, потрясенный собственным достижением, и без оговорок отправился спать.
Когда он заснул, Клути ринулся к полке, где оставил рыбу, вытащил ее и осмотрел.
И удивился.
– Настоящий карп!
Трехлетний ребенок, способный превращать мебель в водную форму жизни, – редкое и чудесное явление. Дело не в том, насколько важны морепродукты в горах, да и хорошая мебель стоит дороже рыбы. Но если малыш сделал это, что он сделает, когда подрастет?
Никто никогда не пытался учить колдовству такого маленького ребенка. Сейчас до Клути дошло, что в этом и заключалась главная ошибка. Возможно, премудрости магии легче постигаются в детстве, как, например, иностранные языки. Должно быть, именно благодаря своему возрасту Вулфрит научился подобным штукам.
Но с другой стороны, сколько маленьких детей способны надолго сосредоточиться на одном предмете?
Вулфрит – явное исключение. Если бы он рос и обучался в нормальной обстановке, он наверняка выпал бы из общего ряда и открыл собственную магию.
Это было чудесно.
И это пугало. У трех-четырехлетних детей бывают вспышки гнева... Если соединить вспышку гнева с магией... Клути поспешно отогнал подобную мысль.
Кстати, если мальчик обнаружит, что одарен, и станет испорченным капризным дитятей, вспышки гнева могут оказаться еще хуже.
Клути решил, что надо быть очень внимательным и вести себя так, чтобы мальчик не понял, насколько он уникален.
То есть придется спрятать дохлую рыбу и втайне купить новый столик. Тогда Вулфрит никогда не узнает, что Клути не смог вернуть его обратно своим волшебством.
Способности мальчика нужно хранить в секрете. Но его талант не должен пропадать. Он начнет учить Вулфрита некоторым заклинаниям, а затем...
Чародей широко улыбнулся.
...затем мальчик изобретет несколько заклинаний сам. Разве это не лучший способ учиться?
А Вулфрит так и не узнает, что Клути учится у своего ученика. Он никогда не узнает, насколько он хорош.
Это был замечательный план.
Утром рыба исчезла. Через три дня появился столик.
А еще через три дня Клути начал учить Вулфрита магии.
– Ничего особенно серьезного, – объявил он. – Мы начнем с легких вещей.
Когда Клути покупал Вулфрита, то думал, что приобретает помощника по хозяйству. Впрочем, чародей никогда не перетруждал ребенка физической работой. Когда мальчик достаточно вырос, чтобы поднимать швабру, он уже мог оживлять ее, и швабра мела сама. (Хотя у нее была неприятная привычка заметать мусор под ковер – вместо того, чтобы выметать его из пещеры.) В возрасте семи лет, когда Клути поручил мальчику мыть посуду, Вулфрит присоединил стихию водного элемента к кухонной раковине и обучил ее мыть посуду.
На это ушло четыре дня и несколько предметов из лучшего фарфорового сервиза Клути. А затем еще шесть часов, которые понадобились, чтобы переколдовать все на обратно.
– Не расстраивайся, – сказал Клути, утешая Вулфрита. – Водные элементы – проказливые штуки. – Он не счел нужным добавить, что никому еще не удавалось подчинить их хотя бы на час или научить делать что-нибудь посложнее, чем утопить тещу чародея.
Клути наблюдал за элементом водной стихии: как он энергично скребет тарелку, плюясь вокруг крупными тяжелыми каплями. Мальчик додумался приделать над раковиной бак. Маг нелегко свыкся с мыслью, что в его пещере будет находиться сердитый водный элемент, но мальчику ничего не сказал, чтобы не потерять его уважения.
Водный элемент мог бы оказаться очень полезным в борьбе против горгорианцев, если кто-нибудь когда-нибудь соберется поднять восстание. Рассказы о Черной Ласке и Отважных Обитателях Кустов еще ходили по долинам и селениям, но похоже, никто не планировал ничего большего, чем периодические засады на тех горгорианцев, которые по глупости забредали в восточные горы.
Клути часто казалось, что люди уже привыкли к горгорианцам.
Кроме того, не мог же он послать семилетнего мальчика сражаться за освобождение Гидрангии. Вулфрит еще не родился, когда пришли горгорианцы, и сейчас было уже трудно определить, кто же законный правитель. Принц Мимулус куда-то пропал, и скорее всего его убили. Принцесса Артемизия стала горгорианской королевой...
Проще будет поручить мальчику мыть посуду, а Гидрангию предоставить самой себе.

ГЛАВА 8

Королева Артемизия сидела перед зеркалом и внимательно изучала свое отражение. За четырнадцать лет, прошедших со дня рождения принца Арбола, у нее не появилось ни единой морщинки, ни одного седого волоса.
Если еще взять в расчет постоянный стресс, в котором она уже долгие годы находилась, то это было просто чудом.
– Я не знаю, как это мне удается. Мангли, – сказала она своей фрейлине. – Воспитывать ребенка, да еще королевское дитя и наследника Горгорианской империи ужасно трудно. А если бы ты узнала правду про принца Арбола, у тебя бы вообще дух перехватило.
– Кхх, – фыркнула Мангли, пробегая гребнем из слоновой кости по светлым волосам королевы.
Примерно на такой ответ Артемизия и рассчитывала сейчас или в другое время, по этому поводу или по иному. Фрейлина была молодой горгорианкой, у которой произошел небольшой конфликт со старшей женой ее первого любовника. Мангли всегда говорила то, что думала. А думала она довольно творчески, изобретая фантастические синонимы для слов «старая», «уродливая» и «обладающая сексуальной притягательностью дорожной щебенки». Жена любовника практиковала магию и даже экспериментировала с некоторыми заклинаниями. Она решила дать хороший урок зарвавшейся шлюхе и научить ее хоть немного сдерживаться. Немного подумав, она магическим способом почти полностью удалила язык Мангли.
В целом это было посильнее, чем магия, которой предположительно владеют горгорианки и которую они обычно используют. Но и обстоятельства сложились весьма необычные. В большинстве своем молодые варвары знают, что не стоит спорить с одаренными магией взрослыми.
И все-таки заклинание оказалось обратимым. Оно служило как бы первым предупреждением, выстрелом в воздух.
Или по крайней мере оно могло бы стать обратимым, если бы горгорианский лорд, за которого боролись дамы, не прибыл бы в самый неподходящий момент. Обнаружив, что его жена использует избыточную и потенциально опасную магию, он решил, что если сразу же не выразит свой протест, то рискует в следующий раз оказаться на месте Мангли. И благоразумно отрубил волшебнице голову.
Последовали всеобщее ликование в шатре гарема и волнующее перераспределение домашних обязанностей, но Мангли, умолкнувшая навсегда, не принимала в этом никакого участия. Если какие-нибудь горгорианки и могли восстановить ее язык, то все равно ничего не делали. И хотя многие мужчины часто мечтали о вечно молчащей жене, было не похоже, чтобы хоть кто-то из них стремился заполучить бедняжку.
Счастливый день для Мангли настал, когда известие о ее участи достигло ушей королевы и девушку пригласили в замок. После исчезновения Людмилы Артемизия долго и безуспешно искала верную помощницу. Это было таким облегчением – обрести в королевских покоях кого-нибудь, с кем можно говорить свободно, не взвешивая каждое слово! Кроме того, как и большинство горгорианцев, Мангли оказалась неграмотной, поэтому опасность, что она что-нибудь запишет, отсутствовала вовсе.
– Все эти годы, все эти годы... – размышляла Артемизия, кокетливо склонив голову набок. – Право, не знаю, как бы я справилась без тебя.
– Хнг, – согласилась фрейлина.
– И кстати, дорогуша, принеси-ка мне чай.
Исполнительная Мангли потрусила к столику, где на спиртовке клокотал серебряный чайник, и добавила в кипящую воду три щепотки сухой травы, которую носила в крохотной тщательно запечатанной ладанке.
Когда отвар был готов, она разлила его в две чашечки и понесла королеве. Леди пили чай вместе. Артемизия промокнула губы.
– Хм, очень приятный вкус. Хотя я бы пила твои травы, даже если бы они отдавали навозом. Боги, только бы никогда больше не зачать от Гуджа! Три – я имела в виду «смотри», мне и одного достаточно. Мальчика, принца Арбола. Конечно. Ха-ха-ха!
– Анх-анх-анх, – засмеялась Мангли. Она довольно похлопала себя по плоскому животу, демонстрируя силу контрацептивного чая.
Королева отставила в сторону пустую чашку.
– А скажи-ка мне, дорогая Мангли, нет ли еще какого-нибудь сходного средства, известного женщинам твоего племени, которое – м-м-м – предохраняло бы молодую девушку от – м-м-м – любого влечения, которое ведет к тому, что становится необходим вот этот чай?
Мангли уставилась на королеву, а затем сделала горгорианский жест, означающий, что у кого-то не все быки в хлеве.
– Нет, конечно же, нет. – Артемизия опустила глаза. – Когда женщина хочет предохранить себя от рождения слишком большого количества детей – это понятно. Но зачем удерживать девушку от превращения в женщину? Ладно, забудем.
Мангли покачала головой и издала горлом мягкий любопытствующий звук. Ей очень нравилась ее повелительница; если бы не Артемизия, бедняжка либо умерла бы от голода, либо угодила бы в один из дальних горгорианских гарнизонов, где все мужчины – мужчины, а лошади пугливы и капризны. Она бы в лепешку разбилась ради королевы, но та взмахом руки остановила ее.
– Это не важно. Нам пока еще везет. Но кровь заговорит, я знаю. Помню, как одна из моих гувернанток жаловалась другой, что у меня нет желания заниматься спортом, а та ответила, что это из-за того, что я все силы трачу на разнообразные шалости. Леди Дромедри тогда сказала: «Если она не изменит поведение, то никогда не получит Благословения Вимплы». – Королева сделала гримасу отвращения. – Ну, положим, я в конечном счете получила благословение доброй старой Вимплы, Богини Тревог, Диверсий и Малых Потрясений. Занятия гимнастикой не могли сдерживать меня вечно. Ах, как бы мне теперь хотелось, чтобы они меня удержали!
Мангли уже хотела разразиться целой очередью вопросительных звуков, когда на лестнице, ведущей в королевские покои, раздались шаги. Женщины услышали, как один из горгорианских часовых заревел:
– Стой! Кто идет?.. Ай-й-й!
После чего послышался грохот, а затем смиренное блеяние второго стража:
– Ах, это вы, принц Арбол. Прошу вас, входите, ваше высочество.
– И спорим – войду! – донесся радостный выкрик. Дверь в комнату королевы три раза энергично пнули ногой – и деревянные створки широко распахнулись. Блистая варварской красотой и горгорианскими боевыми доспехами, принц Арбол ворвался к матери, словно завоевывал вражескую территорию.
– Привет, мам! Извини, я тут спустил с лестницы одного твоего гвардейца, но он слишком туп.
– Сердечко мое, они же горгорианцы. Тупость у них в крови, – мягко пожурила королева сына. – Но я беспокоюсь не о гвардейцах, а о дверях. Они очень дорого стоят. Разве Наставник по Этике не учил тебя, как нужно стучать?
– Он пытался, мам, но это звучало так глупо, что я отправил его следом за гвардейцем.
– Какой же ты у меня шаловливый мальчик. – Артемизия не могла сдержать гордой улыбки. Она протянула руки к принцу. – А теперь иди сюда и дай мне на тебя посмотреть.
Принц Арбол шагнул вперед. Это был настоящий королевский наследник, Гудж не мог пожелать лучшего: высокий, с широкой грудью, с сильными мускулистыми ногами, слегка изогнутыми в результате многочасовых упражнений в седле, с руками, способными владеть любым подходящим для его возраста оружием.
Естественно.
Королева Артемизия попыталась потрепать Арбола по голове, но тот увернулся.
– Ну, маммм! Ну, не делай так! Если мои товарищи узнают, они меня засмеют, и придется поубивать их. А половина этих засранцев должна мне деньги!
Королева была шокирована.
– Великие Боги! Арбол, что ты говоришь! Такой язык! Разве я тебя ничему не учила? Неужели, выходя из моей комнаты, ты превращаешься в.., в.., горгорианца?!
Принц удивленно поднял брови.
– Но я и есть горгорианец.
– И старогидрангианец тоже. Никогда не забывай об этом.
Арбол мрачно уставился в пол и поковырял шпорой лучший ковер королевы.
– Ладно, – пробормотал он сквозь зубы.
– Я полагаю, ты пришел сюда не для того, чтобы дуться, – сухо сказала королева.
Принц поднялся, оживился и одарил мать лучезарной улыбкой.
– Конечно! Я совсем забыл! Это лучшая новость, какую я слышал за всю свою жизнь!
– Неужели твой отец скончался? – осведомилась королева с усмешкой.
Арбол сделал ей знак «у вас не все быки в хлеве» и сбавил тон:
– Нет, мне наконец удалось ранить Наставника по Грязным Приемам Битвы. Не смертельно, не бойся, но я так хорошо его уделал, что папа сказал: «Пришло время выходить из классной комнаты в мир».
Королева в отчаянии заломила руки.
– Что?
– Он берет меня с собой в поход, мам! – воскликнул принц, чуть ли не выпрыгивая из высоких кавалерийских сапог. – Мы отправляемся завтра опустошать западный фланг Гипоглицемианской Республики. Разве не круто?!
– Мангли, – приказала королева. – Оставь нас одних.
Когда немая фрейлина удалилась, Артемизия взяла принца Арбола за руку и повлекла свою чересчур резвую дочку к оконной нише, где проходили особенно серьезные разговоры. Именно там королева поведала принцу Арболу о долге чести и крови, который они оба задолжали дорогому расчлененному и обезглавленному папочке-дедушке, королю Фумиторию Двадцать Второму. Именно там она когда-то наказывала принцу во имя святой обязанности всех высокорожденных старогидрангианских детей никогда, ни при каких обстоятельствах не позволять никому видеть себя обнаженным, утверждая, что это предохраняет матерей принцев от чумы, вызываемой тритонами.
На этот раз она начала беседу словами:
– Дорогой, ты должен остаться в замке.
– У, мамммммм! – Арбол раздраженно затопал каблуками. – Ну почему? Ведь остальные собираются! Все мои ребята едут! Если я останусь, меня задразнят и...
– Молодой человек, если ты убьешь хоть кого-нибудь без моего разрешения, то получишь ремня.
Принц не ответил, но Артемизия заметила в его глазах неприятный холодный блеск, как бы говоривший: «Попробуй, тебе для этого потребуется целая армия!» Королева прочистила горло и решила начать мирные переговоры.
– Любовь моя, военная кампания – это не.., не самое подходящее занятие для аристократа. Солдаты должны делить между собой все. У них нет и не бывает ничего собственного – даже у людей высочайшего ранга. А конечно же, чем выше ранг, тем обособленнее надо держаться, не позволяя нашему врожденному благородству ослеплять и поражать простой люд.
– Папа говорит, что там полно лошадиной падали, – сказал принц.
Королева прикусила язык. Для нее Гудж и лошадиная падаль были равны.
– Это королевская гидрангианская традиция. – Она заскрежетала зубами. – Разве ты забыл счастливые дни своего детства, когда мы жили отдельно от вульгарного и беспокойного мира?
– Ну, – сказал принц. – Это было скучно.
Королева Артемизия досчитала до десяти и попробовала подойти с другой стороны.
– Драгоценный мой, если ты не жаждешь обнаружить тритонов в своем пудинге, надо оставаться скромным. Ты должен скрывать свою наготу от всех посторонних глаз ради моего спасения.
Принц покачал головой:
– -Это касается только детей! Ты сама говорила, что настанет время и мне не придется больше беспокоиться о таких вещах. Я больше не ребенок. Когда горгорианский мальчик выходит на первый бой, его считают мужчиной.
Королева переплела тонкие пальцы и глубоко вздохнула.
– Арбол, сын мой, ты говоришь правду. По дегенеративным законам и обычаям заплеванных людей Гуджа ты действительно мужчина. И все же знай, что по беспредельно высоким традициям и бессмертным обычаям старогидрангианцев никто никогда не сможет освободить тебя от твоей священной обязанности.
Арбол зарычал.
– Я что, опять должен принимать ванну?! – Принц терпеть не мог даже умывания. Возможно, сказывались незабываемые детские воспоминания, как мать выхватывала его из воды и стремительно запаковывала во влажное полотенце при каждом подозрительном звуке, раздававшемся у дверей королевской спальни.
– Сын мой, спроси лучше, когда у тебя снова появится привилегия принять ванну. – Королева сменила тон. – Главная обязанность гидрангианского принца: быть добрым, храбрым, сообразительным, думать головой – и оберегать от нескромных глаз некоторые части тела.
– При чем здесь...
Артемизия жестом велела ему замолчать.
– Несколько лет назад, мой благородный сын, когда ты был еще слишком мал, ужасная эпидемия прокатилась по нашей округе.
– Тритоны? Грудные жабы?
– Нет, не жабы. Жабы – пустяки по сравнению с этой трагедией. Жертвами недуга становились исключительно самцы, и они были поражены.., туда... О, смогу ли я произнести это? Они были деформированы!
Принц Арбол весь обратился в слух, хотя и не выглядел испуганным, как следовало бы.
– Оу! Как деформированы? Капсилак, мой оруженосец, на прошлой неделе хвастался двухголовым ежиком. Но если последствия эпидемии оказались такими ужасными, я скажу ему, чтобы он засунул этого ежика...
– Отростки, – произнесла наконец королева Артемизия. – У них образовались отростки.
– Где?
– Вот здесь. – Она показала на специально отлитый для Арбола доспех, о назначении которого юный принц даже не догадывался. Королева подробно описала чудовищные опухоли, которых стыдилось большинство мужчин.
Арбол передернулся.
– Это звучит.., ух. Но, мам.., папа тоже этим страдает?
Артемизия кивнула.
– А почему бы ты думал, я избегаю его? О, это тяжелое зрелище, и надо приложить все усилия, чтобы уберечь короля от позора. Мой мальчик, тебе посчастливилось быть одним из немногих оставшихся в Гидрангии мужчин, чьи генеративные органы.., не затронуты болезнью. Теперь подумай! Если ты отправишься на войну в компании солдата, которому не повезло, – как ты думаешь, что он почувствует, увидя твое здоровое тело?.. – Она издала соответствующий всхлип и обвила руками шею Арбола. – Поклянись мне, мой мальчик! – вскричала королева. – Пообещай мне честью Гидрангии, что, если ты отправишься в поход со своим отцом, ты сделаешь все возможное, чтобы другие мужчины не увидели тебя обнаженным. Поклянись, что не причинишь боль невинным калекам.
Полузадушенный в материнских объятиях принц Арбол выдавил:
– Ну клянусь.
– Я верю тебе, дорогой. – Артемизия отпустила его и поцеловала в щеку. – А теперь можешь идти веселиться на войне.
Принц Арбол направился к дверям, но по дороге передумал – и метнулся назад для сердечных прощальных объятий. А затем умчался.
Королева тяжело вздохнула и, вернувшись в комнату, опустилась в кресло.
– Мангли! Мангли, сюда! – Немая горгорианка появилась прежде, чем госпожа произнесла ее имя дважды. – Мангли, бумагу для писем!
Фрейлина с интересом наблюдала, как Артемизия составляет послание. Время от времени королева бормотала себе под нос текст письма или перечитывала его вслух. В эти моменты Мангли оживлялась. Она создала теорию, связывающую слова королевы со значками на бумаге. Девушка не знала о деталях подобной связи, но была уверена, что здесь что-то есть – важное и требующее дальнейшего изучения.
Закончив письмо, Артемизия послала Мангли за курьером. Четырнадцатилетняя практика многому ее научила. Королева сколотила целый отряд молодых людей, которым можно было спокойно доверить тайную корреспонденцию. Все оказалось довольно просто: она приглашала их в свои апартаменты, угощала чаем с афродизаком и.., отдавала им Мангли... А затем сообщала, что так будет каждый раз, когда они успешно выполнят свою миссию.
В последнее время ее гонцы зачастили к Черной Ласке. Приближалась пора женской зрелости принца Арбола, и жизнь в веселом зеленом лесу казалась Артемизии все привлекательнее и привлекательнее.
«У меня нет другого выхода, – думала королева, наблюдая, как ее последний курьер выезжает из замка. – Я не жду многого от жизни в лесу, но оставаться здесь просто опасно!»
Почувствовав легкую дрожь, она встала и потребовала накидку. Недалеко от замка находились сто семьдесят два храма разных гидрангианских и горгорианских богов и богинь. В последнее время их посещение и опека стали ежедневной обязанностью королевы Артемизии.
«Лучше огородить клумбы, – резонно думала она, – чем жить в городском колумбарии».

ГЛАВА 9

Небеса были серыми, трава коричневой, а дорога под ногами каменистой, и Данвин, весело насвистывая, спускался с гор. Какой же прекрасный день! И вообще каждый день прекрасен.
Рядом резвилась Бернис, по крайней мере она сопровождала его до ворот выгона. И если уж не резвилась, то охотно бежала вперед. Данвин уверял себя, что горсть сахара, которую он захватил для своей любимицы, никак не влияет на ее поведение и это настолько несомненно, что нет никакой необходимости проверять.
Конечно, слово «резвилась» было неуместным: в конце концов Бернис давно уже не ягненок. Но в ее походке сохранилось некоторое подпрыгивание, словно овечка тоже чувствовала радость жизни. Старый Одо сказал бы, что она просто торопится ухватить сахар. И наверняка добавил бы, что Бернис прихрамывает после того, как Данвин с ней слишком неосторожно играл. Но мальчика это не трогало.
Он забрался на верхний брус изгороди, и его любимая овца тревожно заблеяла.
– Извини, Бернис, но тебе нельзя идти вместе со мной. Для такой девочки, как ты, Вонючие Ягоды – место не безопасное.
Бернис заблеяла еще громче.
– Правда, правда, – сказал Данвин. – Но, может быть, это тебя порадует, пока я не вернусь. – И он протянул сахар.
Овца стала шустро слизывать лакомство, ее язык двигался так быстро, что часть коричневых крупинок просыпалась на траву.
Сердце Данвина переполнялось нежностью при виде любимой зверушки, с восторгом лижущей его руку.
– Некоторые сказали бы, что это из-за сахара, но я знаю, что ты просто любишь меня, Бернис!
Овца заблеяла и стала нюхать траву в поисках просыпанной сласти.
– Ладно, я вернусь к ужину, – сказал Данвин, перебираясь через изгородь. – Подожди меня, хорошо?
Бернис даже не обернулась, но Данвин радостно помахал ей рукой и начал спускаться по склону. Через дюжину шагов он снова стал насвистывать.
Жизнь все-таки прекрасна.
День был прохладным, но не дождливым. Дорога оказалась достаточно гладкой, и Данвин почти не чувствовал острых камушков через подошвы поношенных ботинок. Он направлялся в селение Вонючие Ягоды, чтобы купить дюжину свечей. Целых три медяка звенели в его кармане.
Дома у него осталась Бернис, а папа Одо стал уже слишком стар, чтобы лупить его каждый день, – чего еще нужно парню?
У Данвина не было ни малейшего сомнения: у него самая лучшая жизнь на свете. Даже принц Арбол, живущий в Замке Быка, как его называют горгорианцы, не может лучше проводить время. Старые чудики из Вонючих Ягод до сих пор называли замок Дворцом Божественно Тихих Раздумий, но Данвину больше нравилось горгорианское название. Во-первых, оно было короче, а во-вторых, он точно знал, что такое «бык», и очень смутно представлял, что такое «раздумья».
Одо горгорианцы не интересовали. Его вообще ничего не интересовало, кроме отары овец. Данвин старался быть в курсе последних событий в стране и преуспел настолько, что ни одно политическое убеждение не задерживалось в его голове дольше нескольких секунд, прежде чем вывалиться прочь. Он хотел когда-нибудь посмотреть на настоящий королевский дворец, но не представлял, как он может выглядеть. Дальше его политические суждения не распространялись.
У Данвина было ощущение, что дворец имеет нечто общее с причудливыми украшениями, но он почему-то думал, что это палатка.
Однако чем бы там замок или дворец ни оказался, Данвин считал, что жить в хижине Одо, где крыша почти не протекает, из пола не торчат камни, а выгребная яма находится с подветренной стороны, гораздо удобнее.
Кроме того, в замке наверняка нет овец. Когда Данвин размышлял об этом, то приходил в ужас: никого похожего на Бернис?!
Он не заметил, как вошел в село.
– Привет, мистер, не хотели бы вы.., а, это ты, – сказал кто-то. Данвин заморгал и только тут увидел Хильди, прислонившуюся к стене булочной.
– Приветик, Хильди! – Он заметил, что на ее блузке слишком низкий вырез, и подумал, что она, наверное, экономит материал. Интересно, как ей удается не простудиться?
– Привет, Данвин! – ответила девушка, слегка наклонив голову и хлопая ресницами. Ее юбка как-то сама собой задралась повыше.
– Что поделываешь? – поинтересовался Данвин.
– Да ничего особенного, просто ожидаю, не появится ли какой-нибудь симпатичный юноша, желающий приятно провести время.
Данвин огляделся. На скамейке перед постоялым двором дремали четыре старика, Грета, жена мясника, развешивала белье. Больше никого не было.
– Я дам тебе знать, если встречу такого, – пообещал Данвин. – А сейчас мне надо купить свечей.
Хильди вздохнула:
– Данвин, ты хоть когда-нибудь вырастешь?
– Я и так уже вырос, – сказал он, немного обидевшись. – Одо доверил мне деньги. И я выше половины мужчин в этом селении.
– Да, ты выше и шире, – согласилась Хильди. – Но я не в курсе насчет мужчины.
Данвин сморщился, пытаясь понять, что это значит, но девушка уже махнула рукой и сказала:
– Не обращай внимания. Иди покупай свои свечи.
– Ладно. – Он двинулся дальше вниз по улице селения, гадая, о чем говорила Хильди: если он выше других мужчин и шире в плечах, то каким же образом он не больше?
Иногда он удивлялся Хильди. Она как будто не работала ни в одной из лавок, она не держала никакого скота. Когда бы он ее ни встречал, она просто болталась без дела, но деньги у нее водились. Правда, немного. Судя по внешнему виду, купить теплые вещи она не могла, но никогда не выглядела голодной.
Милая девушка, подумал Данвин. В прошлом месяце он даже решил, что она не хуже овцы, и видел несколько странных снов с ее участием.
И все же: что она имела в виду, спрашивая, когда он вырастет?
Старики, сидящие перед гостиницей, о чем-то заспорили.
– ..Ничего-то ты не знаешь, – говорил лысый Фернанд. – Все было совсем не так!
– А вот и знаю, – отрезал Тадеус. – Они пытали короля Фумитория шесть месяцев, а он все это время смеялся им прямо в лицо!
– Он не мог смеяться шесть месяцев, – заметил Арминтер. – У него бы сел голос.
– Ну и сел, – сказал Тадеус. – Так он шепотом смеялся.
Данвин остановился послушать. Почти все сведения по истории, географии и политике он получил, слушая этих старых чудиков, постоянно собиравшихся на скамейке.
– Гудж просто оттяпал ему голову, – настаивал Фернанд. – Он не мучил короля шесть месяцев.
– А вот и мучил, – настаивал Тадеус. – А старый Фумиторий смеялся.
– Шесть месяцев? – допытывался Беризариус.
Тадеус уступил:
– Хорошо, может быть, он иногда прерывался. Надо же человеку есть и спать. Так что я полагаю, даже старый Фумиторий смеялся не все время.
– Да уж, с росомахами не посмеешься, – вставил Арминтер.
Тадеус согласился:
– Верно. Над росомахами нельзя смеяться, они от этого сатанеют.
– А я говорю, он отрубил ему голову мечом – и все, – объявил Фернанд. – И не было там никаких офигенных росомах.
– Ну и ерунду ты говоришь. Его мучили шесть месяцев, а он смеялся над ними, – оборонялся Тадеус. – За исключением росомах.
– Отрубил ему голову, объявил себя королем, а потом уложил его дочку в койку, вот и все, на что Гудж оказался способным, – доказывал Фердинанд. – И никто никого не мучил.
Старый Беризариус внес предложение:
– Ладно тебе, ведь в точности неизвестно, что он делал с бедной королевой Артемизией. Ее он, может, малость и помучил.
Арминтер согласился:
– Ну, это естественно: мужик всегда мучает свою жену.
Тадеус тоже согласился:
– Я думаю, это нормально для тех, кто может позволить себе такое дело. Им не надо беспокоиться, убрано ли в доме и приготовлен ли ужин.
– Ха, – процедил Феранд сквозь зубы. – Ты бы уж помучил своих жен, ежели бы возможность была.
– А вот и нет, – обиделся Беризариус. – Мы не кучка горгорианских варваров. – Он оглядел остальных, ожидая поддержки.
Наступила испуганная тишина.
– Про жен не скажу, но я не стал бы отрубать голову ее отцу, – наконец произнес Тадеус.
Арминтер запротестовал:
– Но ты же сказал, что Гудж и не делал этого, а только мучил старого короля шесть месяцев.
– Мучил, мучил! Вы меня совсем запутали. Он мучил Фумитория шесть месяцев, а потом он отрубил ему голову!
– Чего? Кто отрубил Гуджу голову?
– Это Гудж отрубил голову Фумиторию!
– А раньше ты говорил не так.
– Нет, так.
Данвин начал терять нить разговора.
– Он отрубил голову Гуджу и тогда, значит, женился на Артемизии?
– Правильно. Чтобы мучить свою жену.
– Кто же женится на Фумитории, мучителе женщин?
– Он не мог жениться на Артемизии: она его дочь.
– Дочь?
– Верно, поэтому Гудж и обезглавил Фумитория: чтобы жениться на его дочери.
– А о чем ты только что говорил?
– Когда?
– Про свою жену, о мучениях.
– Какие мучения? Я же не женат.
У Данвина голова пошла кругом. Он решил, что на сегодня хватит, и направился в маленький пивной бар при гостинице. Селение Вонючие Ягоды было слишком маленьким, свечной лавки никто не держал, и жена содержателя гостиницы Арметта раз в неделю варила воск и продавала свечки прямо на кухне.
В баре за одним из трех больших столов сидел незнакомый мужчина. Данвин вежливо поклонился и стал высматривать Арметту.
В следующий момент женщина вышла из кухни с кувшином эля в одной руке и глиняной кружкой в другой. Она поставила все это перед путником и вытерла руки о юбку.
– – Пиво прекрасное. Пейте! Мой муж – лучший пивовар в тутошних горах! – На ее лице расплылась широкая улыбка.
Арметта все делала широко.
Данвин помахал ей:
– Привет! Одо послал меня за свечами.
Путник, наливавший пиво в кружку, повернулся, чтобы посмотреть на Данвина.
Неожиданно он вытаращил глаза и чуть не разбил кувшин.
– Свечи? – Арметта нахмурилась.
– Верно, дюжину свечей.
– Это стоит два медяка.
– Я даю три, – ответил Данвин, смутно понимая, что следует торговаться.
Женщина фыркнула:
– Заметано, – и протянула руку. Данвин пересыпал медяки в ее ладонь.
– Сейчас принесу, подожди.
Арметта проплыла на кухню, а путник все пялился на Данвина, который явно чувствовал себя не в своей тарелке. Наконец мужчина сделал приглашающий жест:
– Присаживайся, паренек.
Данвин заколебался.
– Садись, – повторил незнакомец, указывая на стул рядом с собой.
Данвин медленно сел.
– Как тебя зовут?
– Данвин.
Путник нахмурился.
– Это гидрангианское имя или горгорианское?
– Понятия не имею. Но оно мое, и точка. – Путник продолжал разглядывать его, и Данвин добавил:
– А как вас зовут?
– Фрэнк.
– Это гидрангианское имя?
– Да, – резко ответил мужчина.
По его тону Данвин догадался, что сказал что-то не то. Извинение могло прозвучать совсем уж бестактно, поэтому он протянул:
– О-о!
Путник снова вытаращил глаза, и Данвин заерзал на стуле.
– Ну, – сказал он отчаявшись. – Вы откуда-нибудь отсюда?
– Нет, – ответил человек, назвавший себя Фрэнком. – А ты?
– Да, я да.
Путник усмехнулся:
– Ты поразительно похож на одного человека.
– Правда?
Мужчина кивнул – медленно, один раз.
– А это хорошо или плохо?
– Не знаю. Но, может, вы родственники?
– Сомневаюсь, – неприветливо буркнул Данвин.
– Да? А у тебя есть семья?
– Небольшая.
– А кто твои родители?
– Мой отец – Одо, он пастух. А матерью была Одри, овечка.
– Вечка?
– Овечка. Овца.
Потрясенный Фрэнк не верил своим ушам:
– Твоя мать – овца?
– Была. Она давно уже померла.
– Но ты не похож на овцу.
Данвин передернулся.
– Я пошел в отца.
Фрэнк помялся.
– М-м. По-моему, люди и овцы не могут, м-м, сопрячься.
– Не могут что?
– Я говорю, овца не может родить человечье дитя.
– А-а. – Данвин немного подумал и пояснил: – Папа Одо никогда не говорил, что Одри была моей действительной материнской матерью. Просто она меня выкормила.
Фрэнк кивнул.
– А ты уверен, что Одо – твой настоящий отец?
– Конечно, зачем бы ему еще меня содержать?
Фрэнк заколебался.
– Значит, это просто совпадение. Поразительно. Вы похожи как две капли воды. Я поклялся бы, что у вас один отец.., было много женщин.., или, может, Черная Ласка...
Данвин удивленно заморгал.
– Э? Ласки слишком маленькие, чтобы покрыть овец. А Одо не стал бы.., ну, я имею в виду, зачем ему ласка, если есть овца?
– Нет, нет, не настоящая ласка.
– А кто же? На кого я, по-вашему, похож?
– Это только предположение, мальчик. Но вы с ним очень похожи.
– Кто мы?
– Ты и принц Арбол.
В первое мгновение Данвин просто таращился на незнакомца, затем его брови гневно сошлись на переносице.
– Издеваешься надо мной?
– Нет, нет, вовсе нет!
– Ты думаешь, я поверю, что такой мелкий валух, как ты, знает принца Арбола или что я выгляжу как королевский сын, живущий в кружевных дворцах?!
Рот Фрэнка приоткрылся, но он не произнес ни слова. Данвин сжал кулаки.
К счастью, в эту минуту в зал вошла Арметта с дюжиной свечей, связанных в одну гроздь необрезанными фитилями.
– А вот и мы, Данвин!
Данвин повернулся, схватил свечи и выскочил вон без единого слова.
Принц Арбол, как же, держи карман шире! Все говорят, что принц – изящный красивый юноша, унаследовавший утонченные манеры от своей старогидрангианской матери. И этот пустомеля утверждает, что Данвин, сын Одо и Одри, похож на него как две капли воды!
Фрэнк просто смеялся над ним. Конечно, он невежественный пастушонок, а не разодетый горожанин.
Совершенно сбитый с толку Фрэнк смотрел, как Данвин сердито шагает по улице. Он не понимал, почему мальчик обиделся.
А сходство просто небывалое. И здесь замешан либо Гудж, либо принц Мимулус.
Наверняка они оба насеяли детей по всей округе.
Королева просто помрет от хохота, когда он расскажет ей этот забавный анекдотец.

ГЛАВА 10

– Вы закончили, Мангли? – Королева Артемизия постучала в дверь спальни своей доверенной фрейлины. Створки тотчас распахнулись, и взъерошенная горгорианка, высунув голову в коридор, энергично кивнула: с грустной улыбкой в уголках вечно молчащих губ она давала понять своей царственной госпоже, что уже видела дежурного курьера и выполнила свои обязанности. И что это было довольно приятно.
За ее спиной Фрэнк поспешно приводил в порядок свой дворцовый костюм. Одежда, в которой он странствовал по диким горам Фраксинеллы, лежала на постели Мангли. Прицепив последние аксессуары, он изящно обошел фрейлину и отдал полагающиеся почести королеве: серию поклонов в стиле «Лебедь, Садящийся в Полночь на Пруду Лилий при Разных Ветрах с Северо-Запада и Восхождении Цветочной Звезды».
Все это выглядело очень мило и предвещало быструю карьеру на дворцовой службе.
– Лучистая Леди, – произнес Фрэнк, опуская глаза, – Ваша Возвышенная Слава и Невыразимая Красота делают мне великую честь.
Артемизия окунулась в теплую волну настоящей старогидрангианской придворной речи. А как давно это было! После коронования Гуджа стало казаться, что повсюду принята только матерщина. Даже самые рафинированные аристократы позволяли себе непристойные высказывания, когда дело касалось самых щепетильных вещей. Они утверждали, что такая речь куда полнее отражает их истинные чувства. А Артемизия считала, что это последствия Гуджевых ночных бдений с пивом.
Королева улыбнулась:
– Это вы оказываете мне честь, Золотой Росток. Только вас я хотела бы посылать с поручениями к Черной Ласке. Но увы, ваши частые отлучки могут быть замечены, и ваша жизнь окажется в опасности.
– Я приветствую такую опасность, о Пышность Солнечного Восхода! С радостью и восторгом положил бы я свою никчемную голову на жесткую плаху и поцеловал бы полу хитона Смерти, если эта жертва сохранила бы хоть одну кристальную каплю сострадательной сладкой росы единственного на свете света ваших царственных глаз. – Он замолк, чтобы перевести дыхание. Экзерсисы быстрой, плавно текущей старогидрангианской речи иссушили горло, а Фрэнк только что прошел через не менее иссушающие экзерсисы с Мангли.
– Все это, конечно, прекрасно, – сказала королева, пресекая дальнейшие поползновения выражаться в такой манере (говоря по правде, большие порции придворной старогидрангианской речи действовали ей на нервы: ведь одно дело – съесть любимую конфетку, и совсем другое – окунуться с головой в ушат с повидлом). – Но я не хочу, чтобы вас убили. Среди моих курьеров у вас самая лучшая память. Пока вы у меня на службе, я чувствую себя в безопасности. Я уверена, вы ничего не забудете и не перепутаете.
– Ваша Неумолимая Превосходность оказывает мне слишком большую честь, – сказал Фрэнк, все еще адресуясь к шелковому ковру. – Если вы пожелаете, я отсеку верхушку своего черепа золотым мечом и сложу свои ничтожные мозги у ваших элегантных ног, чтобы ни одна деталь не ускользнула от ваших глаз...
– Не хотите ли встать с колен, выпить чего-нибудь освежающего и поговорить нормально?
Фрэнк поднял голову и улыбнулся:
– С удовольствием, ваше величество.
Мангли подала им в тонких кубках «Голубиные Языки» – скромное белое вино с крепким действием, слегка бьющее в нос и убийственно сильно – в ноги.
– Ax! – Фрэнк поставил пустой кубок и улыбнулся, когда Мангли снова его наполнила. – Какое это наслаждение после ужасного горского эля, который мне пришлось пить на минувшей неделе!
– Неужели он так плох? – полюбопытствовала Артемизия, чтобы поддержать разговор.
– Прошу прощения, ваше величество, но это то же самое, что пить бычью мочу. Ничего личного, дорогая, – добавил он, обращаясь к Мангли. – Я знаю, как твоему народу нравятся быки.
Мангли беззвучно засмеялась и сделала жест, который одновременно означал, как ее народ любит быков и куда они все вместе могут убираться.
Королева покачала головой.
– Бог мой, как вам пришлось страдать. В следующий раз я прослежу, чтобы вас обеспечили приличным питьем.
– Ваше величество слишком добры. Но если не возражаете, я бы хотел продолжить наш договор: неделю или сколько там в дорожных страданиях и час или сколько там в экстазе по возвращении. – Он бросил плотоядный взгляд на Мангли, которая кокетливо распустила завязки лифа, чтобы джентльмен полюбовался открывающимися перспективами. Фрэнк страстно вздохнул. – Когда я думаю о вознаграждении, ноги сами несут меня вперед. Я провел много утомительных часов в мерзких горных тавернах, представляя, как, вернувшись назад, я...
– Дорогой Фрэнк, мы очень рады, что у вас богатое воображение, – торопливо прервала его Артемизия. Она не была скромницей – прочесть старогидрангианскую эротическую поэму «Бобер и Выдра», являвшуюся удивительно полным руководством по сексу, вменялось в обязанность каждой хорошо воспитанной юной леди, – но замужество довело королеву до того состояния, когда даже случайно услышанный рассказ о чужих амурных похождениях вызывал у нее мигрень. Фрэнк поцокал языком.
– Простите, ваше величество, я забылся. Временами воображение заводит меня слишком далеко. Например, я сомневаюсь, что вы поверите фантастическому открытию, сделанному мною в путешествии. Я сидел в одной из тех ужасных деревенских таверн, о которых я только что говорил, когда туда забрел совершенно необыкновенный мальчишка.
– Послушайте, Фрэнк, я не хочу слушать, что вы с ним...
– Он действительно странный парень. Лет четырнадцати, хотя и крупный для своего возраста. Уверял меня, что его мать – овца! Но красив, я имею в виду действительно красив, – в этих горах считается, что человек хорошо выглядит, если у него сохранилась половина зубов и нет бородавок. Я поставил бы на кон свою жизнь и сегодняшний завтрак в придачу, что он – дух и изображение нашего возлюбленного принца Арбола! Сначала я подумал о побочных отпрысках принца Мимулуса или короля Гуджа, но, говоря по правде, в мальчике есть черты и горгорианцев, и гидрангианцев, как раз как у нашего дорогого принца. Так что скорее всего это совпадение, или я чересчур перебрал мочегонной бражки, которую в горах по недоразумению называют пивом. Однако это удивительно, не правда ли, ваше ве-е-э-э-!..
Мангли издала протяжный утробный вопль, когда красиво разглагольствующий Фрэнк внезапно прервал свою речь. Но кто бы ее осудил? Горгорианская фрейлина еще никогда не видела, как ее величественная госпожа, королева Артемизия, хватает здоровых мужиков за шею и пытается задушить. Фрэнк тоже не привык, чтобы его глотка становилась объектом особого монаршего внимания.
– Где это было? – громким шепотом спросила королева и усилила хватку. – Название деревни! Быстро!
– Гррл, – булькнул Фрэнк.
Королева поняла намек и слегка разжала пальцы.
– Вонючие Ягоды, – выдохнул курьер.
Сразу потеряв интерес к его глотке и опустив побелевшие руки, королева произнесла непринужденно, как будто ничего и не произошло:
– Милый Фрэнк, ты мой самый ценный и преданный слуга. Поэтому я дам тебе поручение, требующее еще большей деликатности, чем те, что ты до сих пор выполнял. Пожалуйста, побудь здесь еще немного. Порасслабляйся. – И кивнув в сторону Мангли, она выплыла из комнаты.
Артемизия стояла в самой дальней комнате своих апартаментов и перебирала одну одежду за другой, Это были ношеные вещи принца Арбола, сохраняемые любвеобильной мамашей, потому что старогидрангианская традиция запрещала использовать одеяния, которые хоть однажды касались королевского тела, для прикрытия менее возвышенной наготы.
Королева Артемизия питала величайшее уважение ко всему старогидрангианскому, следуя традициям практически буквально. Если только ей сознательно не мешали. И сейчас она была уверена, что не нарушит ни единого правила: королевскую одежду будет носить королевский ребенок. Ведь селение, о котором говорил курьер, совсем близко от лесного лагеря ее брата. Она вспомнила, что четырнадцать лет назад во время ночного секретного совещания старая Людмила упомянула Вонючие Ягоды как хорошее место для привала для отдыха – бедняжке пришлось тащить к Черной Ласке на одного ребенка больше.
По дороге со старой служанкой случилось несчастье. Это очевидно. Что же до близнецов.., слезы накатились Артемизии на глаза. Фрэнк говорил только об одном парнишке, имеющем поразительное сходство с принцем Арболом. Вероятно, нельзя требовать от судьбы слишком многого: чтобы оба ее сына выжили, тем более что крестьянская жизнь груба, коротка и отвратительнее, чем подмышки Гуджа. Но она все равно благодарна судьбе. Этот мальчик может спасти и ее, и принца Арбола!
Смахнув слезы долой, Артемизия опять занялась одеждой. Собрав наконец в пакет все необходимое, она достала набор для шитья, отрезала серебряными ножницами край старой спортивной куртки Арбола и села шить.
К возвращению королевы Фрэнк и Мангли уже успели порасслабляться самыми разнообразными способами. Они так выдохлись, что Артемизия застала Фрэнка рассказывающим горгорианской фрейлине скучные анекдоты из серии «дракон, рыцарь и девица». Мангли собирала осколки разбитой утвари и поправляла подсвечники.
Положив пакет на единственный стол, который уцелел после разыгравшегося здесь сражения, королева сказала:
– Мангли, Фрэнк, идите сюда! Это касается вас обоих. Возьмите этот пакет и отправляйтесь в селение Вонючие Ягоды. Отыщите мальчика, похожего на принца Арбола, и привезите его сюда. Но прежде пусть он примерит одежду, которую я положила в пакет, если понадобится – подгоните ее. Но смотрите, чтобы он не путешествовал прямо в ней! В этом же пакете вы найдете маску-капюшон. Пусть не снимает ее, пока вы не приведете его ко мне. Если все пройдет успешно, я награжу вас свыше ваших самых диких мечтаний. – Она оглядела опустошенную комнату и сухо добавила: – Я догадываюсь, что они могут быть весьма дикими. Но если вы подведете меня, ждите наказания. И горгорианцы с их дурацкими росомахами покажутся вам детьми по сравнению с тем, что могут устроить настоящие старогидрангианцы.
Фрэнк переварил эту информацию. И почувствовал изжогу.
– Я уверен, что у вашего величества есть причины для подобных.., подобных мероприятий. Но, возможно, я не лучший кандидат в исполнители этого поручения. Как вы сами сказали, если я буду часто отсутствовать во дворце, люди начнут судачить и моя жизнь окажется в опасности.
– Это очень опасное предприятие, Золотой Росток, – мягко сказала королева. – И не думай, что тебе удастся выскользнуть из замка и куда-нибудь смыться. Мой брат немедленно примет меры. У него память на лица не хуже, чем у тебя. Кстати, Отважные Обитатели Кустов – прекрасные следопыты и очень изобретательны, когда нужно расплатиться с предателями.
Фрэнк побледнел, услышав свое собственное красивое предложение помереть за королеву, так легко брошенное ему обратно в лицо. Но он не был трусом, по крайней мере когда его хватали за глотку. Поэтому он храбро попытался разубедить свою повелительницу.
– Боги не допустят, чтобы кто-то предал нашу королеву! – с воодушевлением закричал он. – Мы с Мангли сделаем все, чтобы незаметно покинуть замок, – но как мы, во имя Прунеллы, будем оправдываться, если нас поймают? Что, если мальчик не пойдет с нами? Что, если он начнет сопротивляться, а все село сбежится к нему на выручку? Что мы скажем патрулю короля Гуджа, если нас сцапают прежде, чем мы проскользнем во дворец с юношей в маске? Куда нам обращаться за помощью? Что тогда будет?
Королева Артемизия одарила дрожащего курьера ледяной улыбкой.
– Тогда, Фрэнк, дорогой мой, я не дам за твою жизнь и ломаного гроша.

Предыдущая страница 3 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

Корона на троих 4

ГЛАВА 11

Клути рассматривал пеструю толпу диких тварей, рычащую, визжащую и разбегающуюся по склону холма. Сегодня его собственная магия, а не Вульфрита, создала этот нелепый живой хаос, мельтешивший перед глазами. Вон тот орел мгновение назад был мышью. Он и сейчас в смятении пытался бежать на ногах и крыльях, как прежде на четырех лапках. Сильно озадаченный лев родился пауком. Кролик в его пасти – дождевой червь. Безумная корова, безуспешно пытающаяся закопаться под камень, была кроликом. Голубь превратился в бурундука, а муравей стал гремучей змеей. И все это Клути сделал самостоятельно за какие-то несколько минут!
Его учитель ужасно перепугался бы. Клути даже казалось, что до него доносится голос старого ворчуна, недовольно бормочущего: «Ни грации, ни стиля! Все наспех и в беспорядке!»
Конечно, в добрые старые времена доброго старого короля Фумитория никакой уважающий себя чародей не стал бы так работать.
Но зато при короле Гудже стиль и грация никому не требовались. Что работало, то работало, и никто не давал и кукиша с маслом за изящество и флер.
А это заклинание работало.
Что, размышлял про себя Клуги, довольно странно. Ведь в основе его лежал маленький развлекательный трюк. Все началось в день рождения Кориналлы много-много лет назад...
Мысли чародея вернулись к тому давно ушедшему утру, когда его учитель получил за завтраком письмо и пытался вскрыть его ложечкой для грейпфрутов. Клути до сих пор помнил, как учитель бормотал под нос молитву к Спагу Паганетанету, которой сопровождали использование инструментов не по назначению. Старик прочитал послание и страшно зарычал.
Пораженный Клути сказал учителю, делая жест Снежинки, Которая Должна Быть Бережно Сметена Из-за Ее Редкой и Естественной Красоты: «О, Почтенный и Почитаемый Учитель, Резервуар Мудрости и Слава Столетий, Доброжелательный Повелитель и Источник Всех Благословений, почему твой ничтожный ученик слышит этот звук, ибо, наверное, нет ничего, кроме моей бестолковости, что могло огорчить тебя?»
Усмехнувшись при этом воспоминании, Клути посмотрел на Вулфрита, который и не думал оказывать подобный решпект своему учителю, а чуть ли не надрывался от хохота, рассматривая паука-льва, пытавшегося сообразить, что ему делать с червяком-кроликом. Этот мальчик так и не освоил старогидрангианских манер. В прежнее время его бы уже давно отослали пинком под зад – не важно, талантлив он или нет.
Однако в настоящее время чародей не может позволить себе быть столь разборчивым.
А тогда – в дни своей юности – Клути соблюдал все традиции и правила: он задал вопрос в положенной форме и склонил голову, ожидая ответа.
И его учитель ответил:
– О, бесполезнейшая жаба из всех учеников чародеев, это проклятый дурак Хорин. Его паршивое отродье – дочь Кориналла празднует день рождения, и он хочет, чтобы я явился благословить празднество и, может быть, сотворить несколько фокусов.
– Несколько фокусов? – Клути поразило подобное неуважение к магии.
– О, он облек это в менее обидные слова, но смысл не изменился, – сказал старый учитель Кванкль. (Вообще-то он был Кванкилиус, но мысленно Клути его всегда называл Кванклем.) Старый учитель Кванкль не хотел никуда идти, но он числился у Хорина в должниках: шесть тысяч флоринов и ученый пеликан, который каким-то образом умел играть в стукалку (Клути никогда не интересовали подробности). При таких обстоятельствах от приглашения не отказываются.
Поэтому Кванкль решил послать на праздник своего ученика. А когда Клути запротестовал и объявил, что не знает никаких фокусов, подходящих для дня рождения десятилетней девочки, учитель быстренько обучил его одному старомодному и давно вышедшему из употребления заклинанию. О нем забыли несколько десятилетий назад из-за недостаточной элегантности.
Это заклинание оказалось намного проще и эффективнее, чем все те, которые Клути изучал до сих пор. Или, скажем, должен был изучить за время своего обучения. Всего за десять минут размахивания колдовским инвентарем белые мыши превращались в голубей. У любого количества белых мышей – сколько пожелаете! – вырастали крылья и перья, а сами они начинали уморительно трепыхаться, пытаясь разобраться, что произошло.
Кориналла была в восторге, а Клути удалось пережить праздник без осложнений.
Однако это заклинание не имело практического применения. И уж во всяком случае, не могло использоваться против горгорианцев, которые ничем не напоминали мышей (разве что – местами – тошнотворным запахом). Оно даже не годилось для дезинфекции кухонь, поскольку мыши, лакомящиеся объедками, были серыми. В общем, как и большинство изящных старогидрангианских искусств, это заклинание относилось к шедеврам высокоспецифического колдовства.
Впервые идея создать обобщенное заклинание возникла у Клути еще до прихода горгорианцев: когда он обнаружил мышиные следы на масле, хранящемся в кладовой. Но настоящая работа началась, когда маг поселился в пещере близ селения Вонючие Ягоды.
Ключ к расширению действия заклинания он получил, наблюдая за Вулфритом, который изобретал различные превращальные заклинания. Знаменательный день, когда мальчик превратил столик в рыбу, стал началом длинного пути.
Наконец сегодня, спустя почти десять лет, труды Клути увенчались успехом. Он обобщил и расширил заклинание, выковал из него магическое оружие, какого никогда еще не видывала Гидрангия! Коротышка маг стоял – руки в боки – и восхищался своим могуществом.
Паук-лев перестал пытаться обмотать червяка-кролика паутиной и нечаянно укусил его. Вулфрит издал громкое «О!», когда пушистый комок дернулся и безжизненно обвис в зубах у хищника.
Мышь-орел еще не догадалась, что может летать: странно подпрыгивая, она помчалась вниз по склону и скрылась в лесу. Но было ясно, что она там долго не задержится. Остальные существа постепенно разбрелись кто куда.
Заклинание подействовало на всех отловленных для эксперимента птиц, зверей и букашек. Клути не сомневался, что может в одно мгновение превратить одно живое существо в какое-нибудь другое. По-видимому, это касалось и горгорианцев, хотя опытного материала у него под рукой не оказалось.
«Довольно стыдно, – думал Клути, – что я не знаю, кем обернется превращаемое существо. В некоторых случаях – например, при трансформации – новое существо даже опаснее прежнего».
Конечно, горгорианец вряд ли превратится в кого-нибудь более опасного, чем он есть. Однако о стопроцентной гарантии говорить не приходится – пути магии неисповедимы. Но даже и в этом случае, по его рассуждению, заклинание имеет очевидное военное применение: превращение горгорианцев в представителей животного мира, пусть даже самых опасных, серьезно расстроит их тактику и командную структуру. И коль скоро они не станут попугаями или драконами...
Здесь Клути пришлось остановиться. Он не мог гарантировать, что превращенный горгорианец будет бессловесной тварью.
И все-таки заклинание работало! А его применение на горгорианцах – дело штабных расчетов. Клути широко улыбался.
Паук-лев шумно чавкал, и Вулфрит побрел обратно.
– Что мы сегодня делаем, Учитель? – спросил он.
– Празднуем, мой мальчик! – ответил Клути. – Мы имеем на это полное право!
Они вернулись в пещеру вместе. Клути хлопнул Вулфрита по спине, ухмыльнулся и, прижав палец к губам, вытащил из запечатанной ниши, о которой Вулфрит даже не подозревал, ящик с пыльными черными бутылками.
– Это мой маленький секрет, – объяснил Клути. – Когда я бежал из города, виноторговец с соседней улицы попросил меня спрятать его лучшую коллекцию от горгорианцев. Или по крайней мере я уверен, что он наверняка попросил бы меня, если бы мы встретились в тот день. Так что я просто решил оказать ему услугу.
– А что это?
Клути опять осклабился, сдирая сложное проволочное устройство с горлышка первой бутылки.
– Это настоящее сокровище, мой мальчик! Это Дворцовый Прекрасного-Западного-Склона Особо Сохраняемый Брызгающий и Шипучий Божественный Полусухой Нектар. Урожая двадцать седьмого года – очень хороший год!
– О-О!
– Вино, дурачок, шипучее вино! Самое лучшее!
– О.
Раздался хлопок, и вино вырвалось из бутылки пенным потоком. Вулфрит схватил стакан и ловил в него кипучие лопающиеся пузырьки белой пены.
– Спасибо, мальчик! – сказал Клути, заполняя сосуды. – А теперь присоединяйся ко мне!
Вулфрит с опаской разглядывал шипящую субстанцию в кубке. Она была ясной и золотистой. Но пузырьки и пена напоминали водный элемент, запертый в раковине. А еще ту штуку, которая, булькая, выползла из котелка и съела одну табуреточку, когда год назад учитель Клути сделал не правильное превращальное заклинание. До сих пор единственным опытом Вулфрита в употреблении вина оставалась темно-красная жидкость, хранившаяся на буфете в банке и по вкусу напоминающая подгоревшую капусту. Иногда у нее на поверхности образовывалась тонкая маслянистая пленка. Но она никогда не стреляла крохотными пузырьками, издававшими тонкое потрескивание.
– Пей, мальчик! – сказал Клути, опрокидывая в себя содержимое своего кубка.
Вулфрит осторожно пригубил.
Чародей улыбнулся, налил себе еще и выпил.
Вулфрит сделал второй глоток, а Клути наполнил свой кубок заново.
– Ты знаешь, парень, – сказал он, отстранение глядя в пространство и криво улыбаясь, – это было давным-давно. Когда я вернусь, наверное, даже и не узнаю мой старый дом на улице Роз Цвета Края Облаков На Закате.
Вулфрит вежливо произнес неясное междометие. Он еще не решил, нравится ему вкус штуки, которую они пьют, или нет. Конечно, она не обжигала горло, как красное вино. Но и вкус оказался очень специфический.
– Нет, я, пожалуй, не вернусь на улицу Роз, – размышлял чародей. – Я поселюсь во Дворце Божественно Тихих Раздумий. В конце концов, если мое заклинание, наше заклинание, спасет Гидрангию от ига ненавидимых горгорианцев, я ведь буду героем, верно? А все придворные маги, служившие королю Фумиторию, мертвы, рассеяны, обезглавлены.
Вулфрит вяло кивал. Он одолел только половину своего кубка, но уже чувствовал, как в голове поднимается туман.
Клути налил по новой.
– Благодарный народ ничего не пожалеет для своих спасителей, – объявил Клути белому сталактиту. – Вино, женщины, песни. Ты знаешь, Вулфрит, я думаю, мы получим все, что попросим. – Он осушил кубок.
Вулфрит чувствовал, что нужно поддержать разговор. Пока Клути наливал себе еще, он произнес:
– Но я не знаю, что просят в таких случаях, Учитель Клути.
На губах у Клути заиграла странная улыбочка, и Вулфрит пришел в замешательство.
– Вино, женщины и песни, – повторил чародей. – Это традичь.., трациш.., тра.., тра-ди-ци-он-ные удвльствья.
Вулфрит с сомнением посмотрел в кубок. Он не видел никакой причины требовать вино в качестве части вознаграждения. Что же касается женщин, то он видел несколько штук, когда вместе с учителем Клути ходил в селение Вонючие Ягоды. И хотя он имел несколько туманные представления – зачем нужны женщины, было не ясно: зачем, собственно, ему лично связываться с этими загадочными существами? Хотя в последнее время он как раз подумывал, что с удовольствием с ними поэкспериментировал бы.
И все-таки, заметил он про себя, если бы ему предложили женщину прямо сейчас, он просто не знал бы, что с ней делать.
А вот песни ему всегда нравились.
Правда, Вулфрит не понимал, каким образом они с Клути станут героями. Ведь чародей всегда уверял его, что данная магия не представляет собой ничего особенного. Почему это простейшее превращальное заклинание кажется учителю таким важным? А если горгорианцы такие ужасные свиньи, как о них рассказывают, почему никто не превратил их в головастиков кучу лет назад?
В этом мире так много непонятного.
– Я просто не знал, Учитель, – сказал Вулфрит.
– Конечно, ты же еще мальчик! – Клути отхлебнул вина. – Ты еще многого не знаешь. Торчишь тут в пещере, вместо того чтобы бражничать и кататься как сыр в благовонном масле. Когда я был в твоем возрасте.., когда я был... А сколько тебе лет, мальчик?
– Четырнадцать, сэр.
– Четырнадцать лет! – изумился Клути. – А ты торчишь черт знает где, и никого рядом, кроме меня! Проклятые горгорианцы, у которых нет должного потчте.., почтче.., по-чте-ния к магии!
– Мгм, – согласился Вулфрит.
– Вот что я тебе скажу, парень. Горгорианцам уже недолго осталось коптить воздух.., во всяком случае, в человеческом обличье.., если ты можешь назвать горгорианца человеком, что, я полагаю, ты должен делать, потому что нельзя достаточно хорошо отделить его куда-нибудь таксономически. Кроме того, они естественным путем скрещиваются с человеческими особями, что означает, что они люди. Но встает вопрос, является ли данный путь действительно естественным; вопрос, который, я полагаю, надо исключить, потому что, если ты начнешь утверждать, что изнасилование не является естественным, то сразу угодишь в передрягу, а тогда.., о чем это я? – Рука, которой Клути активно жестикулировал, опустилась. Он озадаченно посмотрел на нее и использовал, чтобы вылить остаток вина из бутылки в свой кубок.
– Я не знаю, сэр, – ответил Вулфрит.
– Не знаешь. Конечно, ты ничего не знаешь, потому что тебя засунули в эту пещеру! Все, хватит, мой мальчик! Парень твоего возраста должен чаще бывать на людях, так что получай отгул, отправляйся в деревню и повеселись там! Возьми дюжину медяков из коробки на печи – и валяй веселись!
Вулфрит не верил своим ушам.
– Вы уверены, Учитель Клути?
– Конечно, уверен.
– Но вы никогда прежде не давали мне никаких отгулов.
– Тем более ты переработал, не правда ли?
Вулфрит понимал, что спорить, наверное, глупо. Но идея отгула была слишком уж неожиданной.
– А кто присмотрит за пещерой?
– Конечно, я! А ты иди веселись.
– Один? Не хотите ли вы тоже пойти попраздновать?
– Я буду праздновать прямо здесь, парень. У меня есть еще одиннадцать бутылок шипучего и формула вызова суккубини, которую я хочу испробовать.
– Суккубини?
– А это уже не твое дело, иди в селение!
– Есть, сэр. – Вулфрит повернулся и побрел вниз по склону, в то время как Клути откручивал проволоку со второй бутылки.

ГЛАВА 12

Фрэнк уныло сидел за столом у двери. Он помнил, что в его прошлый визит столов было три или даже четыре. Сейчас их осталось два, а куча растопки у очага указывала, куда делась другая мебель.
Мангли расположилась рядом и с интересом оглядывалась по сторонам. Первый раз в жизни она видела гидрангианский дом, такой же грязный, как и горгорианский шатер. Девушка почувствовала странную тоску, но не по тенту из вонючих шкур, а по Дворцу Быка и особенно по апартаментам королевы. Она поняла, что была бы рада никогда больше не видеть варварского жилища. В конце концов немая женщина не способна присоединиться к женскому союзу и выучиться традиционному горгорианскому колдовству. А не считая колдовства, единственная занимательная вещь в горгорианских палатках – это горгорианские мужчины. Но она может обойтись и без них: королевским курьерам иногда не хватает энтузиазма, но они куда чище и менее опасны для здоровья.
Крупная женщина выплыла из кухни и, увидев двух посетителей, засияла улыбкой.
– Рада видеть вас снова, сэр! – сказала Арметта. – А это ваша досточтимая супруга?
Мангли насмешливо фыркнула. Фрэнк нахмурился и ответил:
– Увы, скорее просто подруга.
– Печально для вас обоих. Чем могу служить?
– Эль, – сказал Фрэнк. Мангли сердито зыркнула на него и пнула под столом ногой.
Курьер сразу же добавил:
– Эль для начала, мы хотим просить вас об одолжении, как только немного утолим жажду.
– О? – Арметта снова расплылась в улыбке и подмигнула. – Я иду за элем. – И чинно поплыла обратно в кухню.
Чуть позже, когда посетители приканчивали эль, Арметта подошла к их столу и сложила руки на груди.
– Ну, какое одолжение?
– Мы ищем кое-кого, – объяснил Фрэнк. – Полоумный пастушок, хорошо сложен, черные волосы, красивое лицо.
Арметта наморщила лоб.
– Да таких здесь пруд пруди. Пустоголовый Кристо, во-первых, или Черный Хендер, или еще Биккель-Сопливец.
– Нет, нет. Он сказал, что его зовут...
Но тут входная дверь заскрипела. Фрэнк оглянулся – и передумал заканчивать фразу.
– Не важно, – сказал он. – Вот этот парень.
Арметта пожала плечами и удалилась. А Мангли приоткрыла рот и застыла с идиотским выражением на лице. Мальчик, перешагнувший порог, был вылитый принц Арбол. Если бы девушка не знала наверняка, она бы поклялась (если бы могла говорить), что это и есть наследник Горгорианской империи.
Однако принц понятия не имел о существовании селения Вонючие Ягоды и наверняка вернулся бы во Дворец Быка. Более того, несмотря на ужасные варварские манеры, он никогда бы не стал носить поношенный темно-серый ученический балахон.
И принц Арбол никогда бы не стал осматривать грязную маленькую деревенскую гостиницу с таким изумлением.
– Данвин! – закричал Фрэнк. – Рад увидеть тебя снова!
Мальчик молча вошел, уселся за соседний столик, а затем равнодушно и вежливо кивнул в сторону Фрэнка и Мангли.
Фрэнк окликнул его снова:
– Данвин! Ты помнишь меня? Мы же встречались здесь в прошлом месяце.
Парень озадаченно оглянулся.
– Я имею в виду тебя, Данвин!
Мальчик нахмурился:
– Вы обращаетесь ко мне, сэр?
– Конечно. Ты ведь Данвин?
Мальчик поразмышлял – старательно, закусив нижнюю губу. Потом отрицательно потряс головой.
– Нет, я понятия не имею, что такое «данвин».
– Это твое имя.
– Но меня зовут Вулфрит.
– Когда мы были здесь в первый раз, ты говорил, что твое имя Данвин.
Вулфрит растерянно моргнул. Он бы очень хотел, чтобы рядом оказался Клути с полезным советом.
– Я не помню, чтобы мы когда-либо встречались, сэр, и тем более чтобы я говорил вам, что мое имя Данвин.
Мангли бросила на Фрэнка встревоженный взгляд, но он успокаивающе похлопал ее по руке и прошептал:
– Этот парень утверждал, что его мать – овечка. Он, наверное, вообще туго соображает и меняет имя пару раз в месяц.
Однако Мангли не желала успокаиваться.
– Да взгляни же на него! Разве он не копия принца Арбола?
С этим горгорианка никак не могла поспорить.
– Ладно, – громко сказал Фрэнк. – Раз уж ты ничего не помнишь, подсаживайся к нам, и мы представимся.
– Я не хочу престави...
– Черт! Иди сюда, и мы закажем тебе пинту лучшего эля!
Вулфрит, понимавший, что его финансы более чем скромны, не устоял. Он пересел к странной парочке. Фрэнк махнул Арметте, и моментом позже перед учеником чародея появилась полная кружка.
– Итак, – сказал Фрэнк, словно продолжая прерванный разговор. – Как поживают овцы?
Вулфрит изумленно хлопал глазами.
– Не знаю. А как они должны поживать?
Фрэнк растерялся.
– Если ты не знаешь, то я тем более. Я ведь не пастух.
– А кто ты? – подозрительно спросил Вулфрит.
– Меня зовут Фрэнк, я путешественник. – Он показал рукой. – А это моя компаньонка Мангли.
– Я... – Вулфрит запнулся. Он вспомнил, что настоящие имена надо хранить в секрете. Правда, он уже назывался, но, похоже, странствующий чудак ничего не запомнил. – Рад познакомиться с вами. – Он вежливо кивнул Мангли.
И только когда Фрэнк снова заговорил, Вулфрит обнаружил, что все еще смотрит на молодую женщину.
Неожиданно его посетила мысль, что вино, женщины и песни не такое уж и плохое развлечение.
– Простите, – торопливо пробормотал он. – Что вы сказали?
– Я спросил, что ты здесь делаешь?
– О, мы праздновали...
– Мы?
– Гм. – Внезапно насторожившись, Вулфрит внимательно посмотрел на своих собеседников. Мужчина действительно выглядел безобидно, но одежда женщины вызывала непонятную тревогу: с прямоугольным вырезом, из тяжелой грубой ткани, никаких оборочек, фестончиков и лент, как на традиционном гидрангианском платье.
А Клути был беглецом. Горгорианцы объявили чародеев вне закона, разрешив только ограждающую ворожбу да мелкое колдовство своих женщин. Конечно, эта пара вряд ли охотится на беглых магов Но разбалтывать все не стоит.
– Я имел в виду себя. Я праздновал. Один.
– Ах вот как! И что ты праздновал?
– Да так, ничего. Свой день рождения, – сымпровизировал Вулфрит.
– Тогда поздравляю. Сколько же тебе стукнуло?
Вулфрит решил не отвечать и попытался сменить тему:
– Рад познакомиться с вами, Мангли. Вы издалека или местная?
– Она не может говорить, – быстро вмешался Фрэнк. – Несчастный случай.
Мангли бросила на него горестный взгляд. Несчастный случай, как же!
Но Фрэнк уже вернул разговор в прежнее русло:
– Так как, ты говорил, твое имя?
– А я и не говорил, – соврал Вулфрит.
– А мне казалось, что ты – Данвин, сын Одо.
В памяти Вулфрита что-то шевельнулось, но он потряс головой и сказал:
– Не-а.
Фрэнк нахмурился.
– Значит, ты не пастух?
– Не-а.
– А кто же ты?
Вулфрит колебался. За чародейство полагалась смертная казнь.
– Я – никто.
Фрэнк изо всех сил пытался превратить это блеяние в непринужденный разговор.
– Знаешь, я просто могу поклясться, что однажды встречал тебя здесь и ты сказал мне, что твой отец – пастух по имени Одо.
Вулфрит задумался.
– Нет. Вы ошиблись.
– И что твоя мать – овечка, – безнадежно продолжал Фрэнк.
– Я никогда не видел свою мать.
– О! Тогда... – Фрэнк остановился. Какое ему, собственно, дело, что этот сопляк о себе думает и что он говорил или не говорил? Кем бы и чем бы он ни был, он вылитый принц Арбол и, без сомнения, именно тот, за кем их послала королева.
Правда, он еще глупее и неотесаннее, чем Фрэнку помнилось с прошлого раза, но это не проблема. Точнее, подумал Фрэнк, это проблема самого парня.
– Послушай, как насчет того, чтобы познакомиться с нашей подругой? Она живет во Дворце Божественно Тихих Раздумий, в долине, в городе.
Прежде чем ответить, Вулфрит осушил свою кружку.
Перед ним сидели два человека, которых он никогда прежде не встречал. Один из них явно сочинил ему имя и биографию. А через десять минут после того, как он попался им на глаза, его приглашают ни много ни мало – во дворец. И не в какой-нибудь, а в королевский, как бы он там теперь ни назывался.
В этой истории было еще меньше смысла, чем в самой глупой обрядовой формуле, какую он когда-либо слыхал. Чистое безумие.
А что, если странная парочка хочет как-то его обжулить? Вдруг они все-таки работают на горгорианцев и охотятся за чародеями? Или просто пытаются доставлять какие-нибудь неприятности случайным старогидрангианцам.
Если эти двое действительно агенты горгорианских правителей, то скорее всего бормотание насчет Данвина – часть запланированного обмана: на самом деле они знают, кто он, и заманивают его в ловушку. Конечно, Дворец Божественно Тихих Раздумий переполнен горгорианцами. Возможно, они хотят заключить его в тюрьму и использовать в качестве приманки для учителя Клути.
Но они даже не подозревают, что он сам уже много лет изучает магию. Они просто не могут себе этого представить. Вулфрит не сомневался, что освободится в любое время, когда захочет: он знал несколько очень хороших заклинаний, хотя, конечно, и не достиг уровня своего учителя.
Кстати, будет очень интересно посмотреть на столицу, встретить настоящих горгорианцев и все такое.
Однако вся эта чушь про овец весьма подозрительна. Может быть, они пытались усыпить его бдительность?
А вдруг этот кудрявый мужчина – псих? Вдруг он похитил девушку, а Вулфрит сможет спасти ее, и она будет ему так признательна, что.., что.., в общем, будет признательна.
– Хорошо, – сказал он. – Выглядит заманчиво.

ГЛАВА 13

С третьей попытки Клути все же пересчитал пустые бутылки. Двенадцать. Он тихо и печально вздохнул.
Суккубиня была что надо. Она распрощалась с ним несколько часов назад и исчезла в облаке пурпурного дыма. Клути состроил гримасу: до сих пор ему казалось, что по традиции появление и исчезновение подобных существ сопровождается запахом серы, не имеющим ничего общего с приторной вонью, остатки которой все еще плавали по пещере.
Он откинулся в кресле и вытянул ноги, созерцая свое разбитое тело. Суставы побаливали, колени и локти были истерты, а на спине наверняка красовалось несколько царапин. Впрочем, несколько царапин нашлось и на груди. На полу валялись клочки волос. Отпечатки зубов на плечах уже побледнели, но по-прежнему были видны.
Н-да, суккубиня попалась огневая.
Заго не болела голова. Даже самые утонченные старогидрангианские чародеи сумели удержаться от усталости: несмотря на высокое изящество своего искусства, они не выкинули очень полезное заклинание – Прекрасную и Древнюю Церемонию для Мирного и Добродушного Созерцания Жаворонка, Который Поднимается на Рассвете, Весело Распевая Независимо от Погоды (более известно как «лечение с бодуна»).
Празднование удалось на славу. Клути вдоволь насытился и вином, и женщинами, и песнями.
Это означало, что пришло время навести порядок и разобраться с превращением горгорианцев в многообразный животный мир. Например, оставался открытым вопрос, следует ли ему проделать все самому или же войти в контакт с Черной Лаской и его Отважными Обитателями Кустов. Но стоило голове Клути проясниться, как в ней возникла мысль, что Черная Ласка скорее всего не согласится немедленно уступить чародею своих людей. С этим освобождением страны может оказаться гораздо больше хлопот, чем ему казалось вначале.
Впрочем, надо начинать по порядку. Пещера должна быть приведена в порядок, пустые бутылки убраны, постели возвращены на место. Клути собрался с силами и позвал:
– Вулфрит!
Зов отозвался эхом из глубины пещеры, другой реакции не последовало. Чародей нахмурился.
После сверхъестественного усилия он встал на ноги и позвал опять.
Безрезультатно.
Клути нахмурился еще сильнее и попытался вспомнить вчерашний день.
Он дал парню отгул. Конечно, в какой-то степени для того, чтобы Вулфрит напраздновался, но в основном, чтобы удалить его из пещеры: суккубини слишком любвеобильны. Это было после полудня в праздник Химпи-Химпи, Бога Маленьких Пушистых Зверьков с Большим Количеством Острых Зубок. Затем Клути немного поработал, вызывая потустороннюю силу: суккубиня прибыла около полуночи, а потом...
Впрочем, нет нужды вдаваться в подробности, Клути был совершенно уверен, что прошло около трех дней с тех пор, как он в последний раз видел Вулфрита.
Странно. Вулфрит – хороший парень и полностью заслуживает доверия. Ему давно уже пора вернуться.
Должно быть, с ним приключилось несчастье. Может, Хильди, а может, эль, что продает Арметта.
Бедный мальчик практически ничего не знает о внешнем мире. Разумеется, Клути рассказывал ему кое-что, но слушать – это одно, а пережить самому – совсем другое. Вулфрит, должно быть, влип в какую-нибудь серьезную историю. И если мальчик проговорится, что он – ученик чародея...
Конечно, в Вонючих Ягодах и так все знали, что Вулфрит – ученик чародея. Но если до короля Гуджа и его гориллоподобных подчиненных каким-то образом дойдет молва, что есть старогидрангианский чародей, который не только выжил, но еще имел наглость взять ученика!..
Клути постарался не думать об этом.
Возможно, сказал он себе, мальчик давно вернулся и просто спит или вышел до ветру. Надо поискать вокруг пещеры, просто для уверенности.
Но уже через полтора часа он больше не сомневался: Вулфрит пропал, и его надо срочно найти. Чародей натянул сапоги и кинулся вниз по склону.
Он очень удивился, обнаружив, что в селении базарный день. Клути попытался уговорить себя, что это хорошо и что Вулфрит просто остался поглазеть на пеструю толпу. Кишащая людьми рыночная площадь – это, конечно, очень интересно. Но, с другой стороны, для неопытного мальчика это прекрасная возможность попасть в беду.
И вдруг, почувствовав сразу огромное облегчение, Клути заметил знакомое лицо: мальчик стоял у дверей гостиницы и слушал древних старикашек, спорящих на скамье перед входом.
– Вулфрит!
Мальчик даже не повернулся. Настроение Клути резко испортилось, и он чуть не лопнул от злости. Парень не мог его не услышать!
– Вулфрит! – проревел он, не жалея глотки.
Несколько человек обернулись посмотреть, кто это так кричит, но мальчик по-прежнему слушал старцев. Разъяренный Клути растолкал зевак и пробрался к скамейке.
– Вулфрит! Какого черта ты здесь торчишь?!
Мальчик моргнул.
– Я не торчу. И что значит «вулфрит»?
– Это твое имя, маленький идиот!
«Маленький» было, возможно, не самым удачным словом – парень смотрел на Клути сверху вниз.
Мальчик только смутился.
– Странно, – сказал он. – А я никогда об этом прежде не слышал.
– Нет, слышал!
– Нет, не слышал.
– Да!
– Нет.
Клути нахмурился: что-то здесь не так.
– Ладно, назови мне тогда свое имя.
Мальчик заколебался.
– А почему я должен вам его называть.
– Но разве ты не мой ученик? – Клути угрожающе уставился на юношу.
– М-м-м...
– Что это означает?
– Не знаю.
– Ты забыл свое имя и чей ты ученик?
– Я не знаю, что такое «вулфрит». И я никогда не был вашим учеником. – Он поморгал и запоздало добавил: – Сэр.
Взгляд Клути стал еще более зловещим.
– Да я вообще никогда ничему не учился, – испуганно пробормотал парень.
Сердитое бормотание отвлекло внимание Клути. Он удивленно огляделся и обнаружил, что его препирательства с личностью, отказывающейся быть Вулфритом, собрали небольшую толпу.
– Оставь его в покое, а? – подал кто-то голос. – Если он твой ученик, не видишь, что ли, что он полоумный? Что толку с ним препираться?
Несколько человек согласно загалдели. Клути опешил.
Вулфрит – полоумный?
Вулфрит мог быть безрассудным, опрометчивым, бестактным, но никак не полоумным, даже если бы отказался от своего имени и от ученичества.
– М-м-м, – промямлил Клути, и его гнев улетучился.
Все это очень и очень подозрительно. Вулфрит – прямой честный мальчик. Если бы он захотел выйти из учеников, он бы так прямо и сказал, а не стал бы делать вид, что он кто-то другой, и отказываться признать своего учителя.
Значит, решил Клути, Вулфрит совершенно искренне не помнит своего имени и кто он есть.
– Мальчик, – вежливо спросил чародей, – а тебя не били недавно по голове? Парень пожал плечами.
– Не больше обычного.
Странный ответ. Клути на такой не рассчитывал. Он прикинул: каким еще образом человек может потерять память?
– А может, ты был в компании с женщиной?
На лице парня застыло изумленное выражение.
– Это еще зачем?
Подобная реакция исключала возможность страстной влюбленности. Пылкий молодой обожатель просто не в состоянии забыть объект своих чувств и причину встречи.
Но возникал и другой вариант. Клути давно уже слышал, что горгориане думают, будто колдовство – не мужское занятие, и по этой причине предпочитают запирать своих женщин. Сами горгорианские завоеватели никогда не пользовались магией, а вот их женщины – специалистки по приворотам, отворотам, защитным заклинаниям и бытовому ведьмовству, которые они использовали в помощь своим естественным женским уловкам.
Наверное, бедный Вулфрит пал жертвой женской магии – слабой, вероломной и непостижимой. Соответствующее чародейство могло бы рассеять чары, но – увы! – Клути не представлял, как к этому подступиться.
Ведьма, которая наложила заклятие, наверняка знала, как его снять, – или по крайней мере могла бы дать Клути некоторые рекомендации.
– Тебя беспокоили какие-нибудь горгорианские женщины? – спросил Клути.
Парень наморщил лоб.
– Я этого не заметил.
Клути повернулся к собравшимся вокруг селянам:
– Кто-нибудь из вас видел моего ученика вместе с горгорианкой?
– А что с ним? – спросили из толпы.
– Я думаю, его заворожили.
– Меня не заворожили, – запротестовал юноша.
– Когда завораживают, объект этого не замечает, – объяснил Клути тоном, не допускающим возражений.
– Но меня не заворожили!
Клути не обращал внимания на протесты.
– Кто-нибудь видел поблизости горгорианку?
Зрители переглянулись.
– Я видел одну, – сказал какой-то мужчина. – Молодую и довольно миленькую. Там, в гостинице.
– И этот молодой человек был с ней, – согласилась женщина.
– А вокруг них сшивался какой-то мужчина.
Постепенно кусочки головоломки складывались в единое целое. Значит, какая-то горгорианская ведьма стала флиртовать с бедным неискушенным Вулфритом, ее приятель взревновал, разозлился, и, чтобы доказать ему свою верность, она наложила на Вулфрита заклятие. Все понятно, яснее некуда.
– Кто-нибудь ее знает? – спросил Клути.
– Да не было никакой горгорианки! – запротестовал парень.
Но его уже никто не слушал: собравшаяся толпа наперебой обсуждала горгорианскую женщину – ее платье, внешность, анатомические и возможные сексуальные особенности, а заодно и бывшего с нею хлипковатого кудрявого горожанина с глазами-бусинками.
Через некоторое время Клути пришел к выводу, что в действительности никто не может сказать о ведьме ничего определенного. Однако ее обслуживали в гостинице.
– Я спрошу у Арметты, – решил он. – Вулфрит, подожди здесь.
И не дождавшись ответа, быстро заковылял в гостиницу.
Данвин посмотрел ему вслед и пробормотал:
– Мое имя не Вулфрит, и будь я проклят, если буду тебя дожидаться. – Никакой лунатик не заставит его идти в какие-то ученики. И никакие горгорианские женщины ничего с ним не делали.
С высоко поднятой головой он отправился домой, чтобы повидать Бернис. Уж она-то никак не похожа на этих деревенских психов.
А через десять минут из гостиницы появился Клути. Арметта подтвердила, что горгорианская девушка была здесь три дня назад, но не могла к этому ничего добавить. Клути оказался на пустой улице: толпа уже разошлась.
И Вулфрит исчез. Единственным, кто остался, был старик на скамейке. Он сидел, расслабившись и откинув голову назад.
– Куда он ушел? – спросил Клути.
– Вон туда. – Старик показал пальцем. – В горы.
Клути повернул голову.
Конечно, мальчик инстинктивно пытается вернуться домой и найти пещеру. Но он пошел не правильным путем – выбрал другую гору.
Ругаясь и чертыхаясь, Клути поспешил за ним.

ГЛАВА 14

Данвин уже перебирался через ограду, когда услышал голос.
– Вулфрит! – звал кто-то. – Вулфрит! Постой!
Данвин вздохнул. Маленький толстый псих из селения бежал следом.
Ладно, на самом деле нет причины его избегать. Данвин понимал, что если хочет выпутаться из этой истории, то должен встретиться с маньяком лицом к лицу и как-то втолковать ему, что никаких вулфритов не существует.
Придется через это пройти. Он сел на верхнем брусе изгороди и стал дожидаться.
Через минуту на дороге появился пыхтящий Клути, все еще издающий призывные вопли. Данвин чуть не поддался искушению крикнуть в ответ «Я жду!» или «Мое имя не Вулфрит!».
Но вместо этого мальчик следил, как Клути бредет по склону, а затем пытается отдышаться. Наконец преследователь выдохнул:
– Быстро же ты ходишь.
– Все пастухи так ходят, – заверил его Данвин.
Клути продолжал, словно ничего не слышал:
– Вулфрит, я знаю, что ты этого не помнишь, но ты действительно мой ученик. Горгорианская ведьма, должно быть, наложила на тебя заклятие и заставила все забыть – может, она боится настоящей магии.
Данвин нахмурился.
– Что вы говорите? Какая ведьма?
– Горгорианская девушка, в гостинице, в селении Вонючие Ягоды. Арметта.., ты помнишь Арметту?
– Конечно же, я помню Арметту, но она не горгорианка! – запротестовал Данвин. – И давно уже не девушка. – В последнее время он начал обращать внимание на возраст женщин, хотя и не понимал почему. Просто те, что помоложе, почему-то казались лучшей компанией.
– Нет, нет. Арметта – хозяйка гостиницы и лояльная гидрангианка.
– Тогда почему вы говорите, что она Горгорианская ведьма?
– Я говорил... Давай-ка начнем сначала.
– Пожалуйста. – Данвин решил дать лунатику возможность выговориться. Может, бедняга и сам поймет, какой он дурак, если изложит весь свой фантастический бред без запинки.
Клути глубоко вдохнул.
– Я говорил с Арметтой, и она утверждает, что видела тебя три дня назад с горгорианкой. Девушка путешествовала с компаньоном-мужчиной. Это было как раз в тот день, когда я дал тебе отгул и ты пошел в селение. Предполагалось, что ты вернешься к ночи Поэтому сегодня я отправился на поиски, беспокоясь, что ты угодил в беду. Я нашел тебя вот таким – потерявшим память, бредущим не в ту сторону. Поэтому горгорианка наверняка была ведьмой, которая наложила на тебя заклятие.
Данвин поскреб голову, потревожив мелких паразитов.
– Я не был в городе три дня назад. И я никогда не встречал горгорианской девушки. И никто не накладывал на меня заклятие. Кроме того, это та гора. Видишь? Вон стоит Бернис, она ждет меня.
Клути посмотрел. Ни женщины, ни девушки, которую могли бы звать Бернис, он не увидел. Ничего – только жирноватая овца и каменистый склон. Чародей вздохнул.
– Послушай, Вулфрит, я не знаю, что эта тварь с тобой сделала. Но если мы доберемся до дома, я постараюсь тебе помочь.
– Я уже добрался, и мое имя не Вулфрит.
– Твое имя Вулфрит, и ты мой ученик, мы живем в пещере вон на той горе. – Он показал направление.
– И какой же, по-вашему, ученик будет жить в пещере? – полюбопытствовал Данвин.
– Разумеется, ученик чародея. Данвин хрюкнул.
– Чародеи вымерли сто лет назад. А если даже парочка-другая и уцелела, то вы никак не из их числа!
– Это почему же? – сердито осведомился Клути.
– Потому что вы слишком маленького роста, – сказал Данвин. – И слишком толстый. И борода у вас какая-то кривая. Разве у волшебников бывают такие бороды? И волосы у вас не белые...
Клути упер руки в бока.
– Так уж случилось, что я действительно волшебник! А если бы я выглядел как волшебник, горгорианцы казнили бы меня вместе с остальными!
– Вообще-то я сомневаюсь, что волшебники и вправду существовали. Иначе как же горгорианцы смогли изловить и убить их всех так легко? Если бы эти люди были настоящими волшебниками, то они просто разодрали бы всех варваров на мелкие кусочки.
– Нет, они не смогли ничего сделать, потому что забыли все важные и действительно полезные заклинания. – Это было слишком короткое и неточное объяснение. Но Клути не мог сейчас тратить время на то, чтобы читать своему бедному деградировавшему ученику лекцию об опасности излишней утонченности.
– Что ж, может быть, – сказал Данвин. – Но вы все-таки никакой не чародей, вы просто маленький толстый лунатик. Мое имя не Вулфрит, а Данвин, и я никогда вас не видел, и живу я не в пещере. Я живу здесь, на этой горе, с моим папой Одо.
– Я настоящий чародей, провались все во все сорок шесть преисподних античности!
– А вот и нет, – настаивал Данвин.
– А вот и да!
– Тогда наколдуйте хоть что-нибудь, покажите ваши заклятия!
– Думаешь, я не смогу?! – начал Клути. Он поднял руки – и остановился.
Вдруг мальчик прав? Вдруг он ничего сейчас не наколдует? Ведь он не взял с собой ни снадобий, ни хрустального шара – никаких колдовских инструментов и принадлежностей.
Остается превращальное заклинание, слава Богам, для него не требуются никакие приспособления.
– Значит, не чародей, да?! – Клути захохотал. – А ну-ка, смотри! – Он поднял обе руки, сделал ими пассы и, растопырив пальцы, произнес соответствующее Слово Силы.
Пока недолгое колдовство вершилось, Данвин наблюдал за коротышкой со спокойным удивлением. Однако, прежде чем он высказал свое мнение о его манипуляциях, заблеяла Бернис. Данвин быстро оглянулся.
Белая шерсть животного на глазах приобретала радужно поблескивающий зеленый цвет. Шея и хвост быстро удлинялись. На спине образовались небольшие выросты. Раздвоенные копыта искривлялись и расщеплялись, пока на каждой ноге не появилось по четыре гигантских когтя. Ноги утолщились, все тело увеличилось. Глаза превратились в золотые щели, морда распрямилась. Изо рта полезли сияющие белые клыки.
– Бернис! – в ужасе завопил Данвин. Он попытался спрыгнуть с изгороди, но рубаха зацепилась за острый кол, и он никак не мог освободиться.
Бернис опять закричала. Но теперь это было не блеяние, а хриплый рев, сопровождаемый тонкой струей дыма. Закрученный змеевидный хвост животного хлестал по земле. Выросты на спине превратились в гигантские перепончатые крылья. Шерсть стала сверкающей чешуей, копыта – острыми, как лезвия, когтями, от головы до хвоста в Бернис сейчас было около тридцати футов.
Данвину наконец удалось оторваться от изгороди, и он, неловко кувыркнувшись вперед, приземлился физиономией в подсохшую грязь.
Пока он вставал и отряхивался, превращение завершилось. Бернис стала драконом. Это было совершенно очевидно и для Данвина, и для Клути, хотя ни один из них никогда не видал драконов.
Однако бедняга Бернис даже не подозревала о существовании гигантских рептилий. Овцы не очень-то интересуются фольклором (да и другими областями знаний тоже). Данвин рассказывал ей много различных историй, но никогда не упоминал драконов, к тому же способности Бернис к гидрангианскому языку были весьма ограниченны. За овцами не замечены лингвистические таланты.
И если говорить откровенно, за овцами вообще не замечено никаких талантов. Более того, существует мнение, что овцы чрезвычайно тупы.
И это мнение основано на реальных фактах.
Однако даже овца догадалась: что-то произошло. Она видела свои лапы: огромные мерзкие штуковины. Ее шея стала длинной и гибкой, а на спине колыхались какие-то странные и забавные предметы. Несмотря на внушительные размеры и гигантский хвост, волочившийся по земле, Бернис чувствовала себя удивительно легкой.
И мозги начали работать как-то странно, не по-овечьи. Но если существуют веские причины считать овец существами глупыми, никто еще не решался исследовать умственные способности драконов.
Однако душа Бернис пока оставалась овечьей. А когда овцы сталкиваются с чем-то непонятным и неизвестным, у них есть три варианта поведения: не обращать внимания, попытаться съесть источник беспокойства или бежать в панике.
Бернис никак не могла съесть свою собственную чешую, не обращать на нее внимания тоже. Поэтому для приличной овечки оставался только один путь.
В панике несчастное животное побежало по горному склону неуклюжей овечьей трусцой, совершенно не соответствующей драконьему телу. Пытаясь удержать равновесие, оно инстинктивно распахнуло крылья – и через миг уже поднялось в воздух.
Далеко внизу Данвин и Клути, запрокинув головы, следили, как Бернис улетает все дальше и дальше.
– Бернис! – безнадежно позвал Данвин.
– Бернис – это овца? – спросил Клуги, осененный догадкой.
– Прежде я всегда так думал, – ответил Данвин, глядя вслед исчезнувшей подруге.
– Когда ты говорил о Бернис, я думал, что ты имеешь в виду человека.
Данвин вздрогнул и посмотрел на Клути.
– Но здесь же не было никаких людей, кроме меня и вас.
– Мне казалось, ты находишься под заклятием.
– Да не было никакого... – Данвин резко прервал себя и закончил обличающим тоном: – Вы действительно чародей.
– Так, – гордо кивнул Клути.
– И вы превратили Бернис в дракона.
– Верно.
– Вы можете превратить ее обратно?
– М-м-м... – промычал Клути и внимательно посмотрел на парня. Широкие плечи, мощные мускулы. Просто невероятно для такого возраста. – М-м-м.., пожалуй, что могу, – заключил он.
– Тогда сделайте это. Верните ее обратно. Пожалуйста. Она мой лучший друг.
– Овца – твой лучший друг?
– Знаете, когда целый день присматриваешь за овцами, человеческое общение – недоступная роскошь, – оправдывался Данвин.
– Так ты пастух?
– Конечно. Я пастух, а вы волшебник. Верните, пожалуйста, Бернис!
Клути замялся.
– Видишь ли, я смогу превратить ее обратно, когда она будет стоять прямо передо мной. Но я не могу заставить ее прилететь назад, она сейчас слишком далеко. – Частично это была правда, однако Клути не знал, может ли он превратить дракона в овцу хоть при каких-нибудь обстоятельствах. В его ближайших планах даже не значилась разработка оборачиваемости превращений: зачем и кому бы понадобилось расколдовывать горгорианцев обратно?
Неожиданно в голове чародея закопошились старые воспоминания. Пастух. Данвин. Папа Одо.
– О, – сказал он, не слушая причитаний Данвина.
– Бернис!
– Так ты действительно не Вулфрит, верно?
– Я должен пойти за ней и привести обратно.
Клути кивнул.
– Теперь я понял, ты – брат Вулфи. Вас ведь двое. И кто бы подумал, что вы будете так похожи. – Он задумчиво посмотрел на юношу. – Ты знаешь, это действительно изумительное сходство.
– Она никогда раньше не летала. Как вы думаете, она не поранится?
– Думаю, нет, – сказал Клути небрежно. – Ты в последнее время не встречал где-нибудь своего брата?
– У меня нет брата.
– Есть. Папа Одо продал мне его, когда вы были еще младенцами. Его зовут Вулфрит, и он пропал.
– Это меня не волнует. Бернис пропала! Я должен идти за ней.
– Доброго пути, – сказал Клути. – А мне еще надо отыскать Вулфрита. – Он дружелюбно помахал Данвину рукой, повернулся и начал обратный спуск.
А Данвин поплелся в гору, придерживаясь восточного направления: туда, где исчезла Бернис.

Предыдущая страница 4 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

5 Лоуренс Уотт-Эванс, Эстер Фриснер

ГЛАВА 15

– Вот, – сказал Фрэнк Вулфриту, – надень это и не задавай вопросов.
Вулфрит осторожно взял загадочный предмет из рук Фрэнка и внимательно изучил его. Во время долгого пути от селения Вонючие Ягоды вниз, в богатые долины, юноше казалось, что его компаньоны совершенно нормальны. Они давали ему еду, останавливались, когда он уставал или хотел удовлетворить разные естественные нужды. Мангли не участвовала в разговорах, но было что-то совершенно особенное в том, как она двигалась и как временами на него смотрела. Иногда Вулфриту казалось, что у него скопилась целая куча вопросов, на которые сможет ответить только она одна и при этом обойтись без слов.
Но неугомонный человек по имени Фрэнк смущал его гораздо больше: он настойчиво продолжал называть Вулфрита Данвином. По несколько раз на дню интересовался, не помнит ли юноша папу Одо, маму овечку и другую подобную ерунду. Вулфрит каждый раз отрицательно тряс головой, и Фрэнк отходил, что-то недовольно бормоча.
До следующего раза.
Однажды Вулфрита охватило страстное желание плюнуть на загадочное предприятие и отправиться домой в пещеру. Но соблазн побывать во дворце был слишком велик. Юноша никогда не видел подобных диковин. Точнее, он только читал о них в изъеденных червями книгах Клути. Из книг следовало, что дворцы, как правило, заселены барышнями исключительной красоты.
О барышнях Вулфрит имел весьма смутное представление. Когда он спрашивал о них у Клути, учитель обычно надувал щеки, невнятно хихикал – на лице у него появлялось выражение «сейчас-я-тебя-надую» – и отвечал:
– Барышни – это редкий сорт вишенок.
Но Вулфрит не верил, что гидрангианская армия стала бы сражаться с горгорианцами из-за каких-то ягод. Да и как может вишня-черешня испытывать страдания? Испугавшись, что ее пустят на варенье?
Нет, он обязательно должен посетить дворец, хотя бы чтобы разобраться с барышнями. А это означало, что придется терпеть мелкие причуды Фрэнка.
Однако последнее предложение вывело Вулфрита из себя.
– Что это? – спросил он, держа предмет кончиками пальцев и отстранив от себя на длину руки.
– Не важно. Надень!
– Если я не знаю, что это такое, как же я буду его надевать? – удивился юноша и подкрепился очередным бутербродом из корзиночки Мангли.
Фрэнк вздохнул и прислонился к дереву. Случайному прохожему должно казаться, что они – трое гуляк, веселящихся на пикнике. Эту хитрость королевский курьер использовал уже много раз после того, как движение на дорогах стало гуще, а необходимость прятать лицо Данвина – более внезапной. Но сейчас Фрэнку было не до веселья. Два дня в обществе придурка выбили из него половину прежней жизнерадостности и начисто лишили терпения. Интересно, есть ли еще на свете тупицы, подобные Данвину? Если да, то Фрэнк отдал бы годовое жалованье, лишь бы никогда их не встречать.
– Это маска. Она скрывает характерные черты человека. Ну и куда, по-твоему, ее надо надеть?
– О! – Вулфрит кивнул, отложил в сторону недоеденный бутерброд, встал и попытался продеть ногу в одно из небольших отверстий.
– Что ты делаешь!!! – завопил Фрэнк. К счастью, несколько путников, проходящих мимо, приняли его отчаянные вопли за крик беспомощной жертвы в руках кровожадного грабителя и заторопились по своим делам.
Фрэнк выхватил маску, испугавшись, что юноша разорвет дорогую ткань.
– Это должно закрывать лицо, идиот! – выпалил он в ярости и нахлобучил капюшон на голову Вулфрита прежде, чем тот успел запротестовать.
Вулфрит тут же стащил с себя странный головной убор. Это был один из тех капюшонов, которые предпочитали девять из десяти разбирающихся в модах палачей и сборщиков налогов. Но ученик чародея понятия не имел о моде. Все, что он знал, так это что маска жаркая и щекотная и что Фрэнк – окончательный псих.
– Надень обратно, – сказал Фрэнк, скрипя зубами.
– И не подумаю, – спокойно ответил Вулфрит. Про себя он решил наложить на Фрэнка заклятие – прямо здесь и сейчас, в открытую. Придется подобрать не слишком зрелищное заклинание: по дороге он заметил парочку горгорианских патрулей и не хотел, чтобы они его застали в самый неподходящий момент. Так, какое-нибудь домашнее и непритязательное волшебство, которое заставит Фрэнка погрузиться в непреодолимый сон, а Мангли...
Странно, каждый раз, когда Вулфрит смотрел на Мангли, он начинал думать о других совершенно непонятных вещах. К сожалению, юноша не знал, как они называются и как с ними обращаться. Это раздражало гораздо сильнее, чем маска.
Которую он не собирался надевать, и все тут!
Наверное, Фрэнк о чем-то догадался, потому что он неожиданно отбросил свое ослиное упрямство и решил пойти на компромисс.
– Послушай, Данвин, – сказал он, небрежно отбрасывая капюшон в сторону. – Тебе не нужно надевать маску, если ты этого не хочешь. Мы прекрасно проведем время во дворце, даже если ты вообще откажешься ее носить. – Он вздохнул. – Хотя для Мангли это будет большим ударом.
Мангли уставилась на него оторопелым взглядом, как бы спрашивая: «Неужели?» А Фрэнк осторожно вытянул ноги и исподтишка с удовольствием пнул ее в лодыжку, возвращая пинок, полученный под столом в деревенской гостинице. Уловив намек, девушка сделала большие влажные глаза, а ее взгляд преисполнился горьким разочарованием.
Этот взгляд пронзил Вулфриту сердце.
– Ударом? – переспросил он растерянно. – Но почему?
– Ох уж эти невинные молодые горские парни! – Фрэнк похлопал Вулфрита по плечу. – Приятно встретить юношу, который совершенно незнаком с аристократическими манерами. Понимаешь, мой мальчик, дворец – это совсем не то, что ваша закопченная, вонючая сельская таверна с собачьим дерьмом на полу. (Тут он прикрыл глаза и безмолвно обратился к Белчопсу, Богу Рыбаков, прося прощения за то, что произнес такую наглую ложь без удочки и снасти в руках. А правда состояла в том, что после свержения короля Фумитория для большинства общественных церемониальных залов в королевском гидрангианском дворце были введены предельно допустимые количества собачьего дерьма.) – Нет, нет, – продолжал королевский курьер, – во дворце существуют определенные обычаи, законы и правила поведения. Вы можете уважать их и наслаждаться многими придворными удовольствиями, а можете пылать свободным духом и делать все, что заблагорассудится. Но только вне стен дворца.
– Но при чем же здесь Мангли?
– Мангли в тебя сильно.., нравишься ты ей, парень, – сказал Фрэнк, предоставляя юноше самому разбираться, что это значит.
– Правда? – спросил Вулфрит у Мангли. Горгорианка закивала так энергично, что ученик чародея испугался за ее голову.
– Мангли – леди, которая не позволяет себе показывать свою.., симпатию мужчине, – объяснил Фрэнк, сопроводив свои слова странными звуками, в которых достаточно опытное ухо наверняка распознало бы истерический презрительный хохот, замаскированный под кашель. Мангли холодно посмотрела на своего приятеля.
– Правда? – Вулфрит вопросительно взглянул на девушку, чувствуя, как у него внутри поднимается теплая волна. – Я польщен.
– И правильно делаешь, мой мальчик, – заверил его Фрэнк. – Однако, как бы сильно она тебя.., ни испытывала к тебе привязанности, правила поведения запрещают ей проявлять свои чувства, пока она не представит тебя своей госпоже. Видишь ли, парень, Мангли – первая фрейлина Ее Ясного и Цветущего Славой Величества, Королевы Артемизии. – Произнося эти слова, Фрэнк автоматически выполнил положенные поклоны и жесты, означающие: Мелочно-Белая Хризантема, Цветущая на Заре Морозного Утра, и Вполовину Не Стоит Поэтического Обожания по Сравнению с Благородной Персоной, чье Августейшее Имя Эти Никчемные Губы Только Что Упомянули.
Вулфрит решил, что у Фрэнка начался приступ судорог. Это было достойным завершением его предыдущей выходки.
– Как первая фрейлина, Мангли живет в королевских апартаментах, – продолжал вдохновенно врать Фрэнк. – А существует священный обычай, согласно которому ни один мужчина, не относящийся к членам королевской фамилии или дворцовой челяди, не имеет права входить в эти апартаменты с открытым лицом. Может быть, я говорю слишком быстро, и ты меня не понимаешь? – спросил Фрэнк, заметив странное выражение, появившееся на лице Вулфрита.
– Нет. Я все понимаю, но не вижу в этом никакого смысла.
– Вот еще, смысл! – Фрэнк сделал короткий жест, который начисто отметал саму идею наличия хоть какого-то смысла. – Если все, что тебе нужно, – это смысл, можешь отправляться домой!
Вулфрит вспомнил последнее, что он видел дома. Клубок копошащихся превращенных животных относился к чему угодно, но только не к здравому смыслу.
Потом он подумал о том, что может подразумеваться под словом «нравиться».
Отбросив дальнейшие колебания, Вулфрит встал, взял маску и надел ее на себя.
– Дырками для глаз вперед, – быстро сказал Фрэнк.

* * *

Королева Артемизия сидела, застыв, как резное изваяние Вимплы, но ее пальцы нервно теребили подлокотники кресла. Минуту назад в ее комнату, размахивая руками и широко осклабившись, ворвалась Мангли. Только идиот или горгорианец не догадался бы, что поручение выполнено успешно.
С помощью серии стремительных вопросов, на которые можно было отвечать только «да» или «нет», королева выяснила, что верному Фрэнку удалось провести молодого человека во дворец и сейчас он ждет только разрешения предстать перед ее величеством. Артемизия приготовилась и послала Мангли за мужчинами. Время как будто остановилось.
За дверью раздались шаги. Горгорианские гвардейцы не препятствовали гостям королевы: сегодня, как бы между прочим, Артемизия сказала им, что ожидает прихода дорогого сыночка – принца Арбола. Все гвардейцы тут же вспомнили, что их ожидают разные срочные дела. Это было замечательное совпадение, но лучше совпадение, чем падение кувырком вниз по лестнице.
Дверь открылась, и Фрэнк с Мангли вошли в королевскую приемную, волоча за собой слабо брыкающегося молодого человека в маске-капюшоне. На нем была одежда, которую Артемизия передала курьеру, и на первый взгляд фигура юноши действительно напоминала гибкое и исключительно мускулистое тело принца.
Впрочем, так выглядели тела трех четвертей избранных Напарников принца Арбола.
– Оставьте нас, – хрипло сказала Артемизия.
Фрэнк с Мангли поклонились, их вопрошающие глаза были прикованы к дверям королевской опочивальни.
– Конечно, идите прямо туда, если вам так нужно.
Пара стремительно выбежала из приемной и столь энергично хлопнула золоченой дверью, что чешуйки позолоты полетели на пол.
– Куда пошла Мангли? – печально спросил Вулфрит.
– Не важно, – отрезала королева. – Садись. – Она величественно показала на стул, который заранее поставила рядом с собой.
Вулфрит послушно уселся. Если о барышнях он почти ничего не знал, то короли и королевы описывались в книгах достаточно определенно. Даже самые высочайшие из высочайших чародеев безоговорочно подчинялись своим монархам. Им даже не приходило в голову поинтересоваться, почему они, способные одной фразой превратить королевскую персону во что-нибудь маленькое, зеленое и противное, выполняют приказы, а не отдают их.
Конечно, подумал Вулфрит, действие в книгах всегда происходит во дворцах, а Фрэнк уже говорил, что здравый смысл остается снаружи – за крепостными стенами или на крыльце, вместе с уличными шавками.
Кстати, еще до того, как предстать перед королевой, Вулфрит понял одно: он всем сердцем хочет остаться во дворце. И это никак не связано с Мангли. За последнее время его тело послало ему так много смущающих и расстраивающих сигналов, что он устал и пресытился всеми этими приступами, трепетами, дрожью и зудом неизвестного происхождения.
Совсем другое дело разум! Вот разум его точно знал и что ему нравится, и что он хочет, и – главное – как это получить.
Разум хотел королевскую библиотеку. Всю. И прямо сейчас.
Когда они только вошли во дворец, Фрэнк потащил его прямо в королевскую библиотеку, потому что сюда никогда не зайдет ни один уважающий себя горгорианец. А Вулфрит, взглянув на эти шкафы, стеллажи, полки и стопки чудесных книг, сразу же бесповоротно влюбился в них. И именно поэтому, когда Мангли примчалась назад, чтобы отвести его к королеве, он начал брыкаться. Он не хотел никуда идти. И сделает все, чтобы остаться здесь.
– Как тебя зовут? – спросила Артемизия.
– Вулфрит, мадам. Хотя Фрэнк и зовет меня Данвином. Я знаю, что он королевский курьер и все такое. Но если вы позволите мне высказать свое мнение: таракашек у него в голове – до полного очумения, если вы понимаете, что я имею в виду.
– Конечно, конечно, – ответила королева. Она почти не вслушивалась в слова юноши. Его голос! Вулфрит не копия принца Арбола – это было бы чересчур хорошо, – но, чтобы уловить разницу, надо иметь опыт. Тембр голоса очень близок, только тональность чуть ниже.
– Ты умеешь хранить секреты, Вулфрит? – спросила она.
– Да, мадам. – Вулфрит подавил смешок. Ученик чародея, не умеющий хранить секреты, долго бы не прожил.
– Тебя доставили сюда по моему приказу. Я надеюсь, ты не огорчен. – Артемизия захлопала глазами в лучшей завлекающей манере. Она чувствовала себя довольно неловко, флиртуя с тем, кто может оказаться ее собственным сыном, но положение было отчаянным.
– Не важно, мадам. Мне здесь нравится, – искренне сказал Вулфрит.
«Он как зачарованный», – с удовлетворением подумала королева. Она не знала, что причина такого поведения не в ней и даже не в Мангли. Причина в первом издании фолианта «Элементы Элементарного», которое юноша высмотрел в королевской библиотеке.
– Я так рада! – проворковала Артемизия. – Ну, раз все устроилось и мы такие хорошие друзья, почему бы тебе не снять твою маску? – Она попыталась сказать это небрежным тоном.
– А можно? – Вулфрит даже подпрыгнул от удивления. – Мне сказали, что, пока я не работаю во дворце, в ваших апартаментах я всегда должен оставаться в маске.
– Что ж, тогда мы просто найдем для тебя работу, не правда ли?
– Я могу быть хорошим библиотекарем, – предложил Вулфрит.
– Как мило! – Артемизия засмеялась. – Но боюсь, в наши печальные времена от библиотекаря нет никакого прока. Сними маску, дорогой. Я часто определяю, какая работа лучше подходит человеку, когда изучаю его лицо.
– Но если я приведу библиотеку в порядок, люди начнут ею пользоваться, и тогда...
– Сними маску! – закричала королева, неизвестность сломала даже ее железное самообладание. Бедный Вулфрит чуть не вывихнул запястье, торопливо сдирая капюшон.
Потом он долго таращил глаза и недоумевал, что же происходит.
Артемизия смотрела. Сомнений не было: один из ее пропавших детей вернулся домой. Чудо. Ее губы приоткрылись в попытке вздохнуть, казалось, что сейчас она разразится слезами, но королева знала, что делать этого ни в коем случае нельзя. Годы тренировок пришли ей на помощь. Она глубоко вдохнула – и улыбнулась.
– Как мило! Какое смешное сходство! Ты удивительно похож на моего дражайшего сына принца Арбола. Какой сюрприз! Это, безусловно, решает дело.
– Да, мадам, – с некоторым сомнением ответил Вулфрит. – Я рад. А какое дело?
– Твоя работа, мой дорогой. – Как королева ни старалась, она не могла сдерживать свои чувства и жадно глядела на Вулфрита. – Ты назначаешься официальным отведывателем пищи принца Арбола. Не волнуйся, это чисто формальная церемония. Вряд ли в наши времена кто-нибудь попытается отравить наследника престола. Ты наверняка станешь наперсником принца. Насколько я знаю Арбола, он будет совершенно очарован этим удивительным сходством.
– О, – сказал Вулфрит. Он слышал об отведывателях пищи. О принце Арболе тоже. – Да, мадам. А моя работа.., означает ли она, что я буду жить во дворце?
– Безусловно.
– И я смогу ходить где захочу?
– В пределах дозволенного, проказник.
Глаза Вулфрита засияли.
– Есть, правда, одно условие. – Вулфрит помрачнел. – Тебе придется носить маску Это старая гидрангианская традиция Королевских Отведывателей Пищи. Если их лица спрятаны, изменники не могут отыскать их, несмотря на все свои подкупы и глупые конспирации. Кроме того, если с отведывателем пищи произойдет, гм, неприятное профессиональное происшествие, его можно легко заменить на другого, и никто ничего не заметит.
– Профессиональное.., происшествие? – эхом отозвался потрясенный Вулфрит.
К его глубочайшему изумлению, королева обвила руками его шею и воскликнула:
– С тобой этого никогда не случится! Я этого не допущу! Пожалуйста, скажи, что ты согласен, дорогой Вулфрит! Пожалуйста, пожалуйста, скажи!
Вулфрит растерялся. В прочитанных книжках ничего не говорилось о подобных вспышках эмоций. Или королевы привязываются к своим слугам с первого взгляда? Учитель Клути сказал бы, что у благородной леди продырявился котелок.
Потом Вулфрит вспомнил о библиотеке.
Он натянул маску и деловито спросил:
– С чего начинать пробовать?

ГЛАВА 16

Когда Клути обернулся и посмотрел вслед Данвину, шагавшему на восток в горячем стремлении отыскать исчезнувшую Бернис, его осенило. Если он сам по ошибке принял юношу за Вулфрита, то и старый Одо мог принять Вулфрита за Данвина – затащить его в свой дом и заставить работать.
В этом случае Вулфрит сейчас находится в хижине пастуха. И волшебник полез вверх по склону. Хибара Одо отличалась от окружающей ее грязи главным образом наличием окон, поскольку кучи земли вокруг не были оборудованы ставнями и дыры в них казались темными и безжизненными. А вот сквозь отверстия в стене хижины просачивались слабое мерцание и прогорклая вонь горящего овечьего жира.
Клути подошел поближе и, не увидя ничего похожего на дверь, просто позвал через одно отверстие:
– Мое почтение тем, кто внутри! Одо!
– Вали отсюда! – откликнулся кто-то.
Ободренный таким приемом, Клути все-таки отыскал кусок дерева, который вполне мог сойти за дверь, и стал громко стучать по нему, призывая хозяина.
Это продолжалось до тех пор, пока распаленный Одо не соизволил вылезти наружу.
– Чего надо?
– Я ищу Вулфрита, – объяснил Клути.
Одо сплюнул.
– Эт не я. Моего дядю Вулфрита повесили много лет назад. – Он начал поворачиваться, но Клути придержал его за локоть.
– Я это знаю, – сказал волшебник. – Твое имя Одо?
Пастух прищурился.
– Может быть.
– Послушай, Одо, я просто интересуюсь, не видел ли ты Вулфрита.
– Я уже сказал тебе, моего дядю Вулфрита повесили много лет назад.
– Мне нужен не твой дядя, а другой Вулфрит.
Одо долго размышлял, после чего спросил:
– И что же это за такой Вулфрит?
– Брат Данвина.
– Это был мой дядя, которого...
– Нет, другого Данвина. Молодого. Я имею в виду, что Вулфрит его брат.
Одо растерялся, но все-таки переварил это сообщение.
– Ах, тот Вулфрит!
– Совершенно верно, – согласился Клути.
– Я продал его. Много лет назад. – Пастух покосился на коротышку. – Кстати, не тебе ли?
– Мне, но я потерял его и хотел бы знать, не забредал ли он сюда – на ферму.
Одо пожал плечами.
– Чего не знаю, того не знаю.
Клути объяснил:
– Он выглядит в точности как Данвин. Я подумал, что ты мог обознаться и нечаянно привести его к себе домой.
Одо усмехнулся:
– Деньги, что ли, захотелось назад? Не получишь! Ты купил Вулфрита честно и без обмана, а кроме того, прошло уже много лет.
– Нет, нет, я хочу назад Вулфрита!
– Поищи его в другом месте.
– Но ты уверен, что у тебя его нет?
– Еще как уверен!
– А нет ли здесь кого-нибудь, кого ты принимаешь за Данвина?
Одо почесал голову.
– Если у меня есть тот, о ком я думаю, что он Данвин, значит, ему на хрен и не кем быть, как Данвином, верно?
Клути кашлянул.
– Нет, я боюсь, неверно.
– Чего, чего?
– Данвин убежал за Бернис.
– Это завсегда так, – сказал Одо. – Вечно он за ней бегает. Он ее скоро поймает.
Клути разъяснил:
– К сожалению, Бернис превратилась в дракона, перелетела через изгородь и скрылась прочь.
Одо долго смотрел на него испытующим взглядом.
– Это правда, – тихо сказал Клути.
– Бернис – что?
– Превратилась в дракона. Или, точнее, я превратил ее в дракона.
Одо плюнул в сторону комком чего-то зеленого.
– Ты – что?
– Я превратил ее в дракона.
– Как ты это сделал?
– Магией. Я же чародей, помнишь?
– Ты не чародей. Ты слишком маленького роста.
Клути вздохнул.
– Я в камуфляже.
– Нет, ты на моей горе.
О чародействе Клути решил не спорить. Более того, он не понимал, о чем говорит Одо, и предпринял попытку вернуть разговор в прежнее русло.
– Послушай, – сказал он мягко. – Есть ли здесь кто-нибудь, кроме тебя? Данвин, или Вулфрит, или хоть кто-нибудь?
– Сейчас нет. Я послал Данвина в город, он должен вернуться с минуты на минуту.
– Но я же рассказывал: Данвин шел сюда, когда я превратил Бернис в дракона. Он побежал за ней.
– Тогда чего же ты спрашиваешь?
– А того, что, если бы он был здесь, это был бы Вулфрит!
Одо молча посмотрел на волшебника таким взглядом, что Клути снова прокрутил в уме свое последнее утверждение.
Н-да, не утверждение, а бессмыслица.
– Впрочем, не важно, – быстро проговорил Клути. – Было прия.., было интере.., было познавательно побеседовать с тобой, Одо.
– Вам того же. – Пастух вошел в хижину и захлопнул дверь.
Клути побрел вниз по склону. Значит, на ферму Вулфрит не заходил.
К несчастью, поиск еще только начался.
За несколько дней волшебник обыскал все окрестности селения Вонючие Ягоды, но не нашел никаких следов пропавшего Вулфрита. Когда вести о том, чем он занимается, просочились наружу, Клути пришлось терпеливо переносить насмешки селян, наблюдавших за ним с безопасного расстояния.
– Тоже мне чародей! Не может найти собственного ученика!
– Да он бы свою задницу потерял, не будь она надежно приделана.
– Наверное, превратил мальчишку по пьяни в тритона – да и забыл об этом!
– Никогда не видал пьяного тритона, – признался старый Беризариус.
– Да нет же, простофиля, это чародей был пьяный! – отбивался Фернанд. – Он поддал, а мальчишка нахальничал, вот чародей и обернул своего ученика в тритона. На что хошь поспорю, так оно и случилось!
– Хорошо, если ты ставишь три к одному...
Клути изо всех сил старался не обращать внимания на зрителей. Но он не мог не слышать их разговоров, которые раздражали его еще больше.
Даже рафинированное искусство колдовства Старой Гидрангии, думал чародей, наверняка включало относительно легкие заклинания для отыскания потерявшихся учеников. Во-первых, потеря ученика – дело обычное, а во-вторых, такое заклинание не требовало публичного исполнения, связанного с потерей лица.
К сожалению, Клути понятия не имел, что это за заклинание. Ему и в голову никогда не приходило, что он потеряет Вулфрита. У мальчика не было никакой необходимости исчезать подобным образом. Если же он дал себя похитить...
«Все-таки Вулфрит – чародей, – размышлял Клути. – И если посмотреть правде в глаза, гораздо опытнее, чем его учитель. Он мог бы позаботиться о себе сам».
Он должен был позаботиться о себе сам, раз Клути его не нашел.
«Странно, – думал маленький чародей, – наскочить вот так на брата Вулфрита Данвина. Как же получилось, что за все эти годы они ни разу не встретились?» Клути решил, что он крайне редко покидал пещеру.
А может, Вулфрит уже встречал Данвина и уходил с ним, а вся эта как бы неожиданная встреча, и Бернис, и дискуссия с Одо были просто спектаклем? Такое предположение не объясняло всех фактов, но как теория имело некоторую притягательность.
Получалось, что Вулфрит ушел по собственному желанию, и тогда пусть катится к черту в любую из античных преисподних!
«И правда, – подумал Клути, – что бы с ним ни случилось, пусть катится к черту – не в одно пекло, так в другое. К черту всех!» Он последний выживший старогидрангианский чародей. И ему нет нужды устраивать представления для кучки вонючих селян. Ему нет нужды тратить время на лазанье по горам и вступать в дискуссии с безмозглыми пастухами. И ему нет нужды в нетактичном ученике, осложняющем его жизнь. Он просто пойдет сейчас в свою пещеру и будет жить отшельником.
А Вулфрит может убираться к Одо и Данвину, если он хочет и еще не сделал это.
Клути даже надеялся, что парень ушел к пастуху. По крайней мере он убережется от опасной жизни.
А еще чародей надеялся, что брат Вулфрита Данвин не поранил себя, преследуя дракона. Он предполагал, что мальчик уже отчаялся найти Бернис и вернулся домой.

* * *

Одо тоже надеялся, что Данвин не поранится. Он не знал, догнал ли мальчик свою любимицу. Зато точно знал, что мальчик не вернулся домой.
Спустя несколько дней после того, как Данвин исчез, погнавшись за Бернис, Одо обвел свой дом несчастливым взглядом и глубоко вздохнул.
Он уже попытался навести в хижине беспорядок, чтобы превратить дом в прежнее милое и уютное обиталище, но у него просто не получалось. У него не было естественного чутья на неряшливость и грязь, которое есть у подростков. После исчезновения Данвина, как Одо ни старался, хижина все равно не приобретала знакомый до боли вид: словно торнадо прошел по ней вдоль и поперек несколько раз подряд.
«На самом деле все это чепуха», – говорил Одо сам себе. Он прекрасно жил, пока не пришла Людмила и не померла здесь на его голову. Он тогда сбагрил одного из мальчишек. Так почему же он должен беспокоиться о втором?
Однако Данвин не просто исчез. Маленький толстяк, который, конечно, не чародей, но как-то умел колдовать, все разъяснил. Данвин ушел за Бернис, которая превратилась в дракона.
Одо не смог вспомнить, что такое дракон. Он забыл, хотя знал совершенно точно. Драгон? Или драгун? Кажется, это солдат или что-то в этом роде.
Правда, смешной маленький толстяк говорил, что Бернис научилась летать, а солдаты обычно не улетают, если не считать того, что называется «улепетывать, будто за спиной выросли крылья». Это солдаты действительно делают часто. Так улепетнешь и через изгородь – или нет?
Если достаточно напугаешься, то да.
О до сомневался, что из овечки может получиться настоящий солдат. Он не представлял, как она будет управляться с мечом. Да и вообще: зачем девушкам идти в солдаты?
Так что, наверное, дрыгун обозначает не только солдата: память стала выделывать с ним всякие штуки. Что поделаешь, он уже немолод.
А может, они поменяли устав.
– Ну и время настало: все меняется, – бормотал Одо, глядя на вонявшую кучу грязного белья, наваленную в центре хижины.
Мальчик не хотел, чтобы Бернис ушла и бросила его.
Вот и поплелся за ней.
В глубине души Одо шевельнулось странное, давно забытое чувство.
Мальчик не хотел оставаться один.
«Разрази меня гром, – думал Одо. – Я тоже отвык от одиночества!» Полный внезапной решимости, он встал и начал рыться в поисках своих сапог.
– Ты отыщешь Бернис, Данвин, – бормотал старик, – а я отыщу тебя!
Через полчаса он стоял на вершине горы (три самые преданные овцы стояли рядом) и глядел на открывшуюся перед ним широкую панораму. На востоке лежали лесистые холмы, лабиринт дорог и потайных тропок, где Черная Ласка и Отважные Обитатели Кустов еще сражались против горгорианцев. На западе виднелись долина и город, где сейчас командовали горгорианцы.
Если Бернис стала солдатом, Одо знал, где ее искать, даже лучше, чем этот глупый мальчишка. Сражения и слава на востоке или богатый мирный город на западе, полный дешевого вина и дешевых женщин. То, что выберет нормальный солдат, очевидно.
Старик повернулся на запад и зашагал вниз с горы – в город.

ГЛАВА 17

Принц Арбол задумчиво спросил:
– Мне действительно нужен отведыватель пищи?
Королева энергично кивнула.
– Да, – сказала она, – действительно. Тебе нужен именно этот отведыватель.
Принц посмотрел на фигуру в маске-капюшоне.
– А у папы нет больше отведывателя пищи. Он выбросил последнего из окна, потому что тот слишком медленно жевал паштеты. Зачем мне отведыватель?
– Потому что ты, – разъяснила мать своему королевскому отпрыску, – гидрангианский принц, а не какой-нибудь горгорианский узурпатор.
– Я горгорианец! – обиженно крикнул Арбол.
– Да, да, – торопливо согласилась королева, – дурная наследственность. Но, кроме того, ты – мой сын, подлинный потомок королевского дома Старой Гидрангии. И тебе придется учиться вести себя соответственно. Послушай, дорогой мой, неужели мы будем спорить каждый раз, когда я тебя вижу?
Вместо ответа принц недовольно буркнул:
– Я спущу его с лестницы, если он меня разозлит.
Вулфрит, молчавший на протяжении всего разговора, насмешливо фыркнул. Если этот здоровый идиот попытается продемонстрировать свою силу, он, Вулфрит, позабудет о запрете на колдовство и превратит Арбола в тритона, карпа или еще кого-нибудь.
Или, может, не стоит? У него нет колдовских причиндалов и других чародейских приспособлений. А если попытаться использовать превращальное заклинание Клути, принц может превратиться в носорога или другое неудобное существо.
Вообще-то принц не крупнее, чем он. «Так что спустить меня с лестницы, – подумал Вулфрит – будет довольно проблематично».
Королева уже упоминала, что Вулфрит похож на принца, и точно, в лице Арбола было что-то странно знакомое.
– Могу я увидеть его без маски? Я хочу знать, к кому я обращаюсь, – спросил наследник престола.
Королева Артемизия заколебалась.
Рано или поздно дочь все равно узнает, что происходит.., но не сейчас.., сейчас ей ничего знать не нужно...
– Я имею в виду, мам, что с тебя станется подсунуть мне под маской девчонку! – сказал Арбол.
Артемизия, которая как раз делала глубокий вдох, готовясь произнести речь, внезапно поперхнулась и согнулась от кашля. Принц Арбол и Вулфрит в испуге смотрели на нее и не знали, что делать. Однако приступ быстро прошел, а вместе с этим и подготовленное предостережение.
– Все в порядке. Ты можешь видеть его без маски. Арбол, дитя мое, это твой новый отведыватель пищи. Его зовут Вулфрит.
Вулфрит понятия не имел, что надо сделать сначала – поклониться или снять маску. Поэтому он предпринял оба действия одновременно и умудрился зацепить маску за уши и заехать себе пальцем в нос. Но через момент эта глупая штука была снята, он выпрямился и посмотрел принцу в глаза.
Эти глаза действительно немного напоминали те, которые он видел в зеркале.
– Мам, – сказал принц Арбол, таращась на своего нового отведывателя пищи, – он похож на тебя!
Вулфрит заморгал.
– А по-моему, – сказала королева, глядя на двух детей, – Вулфрит больше похож на тебя, дорогой.
Действительно, сходство было сверхъестественным даже для близнецов. Артемизия слышала об идентичности детей, рожденных одновременно. Но эти двое не могли быть идентичными, напомнила она себе. Они разнополые, а наука утверждает, что идентичность должна быть полная.
Зато у королевы отпали последние сомнения, что Вулфрит и Арбол близнецы. Вид собственных детей, впервые встретившихся после четырнадцати лет разлуки, произвел на нее весьма странное впечатление. На некоторое время Артемизия лишилась речи.
– Похож? – Арбол изучал Вулфрита, который занимался тем же самым. – Я думаю, что да, немного.
Вулфрит усмехнулся. Он много раз видел себя в зеркале во время различных магических операций и сейчас понимал, что они с Арболом похожи как две капли воды. Единственное, что помешало ему оценить ситуацию сразу, это то, что принц был реальной персоной, а не изображением, а даже с помощью зеркала Вулфрит никогда раньше не видел себя со стороны.
– Так вот почему я должен носить маску? – спросил Вулфрит. – Чтобы люди случайно не приняли меня за принца?
Лицо Арбола внезапно осветилось.
– Мам! Я все понял! Ты хочешь посадить его на мое место, чтобы я мог сбегать поохотиться, а никто бы не знал об этом. Он может заменять меня на всех скучных мероприятиях во дворце!
– Ox... – сказала захваченная врасплох Артемизия.
Она забыла, что ее дочь совсем неглупа. Если нет необходимости, ребенок не старается думать, но мозги у него имеются.
Впрочем, это касалось и ее братика.
– Так вот в чем дело? – разочарованно протянул Вулфрит. – Я в этом не разбираюсь. Я ничего не знаю о жизни принцев.
– Конечно, не знаешь, – подтвердила королева Артемизия. – Ты ведь пастух, не так ли?
– Ну... – Вулфрит было замялся. Занятия магией были вне закона. – Не совсем пастух...
– Не важно. – Королева отмахнулась от несущественных деталей классификации профессий. – В любом случае, мой дорогой, мой дражайший Вулфрит, тебе придется изучить дворцовую жизнь. Я действительно надеялась, что ты можешь заменить моего дорогого Арбола в некоторых.., ситуациях. – Артемизия поколебалась и добавила:
– Не сейчас, конечно.
– Я уже догадался, – сказал Вулфрит без энтузиазма.
– По-моему, – сказала Артемизия, – вам следует узнать друг друга получше. Если Вулфриту придется заменять тебя, Арбол, ему нужно рассказать, как живут и чем дышат принцы.
– Отлично, – сказал Арбол. – Мы можем пойти попрактиковаться на мечах! Папа говорит, что самый лучший способ узнать человека поближе – это попытаться раскроить ему голову: или ты прямо увидишь его мозги, или получишь представление, как он думает.
– Нет! – закричала Артемизия.
– Мы возьмем деревянные мечи, честно! Я не буду его убивать!
Вулфрит бросил на королеву тревожный взгляд.
– Нет, Арбол! Пока никаких мечей! Отведыватель пищи не сражается, он.., он ест. Кроме того, Вулфриту придется остаться в маске, раз мы не хотим, чтобы кто-нибудь узнал о твоем двойнике, а это – нарушение правил в любом поединке.
– Может, расширим дырки для глаз?
– Нет, я сказала. Вулфрит не умеет сражаться. Ты ведь не умеешь, Вулфи?
– Нет, мадам. М-м-м.., пастухи нечасто пользуются мечами. «Чародеи тоже, – подумал он про себя. – У них есть другое оружие, куда как более мощное».
– Ладно. – Арбол посмотрел на нового отведывателя пищи. – А что ты тогда хочешь делать? Вулфрит загорелся.
– Мы могли бы вместе заниматься в библиотеке. Арбол нахмурился.
– Библиотека?
– Большая комната, заставленная шкафами и полками с книгами, – объяснил Вулфрит.
– О! – Арбол был озадачен. – А что мы будем делать с книгами? Бросать их друг в друга?
– Нет, дурачок, читать!
– Эй, не зови меня дурачком! Я принц!
– Извини, – пробормотал Вулфрит, глядя на королеву и понимая, что допустил промах. В книгах говорилось, что дворцовый этикет очень важен и очень сложен.
– Ладно, все нормально, – сказал Арбол. – Так ты любишь читать?
– О да!
– В свободное время Вулфрит будет отсиживаться в библиотеке, – вмешалась королева. – Там его не потревожат.
– Это уж точно, – согласился принц.
– Может быть, я смогу изучить дворцовую жизнь по некоторым книгам? Артемизия вздохнула:
– Боюсь, что большинство из них уже давно устарело. Но попытка не повредит.
– Ладно, пошли. – Арбол направился к двери. – Я прогуляюсь с тобой до библиотеки, и ты попробуешь найти мне хорошую книжку для чтения. Такую, где много картинок с мечами и лошадьми.
– Надень маску, дорогой, – сказала королева, когда Вулфрит последовал за принцем.
Юноша повиновался, а затем бросился догонять Арбола. То, что принц называл «прогуляться», Вулфрит всегда считал быстрой рысью. Он дивился: как же тогда Арбол бегает?
Но еще больше Вулфрита угнетало то, что Арбол всю дорогу непрерывно болтал.
– Это будет здорово иметь тебя рядом, иногда люди избегают меня, потому что я королевский наследник и буду королем, когда папа помрет, что, я надеюсь, конечно, он никогда не сделает, потому что я его сильно люблю, хоть он и неряха и убил моего дедушку, старого короля Фумитория Двадцать Второго, это одно из чудных старомодных старогидрангианских имен, и я думаю, что мне предполагалось дать какое-то такое же вместо этого, я имею в виду:
Арбол – тоже хорошее старое гидрангианское имя, но оно не такое слюнтяйское, кроме того, я, может быть, все же имею такое чудное имя, я имею в виду – другое, потому что кто-то говорил мне, что однажды предполагали дать мне имя Гелениум, что, я думаю, действительно тупое имя, как ты думаешь? Это и есть библиотека, да?
Вулфрит – еле переведя дыхание – кивнул. Совершенно не думая, он сделал рукой пасс, и тяжелая золоченая дверь широко распахнулась.
– Эй! Кто это сделал?
– М-м-м.., я сделал.
– Но ведь ты даже не прикоснулся к двери, я видел!
– Не прикоснулся, – признался Вулфрит смущаясь. – Я использовал магию. – Он поторопился добавить:
– Я не чародей, и не надо отрубать мне голову, это просто трюк, которому я выучился еще в детстве.
– Хм. – Принц посмотрел на своего странного компаньона в маске, затем на дверь. – Может, ты все же девчонка? Я имею в виду: настоящие мужчины не занимаются колдовством – это бабье дело.
– Я не девчонка, – ответил слегка обиженный Вулфрит.
– Конечно, нет, – согласился Арбол, заходя в библиотеку. – Я просто тебя чуть-чуть поддразнил. Ты не можешь быть девочкой: ты слишком похож на меня!
– Верно, – согласился Вулфрит, следуя за принцем.
В библиотеке было несколько узких окон, расположенных между нагромождениями книжных полок. Все окна смотрели на юго-восток, а время уже приближалось к вечеру. Если учесть, что никто не мыл здесь стекла четырнадцать лет, комната выглядела темной и мрачной.
Почувствовав себя неуютно, Вулфрит еще раз совершил необдуманный поступок – зажег полдюжины ближайших свечей.
(Это было одно из самых простых заклинаний, суть которого заключалась в ласковом обращении к элементу огня посредством языка фигур из трех пальцев через невидимое окно, ведущее в нижние сферы. Клути так никогда и не понял, где находится это окно, что очень удивляло Вулфрита.) Арбол замер.
– Опять колдуешь?
– Ага. Да, сэр, – сознался Вулфрит.
– Слушай, прекрати это! Я принц, и я не могу допустить, чтобы меня видели вместе с каким-то слаборучкой-неженкой, который колдует! Веди себя как мужчина!
– Извиняюсь.
В слабом свете свечей Арбол оглядел бесконечные ряды пыльных, а иногда и покрытых плесенью фолиантов.
– Как много книг! Вулфрит закивал.
– И среди них есть хорошие?
Вулфрит удивленно моргнул. Концепция «нехороших книг» была ему незнакома. Конечно, одни книги лучше других, но все они книги, что означает учение, мудрость, прекрасные слова, истории, заклинания и секреты древности.
Арбол, не обращая внимания на замешательство Вулфрита, вытащил толстый том из ближайшей полки. Он взглянул на выцветший заголовок, раскрыл книгу наугад и прочел несколько строк.
Вулфрит видел, как шевелятся губы Арбола. И с каким трудом принцу дается каждое слово. Понятно, читать наследник престола не любит.
Что ж, напомнил себе Вулфрит, чтение относится к числу занятий, которым можно предаваться и в одиночестве.
– Здесь говорится о некоем Полестиусе, который оскорбил какую-то женщину тем, что носил рубиновое кольцо не на том пальце, – сказал Арбол, захлопывая книгу. – Ну и кого это интересует?
Хотя Вулфрит и не понял, с какой стати леди волнуется, на чем именно мужчина носит кольцо, он согласился, что такая история его тоже не впечатляет.
– А как насчет этого? – предложил он, показывая на фолиант, который заметил прежде: «Краткое Руководство по Мистическим Ритуалам». Он вытянул книгу с полки и открыл.
Арбол бросил взгляд через его плечо и сморщился.
– Опять колдовство!
Раньше Вулфриту как-то не приходило в голову, что люди, не воспринимающие колдовство, тем более не желают о нем читать. Правда, он сам любил приключения со сражениями, но никогда не стремился принять в них участие.
– Слушай, – быстро затараторил Арбол. – У меня еще куча дел. Сейчас как раз время моего урока верховой езды, мы собирались сегодня топтать крестьянские поля. А ты иди, осматривай все, что хочешь, может, найдешь какое-нибудь интересное барахло к тому времени, когда я вернусь.
– Отлично, – согласился Вулфрит, пожирая глазами кожаные и матерчатые переплеты. – Было приятно познакомиться с тобой, Арбол.
– Ага. До встречи!
С этими словами принц удалился, аккуратно закрыв за собой дверь.
Вулфрит тут же сбросил нелепый капюшон и начал бродить вдоль полок. Принцу надо найти приключения или книги по единоборствам и верховой езде. Для себя, помнил Вулфрит, он отыщет другие книги: ведь королева велела ему научиться быть принцем.
Он не знал, с чего начать осмотр. Книг оказалось так много!
Неожиданно он заметил маленькую нишу, наполовину скрытую сложным лабиринтом полок. Заинтригованный юноша взял свечу и подошел поближе.
На первый взгляд в нише не было ничего особенного: три стены заставлены стеллажами, в центре – пыльный стол и потертый незачехленный стул. Некоторые книги не имели названий на корешках, но Вулфрита это не удивило.
И все-таки ниша казалась уютнее, чем остальная королевская библиотека, поэтому Вулфрит решил начать поиск отсюда. Он поставил свечу на стол и изучил ближайшую полку.
Его внимание немедленно привлекла потрепанная книга с заглавием, выведенным крупными золотыми буквами, – «Принц и Прелестная Селянка». Он вытащил пухлый том, сдул с него основную массу пыли, а затем осторожно открыл.
Тонкая гравюра, украшавшая первый лист, заставила юношу покраснеть. Он медленно сел на стул, не обращая внимания на клубы пыли, вылезшую из сиденья гнилую слизь, и начал переворачивать страницы. Выбрав абзац наугад, Вулфрит прочел:
«О, мой господин, – выдохнула Девица, – я чувствую, как слабею, поелику никогда прежде не видывала я такого! Конечно, я опасаюсь, что вы принесете мне большой ущерб, но клянусь Благословенной Богиней, что упустить такой случай жалко». И с этими словами она возлегла на ложе, и ее юбки взлетели до ляжек".
Вулфрит взглянул на сопровождающую текст иллюстрацию.
Конечно, здесь нет заклинаний и героических историй, но откладывать книгу юноша не собирался. Он быстро открыл первую главу и погрузился в чтение.

ГЛАВА 18

Принц Арбол спрыгнул с седла и нагнулся над поверженным противником – пятым после обеда.
– Достаточно, Пентстемон?
– Мне было достаточно еще три часа назад. Что в тебя вселилось, мой лорд?
Арбол засмеялся и помог Напарнику встать.
– Ты же знаешь, я всегда любил дружеские состязания.
– Дружеские! – Пентстемон выплюнул два зуба и клочок волос из конского хвоста. Хвост залетел ему в рот, когда Арбол боковым ударом тренировочного меча заставил его лететь кувырком через круп коня. – Если это дружеские состязания, то не хотел бы я стать твоим врагом.
Принц хитро прищурился.
– Точно. Папа считает, что друзей надо запугивать до преданности, а врагов до полного подчинения.
Пентстемон потряс головой. И понял, что лучше стоять спокойно. Иначе можно лишиться не только зубов. Он считался одним из любимых Напарников принца – группы красивых молодых людей чистейшей старогидрангианской крови. Их специально отбирала сама королева Артемизия.
(Гудж редко вмешивался в воспитание сына. Во время королевских «консультативных совещаний» он говорил, что это его не волнует до тех пор, пока принц не научится трем традиционным горгорианским Пэ: Пить-пиво, Проламывать-башки, Плодить-подкидышей. «Иначе мне придется его убить».) Несколько позже, когда Арбол осчастливил «дружескими» побоями и взбучками всех Напарников, было принято коллективное решение, что пора оставить принца и отправляться делать домашнее задание по математике. (Домашние задания по математике всегда делались на дворцовой кухне, с помощью вспомогательных наглядных учебных пособий.) Тут Пентстемон разглагольствовал о причине недавней резвости принца.
– По-моему, – сказал он остальным Напарникам, – в последнее время с ним что-то творится.
Но его товарищи слишком увлеклись Сложением и Добавлением, а также поиском человека, способного убедить торопливых кухонных прислужниц принести им бочонок пива. («Нам дали только два, дорогая, и если мы добавили еще один, то просто чтобы получилось четыре. Никто даже и не заметил».) Участвовать в обсуждении захотел только юный Саликс. (Слишком пьяный и только что продемонстрировавший упражнение на Вычитание, вывернув прямо на кухонный пол весь свой завтрак.) Бледный и измученный, он спросил:
– Ты имеешь в виду что-то странное? Он же наполовину горгорианец.
– Нет, нет, я о другом. К этому времени голова Пентстема окрепла уже достаточно, чтобы он рискнул отрицательно потрясти ею. – Я не могу понять... Не могу ткнуть в причину пальцем.
– Лучше и не пробуй, – гыгыкнул Саликс. – Отрыбит его этот Арбол. – Он сделал скользящее движение рукой. – Труваля! – И сам удивился несоответствующему звуковому сопровождению. – Нет, не Труваля. Я имел в виду Бэмс! Ага, Или нет. Как-то так. – Он пожал плечами и опрокинулся назад.
– Что это с ним? – поинтересовался принц Арбол, присоединяясь к толпе у бочонка.
– Как обычно, – ответил Пентстемон, несколько удивленный вопросом. Саликс пил как часы. Даже регулярнее часов – с той самой ночи, когда королю Гуджу пришла в голову идея разрубить все часы во дворце. Советники приноровились определять правильное время по тому, стоит парень или уже упал. А если он лежал, то по длине тени от его носа.
– Он пьян? – спросил принц, становясь на колени рядом с лежащим Напарником.
Пентстемон нахмурился:
– А то ты не знаешь, мой лорд?
Арбол словно очнулся от сна и рыкнул:
– Конечно, я знаю, что он напился! – Он выпрямился и стал расхаживать рядом с нежно похрапывающим Саликсом. – Я просто хотел спросить: можем ли мы что-нибудь для него сделать?
Пентстемон улыбнулся. Вот это уже больше похоже на принца! В последний раз, когда они обнаружили Саликса в этом состоянии, была организована поистине великолепная шутка. Очнувшись, их жертва обнаружила, что лежит одетой в женские ночные юбки с ночным горшком на голове и выдолбленными тыквами на ногах. А рядом похрапывает призовой гидрангианский боров. И только потому, что принц Арбол не нашел громогласного шута раньше, чем Саликс проснулся, животное избежало расспросов: «Хорошо ли вам было вместе?»
– Разумеется, ваше высочество! – сказал Пентстемон, делая приглашающий жест в сторону бедного, ничего не подозревающего Саликса. – Ты начинаешь, а я принесу боровка.
– Боровка? – повторил ошарашенный принц. – Боровики лучше при болотной лихорадке. Я знаю другое средство. Это не займет и минуты. – Он встал на колено и провел рукой над безжизненным телом Саликса, странно шевеля и подергивая пальцами.
Ресницы юноши затрепетали, и неожиданно с громким военным кличем он вскочил на ноги, ударил себя в грудь, сделал несколько глубоких вдохов, а потом, перескакивая через кухонных слуг, как в чехарде, исчез по ступенькам, ведущим во двор.
Двое Напарников побежали следом. Вскоре они вернулись и доложили:
– Саликс прогалопировал через задние ворота и рванул из города прямо в поля. Там он решил погоняться за кроликами.
– Что ж, небольшая прогулка верхом прочистит ему мозги, – сказал Пентстемон.
– Но он был без лошади!
– Он ловит кроликов зубами! Пентстемон и остальные Напарники мрачно посмотрели на принца.
– Что я такого сделал? – спросил Арбол.
– Это как раз мы хотели спросить, – процедил Пентстемон.
Но прежде, чем Арбол успел ответить, раздался мягкий и сладкий голос:
– Ну-ка, ну-ка, мальчики, вы не должны здесь сражаться. Это расстраивает поваров. А когда они расстроены, они делают ошибки. Очень, очень невкусные ошибки. А вы знаете, как наш дорогой король ненавидит невкусные ошибки. И вы знаете, что он делает с поварами, которые их допускают. Хорошего помощника так трудно удержать в наше время, особенно когда его рубят на мелкие кусочки.
Смуглая чувственная горгорианка в церемониальном платье появилась из арочной двери, ведущей в банкетный зал. На ее шее висела тяжелая золотая печать Королевской Предсказательницы – единственный высокий официальный пост, который позволялось занимать женщинам. (Горгорианские мужчины презирали колдовство, считая его бабскими глупостями, но было очень удобно иметь под рукой леди, которая за несколько дней заранее могла точно сказать королю, какое блюдо ему подадут на ужин. Чтобы он знал, кого убивать – дичь или повара.) Пентстемон почувствовал странную сухость во рту. Краем глаза он видел, что на других Напарников эта женщина произвела точно такое же действие. Даже принц Арбол нервно облизывал слегка приоткрытые губы. Юноши постарше знали, почему присутствие этой леди заставляет их трепетать. Остальные наверняка думали, что об этом было бы интересно узнать.
Горгорианка проплыла через кухню, распространяя терпкий мускусный аромат.
– Ах, вот вы где, ваше высочество, – выдохнула она, улыбнувшись принцу. – А я надеялась найти вас одного.
– Но я не... – Арбол запнулся, когда женщина, чуть наклонившись вперед, продемонстрировала ему содержимое своего декольте. – О-о-о, – сказал принц.
Улыбка леди пропала.
– Я ясно сказала, что надеялась застать его одного. – Ее тяжелый холодный взгляд пробежал по лицам облизывающихся Напарников. Как-то вдруг Пентстемону вспомнились дикие слухи о том, что некоторые горгорианки используют свое колдовство вовсе не для гадания. Он не помнил старогидрангианских чародеев и их показные бесполезные заклинания. А в сказках волшебство всегда использовалось для превращения людей в предметы. Зеленые, слизистые и вонючие. Предметы, которые кричат на болотах: «Ка-ко-ва клю-ква! Ка-ко-ва клю-ква!»
– Мы как раз уходили, леди Убри! – сказал он торопливо.
Очевидно, его сотоварищи читали те же самые книги, потому что из кухни они все испарились одновременно.
Улыбка вернулась на лицо леди Убри, когда она увидела, как сверкают их пятки. Ей нравилось играть с этими жалкими гидрангианскими щенками. К сожалению, они оказались чересчур наивными. Убри всегда радовалась возможности бросить кому-нибудь вызов, но проигрывать не любила. Оглянувшись, чтобы посмотреть на принца Арбола, все еще сидевшего на полу, где он оставался после замечательной реанимации Саликса, она вспомнила свой единственный и ужасно болезненный проигрыш. Она была тогда еще совсем девчонкой, но обида мучила и жгла ее до сих пор.
Проклятие! Как мог Гудж жениться на этой слюнтяйской гидрангианской принцессе, когда он мог жениться на ней?! Королевская Предсказательница не очень-то разбиралась в политике и династических браках, зато она точно знала, что любит, а что ненавидит.
Она ненавидела Артемизию.
И любила власть.
Четырнадцать лет назад Убри получила страшный удар: Гудж предпочел ей бледную золотистую куколку-королеву. Причем он сказал об этом, выдергивая из-под юной завоевательницы простыню:
– Ты лучше вали отсюда, э, как там твое имя, Уки? И приходи послезавтра.
Она не пришла. Такое положение ее не устраивало. Артемизия родила королевского наследника, принца Арбола. Время шло, и Убри ревниво следила, как подрастает ребенок ее соперницы. Ярость горгорианки разгоралась день ото дня.
Но однажды все переменилось. Впервые за долгие годы благородная дама изволила улыбнуться.
«Принц вырос и когда-нибудь наверняка станет королем. А королю нужна...»
– Королева, – прошептала она чуть слышно. – Я стану королевой Арбола, раз не вышло с Гуджем. – Она взглянула на свое отражение в зеркале. По возрасту она годилась Арболу в матери, но по внешнему виду никто бы этого не сказал. Время пощадило Убри. Горгорианские странствия по горам и долинам, через реки, болота и степи истощали женский организм. Беспощадное яркое солнце высушивало кожу. Но лицо Королевской Предсказательницы не прорезала еще ни одна морщинка, ее черные волосы остались блестящими и шелковистыми, а благородные изгибы ее фигуры поддерживались здоровой диетой, ставшей вполне доступной после завоевания Гидрангии.
«Я просто обязана местным жителям, – размышляла благородная дама. – Когда я стану королевой, я постараюсь убивать их как можно реже».
Разработав план, Убри стала счастливой женщиной. Путь к сердцу принца лежит через желудок, решила она и стала морочить Арболу голову каждый раз, когда предоставлялась такая возможность.
Однако все оказалось намного труднее. Принц нечасто оставался один, а если и оставался, то ни на что особенно не реагировал. Он был занят тем, что колотил гвардейцев или отрабатывал военные приемы. А соблазнить то, что не можешь поймать, невозможно.
Затем Арбол отправился на войну вместе со сворой Напарников и со своим царственным папашей. Убри рассчитывала выиграть именно благодаря этому походу. Она переоденется в мужчину и обломает принца прямо на марше. Он будет одинок и, может, немного испуган. А она окажется единственной женщиной на многие мили вокруг. Выбрав подходящий момент, она откроется и предоставит природе завершить остальное. Как истинный наследник Гуджа, Арбол наверняка оправдает ее надежды.
Но в этом прекрасном плане нашлось одно слабое место: Убри не учла, что у принца будет своя собственная палатка, куда настрого запретят входить и Напарникам, и пажам. Слуги шептались, что это как-то связано с королевской гидрангианской стыдливостью. Более того, когда Убри все-таки удалось подобраться к Арболу и быстро проговорить: «Ваше высочество, я женщина в мужской одежде и последовала за вами прямо в пасть войны из любви к вам», – принц среагировал довольно странно.
– Так ты девчонка? – пробормотал он, разглядывая ее с головы до ног. И засмеялся. – Девчонка, переодетая мужчиной! Смешно. Что это за игра – переодеваться в одежды другого пола? Я расскажу Напарникам. Мы попытаемся когда-нибудь проделать такую штуку и поглядим, что получится. Ты одолжишь мне платье, когда мы вернемся домой? – Он вручил ей три серебряных горгорианских гроша и отправился убивать врагов.
Убри чуть не завыла от злости.
И сейчас она была приятно изумлена. Арбол таращился на нее, как нормальный мужчина. Такой взгляд грел лучше, чем центральное отопление. (Может, горгорианцы и варвары, но они знали центральное отопление. Это когда завоевываешь город и поджигаешь самое большое здание в центре.) Убри присела на пол рядом с Арболом.
– Это такая приятная неожиданность: застать вас одного, ваше высочество, – промурлыкала она ему на ухо, не обращая внимания на кухонных слуг, мелькающих тут и там. – Ведь если ты не слоняешься с этими глупыми Напарниками, то бездельничаешь в затхлом старом книгохранилище со своим новым отведывателем пищи Зачем тратить на него так много времени? Ведь он просто слуга.
– О, с ним все в порядке, – выдавил принц с трудом.
– Знаешь, если он станет тебе слишком надоедать, я всегда могу приготовить для него маленький.., перекус в горгорианском стиле. – Она улыбнулась широко, как капкан на медведя.
– Спасибо, не надо, – быстро ответил принц. – Мы.., мы очень привязаны друг к другу.
– Хорошо, мой повелитель. Но я буду счастлива выполнить любое твое желание. Любое. – Она пододвинулась ближе, и шелковые юбки зашелестели по кухонным плиткам. – Так на чем мы остановились?
– Библиотека! – закричал принц без всякого перехода и совершенно неожиданно для Предсказательницы. Он вскочил на ноги. – Я забыл про библиотеку! Я должен быть там, чтобы встретиться... Я должен идти. До свидания. До встречи.
И вылетел, оставив Убри на полу, рычащей родные горгорианские ругательства.
Он ввалился в библиотеку и только тогда позволил себе отдышаться.
– Ну как, сработало? – Артемизия сидела за одним из столов. Он кивнул.
– Никто не заметил разницы.
– Хорошо. – Королева вытащила из своего рукава маску отведывателя пищи. – Надень это снова. Завтра мы дадим поносить капюшон Арболу. Интересно, поверят ли люди, что он – это ты, когда ты будешь изображать его.
Натягивая маску, Вулфрит задумался: стоит ли рассказывать королеве про очень любезную горгорианскую леди, которую он встретил на кухне?
И решил, что не стоит. Игра, придуманная королевой Артемизией, была гораздо забавнее, чем то, что мог предложить ему старый Клути. Испортить ее было бы жаль.
Особенно если милая горгорианская леди хотела всего лишь играть.

Предыдущая страница 5 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

Корона на троих 6

ГЛАВА 19

– Эй, парень!
Изумленный Данвин посмотрел наверх: крупный молодой человек в зеленом, сливающемся с листвой наряде (безвкусные небесно-голубые отвороты все портили) спрыгнул с дерева прямо перед его носом.
– Привет, – сказал Данвин, когда незнакомец коснулся выброшенной вперед рукой земли и шлепнулся на колени.
Парень быстро вскочил на ноги, отряхнул грязь с носа и потряс кистью, восстанавливая кровообращение. Данвин видел, что его ладонь от ушиба стала ярко-красной.
– Эй, приятель! Стой где стоишь! – крикнул прыгун, покосившись на свои коленки и прикидывая, будут ли они еще действовать.
– А я и стою, где стою, – спокойно сказал Данвин. – Как бы я мог стоять в другом месте?
Молодой человек смерил его взглядом.
– Слушай, кончай это! Мы здесь не любим игры в слова. Мы простые прямые люди из зеленого леса!
– Прыгание с деревьев – дело непростое, – уточнил Данвин. – Да и прямым его тоже не назовешь.
– Так ведь это специально, чтобы не дать тебе времени кликнуть своих людей или выхватить меч!
Данвин мигнул и внимательно оглядел дорогу позади себя. Потом ощупал свой пояс.
– Но у меня нет меча. И нет людей.
– Я вижу, – поспешно сказал собеседник. – Я имел в виду: если бы они у тебя были. Сверху такие мелочи не разглядишь.
– О! – Данвин запрокинул голову и увидел еще двух людей – в коричневой и зеленой куртках, – сидящих на том же гигантском дубе. Данвин вежливо помахал им рукой. Они помахали в ответ.
– Оттуда ужасная видимость, – объяснил прыгун. – Во все стороны одни листья. Зато ветви для напрыгивания – то что надо.
– Понятно, – вежливо сказал Данвин. Несколько секунд они молча смотрели друг другу в глаза. Затем Данвин не выдержал: – Если это все, то я, пожалуй, пойду. Мне надо искать пропавшую овечку. Вернее овцу – Он сделал шаг вперед.
– Не так быстро! – Человек в зеленом предостерегающе поднял руку. – Разве ты не знаешь, куда ты попал и кто мы такие?
Данвин почесал за ухом, вызвав панику у семейства блох.
– Я нахожусь в восточных холмах. А вы – незнакомцы, падающие с деревьев без всякой на то причины. Я не понимаю, как это связано со мной или с Бернис.
– Ха. Ха. – Молодой человек не смеялся, он просто очень громко произнес это. – Ха, ха. – Данвин подумал, что он, наверное, болен. – Ты находишься во владениях Черной Ласки, а мы – Отважные Обитатели Кустов. Поэтому давай плати пошлину!
– У меня нет денег, – сознался Данвин. – Теперь я могу идти? – Он сделал еще шаг вперед.
– Не так быстро, приятель! Ты крепкий и сильный. Оплатишь годом работы!
Данвин потряс головой.
– Я очень сожалею, но у меня нет времени. Я должен отыскать Бернис. – И сделал еще один шаг Отважный Обитатель Кустов уперся ногами в землю и ухватил Данвина за грудки.
– Не пройдешь! – объявил он решительно.
Данвин оторвал его руку – Отважный Обитатель Кустов пытался сопротивляться. Пришлось надавить посильнее.
Человек в зеленом напрягся, чтобы не закричать. Ему казалось, что кости скребут друг о друга, расплющивая плоть, как сырковую массу. Когда Данвин немного ослабил хватку, Отважный Обитатель Кустов сильно испугался, что его конечность уже никогда не обретет прежнюю чувствительность. Пастух оказался гораздо сильнее. Боги, до чего же обманчива внешность!
Самым разумным теперь было бы позволить ему идти искать свою овцу. К несчастью, приказы Черной Ласки даже не обсуждались. И каждый Отважный Обитатель Кустов знал, что их предводитель не относится к числу рассудительных людей. Поэтому любой прохожий, оказавшийся во владениях лесного братства, должен был раскошелиться или отработать.
Когда рука прыгуна снова могла сгибаться, пастух уже прошел мимо. Обитатель Кустов побежал следом и вцепился в его рубаху.
– Не так быстро...
Но фразу он не закончил, потому что отправился в горизонтальный полет по воздуху. Подобный способ передвижения не имел ничего общего с привычными вертикальными падениями с дерева.
Путешествие закончилось в огромном терновом кусте. И новоявленный летун временно позабыл о приказах своего предводителя, решая более неотложные проблемы, связанные с шипами, острыми, словно иглы, а также действующими с ними заодно листьями и прочими неприятными штуками.
Однако его товарищи, повинуясь инструкциям, спрыгнули с дерева, чтобы подчинить непокорного пастушка. Они решили, что трудностей не возникнет. Ведь парень не сможет драться в полную силу после того, как кинул шестипудового мужчину в терновый куст, растущий примерно в пяти ярдах от дороги. Кроме того, теперь Отважные Обитатели Кустов знали, что их объект вовсе не безвредный увалень, каким казался вначале.
Выбирающийся из зарослей представитель лесного братства не очень-то обратил внимание на обмен репликами, глухие удары, а затем и грохот, когда Обитатели Кустов выхватили свои дубины, а пастушок подобрал валявшуюся неподалеку корягу.
Но когда он выпрямился и отряхнул одежду, его изумлению не было конца. Схватка еще продолжалась. Очовар, к которому официальная кличка Хмурый Бурундук так и не прижилась, очумело вращал дубиной, пытаясь отразить бешеные атаки пастушка. Другой Обитатель Кустов, Венндель, сидел рядом на травке и задумчиво перебирал куски своей палицы.
– Эй! – крикнул недавний обитатель тернового куста. – Ты не можешь так поступать!
– Почему? – изумился Данвин. Он повернулся на голос и тут же получил мощный удар по затылку.
– Потому что нас трое, а ты один. Мы прошли курс военной подготовки, а ты бедный невежественный пастушок, – объяснил обитатель куста в то время, как Очовар приготовился для следующего удара.
– А-а, – протянул Данвин. И упал ничком. Очовар быстренько уселся на него, держа наготове свой инструмент.
С трудом двигающийся Венндель присоединился к Очовару, а третий Обитатель Кустов, осторожно перемещаясь, сел перед Данвином и, скрестив ноги, принялся рассматривать лицо пастуха.
В нем было нечто знакомое.
Когда глаза юноши приоткрылись, Обитатель Кустов сказал:
– Я же говорил, что ты не устоишь против таких молодцов, как мы. Но ты мне нравишься, и мы отведем тебя к нашему вождю, могучему Черной Ласке. Пусть он сам решит, что с тобой делать. Расскажи ему про свою овцу, возможно, он даже поможет тебе отыскать ее.
Данвин заморгал.
– Что же вы раньше-то не сказали? – Он встал на ноги, словно не заметив Очовара и Веннделя, и подобрал брошенную корягу. – Пойдемте!
Очовар посмотрел на Данвина. Венндель – на Очовара.
– Ты как его бил, скотина? – злобным шепотом спросил Венндель.
– Да уж изо всех сил, чтоб мне сдохнуть!
– Тогда, может, ты вышиб из него мозги, а он этого еще не заметил?
Очовар отрицательно потряс головой и тихонько сказал:
–Нет, я думаю, он всегда был такой. Кто станет искать сбежавшую овцу здесь, в горах? – И громко спросил: – Как тебя зовут, парень?
– Данвин. В честь моего дяди, который повесился.
– Это наследственное, – пробормотал третий Отважный Обитатель Кустов, а вслух добавил: – Рад познакомиться, Данвин. Меня зовут Синий Барсук. – Он протянул руку для пожатия, но Данвин ее не заметил. Синий Барсук нахмурился.
– Лучше завяжем ему глаза, – предложил Очовар. – Я не уверен, что босс захочет его оставить.
– Прекрасная идея, – согласился Барсук. – У кого есть с собой платок? – Последовало смущенное молчание. – Ладно, все равно рубаха пропала. – Он оторвал полосу изодранной шипами материи от своего обмундирования.
Данвин не возражал, когда ему на глаза надели повязку, – благодаря многочисленным дырочкам он прекрасно видел дорогу. Только говорить об этом он не собирался.
Приготовившись таким образом, Обитатели Кустов повели парня через лес по секретным тропам. Данвин понял это по четко вырезанным на деревьях надписям: «Секретная тропа, не ступать! Только для Отважных Обитателей Кустов!» Наконец они дошли до небольшой поляны, в центре которой рос древний бук. У подножия бука стоял сильно истертый стул. На стуле уютно расположился одетый в черное мужчина. В руке он держал золотой кубок и выглядел довольно усталым.
– Ну что, Барсук? – вяло сказал мужчина на стуле.
– О, Черная Ласка, храбрый и стремительный, героический вождь Отважных Обитателей Кустов в их доблестной борьбе против ненавистных оккупантов, которые ворвались в наше прекрасное королевство, – сказал Синий Барсук, – Мы захватили этого парня по пути из города.
– А соль достали? А гвозди?
– Да, Черная Ласка. Венндель, я имею в виду Малиновый Слизень, взял их.
Черная Ласка кивнул:
– Хорошо. Теперь о парне, которого вы поймали: это работник или рекрут? Или вы опять заигрались?
– Это решать тебе, – сказал Барсук. – Он настоящий боец, но интересуется только пропавшей овцой.
Черная Ласка вздохнул:
– Он хоть старогидрангианец? Такое впечатление, что в наше время лучшие драчуны – сбежавшие горгорианцы.
– Конечно, я старогидрангианец, – подал голос обиженный Данвин.
– Я думаю, он не врет, – вмешался Синий Барсук, – его лицо даже немного похоже на ваше.
Говоря это, предводитель отважной троицы смотрел то на Данвина, то на Черную Ласку. Он увидел, что сходство есть несомненно. Юноша был шире в груди и, возможно, немного смуглее, но его черты до мелочей совпадали с чертами героического вождя, а его волосы имели тот же черный блеск.
«Наверняка просто совпадение», – решил про себя Барсук.
– Что ж, как бы то ни было, начало хорошее, – проговорил Черная Ласка. – Ты пастух, юноша?
– Верно, сэр.
– Ну а я – Черная Ласка, храбрый и стремительный, героический вождь Отважных Обитателей Кустов в их доблестной борьбе против ненавистных оккупантов, которые ворвались в наше прекрасное королевство.
– Приятно познакомиться с вами. – Данвин не знал, кланяться ему или нет, и решил не беспокоиться о формальностях. – Мое имя Данвин. Я ищу Бернис.
– Бернис – твоя овца?
– Да, сэр.
– Нам здесь немного овец попадается. Как она выглядит?
Данвин заколебался.
– Ну, – сказал он неуверенно. – Она очень крупная для овцы, зеленая и как бы блестящая. Вся покрыта чешуей – как ящерица или, может, как уж.
До этого Черная Ласка рассеянно рассматривал что-то за пределами поляны, но сейчас он сел прямо и уставился Данвину в глаза.
– Твоя овца зеленая и чешуйчатая, как ящерица?
С несчастным видом Данвин кивнул. Очовар подавил тихое ржание. Синий Барсук выразительно пожал плечами. Венндель со значением постучал пальцем по голове.
Черная Ласка задумался, а затем повернулся к Синему Барсуку:
– Он действительно хороший боец?
– Да. Он зашвырнул меня в терновый куст и схватился с моими людьми – их большие дубины против старой коряги – и разделал Веннделя, прежде чем Очовар подловил его на хороший удар.
Черная Ласка побарабанил пальцами по коленке.
– Данвин, мой мальчик, мы находимся здесь, чтобы помогать всем добрым старогидрангианцам. Мы найдем тебе твою овцу! Но сначала мы просим тебя присоединиться к нашей веселой шайке. Мы научим тебя сражаться, мы дадим тебе прекрасный меч, а когда пробьет час расплаты, мы встанем плечом к плечу в битве против поганых горгорианцев. Что ты на это скажешь?
Данвин огляделся. Кроме Черной Ласки и героической троицы, взявшей его в плен, на поляне находилась еще дюжина молодцев в зеленых и коричневых куртках. Они наблюдали за происходящим с ближайших деревьев.
– А вы поможете мне найти Бернис?
– Даю тебе слово, – сказал Черная Ласка. – Если хоть кто-нибудь из нас когда-нибудь увидит зеленую чешуйчатую овцу или услышит хоть слово о ней, мы немедленно дадим тебе знать.
Данвин еще раз взглянул на вооруженных наблюдателей и пожал плечами.
– Хорошо. Я согласен.

ГЛАВА 20

– Понимаешь, – сказал король Гудж, обращаясь к свежеотрубленной голове, лежащей перед ним на столе, – если я говорю всякую ерунду про принца Арбола, это не означает, что всем подряд можно делать замечания по поводу моего немужественного заморыша. – Он изрыгнул ругательство и отшвырнул голову через плечо.
Леди Убри перехватила ее в полете и, словно мячик, кинула обратно.
– Через левое плечо, мой господин, – промурлыкала она. – Левое к счастью.
– Бабская чушь, – прорычал король, сердито пялясь на отрубленную голову.
– Если вы не верите мне, ваше величество, взгляните сами, – факты документированы. Только киньте через правое – и у нас будет дождь.
– Проклятые ширли-мырли. – Гудж посмотрел на Убри тяжелым взглядом, но кинул голову, как она советовала. Ведь все-таки дождь – вещь поганая: заставляет принимать душ независимо от того, хочет ли человек помыться.
Остальные члены совета Гуджа с бледными лицами наблюдали за ритуалом. Они потеряли дар речи еще тогда, когда покойный ныне лорд Кабер произнес свой последний неудачный монолог. А именно, «Парни должны быть парнями, ваше величество. И хотя бордель, на который совершили налет Напарники нашего любимого принца Арбола, находится в моей собственности, я меньше расстроен потерей прибыли за минувшую ночь, чем прискорбным фактом, что ваш собственный дорогой сынок не принимал в этой шутке никакого участия. Я просто удивляюсь, как много времени молодой человек проводит в компании своего отведывателя пищи. Ведь его, хм, склонности могут вступить в противоречие с необходимостью продолжения королевского рода, который не будет продолжен, если принц не выкажет хотя бы случайного интереса к самкам своего вида».
Это был чересчур длинный монолог. Гудж отредактировал его и урезал мечом.
– Мой сын – нормальный парень! – загремел король и трахнул кулаком по крышке стола заседаний.
– Конечно, ваше величество, – немедленно отреагировал лорд Виридус. Он сидел рядом с обезглавленным телом лорда Кабера и безуспешно боролся с нервным тиком правой щеки. – Абсолютно нормальный молодой человек.
Король затряс головой.
– А почему он проводит столько времени с отведывателем? Мне это не нравится.
– Вы можете убить любого прислужника, если захотите. – Предложение поступило от канцлера, который всегда выбирал себе место вне досягаемости меча Гуджа. Поэтому он был одним из самых отважных советников.
– Думаешь, я этого не знаю? – взревел король. И швырнул свой пустой кубок в выскочку.
Кубок представлял собой прочную золотую конструкцию, украшенную самоцветами и вмещавшую целую бутылку вина. Он издал очень приятное «дрынннь!», когда угодил высказавшемуся канцлеру прямо в середину лба.
Бедняга качнулся, пробормотал:
– Я бл-дрю ва-ва-ше величество, что вы за-за-метили вашего преданного слугу... – и, дернувшись, съехал под стол.
– С этими советниками одна беда, – недовольно буркнул король. – Лезут со своими советами.
Он еще гневался и ругался, когда леди Убри незаметно выскользнула из зала.
Королевская Предсказательница знала, что люди часто недовольны своей судьбой. Некоторые мужчины хотели быть женщинами, а некоторые женщины – мужчинами. Многие тяжело работающие крестьяне мечтали о легкой жизни домашних кошек. А голодные и бездомные – о крестьянской прочной крыше над головой и куске хлеба.
Сейчас леди Убри желала самое безрассудное: она хотела быть королем Гуджем.
И вовсе не из-за власти. Нет, леди Убри мечтала о мозгах своего драгоценного повелителя. На первый взгляд это желание могло показаться бессмысленным. Более того, ее собственный внутренний голос тут же возопил: «Ты представляешь, какие мозги у Гуджа?!» «Конечно, в них нет места сомнениям, – ответила сама себе благородная дама. – Король знает, что хочет, и действует соответственно. Если ему не нравится, как обстоят дела в государстве, он убивает людей, пока дела не становятся лучше. И он никогда не сомневался в своем сыне, принце Арболе».
Леди Убри очень хотелось сказать то же самое о себе. Ее тайный план, ее прекрасный блестящий план соблазнить принца и править королевством через него провалился. И если бы она не была стопроцентно уверена в обратном, она даже поклялась бы, что принц Арбол разработал свой собственный план под названием «Давайте посмотрим, как быстро я заставлю леди Убри спятить».
Благородная горгорианка оскалила прелестные зубки, вспоминая свои встречи с принцем с болезненными подробностями. Ей повезло застать юношу одного раз двадцать. Но к сожалению, этим ее везучесть и ограничивалась. Принц либо оставался холоден ко всем заигрываниям, либо просто не замечал их, либо, несмотря на очевидный интерес, нервно суетился и беспокоился, как если бы он очень спешил на встречу со множеством важных людей.
– Да он просто играет со мной, – мрачно процедила У бри. – Это как дралки, счастливая игра моего детства: подвешиваешь врага на аркане, а потом выпускаешь голодную росомаху. Единственное, что нужно делать, – это дергать за веревку каждый раз, когда зверь подпрыгивает. – Чистые детские воспоминания вызвали у нее счастливую улыбку.
Но затем безо всякого перехода в глазах появился нехороший блеск. Она принадлежала к упрямой расе. Если бы не упрямство, горгорианцы и сейчас сидели бы вокруг растапливаемых кизяками костров. Упрямство заставило подняться и создать могущественную империю. И упрямство должно привести леди Убри на трон – ведь она просто рождена для трона.
– Трусы никогда не носят корон, – сказала себе благородная дама и в который раз отправилась на поиски нерешительного принца.

* * *

– Ну? – спросил принц Арбол, когда Вулфрит тайком вернулся в личные покои королевского наследника. – Ты подурачил их?
Вулфрит тяжело плюхнулся на стул у огня и вытер со лба холодный пот.
– По крайней мере я попытался.
Арбол пересел поближе, принял нетерпеливую позу и приготовился слушать.
– Рассказывай!
– Твои Напарники не такие тупые, как кажется на первый взгляд.
– А кто говорил, что они тупые?! – с удовольствием вставил Арбол.
– Когда я сказал им, что не буду сегодня драться, потому что у меня горгорианский вывих, большинство просто похрюкали и покивали. А несколько – это те, которые без зубов, – пали на колени и вознесли благодарственную молитву. – Вулфрит помолчал и спросил: – Интересно, почему у таких молодых ребят выпали зубы?
Арбол только ухмыльнулся.
– Однако, как бы там ни было, я сказал, что хочу только посмотреть. Тогда поднялся здоровенный ублюдок по имени Пентстемон и заявил мне: «Так это действительно правда – ты услышал, что я купил себе новый меч, и просто-напросто испугался!»
– Новый меч? – Брови Арбола сошлись на переносице.
– Да ну, обыкновенная железка, полсеребреника – красная цена. Он купил его у какой-то горгорианки, уверявшей, что меч волшебный.
Рассказывая, Вулфрит ощутил прилив профессионального интереса к горгорианскому методу заколдовывания холодной стали. К несчастью, в своем теперешнем положении он не мог заняться исследованием данного вопроса. Клути всегда изучал действие магии на живых существах, а Вулфрита интересовала теория. Про себя он решил перетрясти всю королевскую библиотеку как можно скорее. Возможно, найдутся книги, посвященные этой тематике.
А если и не найдутся, он почитает другие книги, раскрывающие темы поинтереснее.
– Продолжай! – потребовал принц Арбол. – Итак, Пентстемон сказал, что я испугался его так называемого волшебного меча. Что дальше?
– Дальше... – Вулфрит сделал глубокий вдох. Это было неприятное воспоминание. – Я решил доказать, что он ошибается. Ведь ты поступил бы именно так, верно?
– Верно! – Арбол даже заерзал от нетерпения. – Так ты сражался, Вулфи?
– Да. Я вызвал его на поединок – пешими, только на мечах, с парой Напарников в роли секундантов. Мы не хотели, чтобы были еще свидетели.
Арбол кивнул.
– Волшебные мечи – контрабандный товар. Если бы лезвие Пенстемона натворило бы что-то необыкновенное, другие Напарники не захотели бы пойти в свидетели и объясняться с папой. – Завистливое детское выражение мелькнуло на лице принца. – А что, этот меч и вправду делал что-нибудь необыкновенное ?
– Нет. – Вулфрит закрыл глаза и снова увидел себя стоящим перед Пентстемоном в маленьком внутреннем дворике. Дворик граничил с дворцовыми выгребными ямами, и поэтому вокруг жужжало множество жирных зеленых мух. Для Вулфрита не составило никакого труда заставить одну из них усесться на острие меча Пентстема. А быстрое превращальное заклинание сработало как раз в тот момент, когда здоровенный Напарник поднял свое оружие и – опа! – кувыркнулся назад вместе с жирным испуганным альбатросом, уцепившимся за край лезвия крыльями и дрожащими лапами. Ошеломленная птица улетела, а Вулфрит воспользовался замешательством Пентстемона и приставил свой меч к его горлу.
– Я выиграл, потому что сжульничал, – сказал он Арболу. – Это была нечестная победа.
– Кого это волнует? Считается только победа. Папа всегда так говорит. Мама изобрела для нас здорово смешную игру, верно, Вулфи?
Вулфи задумался.
– А по-моему, нет.
– Да ладно, все нормально, тебе не нужно больше изображать меня на тренировках. Только на тупых придворных церемониях и иногда с моим учителем математики. Кроме того, я слишком люблю военную подготовку, чтобы от нее отказываться. Хорошая штука. А вот если бы ты любил сражения, мы стали бы совсем одинаковыми и тебе когда-нибудь наверняка взбрело бы в голову, что ты можешь занять мое место. – Арбол вздохнул. – Тогда мне пришлось бы тебя убить.
Вулфрит вытянул ноги к огню.
– Можешь не волноваться за свою корону. Я счастлив заниматься тем, чем я занимаюсь, и любить то, что мне хочется. – Он полез в поясную суму и вытащил маску-капюшон. – А хочется мне идти в библиотеку. Вы позволите, ваше высочество?
– "Вы позволите, ваше высочество?" – передразнил Арбол и дал своему отведывателю пищи гидрангианский тумак в плечо. – Я думал, что мы друзья, Вулфи! Что это за дерьмовое ваше высочество?
– Ну, ты так заволновался о своей противопожарной безопасности быть принцем, что я подумал... – Вулфрит потер ноющее плечо. – Ладно, раз ты так хочешь, я иду в библиотеку, нравится тебе это или нет... Вонючка!
– Отваливай, друг! – Принц засмеялся и подтолкнул Вулфрита к дверям.
Покинув комнаты наследника и постепенно ускоряя ход, Вулфрит почти вбежал в королевскую библиотеку. Как бы ему ни нравилась дружба с принцем Арболом, его первой любовью оставались книги.
Особенно книги из ниши. Те самые, в алькове. Их тексты и поясняющие иллюстрации просто завораживали юношу.
– Я чародей, но ничто человеческое мне не чуждо, – справедливо заметил Вулфрит, снял маску и отправился прямо в нишу. Он не сознался бы и самому себе, что слова «не чуждо» не описывают и сотой доли того, что пробуждают в нем эти книги.
Юноша как раз изучил двадцатую главу «Гранатовой Комнаты: Инструктивного Исследования Податливости Юношей или Девушек, Достигших Брачного Возраста», когда почувствовал совсем рядом тяжелый мускусный запах. Вулфрит поочередно понюхал свои подмышки и только потом догадался, что он не один.
– О-о-о, ваше высочество, как я счастлива видеть вас здесь.
Королевская Предсказательница вышла из промежутка между двумя стеллажами, ее глаза горели. Волнистой походкой, при виде которой большинство змей сдохло бы от зависти, она вплыла в нишу и изящно опустилась на ручку кресла. А затем, вытянувшись вперед так, что бедняга Вулфрит чуть не уткнулся носом в ее бурно дышащую грудь, произнесла:
– Я очень много слышала о том, каким прилежным школяром вы стали. Я тоже очень интересуюсь книгами.
– Ух, – выдохнул Вулфрит, когда его окатила волна ее терпких духов.
Передвинувшись к нему на колени, леди Убри продолжила:
– Какое чудесное совпадение! Вы читаете ту же самую книгу, которую я изучала в свободное время. Увы, я всего лишь простая женщина, я боюсь, что у меня нет мудрости вашего высочества. И я многого не понимаю. – Убри медленно облизнула указательный палец и, перевернув несколько страниц, открыла картинку, которая не могла не сработать. Она не умела читать и не прочла бы и слова, даже если бы от этого зависела ее жизнь, но вид книги, лежащей на коленях у принца, подсказал ей, как надо действовать. Если она упустит эту данную самими богами возможность, то заслуживает, чтобы королева Артемизия правила с миром вечно.
– Ах! Вот она! – Ткнув в иллюстрацию пальцем, леди Убри полностью соскользнула на колени своей жертвы. Хитрая улыбка тронула ее губы, когда она почувствовала, что у молодого человека начинает расти интерес. – Я действительно совсем не разбираюсь в этом. – Она приблизила губы к его уху. – Может, вы объясните мне?
Через четыре часа, когда Вулфрит объяснял Убри сорок девятую главу прямо на ковре алькова, дверь распахнулась и в библиотеку вошел король Гудж. Горгорианский монарх бормотал себе под нос что-то вроде:
– Правое плечо – дождь, левое плечо – счастье. Я же думаю, что все это просто дерьмо! – Он обозрел ряды книг и сплюнул. – Посмотрите сами, говорит эта девка, факты документированы. Документируйте мой волосатый зад! Надо было привести с собой одного из старогидрангианцев. Иначе я до смерти не найду, где прочесть про эти правое-плечо-левое-плечо.
Неожиданно искорка мысли, одинокая и потерянная, мелькнула в черепе Гуджа: «Библиотеки – это места, где хранятся документированные факты...» – Я это знаю! – отрезал Гудж. – «...а библиотекари – это те, кто сделает для вас всю работу».
О, это была идея! Гудж осмотрел пыльные полки, но библиотекарей не увидел. Он поднял глаза, но на балках тоже никто не висел. Тут он услышал какие-то странные звуки, доносящиеся из ниши. Ага, решил король и начал пробираться через лабиринт книжных полок.
Библиотекаря он так и не нашел, но открывшийся вид заставил затрепетать от радости его простое варварское сердце.
– Сыночек! – закричал король, напугав бедного Вулфрита до полусмерти. Юноша не слышал, что кто-то вошел, он был слишком занят переходом в пятьдесят вторую главу.

ГЛАВА 21

– Но... – смущенно пробормотал Вулфрит, пытаясь завязать веревочку на штанах. Король похлопал его по спине.
– Никаких «но», Арбол. Если ты думаешь, что здесь есть хоть какие-то «но», значит, ты слишком много слушал свою чертову мамашу.
– Но...
– Давно пора становиться мужчиной, – продолжал Гудж. – Сколько тебе? Почти пятнадцать? Мне было.., ну.., мне было... – Гудж терпеть не мог эти числа, но на память никогда не жаловался, – Мне было едва четырнадцать! Я уже два года жду от тебя решительных поступков, мой мальчик!
– Но... – Вулфрит был слишком озабочен тем, что его приняли за Арбола, чтобы обращать внимание на королевские огрехи в математике.
– Твоя мать, наверное, никогда не рассказывала тебе, что должно произойти дальше, – сказал Гудж, направляясь к двери и ведя Вулфрита перед собой. – Бычья кровь, она, наверное, даже и не знает, поскольку сама гидрангианка и женщина.
– Дальше? – Вулфрит безнадежно пытался сообразить, как сказать королю, что он не Арбол, и избежать обезглавливания, или потрошения, или других помех для дальнейшего проживания на свете. Но последние слова короля Гуджа окончательно сбили его с мысли.
Дальше?
Ни одна из упомянутых выше книг не предусматривала ничего дальше пятьдесят второй главы, не считая того, что может захотеться подмыться, или жениться, или потрошить неверных жен, или что-нибудь в этом роде.
Ну.., некоторые книги действительно упоминали еще кое-что, но Вулфрит не принимал это всерьез. Кроме того, различные версии не согласовывались между собой.
Гудж хлопнул Вулфрита по плечу, так что юноша зашатался, и объявил:
– А теперь, мой мальчик.., теперь мы должны надраться вдрызг!
– Ваше величество, – неожиданно подала голос Убри. Она наконец управилась с возвращением юбки на прежнее место на талии и приняла вертикальное положение. – Ваше величество, мне так приятно...
– Приятно? Вот это да! Совсем начинающий, а уже может делать женщинам приятно! – воскликнул Гудж не оборачиваясь.
– Нет, нет, я хотела сказать, что я счастлива, что ваш сын...
– Я тоже счастлив, – сказал Гудж, прерывая ее. – Но очень расстроюсь, если ты немедленно не заткнешься. Это мужской разговор. – Его рука убедительно упала на рукоять Сокрушителя. Убри замерла и только проводила обоих самцов злобным взглядом.
Когда дверь библиотеки захлопнулась, она вздохнула. Во всяком случае, это – прогресс, это несомненный и замечательный прогресс в отношении принца. И Гудж ни с того ни с сего проявил добродушие: он снизошел до предупреждения. Королевская Предсказательница решила, что должна чувствовать себя польщенной.
Оставляя позади библиотеку и леди Убри, Вулфрит сомневался: счастливец он или мученик? Быть принятым по ошибке за принца – причем собственным отцом Арбола – высшее достижение для самозванца. Но юноше очень хотелось сбежать от короля подальше и найти настоящего принца Арбола. А мысль о том, чтобы напиться с королем Гуджем, просто ужасала его. Всякий знал, что скорость истощения королевских собутыльников очень высока, а уж если Гудж говорил о предстоящем «надраться вдрызг» как об особом мероприятии, – чем же тогда были эти буйные, кровавые ассамблеи?
Вулфрит в панике искал хоть какую-нибудь извинительную причину, чтобы удрать, но не мог ничего придумать. Его мозги будто закостенели, а тело больше всего желало упасть где-нибудь и чуть-чуть расслабиться.
Первым пунктом мероприятия «напиться вдрызг» оказалась кухня. Здесь король радостно перехлопал всех кухонных прислужниц по представительным задам и послал дворецкого в подвал за вином.
– Надо немножко подкрепиться перед дорогой, – объяснил Гудж, когда перед ним поставили необъятный глиняный кувшин. Вулфрит покорно кивнул.
Король вытащил зубами пробку, влил в себя полгаллона какой-то подозрительно мутной жидкости, а потом передал кувшин Вулфриту.
– Сделай глоточек, мой мальчик.
Вулфрит послушался и тут же зажал себе рот. Только тогда он смог протолкнуть эту гадость в желудок.
По вкусу вино напоминало.., в общем, однажды, когда один из Напарников принца, получив хороший удар на тренировке, напачкал в штаны, облился кровью и упал в илистую лужу, Вулфрит увидел эти штаны, когда их несли в прачечную. Точнее, ему не посчастливилось их унюхать.
Вкус вещества в кувшине напоминал тот запах. Даже еще хуже.
Однако Вулфрит был не настолько глуп, чтобы поделиться с королем своим мнением. Кроме того, несколько секунд он вообще не мог говорить.
Следующей остановкой была дворцовая конюшня, где конюхи, исполняя громогласный королевский приказ, поспешили привести и оседлать любимых верховых лошадей Гуджа и Арбола.
Вулфрит никогда прежде не изображал принца вне дворца. Испытание становилось все более и более пугающим.
Однако на третьей остановке страх постепенно улетучился: Вулфрит наконец усвоил, что за празднование подразумевалось под «надраться вдрызг».
«Надраться вдрызг» состояло из: промаршировать в таверну, громко объявить о своем присутствии и напугать прислугу: «Мой мальчик сегодня стал мужчиной! Выпивку для всех!» Любые возражения со стороны владельцев таверн пресекались с помощью Сокрушителя.
Затем король вливал в себя примерно галлон того, что подавалось в таверне, остальные, включая Вулфрита, выпивали пинту порознь и принимались выдавать сенсационные подробности любовных подвигов сына.
Когда нужда помочиться превосходила жажду, Гудж выходил, орошал переднюю стену таверны, затем вскакивал на свою любимую лошадь и скакал к следующему заведению (Вулфрит, который был не столь опытным наездником, изо всех сил старался держаться в седле).
Иногда таверны просто примыкали одна к другой, но Гудж явно рассматривал скачки как часть ритуала.
С каждой таверной описание плотских услад Арбола становилось все непристойнее и бессвязнее, но настроение короля поднималось еще быстрее. Приблизительно с четырнадцатой остановки возражения трактирщиков уже необязательно приводили к летальному исходу. Гудж был слишком пьян, чтобы владеть Сокрушителем, и вместо этого просто лупил тех, кто не исполнял его приказаний. Обычно он целился в лицо обидчика, но попадал все реже и реже.
Красный от смущения, Вулфрит наблюдал за происходящим с благоговейным ужасом. Он собственными глазами видел, что король выпил раз в тридцать больше, чем все посетители таверн, и недоумевал, куда делся такой объем жидкости даже с учетом количества, вылитого на стены. Лицо Гуджа постепенно приобретало поистине изумительный пурпурно-красный оттенок.
Вулфрита никогда не интересовало, сколько таверн может быть в гидрангианской столице. А теперь он давно уже сбился со счета.
Посетив двадцать второе или двадцать третье заведение (странное безымянное место, расположенное далеко на холме в старогидрангианском квартале), где подавали только ликер из перечной мяты, дошедший до кондиции Вулфрит осмелел настолько, что решился спросить:
– Мы что, собираемся обойти все таверны в городе?
Гудж, сосредоточенно справлявший нужду у ближайшей стены, повернулся к сыну и радостно улыбнулся:
– Эене-драль-ная иде-я, ага. Так и сделаем.
– Ох! А что мы будем делать потом?
Гудж мигнул.
– Пойдем по второму кругу! Или поползем.
Его улыбка расплылась еще шире, и он громко рыгнул.
– Сколько.., сколько...
Вулфрит пытался спросить, сколько таверн в городе, но Гудж уже вскарабкивался на свою лошадь.
Юноша подсадил его и помог разобраться с поводом.
– Спасибо, Арбол, – пробормотал король, и его усталая верховая сразу взяла в галоп.
Вулфрит вскочил на своего скакуна и заторопился следом. Голова у него плыла, руки совсем не слушались. То, что он выпил, составляло лишь малую толику от поглощенного королем водопада спиртного, но результаты уже начинали сказываться. Юноша терял реальное ощущение мира, забывая, где он находится и что сейчас делает.
– Ты хрош м'чик, Арбол, – окликнул его улыбающийся Гудж.
– И вовсе я не Арбол, – сказал Вулфрит, обращаясь скорее к себе, чем к кому бы то ни было. – Но и не Данвин. Я Вулфрит. Я уверен, что это так.
– Что? – Гудж забыл, что сидит на лошади, и повернулся к сыну. Теперь он ехал боком – на крупной лошади, рысью сбегающей по каменистому пологому холму.
Король выглядел очень глупо, и Вулфрит захихикал. Он помнил, что не должен рассказывать Гуджу, кто он такой, потому что король рассердится. Ну и что, что рассердится? Разве можно опасаться кого-нибудь, кто ездит подобным образом?
– Я не принц Арбол, – выдавил юноша между хихиканьями. – Я его отведыватель пищи!
– Нет! – взревел Гудж и попытался выхватить меч.
Но это было уже слишком. Бог, присматривающий за дураками и пьяницами, развел руками – и Гудж, кувыркнувшись назад, упал головой о камни. Он прокатился еще несколько ярдов по склону холма, затем замер и лежал тихо и неподвижно.
Пьяное изумление Вулфрита сменилось ужасом. Приятная алкогольная дымка быстро рассеялась, он спешился и поспешил к упавшему горгорианцу. Сердцебиения не было, дыхания – тоже, пульс не прощупывался.
Юноша оглянулся и увидел трех гвардейцев его величества – старых горгорианских конников, прогуливающихся у подножия холма.
– Эй! – закричал он им, не отходя от трупа. – На помощь!
И только после этого сообразил, что это, вероятно, далеко не самый разумный поступок.
Надо было спокойно вернуться во дворец, надеть маску и предоставить кому-нибудь другому обнаружить покойника. Что, если все подумают, что это он, Вулфрит, убил короля Гуджа? Что делают горгорианцы с убийцами?
– Кто это там? – окликнул один из гвардейцев, и Вулфрит понял, что упустил свой шанс.
Он не знал, как назвать себя. Поэтому вместо того, чтобы представиться самому, он закричал:
– Это король! Он упал со своего коня!
Юноша видел, как солдаты переглянулись, а потом все трое стали взбираться на холм. Через пять минут они уже разглядывали мертвого короля и живого Вулфрита.
– Точно, старый Гудж.
– Мертвый, как булыжник.
– Похоже, что так. Надо отвезти его к одному из этих гидрангианских докторов, пусть все сделает как положено.
– А ты, сталбыть, принц? – Один из гвардейцев покосился на Вулфрита. – Плохо видно при этом свете.
– М-м-м... – Юноша не хотел объявлять себя Арболом. Но называться Вулфритом было еще опаснее.
– Естественно, принц Арбол, – сказал другой гвардеец, – у тебя что, глаз нету? Залил шары с бодуна.
– Да, но.., встань-ка, мальчик, дай взглянуть на тебя.
Вулфрит качаясь встал на ноги.
– Ага, принц, точно. – Все три солдата кивнули.
– Поскольку старый король помер, – сказал самый рослый гвардеец, – не будем попусту тратить время. Чур, я первый скажу это.
– Что скажешь? – Двое других смотрели на него с сомнением.
– Да ну, вы знаете.
– Ну, тогда говори.
Вулфрит не понимал, о чем идет речь. Тогда рослый гвардеец схватил руку юноши, задрал ее повыше и заорал:
– Король умер! Да здравствует король Арбол!

ГЛАВА 22

– Только в библиотеку, – умолял Вулфрит стража-гвардейца. – И я тут же вернусь обратно, я обещаю.
Гвардеец был истинным горгорианцем – от корней своих завшивленных волос до кончиков ногтей с въевшейся траурной каймой грязи. В ответ Вулфриту он хрюкнул от смеха – или, может быть, просто хрюкнул, – во всяком случае, выхаркнутый в результате на пол плевок выглядел впечатляюще.
– Ваше величество имеет хорошее чувство юмора, это уж точно. Библиотеку! Зачем? Там же ничего нет, только книги!
– Да, но я... – Вулфрит закусил губу. – Я люблю книги, – закончил он нерешительно.
Гвардеец посмотрел на него рыбьим взглядом.
– Слушай! А ты уверен, что не трахнулся головой о те же камни?
– Нет, я думаю.., то есть хочу сказать, я совершенно уверен. Но...
– Хорошенькое дельце, нечего сказать, – пробурчал гвардеец. – Напоил старого хрыча допьяна, толкнул малость – и дело в шляпе.
Вулфрит был потрясен.
– Я не делал этого!
Гвардеец дружелюбно улыбнулся.
– Не беспокойся. Если не хочешь хвастаться, я подготовлю твою мамочку. Потому как это старая горгорианская традиция: королевские дети всегда укокошивают своих папаш. Конечно, ты не слыхал о ней. Но короли скрывают эту науку от своих пацанов.
– Я говорил вам! Король напился и сверзился с лошади, когда я сказал ему, что...
Гвардеец не слушал. Он оперся на копье и сонно посмотрел в пространство.
– Эх, теперь, когда ты станешь королем, понаделаешь нам перемен, это точно. В тебе добрая половина Гуджа – одного из самых думающих завоевателей-варваров. Он вообще считался уникальной личностью. Раньше, до завоевания Гидрангии, большинство горгорианцев были так увлечены грабежами, изнасилованиями и поджогами, что у них просто не хватало времени обмозговать свое будущее. Впрочем, планировать что-либо не имело смысла: мало кто доживал до этого будущего.
Вулфрит вздохнул и оставил гвардейца в покое. Вернувшись в самую дальнюю комнату своих новых башенных покоев, он оценил ситуацию и нашел ее препоганой.
После того как старый король разбил себе голову на этом дурацком «праздновании перехода в мужчины», его заперли в Башне Красивого Отражения Королевский Совет, вздохом огромного облегчения отреагировавший на сообщение о смерти его величества, уже ожидал во дворе, когда Вулфрит вернулся в сопровождении патруля, несущего Гуджа. И прежде чем юноше удалось сбежать, чтобы рассказать новости и подробности настоящему принцу Арболу, ему на голову набросили белое бархатное покрывало и уволокли прочь.
Прямо перед этим торжественное собрание горгорианских вождей постановило, что принц Арбол останется в изоляции до тех пор, пока не будут выполнены все соответствующие коронационные ритуалы по правилам Старой Гидрангии. Горгорианские вожди не видели в этом вреда, поскольку трон остается за наследником старого Гуджа. Они поручили своему представителю – знаменитому горгорианскому герою по имени Балмак – проконтролировать ход коронации.
– Да пошли бы вы, – сказал Балмак. – Мне охота на Гуджевы похороны.
Но вожди стали внушать ему, что он должен остаться с гидриками, дабы все были спокойны, что никакие дурацкие обычаи не навредят единственному наследнику.
– Да кого это волнует? – ответил Балмак. – Он помрет, коронуем одного из нас. Больше крови больше похорон Мне охота пойти на Гуджевы похороны.
Тогда вождям пришлось растолковать ему, что они не собираются заводить небольшую гражданскую войну – ни сейчас, ни потом, – а поэтому им ни к чему избирать государя между собой. А еще они объяснили, что, если Балмак откажется, первые похороны будут его.
Знаменитый горгорианский герой вытащил меч и тоскливо порубал на кусочки младшего дворецкого.
– Я остаюсь, – сказал он, надувая губы. И тяжело было видеть слезы горечи у него на глазах.
Друзья Балмака сразу же пообещали, что, когда похороны закончатся, они подробно расскажут обо всем ему: кто во что был одет, и кто кого чем убил, и сколько воинов упились до смерти, и будут ли с Гуджем захоронены в могильник какие-нибудь сокровища, которые стоит стащить попозже. И еще они поклялись священным горгорианским быком, что принесут ему с похорон пару бочонков и немного фруктов.
Умиротворенный Балмак остался с гидрангианскими аристократами. Время от времени он поднимался в комнату Вулфрита, чтобы осведомиться, не знает ли парень хоть что-нибудь о предстоящих коронационных ритуалах.
– Дают там выпить? – спрашивал он.
– Я не знаю.
– Тупые гидрики, – рычал Балмак и на некоторое время уходил обратно.
Несмотря на тяжелое похмелье после празднования с королем Гуджем, каждый день бедный заключенный Вулфрит тосковал по выпивке – он хотел забыть, в каком положении он находится. Ему даже не позволили принять участие в похоронах покойного короля. И не позволяли ни с кем общаться.
Вулфрит сидел в роскошном кресле и рассматривал свои руки. Он не сомневался, что его магия может отпереть дверь и превратить охрану (хотя и неизвестно в кого), но что потом? У него нет ни малейшего представления, куда идти и что делать, а во дворце полно гвардейцев и горгорианцев. Он не успеет попревращать их всех, прежде чем его кто-нибудь проткнет мечом.
И если он сбежит, какие неприятности обрушатся тогда на настоящего принца Арбола?
Юноша с горечью думал, что его волшебство не позволяет посылать сообщения на большие расстояния. Он отчаянно хотел связаться с принцем и королевой.
Что они думают о нем? Вулфриту даже не хотелось этого знать. Дворцовые слухи распространяются быстрее тараканов. Королева Артемизия наверняка считает, что Вулфрит – предатель и интриган, который убил ее возлюбленного супруга и хочет похитить корону ее дорогого сына. Он должен ей все рассказать. Он надеялся, что она поверит.
А еще больше ему хотелось поговорить с принцем Арболом. Они были друзьями, но
Вулфрит знал, что отношение Арбола к королевству прекрасно описывалось словами «Мое! Мое! Мое!». Более того, принц унаследовал характер отца и лучше орудовал мечом, чем Вулфрит заклинаниями.
Инстинктивным защищающим движением Вулфрит положил руки на шею. Если принц доберется до него прежде, чем они объяснятся, это будет опасно.
В следующее мгновение раздался стук в дверь, сопровождаемый фанфарами, трубами и перезвоном серебряных колокольцев. Затем незнакомый голос проблеял:
– Да здравствует для всех покорных королевское солнце, ожидающее рассвета за линией горизонта! Позволено ли войти слугам его величества, которые преданно ожидают этого счастья?
– Чего-чего? – испуганно крикнул Вулфрит.
Дверь приоткрылась, и в нее просунулся острый носик молодого лорда Эслайка.
– Мы можем войти?
– Конечно. – Вулфрит улыбнулся, но никто не тронулся с места. – В чем дело? Вы же хотели войти.
– Скажите что-нибудь вроде «Входите порадовать мою милость, это приятственно моей королевской снисходительности», – проинструктировал его Эслайк.
Вулфрит не понял.
– Вы меня разыгрываете?
– Вовсе нет. – В голосе лорда Эслайка прозвучало раздражение. – Послушайте, мы хотим провести коронацию по всем правилам. Чем скорее вы коронуетесь, тем скорее выйдете отсюда. Ну так что?
– Я постараюсь. – Вулфрит сделал глубокий вдох и произнес: – Входите порадовать, э.., входите и...
– Достаточно! – засиял лорд Эслайк и через плечо объявил остальным: – Его величество в своей бесконечной милости предлагает нам войти. Кончайте пихаться!
Через несколько секунд Вулфрита окружили королевские советники, музыканты и множество богато разодетых придворных, среди которых затесался Бал-мак, выглядевший так, будто один мог окружить целый город. Было ясно, что стульев для всей толпы не хватит.
Затем лорд Эслайк начал представлять Вулфриту вельмож.
– Это Официальные Королевские Хранители Коронационного Ритуала. Должность потомственная – переходит от отца к сыну. – Все Хранители изящно поклонились.
Вулфрит заметил, что каждый Хранитель окружен еще тремя красиво одетыми молодыми людьми.
– Кто они? – поинтересовался он у Эслайка.
Лорд объяснил:
– Некоторые из них сыновья Хранителей, остальные – ученики. Дело в том, что эта должность хорошо оплачивается, даже если Хранителю никогда в жизни не придется присутствовать на коронации. Однако в его обязанности входит не только участие в церемониях, но и хранение и передача знаний о ритуале. Учеников держат на случай, если собственный сын Хранителя помрет или окажется слишком туп.
– А что такого трудного в коронации? – спросил Вулфрит.
И вскоре пожалел, что спросил.
Первый Хранитель – рослый мужчина, в костюме из зеленого бархата, вышел вперед, упал на колени перед Вулфритом и прижал руку юноши к губам. (Ощущение было такое, словно две очищенные устрицы проползли по коже.) – Ваше Оформляемое Величество! Я – Олк, Главный Хранитель Коронационного Ритуала, а это мой сын Освего. – Олк сделал очень красивый жест, показывая на пустое место слева от себя.
– Он невидимка? – удивился Вулфрит.
Хранитель растерянно оглянулся и обнаружил сына в другом конце комнаты. Мальчик увлекся беседой с Балмаком. Он как раз произносил: «Ого! Человеческий череп насквозь одним ударом?!» – когда отец ухватил его за шиворот и поволок за собой.
– Что за идиотизм! Разговаривать с варварами-горгорианцами! – кипел и дымился Олк. Но тут же вспомнил одну подробность про Его Оформляемое Величество. Липкая улыбка натекла на его лицо. – То есть.., я имел в виду некоторых варваров-горгорианцев. Остальные – чудесные собеседники.
Освего выпятил нижнюю губу и надулся. Отец дал ему воспитательный подзатыльник.
– А теперь будь хорошим мальчиком и расскажи Его Оформляемому Величеству все, что я говорил тебе о первых трех днях программы.
Вулфрит с Освего так дружно проголосили «О первых трех днях?!», что любой слушатель мог подумать, что они долго репетировали.
– Вы сказали «первые три дня»? – еще раз переспросил Вулфрит.
– О, это просто предварительные ритуалы доблестного рыцарского приветствия. Крестьяне находят их очень забавными. Давай, Освего, чему тебя учил папа.
– Я ничего не помню, – пробубнил Освего и опять выпятил нижнюю губу.
– Но ты все прекрасно помнил сегодня утром.
– Сегодня утром я еще не хотел быть варваром, – объяснил Освего. – А теперь хочу. Вот это жизнь! Не любишь, когда кто-нибудь обрабатывает тебя, – делаешь бэмс! – Он выразительно махнул рукой. – И его голова летит прямо под стол с завтраком. – Он улыбнулся отцу дразнящей улыбкой.
Лорд Эслайк топнул ногой.
– Олк, если твой сын не способен рассказать правила его величеству...
– Его Оформляемому Величеству, – поправил Олк, давая Освего хорошего тумака.
– ...то сделай это сам или доверь своему ученику.
– Можно мне, сэр? Можно мне? Можно? – Ученик Олка оказался шустрым пареньком по имени Клересторий. Его стремление «всталпобежал» было сильнее, чем у щенков фокстерьера. Не дожидаясь команды от Олка, он затараторил: – «День Первый, рассвет: Ритуал Девяти Чаш и Одного Лимона. Король должен проверить девять золотых чаш и найти, в которой из них находится лимон. Изначально ритуал заключался в переворачивании трех серебряных наперстков, под одним из которых лежала горошинка, но со временем три наперстка заменили на девять чаш, а горошинку на фрукт покрупнее. День Первый, перед завтраком: Ритуал Трех Девственных Кухонных Служанок и Одной Кабацкой Грязнухи. Кандидат-в-короли должен с помощью своих духовных способностей найти одну нечистую женщину. Кабацкой Грязнухе предлагается оформить заявку. День Первый, завтрак: Ритуал Быка».
– Это я велел его вставить, – сказал улыбающийся Балмак (больше никто не улыбнулся). – Ты должен убить быка голыми руками. Это великая традиция горгорианских королей. Вернее, единственная традиция.
– За завтраком? – икнул Вулфрит.
– А из чего же, ты думал, тебе приготовят жаркое?
– Не беспокойтесь, Ваше Оформляемое Величество, – прошептал Эслайк. – Мы дадим зверю снадобий и позовем парочку гвардейцев, чтобы они были официальными мясниками – раздельщиками туши. Никто не заметит, если они примутся за работу чуть раньше, чем вы добьете быка голыми руками.
Ученик Олка снова вступил с речью и дополнил свой перечень многочисленными мелкими и раздражающими ритуалами, которыми собирались травить Вулфрита в течение первых трех дней коронации.
Правда, когда юный Клересторий перешел на освященные мечи и очарованные дверные ручки, Вулфрит успокоился – впервые после того ужаснорго вечера. Он понял, что между началом коронационных ритуалов и моментом возложения короны целая уйма времени. Он обязательно найдет способ связаться с королевой!
Клересторий сошел с дистанции и передал эстафету следующему Хранителю, который проинформировал Вулфрита об обрядах, ожидающих его в течение трех дней. Получалось, что, включая соборы, кануны празднований и принятие поздравлений от жителей королевства, все мероприятие займет около трех недель.
Поэтому когда седьмой Хранитель сказал:
– А затем следует последний перед коронационной церемонией обряд – прилюдное омовение, – Вулфрит даже не дрогнул.
Это заметно удивило Хранителя. Он прочистил горло и повторил:
– Публичное прилюдное омовение. На людях. Которые будут смотреть. Кандидат-в-короли должен показаться обпаженным населению королевства, чтобы все видели, что у их правителя нет дефектов. – Приглушенным голосом он добавил: – Вам придется снять все одежды.
– Естественно, как же я могу быть обнаженным в одеждах, – весело ответил Вулфрит.
Хранитель облегченно вздохнул. В последние годы он часто слышал самые разные слухи об удивительной застенчивости принца Арбола, а также его трудном характере, по-видимому, унаследованном от отца. Было большим облегчением обнаружить, что в данном случае слухи оказались ложными.
Конечно, это означало, что нужно сменить придворных осведомителей, но пока что он обрадовался, что дело сделано, и просто сказал:
– Я рад, что Ваше Оформляемое Величество так прореагировало. В нашей истории бывали времена, например, в период так называемой Краткой Династии, когда кандидат-в-короли отказывался от ритуала.
Вулфрит похлопал Хранителя по спине.
– Король должен делать то, что должен делать король.
– Бэмс! – завопил Освего. К несчастью, на этот раз Балмак одолжил мальчику свой меч. Что-то покатилось по полу апартаментов.
Последовало немедленное продвижение Клерестория по службе прямо на месте действий, а потом подали напитки. К тому времени когда делегация очистила помещение и оставила Вулфрита одного, он представлял себе будущее довольно оптимистично.
Однако все его волшебство, которое так и не помогло ему связаться с Арболом и Артемизией, не позволяло узнать, что случится на самом деле.

Предыдущая страница 6 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

7 Лоуренс Уотт-Эванс, Эстер Фриснер

ГЛАВА 23

– Давай расскажи нам еще разок про свою зеленую овцу, – попросил Очовар в мерцающих сумерках.
Данвин вздохнул. Он сидел, прислонившись спиной к стволу дерева, и отдыхал после ужина. Ему больше не хотелось отвечать на идиотские вопросы.
Но если он не ответит, остальные будут привязываться всю ночь.
– Ее зовут Бернис, – сказал юноша устало. – Она около пятнадцати футов высотой и тридцать или сорок футов длиной. У нее большие-пребольшие когти, блестящая зеленая чешуя и длинный заостренный хвост.
– Как же ты с нее шерсть стрижешь, если она чешуистая? – спросил кто-то из темноты.
– Если она дает зеленую шерсть, это позволяет сэкономить на краске, – заметил Пурпурный Опоссум, чинивший у костра свою лютню.
– У нее больше нет шерсти, – объяснил Данвин, – она давала шерсть раньше, когда в самом деле была овцой.
Опоссум взглянул на него поверх оструганного колка.
– То есть как это? – спросил он. – Твоя Бернис больше не овца?
Данвин посмотрел на него с сердитым удивлением.
– Естественно. Разве овцы бывают зелеными?
Опоссум криво усмехнулся:
– До тех пор пока Синий Барсук не привел тебя к нам, мы действительно думали, что не бывают.
– Ну конечно, нет, – сказал Данвин. – Зеленых овец на свете не существует. Когда моя Бернис была овцой, она была белой.
Опоссум положил колок и ножик на землю.
– Тогда кто же она теперь?
– А кто бывает зеленым, чешуйчатым и сорока футов в длину? – спросил изумленный Данвин. – Конечно, дракон. Волшебник превратил Бернис в дракона.
– Волшебник? Дракон? – одновременно переспросили несколько голосов.
Пурпурный Опоссум потянулся вперед и сказал:
– Данвин, мальчик мой, мне кажется, что ты что-то не договариваешь. Может, сейчас ты все-таки объяснишь нам, о чем идет речь?
– Пожалуйста, – сказал Данвин, озадаченный неожиданным интересом. Он уже несколько раз пытался рассказать Отважным Обитателям Кустов свою историю, но они до сих пор хотели только слушать описание дракона, в которого превратилась Бернис. И это описание всегда вызывало большой восторг и много хихиканий.
Впрочем, настоящее веселье закончилось в первый же день после прибытия Данвина, когда чудаковатого пастушка пытались задевать. Несколько сломанных костей сразу остудили пыл шутников, а уж после того, как новичка обучили владеть мечом...
Но он действительно никогда не рассказывал всей истории.
– Я начал спорить с волшебником, – сказал Данвин. – Всех подробностей не упомню, но речь шла о его ученике. Волшебник разозлился на меня и превратил мою любимую овцу Бернис в дракона. Она улетела, а я пошел следом, чтобы ее отыскать. Этим я и занимался, когда вы, ребята, меня нашли.
– Ты преследовал дракона? – спросил Очовар.
Данвин кивнул.
– А что бы ты сделал, если бы нашел ее? – с любопытством спросил Синий Барсук.
– Поговорил бы с ней, – сказал Данвин. – Она ведь Бернис, она по-прежнему мой лучший друг, которого я вырастил из ягненочка. Я попросил бы ее вернуться домой.
– Ты думаешь, она пошла бы? – спросил Пурпурный Опоссум, не замечая выросшей за его спиной темной фигуры.
– Несомненно! – ответил Данвин, пораженный, что кто-то спрашивает о столь очевидных вещах. – Она же Бернис!
– А что бы ты делал с драконом? – спросил Очовар.
Данвин пожал плечами.
– Вопрос заключается в том, мои Отважные Обитатели Кустов, – сказал Черная Ласка, неожиданно выступая из тени, – что мы могли бы сделать с ручным драконом. Данвин, мой мальчик, ты любишь свою отчизну?
Данвин мигнул.
– Наверное.
– Готов ли ты отдать себя и свою любимую зверушку на службу своему народу, истинным хозяевам Старой Гидрангии?
Данвин немного подумал:
– Не знаю.
– Этот дракон, эта Бернис – она выдыхает огонь?
Данвин сосредоточился и ответил:
– Не знаю.
– Она может летать?
– Да, я видел, как она это делает. – Юноша обрадовался, что хоть раз может ответить что-то, кроме «не знаю».
– У нее есть когти? – спросил Черная Ласка.
– Огромные-преогромные, – подтвердил Данвин.
– А зубы?
– Большие, как мои пальцы. – Он протянул руку, растопырив пальцы в качестве иллюстрации.
Пурпурный Опоссум бросил невольный взгляд на огромные пальцы Данвина и содрогнулся.
– Данвин, – сказал Черная Ласка, – этот зверь может стать оружием, которым мы ударим по трусливым сердцам горгорианских варваров! Их простым примитивным умам дракон должен представляться чем-то вроде воплощения демона. Что ты на это скажешь?
Данвин поскреб за ухом. Ответ «не знаю» прозвучал бы глупо, но сначала юноша хотел бы уточнить детали.
– А как насчет волшебника? – спросил Пурпурный Опоссум. – Если есть волшебник, способный превратить овцу в дракона, то, может быть, он умеет делать и другие полезные вещи?
– Хорошая мысль, Тэдвил, – согласился Черная Ласка. – Хотя мне трудно поверить, что от чародея может быть какая-то польза.
– А если мы заполучим и дракона, и волшебника? – сказал кто-то. – Могли бы мы, бога ради, атаковать столицу и захватить ее с их помощью?
– Может быть, – ответил Черная Ласка. – Но всему свое время. Будем действовать без излишней торопливости.
– Мой Лорд, – сказал тот же голос. – Я сижу в этом затхлом, сыром зеленом лесу вместе с вами уже четырнадцать лет. Я не думаю, что мы излишне торопимся.
– Это ты, Спадж? – окликнул Опоссум. – Я не могу рассмотреть тебя в темноте.
– Да, это я.
– Хорошо, Спадж, – сказал Черная Ласка. – Если ты так уж торопишься, тогда завтра ты и несколько человек по твоему выбору отправитесь искать эту маленькую бедную потерявшуюся овечку. Начнете со старых драконьих пещер на южных утесах. Тебя это устраивает?
– Не совсем, – сказал Спадж чихая. – Но я сделаю все, только бы выбраться из этой сырости. – Он помялся, а затем добавил: – В конце концов что угодно, лишь бы без росомах.
– И о волшебнике... – снова начал Пурпурный Опоссум.
– Ах да, – вспомнил Черная Ласка. – Мы пошлем кого-нибудь и за чародеем, – я уверен, что Данвин может дать нужные сведения. Ты, Пелвин, – я имею в виду: Зеленый Крот, – позаботишься об этом. Если хочешь, прихвати с собой парочку ребят.
– Да, сэр, – сказал голос у ближайшего дерева. – Завтра утром?
– Верно.
– Тогда пойдемте спать, – предложил Пурпурный Опоссум.
Несмотря на общее согласие отправиться на боковую, разговоры еще долго не умолкали. Данвин лежал на своем одеяле, улыбался и глядел на звезды, подмигивавшие ему сквозь листву.
Наконец-то они собрались искать Бернис!
Когда он проснулся, было уже очень поздно. Вокруг царила непривычная суматоха. Раздавались громкие голоса, гремело снаряжение. Данвин сел и, дико озираясь, попытался сообразить, что же могло случиться.
Неожиданно все устремились к Королевскому Дереву – большому старому буку. Данвин подхватил одеяло, накинул его на плечи и, поеживаясь от ветерка, направился следом за остальными.
Он оказался у бука как раз в тот момент, когда на противоположной стороне поляны появился Черная Ласка, выглядевший помятым и недовольным, что его разбудили. Большинство Отважных Обитателей Кустов сразу же обернулись к своему вождю и дружно загомонили.
А в самом центре толпы стоял усталый парень в причудливом, местами драном костюме.
– Тише, тише! – проревел Черная Ласка. – Что здесь происходит?
– Курьер!
– Из столицы!
– Это король!
– Это наш шанс! Самое время ударить!
– Да заткнитесь вы все! – крикнул Черная Ласка Он протолкался к Королевскому Дереву и занял свое место на потертом троне. – А теперь, – сказал он, – я вижу, что к нам прибыл курьер, несмотря на столь ранний час.
– Да, о, храбрый и стремительный Черная Ласка, вождь Отважных Обитателей Кустов в борьбе за свободу от ненавистных оккупантов! – с выражением продекламировал курьер.
– Не совсем верно, не так ли? – поморщился Черная Ласка, но махнул рукой. – Ладно, не важно. Я вижу, что ты новичок, наверное, Фрэнка и остальных не было под рукой. Так что в послании?
– Я прибыл сюда из Дворца Божественно Тихих Раздумий от ее величества Артемизии, королевы Гидрангии! – объявил курьер.
– Естественно, – обронил Черная Ласка. – Продолжай.
– Без остановки я проделал путь через горы, спешил днем и ночью.
– Продолжай!
– Я принес важнейшие известия! Такие известия, что ваши сердца запоют...
Черная Ласка встал и вытащил свою рапиру. Грациозным движением он приставил ее кончик к кадыку курьера и зарычал:
– Заткнись и рассказывай, зачем ты сюда явился!
Курьер беспомощно заморгал.
– Ваш приказ содержит противоречие. Если я, как вы говорите, «заткнусь», то как я...
Кончик рапиры окрасился кровью, а Черная Ласка встал в удобную позицию, чтобы привести в исполнение свою угрозу.
– Ты новенький в этом деле, – сказал он, – если не хочешь прожить достаточно, чтобы стать стареньким...
– Все! Все! Все! – закричал курьер. – Король Гудж мертв!
Черная Ласка замер. Воцарилась полная тишина. Никто не разговаривал и не двигался.
– Ну что, довольны теперь? – обиженно сказал курьер. – Всю красоту попортили. Я собирался развернуть такую речь, а вы потребовали самый конец, да еще в присутствии всех слушателей.
Черная Ласка бережно вытер кончик рапиры носовым платком.
– Значит, узурпатор мертв?
– Мертвее некуда, – сказал курьер. – Свалился с лошади и сломал себе шею. Или, может, его толкнули. Перед этим он долго пил вместе с принцем Арболом, ну и ходят разные толки.
– Принц цел?
– Конечно. – Курьер удивленно вытаращил глаза. – Он теперь наш новый король.
– Он король?
– Конечно! Горгорианцам плевать, толкнул он Гуджа или не толкнул.
– А что королева?
– Ее величество королева Артемизия, конечно, в трауре, – сказал курьер с соответствующим скороным выражением на лице. – Она послала меня сообщить, что ей трудно переносить отсутствие своих доверенных компаньонов в час испытания. – Он поколебался, но добавил: – Однако наша государыня – женщина мужественная. Похороны прошли по обрядам предков, но даже при этом королеву за время церемонии тошнило только два раза. Ее смех сочли женской истерией, а то, что она танцевала на улице, распевая комические куплеты, было названо выражением переполняющего ее душу горя.
– Горгорианские похороны? – размышлял Черная Ласка. – На что же они похожи?
Курьер вежливо содрогнулся.
– Вам не захочется знать. Большой Колонный Зал для Государственных Происшествий, Включающих Смерть и Прочие Неприятности, закрыт, и архитекторы не знают, что лучше – ремонтировать его всю оставшуюся жизнь или разровнять окончательно.
– Так, значит, они возвели на трон принца Арбола? Со своими варварскими церемониями, я полагаю?
– Нет, о храбрейший защитник народа, – сказал курьер. – Было достигнуто соглашение: похороны горгорианские, но коронация пройдет по традиционным обрядам и процедурам Старой Гидрангии, чтобы никто никогда не назвал принца Арбола узурпатором, каким был его отец.
– Так, значит, у нас еще три недели.
Курьер кивнул.
– Они начали четыре дня назад. Это время, которое я потратил, чтобы добраться сюда и найти вас.
– Арбол еще не коронован, – задумчиво пробормотал Черная Ласка.
– Нет, конечно, нет.
– Кроме того, он еще узурпатор, – сказал Черная Ласка. – Трон по праву принадлежит мне – принцу Мимулусу, брату королевы.
– Горгорианцы считают иначе, – заметил курьер.
– К черту горгорианцев!
Это заявление вызвало громкие одобрительные крики собравшихся Обитателей Кустов.
– Идемте и вышвырнем их! – орал Спадж из толпы.
– В спешке нет никакой необходимости, – начал Пурпурный Опоссум.
– Ничего себе спешка! – вмешался Спадж. – Гудж мертв. У горгорианцев нет настоящего предводителя. Их король – мальчишка, и, кроме того, он должен сидеть взаперти, пока коронация не закончится. А с этим волшебником, про которого нам рассказывал Данвин, а может, и с его драконом, это тот самый шанс, о котором мы столько мечтали! И если мы не пойдем сейчас, значит, мы уже никогда не изгоним горгорианцев!
Несколько человек зааплодировали. Данвин тоже, хотя и не знал почему.
Черная Ласка обозрел ликующую толпу и задумчиво разгладил бороду. Пурпурный Опоссум, собиравшийся возразить, тоже посмотрел на толпу и решил воздержаться.
– Да! – сказал Черная Ласка, вставая на трон, счастливо избежав столкновения с веткой. – Да! Свершилось, мои верные друзья и соратники. Время пришло! Я знаю коронационные ритуалы: когда нового короля проведут после святого омовения в Зал Священного и Вечноцветущего Королевского Возведения на Престол и выведут для марша из Дворца Божественно Тихих Раздумий, чтобы он приветствовал свой народ на Площади Щедрых Благословений Богами, Которые Стоят Нашего Внимания, все взгляды будут устремлены только на него. Вот тут мы и ударим! С патриотическими гидрангианскими драконами, с нашими героическими чародеями, со всей силой и беззаветной храбростью наших собственных сердец! Мы выгоним ненавистных горгорианцев из нашей страны навсегда! Идете со мной, ребята?
Данвин и все остальные ответили громким приветственным кличем.
– Тогда за дело! Во-первых, отыщем дракона. Спадж, я хочу, чтобы ты организовал... – Черная Ласка увидел лицо Спаджа и подумал, что на нем написана слишком уж горячая устремленность. – Нет, пожалуй, ты пойдешь со мной. Барсук, ты организуешь розыскную партию и проверишь южные утесы. А Пелвин – я имел в виду: Зеленый Крот – пойдет искать чародея. Все остальные займутся маскировкой. Встречаемся на Площади Щедрых Благословений через семнадцать дней, не считая сегодняшнего!
Последовал еще один взрыв восторженных воплей. – И Гидрангия снова станет свободной! Отважные Обитатели Кустов замахали мечами, ложками и другими предметами.
Данвин кричал так же радостно, как и другие. И только чуть позже он осознал, что его совершенно не интересует, кто будет править Гидрангией – аристократы или горгорианцы.
Все, что он хотел, – это Бернис.

ГЛАВА 24

– Перестань хмуриться, дорогой, – сказала – королева Артемизия принцу Арболу. – У тебя появятся морщинки.
В углу самой дальней комнаты апартаментов королевы принц Арбол, прислонившись спиной к стене, стучал каблуками о камень.
– Кого это волнует? – оскалился он. – Морщины только придают королям грозный и мудрый вид.
– Да, но... – Королева запнулась. Она чуть было не сказала: «Но морщины ужасно затрудняют выход принцессы на международный брачный рынок», однако вовремя спохватилась. Арбол все еще не знал правды о своем поле. Это не та информация, которую мать вот так запросто может обрушить на своего ребенка.
Артемизия улыбнулась. Она докажет Арболу, что жизнь принцессы не так уж плоха, хотя на это уйдет уйма времени. События развивались стремительно.
Гудж умер, чего же желать еще; а еще, если верить слухам, то к смерти проклятого варвара приложил руку ее милый сын.
«Я всегда знала, что мои дети – это что-то особенное», – с любовью подумала королева, но вслух сказала:
– Я не понимаю, отчего ты так глупо ведешь себя, Арбол.
– Глупо? – Взбешенный принц подпрыгнул и для разнообразия стал дубасить стену кулаками. – Принадлежащее мне по праву место короля захвачено каким-то проходимцем, а ты говоришь, что я глупо себя веду?
– Вулфрит не проходимец, он работал здесь достаточно долго. Он практически член семьи. – Артемизия похлопала Арбола по щечке. – Я уверена, все будет хорошо, – сказала она. – Ты увидишь. Коронационные обряды длятся уже две недели, и мы можем прервать их в любой момент.
– Тогда почему мы бездействуем? – спросил Арбол, беспокойно теребя рукоять кинжала. – Убить предателя, и дело с концом.
Королева сделала самое строгое лицо.
– Я не желаю слышать это от юной ле.., молодого человека! Иногда мне просто кажется, что ты чистый горгорианец, – если про этих волосатых тварей можно сказать «чистые»! Я гримасничаю и устраиваю представления у жаркого погребального костра, потом пытаюсь вытрясти то, что осталось от твоего отца, из наших волос – и вот благодарность, которую я получаю! Боги, зачем я завела ребенка!
– Тебя папа принудил, – заявил Арбол как о неоспоримом факте, но, посмотрев в холодные глаза матери, поспешил вернуться в рамки послушания и угрюмо добавил: – Все в порядке, мама, я обещаю, что ничем не нарушу эту идиотскую старую коронацию.
– Вот и отлично, – сказала Артемизия смягчившись. – Я знаю, что тебя мучит: ты скучаешь, сидя взаперти, в компании своей матери. У меня появилась идея! Почему бы нам не придумать какое-нибудь занятие, чтобы быть и при деле, и при развлечении?
– Например? – буркнул принц.
– Например, убить леди Убри, – предложила королева.
– Э? – Предложение было настолько необычным, что хандра Арбола сменилась полным обалдением.
– Дорогой, неужели ты ничего не слышал? – спросила Артемизия, прижимая руку к груди. – Леди Убри шляется по дворцу и рассказывает каждому встречному, что она помолвлена с новым королем. Нахалка!
– Я помню леди Убри. – Арбол оторопело хлопал глазами. – Это горгорианская женщина, которая все время крутилась вокруг меня и делала разные дурацкие замечания о пестиках, шлангах, кидании палок и моржовой кости. А еще она всегда пыталась рассказывать мне эти глупые анекдоты про нашествие орды и дочь овцевода... Чего ради мне ее убивать?
– Ради собственной безопасности, – сказала Артемизия просто. – Видишь ли, любовь моя, когда коронационные обряды закончатся и моего сы.., твоего отведывателя пищи объявят королем, Убри наверняка станет его королевой. Если мы выступим и объявим, что короновали не того человека, Вулфрита можно устранить без проблем. – Про себя Артемизия добавила: «Только мы этого делать не будем». – Однако если он имеет королеву, которая носит ребенка, то по старым гидрангианским законам этот ребенок имеет такие же права на престол, как и ты. Ты ведь не захочешь убивать крохотное беззащитное существо, верно? Историки всегда пишут такие гадости о королях, которые убивают детей-соперников.
– Н-н-нет, – сказал Арбол медленно. – Думаю, что нет. Но правильно ли убивать леди Убри? Ведь если она беременна, то я все равно убиваю ребенка-соперника.
– Но мы же не знаем, что она беременна, радость моя, – уговаривала Артемизия.
– Если она не беременна, мне не нужно ее убивать, чтобы предотвратить покушение ее ребенка на мою корону, потому что ребенка нет, – доказывал принц.
– Но мы же не знаем, что у нее нет ребенка.
Принц Арбол уселся в углу и обхватил голову руками.
– Мама, если ты немедленно не замолчишь, у меня закипят мозги.
– Это потому, что тебе нужны упражнения. – Королева крепко ухватила принца за руку и перетащила поближе к своему креслу. – Махание мечом – тоже хорошее упражнение, особенно когда у тебя такая крупная мишень. А сейчас пробегись, дорогой. И не забудь надеть свою маску! Нельзя, чтобы кто-нибудь узнал тебя и расстроил...
– ..коронационный ритуал, да, да, да.
Принц Арбол сделал все как велено и покинул королевские покои по одному из многочисленных потайных ходов, которыми Дворец Божественно Тихих Раздумий был пронизан, как кора короедами. Еще до появления Вулфрита жизнь стала казаться принцу слишком сложной. А теперь, когда папа так опрометчиво дал себя убить, все стало еще запутаннее.
Арбол не грустил по отцу. Он помнил о старом Гудже как о чем-то большом, лохматом и постоянно пахнущем перестоялым пивом. Или, может, он вспоминал не отца, а его верного пса Вексмора? Нет, Вексмор никогда не блевал людям на обувь и не смог бы махать мечом так, как это делал Гудж во время военного похода на границе. Арбол это хорошо помнил. Гудж врывался в собственную палатку Арбола с громкими замечаниями о тупых обычаях старых гидриков, которые держат парня завернутым, как льняное полотенце, тогда как он должен снаружи у канавы по-молодецки писать бок о бок со своими людьми.
А затем король притаскивал и ставил перед ним всех этих женщин.
Женщины были разные: уродливые, старые, молодые, слабые, неслабые, неслабо уродливые и неслабо старые, но все они все время улыбались, а Гудж орал:
– Глянь! Ты ей нравишься! Давай займись, мальчик!
– Чем заняться? – искренне удивлялся Арбол, и это всегда вызывало у женщин гомерический хохот. Потом они пытались схватить принца за штаны, но он всегда успевал уклониться. Арбол не мог понять, отчего эти телки так глупо себя ведут, и пришел к выводу, что он никогда не поймет женщин.
А вот мужчин Арбол понимал прекрасно. На примере своего отца он понял, что за всеми мужскими поступками стоит мысль, выраженная всего одним словом: мое! И это в равной степени относится к земле, золоту, скоту, женщинам, пиву и королевствам. Все было очень просто. Гудж любил только простые вещи.
Арбол тоже любил простые вещи. А затея с убийством леди Убри показалась ему совсем непростой. Он решил ей не заниматься.
С другой стороны, решение убить Вулфрита было очень простым. Если предатель умрет до того, как закончится коронационный ритуал, он так и не станет королем. А леди У бри никогда не будет королевой. Поэтому совсем не важно, беременна она или нет. Все очень мило и просто.
Принц Арбол поднялся во дворец, который в последнее время все чаще упоминался как Дворец Бычьих Тихих Раздумий. Арбол называл его просто «дом» и прекрасно знал, как проникнуть из одного места внутри своего дома в другое, даже если это место – особо секретные покои, где в изоляции содержали Вулфрита.
Дворец Божественно Тихих Раздумий состоял из лабиринта коридоров и комнат, но скрывал в себе еще и сеть секретных ходов, которых было в три раза больше, чем официальных королевских апартаментов. Принц Арбол даже не раз засыпал во время уроков истории, на которых ему рассказывали, что секретные переходы построили его старогидрангианские предки, которые играли со своими родственниками в бесконечную игру «Салочки, и ты покойник!».
Арбол не дал бы и ломаного гроша за все эти исторические факты (гнутых денег он, впрочем, тоже не любил), ему было достаточно, что ходы существуют и что он знает их, как рукоять своего меча.
Получилось так, что Вулфрит сидел совсем один в своей комнате, переводя дух между сериями ритуалов, когда изящная циновка, изображающая Танец Старогидрангианских Росомах, отлетела в сторону и в комнату прыгнула фигура с занесенным кинжалом в руке.
– Приготовься к смерти, подлый предатель! – крикнул Арбол, сбрасывая маску.
– Это ты! – радостно закричал Вулфрит, протягивая к принцу руки. – Ты не представляешь, как я счастлив тебя увидеть.
Даже если бы Вулфрит со всей своей магией уронил Арболу на голову катапульту, принц не мог бы удивиться сильнее. Он выронил кинжал и посмотрел на юношу, как обычно смотрят на трехглазых или восьминогих телят.
– Ты счастлив меня увидеть?
– До чертиков! – Вулфрит возвел глаза к небу.
– Но.., но ты украл у меня корону! – заикнулся от волнения Арбол. – Ты захватил мой трон!
– А еще они говорят, что я убил твоего отца, – пожаловался Вулфрит. – Но это не правда.
– Что не правда? Про моего отца?
– Остальное тоже. Понимаешь, все случилось так неожиданно. Я скакал рядом с королем и старался, чтобы меня не вырвало, и вдруг он падает головой на камни. Потом прибежали гвардейцы и...
Вулфрит рассказал Арболу свою историю. Когда он закончил, оба молодых человека сидели рядышком в проложенной подушками оконной нише и наслаждались приятным трепом о последних событиях во дворце.
– Подумать только, я чуть не всадил тебе в горло добрый фут стали! – заходился от смеха Арбол.
– А мне чуть не пришлось убить тебя! – хихикал Вулфрит.
– Что! Ты бы убил меня?! Хотел бы я посмотреть как. – Арбол сделал неожиданный выпад и опустил свои сапоги на колени Вулфрита. – Ты и вполовину не такой мужчина, как я!
– Есть и другие занятия, кроме как быть мужчиной, – сказал Вулфрит, напуская на себя самодовольный знающий вид, с которым Клути рассуждал о преимуществах колдовской жизни. – Лучшие занятия.
Арбол плюнул в окно.
– Попал прямо в глаз свинье. Есть только одна вещь, которая лучше, чем быть мужчиной.
– Какая же?
– Быть королем.
Вулфрит сразу осунулся.
– Ты бы этого не сказал, если вместо меня прошел бы через все ритуалы. Храни нас высшие силы, неужели твои предки, старые гидрики, получали хоть какое-то удовольствие от собственной коронации? Ведь когда обряды кончались, бедному ублюдку наверняка исполнялось сто семьдесят три года.
– Но обряд еще не закончен? – спросил Арбол, напрягшись. – Тебя еще не короновали?
– Нет, но почти. До коронации остался один кусочек всей этой липовой глупости. И я не хотел бы идти туда завтра.
Арбол ухмыльнулся.
– Как хорошо, что мне не придется участвовать в этих дурацких обрядах, потому что ты благородно поучаствовал за меня.
– Верно. Ты мой должник – Мы квиты. Я подарил тебе жизнь, разве нет?
Вулфрит спихнул ноги Арбола со своих коленей и забрал маску-капюшон.
– Я надеюсь, что последний ритуал окажется противнее, чем все предыдущие, вместе взятые, – просто чтобы проучить тебя. – Он натянул маску.
– А ты не знаешь, в чем он заключается? – встревожился принц.
– Я не помню, хотя мне кто-то что-то рассказывал, – ответил Вулфрит. – Понимаешь ли, это часть пытки: они рассказывают тебе все про великое историческое значение каждой вшивой детали этого несчастного скучного коронационного ритуала, потом ведут тебя, а потом еще и делают это с тобой! Если бы я стал королем, то мой первый указ предписывал бы Официальным Королевским Хранителям Коронационного Ритуала либо рассказывать новому королю об обрядах, либо делать их с ним, потому что и то, и другое вместе – это жестоко!
– Мой первый королевский указ будет даже лучше, – объявил Арбол. – Я собираюсь согнать всех Официальных Королевских Хранителей Коронационного Ритуала в один сарай, рассказать им, как они умрут, а потом убить их собственными руками.
– Ну это ты как хочешь, – сказал Вулфрит, пожимая плечами. – Я выхожу из игры. И я счастлив, что ухожу отсюда. – Он направился к двери – Эгей! Ты не можешь выйти этим путем! – крикнул Арбол – Тебя остановят гвардейцы!
Злорадная улыбка скользнула по губам Вулфрита.
– О гвардейцах я позабочусь, – сказал он, изгибая пальцы.
Теперь, когда корона точно попадет в руки законного владельца, он не чувствовал угрызений совести, мешавших ему покинуть комнату в башне. В одной из старинных книг юноша нашел отличное заклинание. (Оно было написано на пергаменте, вложенном как закладка в толстенный том «Сада Изнурительных Наслаждений».) Теперь Вулфрит хотел опробовать заклинание на деле. Он не сомневался, что оно прекрасно дополнит его собственное превращальное заклинание, которое так впечатлило Клути. Изменение в образе жертвы будет временами исчезать, приводя его к прежнему виду без предупреждения, позволяя несчастливцу поверить, что пытка закончилась. И только он обрадуется, что сорвался с крючка, – последует новое превращение. Сорвался – попался, сорвался – попался, и так до тех пор, пока он окончательно не спятит.
– Ну как знаешь. – Теперь был черед Арбола пожать плечами. – Только загляни, пожалуйста, в покои моей матери и расскажи ей, что сейчас все в порядке. Не смойся куда-нибудь и все такое.
– Смыться? – Усмешка Вулфрита стала еще злораднее. – И не увидеть, как тебя будут истязать на последнем обряде? Да ни за что на свете!
Арбол призадумался.
– Знаешь, может, не стоит пока рассказывать маме? Она из всего делает кучу проблем. Она может даже потребовать, чтобы я заново прошел через все эти процедуры, не то они мне не зачтутся.
Вулфрит поцокал языком и сказал:
– О-о-о-о... – впрочем, без особого сочувствия.
– Ну не подведи меня, ладно? – уговаривал принц. – Пусть она думает, что ты – это я, хорошо? Вы займете лучшие места при последнем обряде, а когда он закончится и меня коронуют, ты раздерешь эту маску, и мы оба начнем прыгать и кричать: «Сюрприз!» Потом коронация перейдет в большую свадьбу и...
– Чью свадьбу? – испуганно спросил Вулфрит.
– Твою, конечно, – ответил Арбол. – Ты же хотел жениться на леди Убри?
– Ну уж нет. – Вулфрит был уверен и решителен, как никогда. – Это она всем так говорит, а меня засунули сюда и заткнули рот. Леди Убри думает, что я принц. Так что женись на ней ты.
– Я? Да она мне совсем не нравится. Она даже анекдотов рассказывать не умеет.
– Ну, мне она тоже больше не нравится. В ней много приятного, но... – Вулфрит не смог выразить свои мысли о леди словами. Несомненно, он был ей очень признателен за все то, чему она его научила, но точно такие же чувства – чувства благодарности ученика – он испытывал к своему учителю Клути. Но жениться на старом чародее даже не собирался.
– Не беспокойся, мы обязательно найдем ей мужа, – сказал Арбол. – Какого-нибудь любителя пестиков, шлангов и моржовой кости. А сейчас возвращайся к маме.
– Пока, встретимся, когда будешь на троне, – бросил Вулфрит через плечо и выскользнул за дверь.
Арбол слышал, как гвардейцы крикнули и остановили его, потом как Вулфрит пробормотал несколько бессмысленных слов. В следующее мгновение под дверь просочился едкий дымок. Голоса гвардейцев оборвались ужасным писком, за которым последовал царапающий звук маленьких лапок, убегающих по ступенькам. Последними были удаляющиеся шаги Вулфрита.
– Интересно, как он это делает? – удивился Арбол.
Но затем, верный своему горгорианскому происхождению, зевнул и больше не вспоминал об этом.

ГЛАВА 25

Настроение Черной Ласки было испорчено. Он потратил большую часть дня, чтобы разделить своих людей на четыре группы: две – искать овцу Данвина, одну – ловить его чародея и еще одну – сопровождать самого Черную Ласку в город. В результате вождь и учитель чуть не сошел с ума: за четырнадцать лет Отважные Обитатели Кустов превратились в здоровенных мужчин, но, оказывается, не повзрослели и на день.
– Мне надоели эти бесконечные ссоры, – жаловался он Пурпурному Опоссуму, пока они легко скользили от дерева к дереву вдоль дороги (в соответствии с лучшей традицией Прикладного Лесного Пособия для Настоящих Сопротивленцев), – нытье, драки из-за того, кто пойдет искать драконов и чародеев, а кто удостоится чести идти со мной.
– Не бери это в голову, Черная Ласка, – успокаивал Опоссум. – В конце концов мы ведь убедили некоторых из них пойти с нами.
Черная Ласка фыркнул:
– "Некоторых"! С каких пор «два» стали «некоторыми»?
– Три, если считать меня, – уточнил Опоссум.
– Замечательно! – горько воскликнул Черная Ласка. – Предводитель моего уровня, – и самое большее, что я получаю из леса, знаменитого своими дебрями и деревьями, – это пару чурбанов в качестве сопровождения.
Последние слова Ласки как бы подтвердил громкий треск, раздавшийся у лесной опушки. Спадж выполз из грязной канавы и виновато поднял глаза.
– Извините.
– Идиот! – Рука Черной Ласки схватила Спаджа за ворот и затащила обратно в лес. Через мгновение вождь и учитель уже рычал прямо в лицо незадачливому бывшему курьеру:
– Сколько раз я должен тебе повторять?! Отважные Обитатели Кустов не должны шляться по дороге во время разведывательной рекогносцировки сил противника. У нас могут возникнуть проблемы, особенно если мы наткнемся на горгорианский патруль.
– Вы же знаете, что я туго соображаю, – оправдывался Спадж.
Черная Ласка затряс его с такой силой, что Пурпурный Опоссум потратил пару минут, чтобы остановить вождя, уговаривая всех идти дальше. От тряски у бедолаги Спаджа язык свесился чуть не до подбородка, а глаза стали вращаться в противоположных направлениях.
– Прекрасно! – выдохнул Черная Ласка. – Теперь он по крайней мере понял, что зря присоединился к моему эскорту.
– Но у парня не было выбора, – промурлыкал Пурпурный Опоссум. – Остальные группы наотрез отказались брать его. – Он качнул головой назад. – Его, кстати, тоже.
– Вы обо мне? – спросил Данвин.
– Нет, нет. Мы говорим о Спадже.
– А я слышал, что обо мне.
Если у Черной Ласки было просто плохое настроение, то у Данвина оно было отвратительным. Когда Отважные Обитатели Кустов стали делиться на поисковые партии, он, естественно, захотел примкнуть к группе, отправляющейся за овцой. Он знал, что сразу узнает Бернис, как только ее увидит.
К несчастью, его желание не учли. За то короткое время, которое Данвин провел среди людей Черной Ласки, он успел так мастерски проявить себя во всех видах вооруженных поединков и вольной борьбы, что лесные братья невзлюбили его до глубины души. Причиной отказа брать в группу Данвина явилась обыкновенная зависть, разбавленная изрядной долей страха. Юноша пытался насильно включиться в поисковую партию, и только Пурпурный Опоссум остановил его.
– Ну-ну, Данвин, – сказал Опоссум, – обдумай-ка все как следует. Что, если группа, к которой ты присоединишься, не найдет Бернис? Вы будете бессмысленно карабкаться по горам, в то время как удачливая группа соединится с нами в столице. Однако! Если ты пойдешь с нами, ты увидишь свою овцу, как только ее приведут. Кроме того, если я не смогу организовать эскорт для сопровождения Черной Ласки, он может вообще обидеться и отменить все поиски. Кто знает, когда ты в этом случае увидишь Бернис! Так что пойдем-ка с нами. В этом куда больше смысла, верно?
Данвин позволил себя уговорить, но все равно обиделся. Он отказался легко перебегать от дерева к дереву, как его учили, и демонстративно шагал по краю дороги, круша кустарник и торчащие ветки своим мечом. При этом он производил достаточно шума, чтобы привлечь внимание горгорианского патруля.
Впрочем, по непонятной причине дорога не охранялась. Поздним вечером на привале четыре путника обсуждали это явление.
– Может, они все горюют по королю? – предположил Опоссум.
– Ты хотел сказать: по подлому беззаконному проклятому узурпатору, – поспешно поправил его Черная Ласка. – Что ж, если так, то нам повезло. Я слышал, эти горгорианцы ищут любой предлог, лишь бы надраться, как свиньи. – Ироническая улыбка тронула его губы. – Что может быть лучше прощания со своим вшивым вожаком, утопленным в крепкой выпивке? И разве настанет лучший момент для атаки, чем когда захватчики набрались по самые зенки?
– Папа Одо на мой день рождения всегда готовил тушеные овечьи глаза, – тупо заметил Данвин, тыча в костер сухой веткой.
– Ик, – сказал Спадж, становясь бледно-зеленым.
– Я надеюсь, он не использовал для этой цели родственников Бернис? – вежливо спросил Опоссум.
– Кстати о тушенках, обед уже готов? – поинтересовался Черная Ласка, заглядывая в маленький котелок, весело булькающий на огне. – Кто сегодня дежурный?
– Я. – Спадж поднял руку. – Я старался как мог. Так что не браните меня, если не получилось. Мы сегодня прошли мимо фермы. И мне было бы легче всего выскочить к их передней двери и предложить наколоть дров в обмен на цыплят и какую-нибудь зелень. Но нет! Вы сказали: живи как в зеленом лесу. И я попытался, так что не кляните меня за вкус. Это жаркое из сушеного мяса, которое Опоссум несет в свой сумочке. Правда, удалось сотворить немного гарнира...
– Короче, ты сделал?
Спадж кивнул.
– Тогда разливай, – объявил Черная Ласка. – Я хочу, чтобы мы поели и быстро ложились спать. Завтра утром выходим пораньше.
Варева было немного, но это не имело значения. Спадж отказался есть собственную стряпню, поскольку Черная Ласка ранил его чувства. Данвин слишком расстроился из-за Бернис, поэтому он только посмотрел на свою порцию, а потом объявил, что в ней грибы (он их терпеть не мог), и вылил обратно в котел, не попробовав. Черная Ласка и Пурпурный Опоссум пожали плечами и накинулись на еду. Вскоре после обеда они откинулись. Через несколько дней, когда Ласка открыл глаза, вместо привычного лиственного покрова он увидел белый крашеный потолок. В следующую минуту острая боль пронзила его позвоночник от копчика до макушки. Он лежал завернутым в чистые простыни, но они были сырыми от пота, а запах больничной комнаты перебивал слабый аромат букетика диких цветов, стоящего на прикроватном столике. Ласка застонал.
– Прекрасно. Вы живы. – Пухлая милая женщина наклонилась, чтобы вытереть его липкий лоб. – Значит, худшее позади. Завтра вы будете уже на ногах, а послезавтра сможете отправиться в путь.
– Кто.., кто вы? – спросил Черная Ласка. – Где я? Где мои люди?
Женщина захихикала, ее кудахтанье было мягким, как свежевыпеченный хлеб.
– Я вдова Джилиджип, и вы на моей ферме. Ваш больной друг ночевал в главной комнате перед очагом. Не бойтесь, ему уже лучше, а вот насчет двух других... – Она заколебалась, и ее розовое лицо потемнело от огорчения.
– Да? Что? Говорите же!
– Здоровяк мне ужасно помог, он так мило присматривал за скотиной, особенно за овцами. А вот другой – сбежал, так и помчался в холмы, вопя, что никто не должен его в чем-то винить. Он удрал сразу же после того, как я разобралась, что с вами случилось.
Ужасное подозрение, сопровождаемое неприятными спазмами в желудке, заползло в душу Черной Ласки.
– А что с нами случилось?
– Грибное отравление.

ГЛАВА 26

Крепко зажав в ладони вытянутую при жеребьевке короткую соломинку, Венндель спускался с холма, у подножия которого развалилась гигантская зеленая тварь. Чем ближе он подходил, тем больше она оказывалась, тем сильнее было ее зловоние и тем больше Веннделю хотелось к мамочке. Уверения его товарищей, что они будут все время держать луки натянутыми, а стрелы направленными в сердце чудовища, не согревали. Они-то все безопасно сидели по щелям позади завала булыжников, да к тому же еще наверняка не знали, в каком месте у дракона сердце.
Зато они знали, где находится сердце у человека, и предложили Веннделю вынуть и показать ему его собственное замечательное красное сердце, если он откажется выполнить поручение, которое дала ему сама судьба.
– Э... Дракон! – Голос Веннделя прозвучал как мышиный писк. Ответа не последовало. – Ваше... Ваше Драконство?
Тишина. Юноша подобрался поближе к передней части гигантской рептилии. Тварь не двигалась с тех пор, как поисковая группа засекла ее между холмами. Перед драконьей мордой бежал ручей, вокруг росла пышная сочная трава, щедро осыпанная желтыми, белыми и красными цветами. В общем, это было очень приятное место, если не считать чудовища посередине.
– Эй, эге-гей! – Венндель попытался привлечь внимание дракона. Безрезультатно. Тварь даже не повернула голову и продолжала рассматривать пышный букет цветов. – Дракоша! Драконе! Невыразимый Представитель Драконьих!
– Замолчи, шутник, – проговорил дракон и коротким взмахом хвоста перебросил Веннделя через весь склон и завал булыжников. После этого он опустил голову и, выдрав зубами весь куст цветов, стал неуклюже жевать их (драконьи зубы не приспособлены для такого использования), а затем скорчил жалобную гримасу и начал отплевываться.
Тем временем Отважные Обитатели Кустов в панике искали у Веннделя признаки жизни. Обнаружив, что парень дышит, его привели в сознание, поставили на ноги и послали вниз еще раз. Бедняга еле ковылял, но до дракона добрался.
– Это опять ты? – сказало чудовище, приподнимая драконий аналог брови. – Могу я погоревать над своими несчастьями в одиночестве?
– Разве вы несчастны? – удивился Венндель. – Вы же дракон! Вы не можете быть несчастны. Дракон весьма холодно принял эту информацию.
– А почему бы и нет? Я имею в виду свои собственные дела, связанные с моей собственной жизнью. Не то чтобы мое будущее представлялось мне сплошным прыганьем и проказами, поскольку мы все так или иначе кончаем свою жизнь как бараны. Но я потеряла шерсть, научилась летать и оказалась в этом абсурдном звенящем одеянии! – Тварь присела на задние лапы, чтобы продемонстрировать свое чешуйчатое брюхо.
Пока дракон поднимался, Венндель следил за ним взглядом. Чудовище смотрелось довольно внушительно и на четвереньках, но, когда оно село, Отважный Обитатель Кустов растерянно заморгал и почувствовал подозрительную сырость в штанах.
– Ба-ба-бараны? – пропищал он, прекрасно понимая, что это глупость, но разговор нужно как-то поддерживать. – Почему именно бараны?
Дракон снова прилег на землю и ответил ледяным тоном:
– Да, я упомянула это слово на "Б". Ну и что же? Меня воспитывали скромной овечкой, но позже я пережила много страданий. Несчастная жертва, оторванная от дома, разлученная с единственным дорогим, драгоценным, любимым.., правда, в действительности мы были только хорошими друзьями, но...
– Бернис! – Венндель закричал от радости и пустился в победный пляс.
– Шутник, – сказал дракон и снова зашвырнул его за булыжники. – Называть меня по имени, когда мы еще должным образом не представились. – Он зарычал: – Какая наглость!
Потребовалось некоторое время и несколько официальных представлений, чтобы Бернис прекратила ворчать. Отважные Обитатели Кустов Первой Группы Поисковой Партии повылезли из своих укрытий, обрадованные сведениями, что они нашли правильного дракона. Дракона, столь непривычного к драконству, что он все еще пытался по-овечьи щипать траву. Они поспешили снискать расположение Бернис, сообщив ей всяческие полезные факты. Некоторые касались драконов, их силы и привилегий, а другие – текущей политической ситуации в столице.
– Ax! – сказала Бернис, выслушав последнего взволнованного оратора. – А теперь спросите, волнует ли меня все это.
– Но как же так, – настаивал Персиковый Мангуст. – Вам ведь предоставляют возможность сражаться за освобождение Старой Гидрангии.
– А вам предоставляется возможность убраться из этой долины целыми и невредимыми, – парировала Бернис. – Гидрангианцы! Горгорианцы! Какая мне разница, как они себя называют перед тем, как налопаться котлет? Все это один хрен и кетчуп!
– Великие Боги, как вы могли так подумать, – уговаривал Синий Барсук. Он тщательно взвешивал свои слова, сознавая, что Бернис – существо (не важно, овца или дракон), которое не станет делать что-либо бескорыстно. – Никто не посмеет пустить вас на котлеты. Во всяком случае, не мы, не гидрангианцы.
– Да? А кто же тогда слопал мою бабушку Сельму? А до этого ее бабушку? Не говорите мне только про горгорианцев, потому что тогда здесь даже духу горгорианцев не было!
Барсук поднял руки, капитулируя.
– Я согласен, что мы, гидрангианцы, иногда съедаем кусочек.., слова на букву "Б". Однако вас это теперь не касается.
– Разве?
– Конечно. С тех пор как вы относитесь к слову на букву "Д".
Было заметно, что Бернис потрясена сделанным открытием.
– Надо же! – Она грустно посмотрела на купы цветов. – Неудивительно, что у них не стало прежнего вкуса. – Из ее желудка донеслось отвратительное бурчание. – Неудивительно, что я та-а-ак голодна. – Последние слова она произнесла достаточно несчастным голосом, чтобы их смысл дошел до сознания обморочного Веннделя, который сразу очнулся.
Синий Барсук нервно покусывал губы, размышляя над следующим ходом. От того, что он сейчас скажет, зависела его судьба: кем он станет – Синим Барсуком, Героем Восстановленной Гидрангии, или Синим Барсуком, Газом Драконьего Пищеварения.
– Ты недолго останешься голодной, если пойдешь с нами в столицу.
– О?
– Видите ли, ваше новое тело – загадка. Вы не знаете, что для вас хорошо, а что нет. Мы уже рассказали вам, что драконы способны говорить, невероятно сильны и невыразимо мудры, но это еще не все. Вы заслуживаете лучшего. Вы заслуживаете большего.
– Ты прав! – В драконьих глазах зажегся холодный блеск. – Я заслуживаю.
– Вы заслуживаете официального гениального назначенного самим королем дракончара! – триумфально заключил Барсук.
Бернис поднесла свою клыкастую морду к левому уху Синего Барсука и почти оглушила его, прошептав:
– Повтори еще раз.
Синий Барсук потряс головой, открыл рот и несколько раз судорожно сглотнул, чтобы звон в ушах поутих. Наконец он выговорил:
– Вспомните, когда вы были овцой, вам требовался овчар. Специалист, который заботится об овцах и кормит их, верно?
Глаза Бернис наполнились ведрами слез.
– Данвин! Мой Данвин всегда заботился обо мне.
– Ну вот, а дракончар делает то же самое для драконов, – улыбнулся Барсук. – Он прекрасно знает, что хорошо для драконов, точно так же, как овчар знает, как растить овец. Однако опытного дракончара вы найдете только в столице. Если вы пойдете с нами и поможете нам восстановить на троне истинного гидрангианского короля, то мы найдем вам лучшего дракончара во всем королевстве и, да будут Боги моими свидетелями, вы никогда не будете голодной.
– Нет, – ответила Бернис.
– Нет? – Синий Барсук был поражен.
– Никто не сможет заменить мне моего Данвина. – Бернис засопела, и струи грязного дыма вырвались из ее ноздрей.
– Никто и не будет его заменять, – пообещал Барсук. – Ваш Данвин в столице.
Последовала целая буря вопросов: «Что он там делает?», и «Как он себя чувствует?», и «Вспоминает ли он меня?», закончившаяся на высокой ноте «Чего же тогда мы ждем?». Отряд Отважных Обитателей Кустов с драконом на буксире двинулся в столицу.
Венндель пришел в сознание как раз вовремя, чтобы узнать: миссия успешно завершена. Ему даже удалось выдавить одурелую улыбку.
– Спорю, что Черная Ласка будет доволен.
– Еще бы, – согласился Синий Барсук. – Драконы на дороге не валяются.

Предыдущая страница 7 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

Корона на троих 8

* * *

В нескольких милях от этого места Очовар заглянул в темную глубину пещеры, повернулся и быстренько выскочил вон.
– Я ничего не видел, – сказал он, – кроме огромной кучи костей.
– Порядок, тогда пошли к следующей, – предложил Серебряная Белка.
– Не так быстро, – запротестовал другой Обитатель Кустов. – Откуда там куча костей, если нет дракона?
– Да ну, – пожал плечами Очовар. – Я знаю целую кучу способов попадания костей в пещеры.
– Назови хоть один.
– Там могли жить тролли, медведи, вурдалаки, а может, их оставил гигантский спрут.
– Очо, гигантские спруты живут в глубоких впадинах океана; откуда здесь взяться спруту?
– А я и не говорил, что здесь были спруты, – защищался Очовар. – Я объяснял, откуда могли взяться кости!
– Но если мы в горах, а спруты живут в океане...
– Может, их вымыло сюда много лет назад! Поисковая группа уставилась на него в молчании.
– Ладно, забудем о спрутах! – выкрикнул Очовар. – Это могут быть тролли или медведи. А даже если дракон, откуда нам знать, какой свежести эти кости? Может, они здесь лежат уже много лет!
Может, дракона укокошили эти герои, которые бродят вокруг и убивают невинных драконов...
– А еще он мог отлучиться перекусить, – сказал Рыжий. (Он так невзлюбил свою кличку, что после крючкотворных отбрасываний сотоварищи оставили ему только цвет.) – Да, конечно, если там вообще был дракон. Но в действительности я считаю...
– А ты посмотри на кости вблизи, – предложил Белка. – И определи, свежие они или старые.
– Не вижу причины, – буркнул Очовар, – вдруг окажется, что это тролли. Неужели вы отдадите меня на съедение троллям, когда мы ищем дракона?
– Разве ты не сможешь убежать от тролля, если понадобится?
– Не знаю, – засомневался Очовар, – скорее всего я не разберусь!
– Тролли не выходят на дневной свет, – напомнил Белка.
– Зато медведи выходят.
Рыжий вытащил стрелу из колчана.
– Если это медведь, я застрелю его прежде, чем он сожрет тебя. Обещаю.
Очовар хмыкнул: он видел достижения Рыжего на последнем турнире стрелков – одиннадцатое место среди двенадцати участников после того, как Тупчик получил локтем в глаз и пропустил три выстрела. Но Очовар понимал, что идти все равно придется.
И чем скорее, тем лучше, если дракон действительно отлучился на обеденный перерыв.
– Ладно, – сказал он вздыхая, – я пойду посмотрю на кости.
Остальные издали подбадривающий клич.
Двигаясь быстро, но без энтузиазма, Очовар вскарабкался обратно, забрался в пещеру и побрел по широкому коридору, стараясь двигаться как можно тише.
Под ногами валялось действительно много костей, поскольку пещера была обширнее, чем это казалось снаружи. Она заканчивалась большим круглым залом правильных очертаний, со стенами удивительно гладкими, за исключением гигантского валуна, который лежал у задней стены, – его цвет и форма терялись во мгле.
К счастью, здесь не оказалось никаких признаков вурдалаков, медведей или троллей.
Очовар схватил кость – и тут же уронил ее себе на ногу. Кость была влажной, с остатками мяса.
– Угощайся, – сказал низкий голос, – я уже сыт.
Обитатель Кустов крутанулся, ожидая увидеть огромную драконью морду во входном проеме пещеры, но увидел только голубое небо и солнечный свет.
– Я в пещере, – сказал голос. Очовар завертелся на месте – груда костей, загадочная огромная глыба у дальней стены...
Которая смотрела на него двумя золотыми глазами.
– Привет, – прошептал Очовар и нервно сглотнул.
– Привет, – прогромыхал валун. Он развернулся, и Очовар понял, что это дракон. Очень большой дракон. – Зачем ты пришел сюда? Если на поединок, то убирайся обратно в долину: я не люблю сражаться на полный желудок. Если же ты пришел, чтобы свести счеты с жизнью, или принести себя в жертву ради своей деревни, или еще почему-либо, то ты выбрал очень неудачное время. Я действительно сыт. Зайди лучше завтра. Или на следующей неделе.
Дракон вытянул передние лапы – каждая была крупнее, чем весь Очовар, и заканчивалась огромными когтями.
– Нет, нет, все в порядке, – заверил его Очовар. – Я не настаиваю, чтобы вы меня съели. – Пока чудище говорило, Отважный Обитатель Кустов немного успокоился.
– Вот и отлично. Тогда, может быть, ты уйдешь и дашь мне спокойно поспать после обеда? – Дракон закрыл глаза и положил голову на передние лапы.
– Э.., я бы рад, но...
– Но что? – Один золотой глаз открылся, и Очовар несколько обеспокоился его выражением.
– Я надеюсь, что вы простите меня...
– Но что? – Желтое пламя вылетело из пасти дракона, а взрывная волна грохота и теплого воздуха опрокинула Очовара на спину. Когда он опомнился, глаза дракона были широко открыты, шея вытянута, пасть горела.
Несколько секунд Отважный Обитатель Кустов остолбенело глядел на чудище, но догадавшись, что это злит дракона еще больше, быстро спросил:
– Ваше имя не Бернис? Дракон мигнул.
– Мое имя не – как?
– Бернис.
– Что это за имя для уважающего себя дракона?
– Ну, это.., не это. – Очовар начал заикаться. – Это имя одной овцы.
– Имя одной...
Дракон не закончил фразу и посмотрел на Очовара, затем на выход из пещеры (где сотоварищи Очовара явно отсутствовали) и снова на испуганного молодого человека.
– Ладно, – сказало страшилище. – Было бы вполне логично поджарить тебя прямо сейчас до хрустящей корочки и съесть как послеобеденную закуску. Но я буду жалеть об этом впоследствии. Во-первых, потому что обжорство до добра не доводит, а во-вторых, я никогда не узнаю, зачем во имя сорока шести преисподних древности ты пришел сюда. Поэтому я сдержу свой нрав, хоть ты и прервал мой отдых. Более того, я сяду и буду слушать, пока ты не объяснишь мне, что за распроклятую чушь ты мелешь! И если я не удовлетворюсь твоим объяснением, вот тогда я тебя поджарю. А теперь изволь рассказать: что у меня общего с овцой по имени Бернис?
Очовар еще раз сглотнул и начал объяснять. Не только, что они ищут дракона по имени Бернис, который был прежде овечкой, – одна история влекла за собой другую, третью и так далее. Он рассказал дракону и про горгорианское вторжение, и про храброе, решительное и безрезультатное движение Сопротивления Черной Ласки, и про известие о смерти Гуджа, и про чародея, который занимался таким не совместимым с профессией волшебника делом, как действующая магия. И обо всем остальном.
Закончив, он некоторое время стоял и смотрел на чудовище.
Дракон вздохнул, к счастью, без пламени (Очовар и без того уже съежился от горячего зловонного воздуха).
– Изумительная история, – сказал дракон. – Просто изумительная. Нет, я не Бернис, которую вы разыскиваете. Я – Антирринум Пытливый, истинный дракон, рожденный и воспитанный драконом, потомок по меньшей мере дюжины поколений почтенных чистокровных драконов.
– Ага. В таком случае я очень сожалею, что побеспокоил вас, лорд Антирринум. – Очовар поклонился и стал маленькими шажками пятиться к выходу из пещеры.
Но в этот момент в пещеру ворвался Серебряная Белка и, кувыркнувшись, приземлился в нескольких футах от странной парочки.
Через несколько секунд он очнулся и увидел встревоженное лицо Очовара.
– Ох, вот ты где! Мы уже стали беспокоиться. Что тебя так задержало?
– Дракон, – ответил Обитатель Кустов. Только тут Белка заметил чудище, с интересом выглядывающее из-за плеча Очовара.
– О-о, – тоненько протянул он с идиотской улыбкой.
– Лорд Антирринум, позвольте представить вам моего сотоварища, прозываемого Серебряной Белкой. Белка, это лорд Антирринум Пытливый. Пещера принадлежит ему. – Очовар посмотрел на хозяина и добавил:
– Он дракон.
– О, – сказал Белка тоном пониже. – Значит, он не Данвинова овца? Он настоящий дракон?
– Настоящий, – сухо сказал Антирринум.
– М м-м... А не хотелось ли бы вам тем не менее помочь нам завоевать королевство?
– Полагаю, что нет, – сказал Антирринум. – У меня другие планы.
– О-о, – опять протянул Белка.
– А сейчас, если вы не возражаете, я действительно хотел бы вздремнуть.
– Конечно, конечно, – сказал Очовар, торопливо дергая Белку за руку. – Мы уходим, спасибо и всего хорошего.
– Да, да, – повторял Белка, пока Очовар тащил его к выходу. – Всего хорошего, спасибо.
И только когда они оба благополучно выбрались из пещеры, Белка повернулся к товарищу и спросил:
– А за что, собственно, спасибо?
– За то, что он не съел нас, идиот! – объяснил Очовар, врезая Белке по уху. После этого они дружно заскользили по склону.
Антирринум проводил их взглядом из уютной глубины пещеры, свернулся поудобнее, приняв форму большого валуна, и попытался заснуть.
Но обнаружил, что вместо этого обдумывает рассказ Очовара.
Горгорианцы в Гидрангии? Антирринум однажды съел одного горгорианца – вкусный, если смыть грязь. А чародеи, превращающие овец в драконов? Это просто неслыханно: за всю его практику единственным процессом, превращающим овец в плоть дракона, было драконовское пищеварение. Это какое-то извращение, думал Антирринум, сотворять дракона из живой овцы. Но с чародеем, наверное, любопытно поговорить. Вероятно, популяцию драконов можно увеличить, – ведь мода на рыцарский героизм практически свела ее на нет. Правда, избыток драконов-выскочек – это тоже плохо. Они будут загромождать ландшафт, пожирать стада и воровать пищу прямо из-под носа заслуженных членов старых родовитых семей.
Кстати, было бы любопытно посмотреть на ожидаемую гражданскую войну. Человеческие существа всегда относятся к подобным вещам чересчур серьезно.
Он должен посмотреть на это. Жизнь в последнее время стала слишком пресной, а экскурсия в гидрангианскую столицу может развеять скуку.
Нет, он просто обязан посмотреть. Как только выспится.
Подумав так, Антирринум зевнул, брызнул каплями алого пламени и заснул.

ГЛАВА 27

– Не вижу я никакой пещеры, – недоверчиво проворчал Пелвин (больше известный как Зеленый Крот) и обозрел каменистый склон.
– Естественно, не видишь, – ответила местная проводница по имени Арметта. – Это же пещера волшебника. Она же как-это-там-называется.., нежравшая.
Пелвин повернулся и смерил ее удивленным взглядом.
– Она что?
– Незревшая? – Арметта наморщила лоб. – Да вы знаете, что я хочу сказать: это когда смотришь и ни зги не видно.
– Незримая? – предположил Крот.
– Вот-вот! – К Арметте тут же вернулась обычная улыбка.
– Тогда откуда ты знаешь, что она здесь, если ее не видно? – спросил Крот.
– Но волшебник-то живет в пещере.
– А откуда ты это знаешь?
– Но ведь он возвращается куда-то домой.
– А ты видела, как он заходит в незримую пещеру?
Арметта немного подумала.
– Нет, – созналась она. – Не видела.
– Тогда откуда ты знаешь, что он это делает?
– Ну должен же он заходить куда-то, верно?
– Да, но почему ты думаешь, что это здесь?
– Не думаю, а знаю.
– Но.., а, не важно. – Пелвин пнул ногой камушек, но при ударе оказалось, что это не валяющийся голыш, а выступающая над поверхностью подземная глыба.
– Я могу идти? – спросила Арметта. – Мне нужно присматривать за гостиницей.
– Иди, – разрешил Пелвин, боровшийся со страстным желанием схватиться за подбитую ногу обеими руками и заорать что есть мочи. Он хотел придержать Арметту, но боль в ноге и многое другое привели его к мысли, что от хозяйки гостиницы толку все равно не будет.
Его не волновало, что между саднившими пальцами и ментальным процессом Арметты логическая связь отсутствует. Он был слишком занят тем, чтобы прочно стоять на земле обеими ногами.
Женщина затопала вниз по склону, предоставив Пелвину и двум другим Отважным Обитателям Кустов разбираться с пещерой самостоятельно.
– Я не вижу пещеры, – сказал Малиновый Воробей.
– А я не вижу волшебника, – добавил Лиловый Хорек.
Пелвин сверкнул на них глазом.
– Волшебник, наверное, тоже ни черта не зрим, как и его пещера, – объявил он.
– Тогда как же мы все это разыщем? – спросил Хорек.
– А мы и не разыщем, – сказал Пелвин. – По мне, так пусть этот волшебник сгниет в своей незримой пещере.
– Черная Ласка рассердится, – заметил Воробей.
– Я знаю, Тупчик, то есть Воробей, – вздохнул Пелвин. Он еще раз осмотрел склон, но не увидел ничего, напоминающего вход в пещеру. Они уже много дней обследовали это место, прежде чем наняли Арметту, но ничего не нашли. К сожалению, после того как они наняли Арметту, они тоже ничего не нашли.
Хотя Арметта абсолютно уверена, что пещера здесь.
– Послушайте, – оживился Пелвин. – Если мы не можем пойти к волшебнику, надо сделать так, чтобы волшебник сам пришел сюда. Верно, ребята? Как в старой пословице: «Если гора не идет, то и умный в гору не пойдет».
Хорек и Воробей смущенно переглянулись.
– Как ты сказал? – переспросил Воробей.
– А я слыхал по-другому, – добавил Хорек. Пелвин ухмыльнулся, глядя на своих неразлучных спутников.
– И как же ты слыхал, грамотей?
– Что-то вроде: «Вот кто-то с горочки спустился, значит, парень в горах не ах».
– Разве там не было, что гора куда-то идет? – спросил Воробей.
– А, ты про эту, – сказал Хорек. – Такая тоже была: «Гора с горой не сходится, а человек человеку лесной санитар».
– Нет, «Если не рожден летать, не вползай высоко в горы».
– Заткнитесь! – закричал Пелвин. – И забудьте свои дурацкие пословицы! Все, что нам нужно, – это заставить колдуна выйти из пещеры!
– Как росомаху в День Росомах? – спросил Воробей. – И если она увидит свою тень, то всей твоей ножке пропасть.
– Нет, если она увидит твою тень, протягивай ножку, – поправил Хорек.
– А разве она не отъедает свою собственную ногу?
– Нет, это если коготок увяз...
– Заткнитесь! – В голосе Пелвина зазвучали истерические нотки. Парочка заткнулась и настороженно посмотрела на своего предводителя.
После нескольких минут тишины, нарушаемой только шелестом листьев и пением далекой птички, Зеленый Крот сказал:
– Так, теперь надо извлечь волшебника из пещеры. У кого есть идея, как это осуществить?
Хорек с Воробьем переглянулись и одновременно пожали плечами.
– Чего нет, того нет, – сказал Хорек.
– М-м-м, – промычал Воробей. Пелвин внимательно посмотрел на обоих:
– Что значит «М-м-м»?
– Ну, я вроде как подумал... – сказал Воробей.
– "Вроде подумал" – это именно то, что у тебя всегда получается, – пробормотал Пелвин.
– ..Я подумал, что волшебники делают всякие штуки с магией или вроде того, верно? Я имею в виду – иногда.
– Верно, – согласился Зеленый Крот. – Я бы даже сказал, что незримая пещера – это сорт магии. Ну и что?
– Может, тогда и нам стоит сделать какую-нибудь магию. Наш прадедушка всегда говорил, чтобы вызвать демонов, нужно просто читать заклинания. «Но когда демон появится, – добавлял он, – появляется вероятность, что он оторвет вам голову. Поэтому вызывать демонов не советую».
– По-моему, он был прав. Но у нас нет другого выхода. – Некоторое время Пелвин гладил бороду и размышлял, а затем поинтересовался:
– Кто-нибудь из вас знает хоть какую-нибудь магию? Может, подцепили что-нибудь у прадедушки?
Оба его компаньона отрицательно затрясли головами.
– Жаль, – сказал Пелвин скорее себе, чем кому-то другому.
– В детстве, – сказал Хорек, – у меня был ручной хорек, – отсюда и пошла моя кличка, когда я присоединился к вам. Однажды он залез в крысиную нору и не хотел выходить, а мы выманили его, положив у норы дохлую мышь и дождавшись, пока он проголодается.
– Приманка, – кивнул Пелвин. – Это тоже хорошая мысль.
Хорек гордо улыбнулся.
– Но на какую наживку ловят волшебников? Улыбка Хорька исчезла.
– На магию? – робко предположил Воробей.
– У нас нет никакой магии, – объяснил Пелвин и наморщил лоб. – Но когда мой дядя Бинч шел на рыбалку, вместо настоящих букашек он использовал для наживки перья, палочки и какие-то жилки. Может, и мы сумеем сделать обманку.
Его компаньоны энергично закивали.
– А как мы будем подделывать магию? – спросил Воробей.
– Будем говорить всякую ерунду и махать руками, – сказал Хорек. – Я видел, как один актер изображал волшебника.
– А они используют волшебные палочки? – спросил Воробей. Хорек кивнул:
– И варят разную гадость в котлах.
– Вместо волшебных палочек наломаем веток, – заметил Зеленый Крот.
– Начинаем! – заорал Хорек, неожиданно преисполнившись энтузиазмом.
Через пять минут все трое танцевали на склона холма, размахивая старыми корягами и распевая бессмысленные слова. Хорек строил забавные рожи, Воробей хохотал, а Пелвин даже забыл про болевшую ногу.
Еще через сорок пять минут они стали по очереди отдыхать, а пение сменилось речитативом. У Пелвина это звучало так:
– Шпарьсю Даты Цукен Цын, Шпарьсю Даты Цукен Цын!
Часом позже на склоне стоял один Воробей. Он тоскливо водил палкой по земле и повторял:
– Волшебник, возникни, волшебник, явись, волшебник, покажись, волшебник, высунь задницу. Волшебник, возникни, волшебник, явись, волшебник, покажись, волшебник, высунь задницу...
Но вскоре он выкинул палку и заявил:
– В пекло все это! Крот, здесь нет никакого волшебника!
Пелвин проснулся и удивленно вытаращил глаза.
– Чего?..
– Здесь нет никакого волшебника, – повторил Воробей.
– А если и есть, то он все равно не выходит, – добавил Хорек.
– А если мы здесь задержимся, то опоздаем на коронацию! – продолжал Воробей. – Ив этом нет ничего хорошего. Черная Ласка задумал свергнуть горгорианцев во время коронации, и ему понадобятся все Отважные Обитатели Кустов, даже мы!
– Но он хотел еще и волшебника, – сказал Крот.
– Мы не можем его найти, – настаивал Воробей. – А даже если бы и смогли, он наверняка не сделает ничего полезного. Скорее всего он умеет только превращать овец в драконов. А зачем это нужно в борьбе против горгорианцев? Овец в столице не держат. Так что искать волшебника просто бессмысленно.
– Кроме того, – сказал Хорек, – если Бернис нашлась, она может расстроиться из-за волшебника. Да она просто его сожрет.
Пелвин все еще сомневался, но, с другой стороны, он устал не меньше, чем его компаньоны.
– Хорошо. К черту волшебника! Пошли в столицу!
Хорек с Воробьем издали громкий радостный вопль.
– Но вначале заглянем в гостиницу в Вонючих Ягодах – перед путешествием надо как следует подкрепиться!
Последовала целая серия восторженных криков. Затем все трое, обнявшись, отправились, вниз по склону.
А позади них слегка отодвинулся камень, который пинал Пелвин, и Клути посмотрел вслед уходящим мужчинам.
Коронация?
Черная Ласка?
Бернис?
Все это очень интересно. Когда бородатый дурак стукнул в дверную ручку, Клути подумал, что очередной юный идиот торопится купить афродиз, и проигнорировал шумевшую троицу. Танцы и пение показались ему смешными, но быстро наскучили.
У чародея не было никакого желания выходить и разговаривать с незнакомцами. Он любил покой.
К счастью, Клути выглянул посмотреть, все ли утихло, как раз когда самый молодой наконец-то угомонился: а ведь он мог и пропустить этот заключительный разговор!
Коронация?
Черная Ласка?
Бернис? Бернис Данвина, дракон-из-овцы?
Отсиживаться дома – просто преступление, решил волшебник и заспешил в глубь пещеры, чтобы упаковать вещи в дорогу.
Он должен присутствовать на коронации и – кто знает? – может быть, даже свергнуть горгорианскую династию. Черная Ласка наверняка найдет применение превращальному заклинанию!

ГЛАВА 28

– Наконец-то, мой дорогой, – прошептала королева, когда фигура в капюшоне-маске подошла, чтобы сесть рядом с ней в Зале Священного и Вечноцветущего Королевского Возведения на Престол. – Я уже начала волноваться. Где ты пропадал?
У Вулфрита в голове раскачивался медный колокол. Юноша помнил, как он оставил полноправного королевского наследника в башенных покоях, помнил, как превратил двух гвардейских офицеров в хомяков. Он помнил, как в приподнятом настроении спускался по винтовой лестнице башни, прыгая сразу через две ступеньки.
И совсем с иными ощущениями вспомнил, как от этого скакания его маска-капюшон перекрутилась набок. Вулфрит был в середине прыжка, когда половина обзора резко закрылась и он приземлился не на следующую ступеньку, а физиономией о башенную стену.
Это немедленно отразилось на траектории его передвижения: со стороны юноша теперь здорово напоминал кантуемый бочонок. Докантовавшись до низа башни, он потерял сознание и очнулся только несколько часов назад. Все это время Вулфрит потратил на расспросы, пытаясь выяснить, в каком же зале будет проходить коронация (он никогда не пытался выучить цветастые гидрангианские названия залов и комнат) и не пропустил ли он это мероприятие.
– Что с тобой, дорогое мое дитя? – не отставала Артемизия, дотрагиваясь до рукава Вулфрита. – И, во имя трех тысяч четырехсот стилей сонетов, что на тебе надето?
Вулфрит посмотрел вниз. На нем была вышитая драгоценностями туника кандидата-в-короли – ни он, ни Арбол не догадались обменяться одеждами.
– Ох.., я подумал, что нужно принарядиться для коронации. – Объяснение прозвучало довольно жалко, но Вулфрит себя и чувствовал соответственно.
Брови королевы нахмурились.
– Надеюсь, ты не собираешься устроить сцену?
– Кто, я?
– Ты должен поклясться мне, что будешь сидеть спокойно, пока коронация не завершится.
– Клянусь. – Вулфрит изобразил колдовской знак Печати Правды: тремя пальцами правой руки, сложенными в щепоть, провел большую Х на сердце.
– Я знаю, – продолжала Артемизия, – что ты хочешь быть королем и...
– Нет, не хочу, – отвечал Вулфрит. – Видите ли, я все обдумал и пришел к выводу, что в действительности эта работа не для меня.
Королева нахмурилась еще больше.
– С тобой все в порядке, мой дорогой? Ты нигде не падал и не стукался головой?
Но прежде чем Вулфрит сумел ответить, у центральных дверей Священного Зала раздались пение труб, дробь барабанов и рокот бронзовых колес. Пять снежно-белых молочных коз, сопровождаемые семью светловолосыми девами в белых одеяниях, волокли большую блестящую мраморную ванну Девы и козы были одинаково перевиты гирляндами белых цветов, только девы пели старогидрангианский гимн новому королю, а козы нет.
Хотя козы наверняка сделали бы это лучше.
Процессия остановилась у застеленного коврами и завешенного шелками помоста. Здесь дев и коз распрягли одиннадцать затянутых в ремни гвардейцев-горгорианцев, которые должны были водрузить ванну наверх. Было много колыханий и плеска, но через край почти ничего не выплеснулось. Запах цветущих апельсинов и роз постепенно заполнял помещение, забивая ароматы коз, дев и горгорианцев.
Сидя рядом с королевой на почетном месте, зарезервированном для старогидрангианской аристократии, Вулфрит прекрасно видел все, что творится в зале. Как только ванну установили, завесы за ней раздвинулись и появились три человека. Вулфрит немедленно узнал молодого лорда Эслайка, несущего скипетр, преисполненного энтузиазмом недавнего ученика Клерестория, несущего меч, и хмурого Балмака Горгорианского, который держал подушечку с королевской короной Старой Гидрангии (более правильно: Святая Королевская и Древняя Корона Вольнириуса Уклончивого).
– Ты только посмотри на это! – сказала королева с презрительным фырканьем. – Дикие горгорианцы прикрепили к короне полоску из бычьей шкуры, и – о Боги! – скажи мне, это не бычий хвост свисает со скипетра?
Вулфрит не сомневался, что это именно бычий хвост. Он попытался смягчить удар:
– Это не хвост, это маленький телячий хвостик. Артемизия заскрежетала зубами:
– Ну, если они позволили себе сделать что-нибудь с регалиями, я...
Она не закончила, потому что завесы опять раздвинулись и появился принц, выглядевший таким приятным и чистым гидрангианцем, каким всегда хотела его видеть мать. На Арболе была длинная прямая туника из золотой парчи, серебряные туфли и алмазная диадема. По бокам витиеватой путаницы из гемм, проволоки и бархата виднелись маленькие картофелины: это была истинная корона Вольнириуса – не важно, с полоской бычьей кожи или без нее.
Завесы раздвинулись в последний раз, и к самому краю помоста проковылял седовласый старец. Он даже едва не сделал один лишний шаг, и только быстрая реакция принца спасла ему жизнь.
– Да, да, все в порядке, я в норме, – сказал он, вяло кивнув собранию. – Просто время года такое – жарко.., о! – Он вдруг словно очнулся и посмотрел на лорда Эслайка. – Ведь жарко же?
– Да, да, продолжайте, – ответил молодой гидрангианский лорд.
– Вот я и говорю. – Седобородый старец затряс головой и никак не мог остановиться, пока Арбол не стукнул его по спине. – Возлюбленный народ! – выкрикнул старец, и его дребезжащий голос заполнил все пространство Священного Зала. – Посмотрите на вашего кандидата-в-короли! Он пришел сюда, чтобы принять на себя все задачи, труды, вызовы и гарантии королевского правления! Смотрите, он настоящий правитель! Сейчас на виду у всех он войдет в ритуальную ванну и начисто смоет с себя пороки или дурачества безрассудной юности! Смотрите, его правда перед вами, его народом, без пороков или недостатков, как нет пороков и недостатков в его королевском теле...
Речь старичка насчитывала еще много «Смотрите», но Вулфрит их все пропустил, потому что Артемизия неожиданно ткнула его локтем в бок и зарычала прямо в ухо:
– По-моему, я приказала тебе убить ее! – Палец королевы показывал через проход туда, где сидела леди Убри, с улыбкой наблюдавшая за коронацией.
– М-м-м, я собирался, – начал Вулфрит, – Но надо было переодеться и... – Он удивлялся, зачем королеве мертвая леди Убри.
– Так вот на что ты намекал, говоря, что больше не хочешь быть королем? – спросила Артемизия. Ее глаза метали молнии. – Конечно, в чем-то ты прав – ведь короли обязаны выполнять слово, данное матери. Но погоди, когда закончится коронация и мы останемся наедине, ты услышишь...
Но Вулфрит так и не услышал последние слова о сыновней обязанности совершить убийство. Старичок на помосте закончил речь. Слуги поспешили снять серебряные туфли принца. Несколько рук, внезапно возникших откуда-то сзади, приготовились снять его золотую одежду.
– Смотрите, вот ваш король! Одежда скользнула к ногам Арбола. Народ посмотрел. По залу пробежал громкий шепот, а потом...
– Король – девчонка! – проревел Балмак. Арбол врезала ему в поддых, затем изо всей силы ударила сложенными руками по шее, а когда Балмак рухнул на пол, выхватила из его рук меч.
– Только обзови меня еще раз и пожалеешь, что родился на свет! – крикнула она.
– Да он – девушка! – запинался старец. – То есть она девушка. Вы, ваше величество. Только не бейте меня. О Боже! Об этом в инструкциях ничего не написано.
В это время в зале творилось нечто невообразимое. Старогидрангианская аристократия замерла на своих местах, они оцепенели и еле дышали. Горгорианцы разделились на две группы: одни делали грубые замечания о своем бесстыже кокетничающем короле, другие бормотали и делали странные охранительные знаки, недоверчиво поглядывая на присутствующих горгорианских женщин.
– О Боже, – твердил старичок. – Обожеобожеобоже!
Королева выбрала момент и закричала:
– Ведьмовство! Подлое ведьмовство! Вы только посмотрите, как она размужчинила моего любимого сына, вашего полноправного принца, вашего короля! О, злобная, отвратительная, хитрая махинация! О, отчаянная уловка адской преднамеренности, превратившей моего дорогого сына, оженственившей его против воли!
Наэлектризованные гневом королевской матери, впервые в королевстве старые гидрангианцы и захватчики-горгорианцы объединили свои голоса в общем хоре:
– Э-э-э?
– Это она, – объявила Артемизия, показывая на леди Убри.
Гвардейцы схватили потрясенную горгорианку Принца обезоружили и утащили из зала. А вся прекрасно организованная коронация превратилась в пирушку по случаю праздника забивания кабана. В самой середине мятущегося хаоса остолбеневший Вулфрит обернулся к Артемизии, чтобы увидеть, как она все это перенесла.
Он мог бы понять истерические рыдания. Он мог бы понять истерический смех.
Но он никогда не слышал, чтобы в истерике люди радостно ходили колесом.

ГЛАВА 29

Клути съехал с холма прямо перед Таверной Замечательно Перевариваемой Пищи. От усталости у него слегка кружилась голова. Не обнаружив подходящей коновязи, он снял самодельную упряжь со своей лошади и освободил бедное запуганное животное.
Чародей чувствовал угрызения совести, что не может превратить его обратно в кролика, но превращальное заклинание Данвина по-прежнему отказывалось действовать в обратную сторону. Впрочем, Клути так и не научился определять заранее, в кого превратится заколдовываемая тварь. Он сделал двадцать шесть попыток, прежде чем получил существо, пригодное для верховой езды. А результаты его неудачных опытов значительно увеличили разнообразие дикой фауны в окрестностях Вонючих Ягод.
Естественно, лошадь, которая совсем недавно была кроликом, сохранила привычку резко менять направление движения, делать заячьи петли и путать следы. Наскоро сделанная уздечка не могла заставить ее повиноваться всаднику. Именно поэтому у Клути до сих пор кружилась голова.
Однако, с другой стороны, животное очень быстро доставило его сюда. А кроме того, кролики никогда не атакуют чародеев, даже если чародеи садятся им на спину и бьют каблуками.
По дороге, правда, случались некоторые курьезы. Например, каждый раз, когда резвый скакун учуивал крольчиху. «Если бы кто-нибудь перенаправил его энтузиазм с прежнего вида на новоприобретенный, – думал Клути, – этому коню просто цены бы не было на племенном заводе». Однако добравшись до города, чародей освободил свое создание и направился в таверну в поисках еды, питья и новостей.
Больше всего Клути интересовало: успел ли он на коронацию?
Конечно, можно было бы просто спросить у прохожих, но чародей не любил привлекать к себе лишнее внимание. Поэтому он решил послушать разговоры в таверне. Ведь коронация – наверняка главная тема последних сплетен.
В заведении не нашлось ни одного свободного стола, и Клути пришлось выбирать себе место за наименее занятым. Он уселся в углу, напротив какого-то старика, лежащего в забытьи поперек столешницы. Чародей разглядел только драную куртку, оббитую широкополую шляпу и пару морщинистых рук, одна из которых намертво зажала пустую бутылку. По высоте и наклону шляпы Клути предположил, что голова пьяницы покоится на правом ухом. Из-под помятых полей доносилось равномерное влажное храпение, а вокруг плавал густой и довольно противный запах перегара.
Старик никак не отреагировал на вторжение, и Клути, повернувшись на стуле, поманил пальцем хозяина, выуживая из сумки серебряную монету.
Ожидая свой эль, он беспокойно оглядывался по сторонам. За соседними столами шло очень оживленное обсуждение, но Клути не умел подслушивать незаметно. Поэтому ему удавалось схватить только обрывки фраз.
– ..спятившие горгорианки...
– Наверное, забыли о ванне, может, они думали, что ежели за короля будет девчонка, то они смогут развернуться со своими планами...
– ..никогда не думал, что эти ведьмы могут делать такое...
– Это что же, если какая-нибудь горгорианская ведьма начнет по мне сходить с ума, то однажды утречком я могу проснуться со сквозняком в штанах...
– А я думаю, что эти дурацкие ведьмы здесь ни при чем, – громко объявил какой-то мужчина. – Я-то думаю, что это наши собственные старогидрангианские чародеи отомстили Гуджу за то, что он их всех перебил!
– Да заткнись ты, Дурберт, – сказал его приятель. – Если бы наши чародеи хоть что-то умели, то зачем им сын Гуджа? Они отыгрались бы на самом старике!
– Разве ты не знаешь, как много времени занимают у них эти дурацкие заклинания? – настаивал Дурберт. – Они, может, работали целых пятнадцать лет. Любим мы, старогидрангианцы, разные кандибоберы. Вот и коронация тоже. Устроили балаган, вместо того чтобы просто сказать: «Эй, Арбол, вот тебе корона, ты теперь король».
– Если бы они так не сделали, то не было бы публичного омовения и мы бы никогда не узнали, что король – девчонка, – возразил кто-то. – У старого порядка свои хорошие стороны. И ежели ты меня спросишь, Дурберт, я тебе скажу: ты так рассуждаешь, будто сам наполовину горгорианец.
Клути слушал с возрастающим изумлением. Король Арбол – девушка. Если они уже дошли до королевской ванны, то коронация закончилась Но если кто-то превратил Арбола в девушку...
Неожиданно старик на столе издал грозный всасывающий звук и перевернулся так, что его голова оказалась лежащей на левом ухе.
– Скажи-ка, друг, – сказал Клути, постучав по заплесневелому плечу. – Ты знаешь что-нибудь про историю с коронацией?
– Хррр, – ответил старик.
– Хранители уже называют это Бедствием Омовения, – сказал кто-то прямо за спиной Клути. Чародей испуганно оглянулся и чуть не расплескал принесенную хозяином кружку с элем.
– О?
– Да, да, – подтвердил хозяин таверны. – Вчера кто-то превратил принца в девицу прямо на коронации. Как раз в тот момент, когда бедняга готовился вступить в ванну. Мне рассказывали, перед этим была вспышка света, а затем и звук грома.
– Правда? И что потом?
– Потом королева Артемизия заявила, что это сделали горгорианские женщины, и все стали бегать, орать и драться друг с другом. В суматохе кто-то наступил на корону и раздавил ее, тут коронация и закончилась. Сейчас уже никто ничего не знает. Горгорианцы считают, что нужно устроить турнир и объявить королем того, кто больше убьет крестьян. Раньше, мол, на турнирах они убивали друг друга, но теперь стали цивилизованнее. По крайней мере большинство из них. А старогидрангианцы считают, что надо изучить королевское фамильное древо и вычислить следующего преемника. А другие говорят, что согласны на королеву, и приводят в пример Нилемию – она правила триста лет назад. И все это время никто не исполняет своих обязанностей. Дождутся, что горгорианцы начнут убивать всех подряд.
– Изумительно, – сказал Клути. Такая ситуация, безусловно, сулила кое-кому богатые возможности. Проглотив эль, чародей принялся размышлять о том, что он мог бы извлечь для себя.
Но тут лежащий на столе пьяница поднял голову и посмотрел на Клути.
Чародей опустил кружку.., и не поверил своим глазам.
– Во имя всех мелких богов, бродящих в потемках! Да это же старый Одо!
И точно. Перед ним сидел старый пастух. Он посмотрел на Клути, и в глазах мелькнула искорка узнавания.
– Ты, – сказал он. – Это ты!
– Рад тебя встретить, – сказал Клути. – Не нашел ли ты случаем Данвина? Или, может, встретил где-нибудь Вулфрита?
– Ты! – закричал Одо. Он вскочил на ноги, отбросил в сторону стул и ткнул указующим пальцем в грудь чародея. – Ты вонючий чародей, который превратил овцу моего мальчика в дракониху, заставил его уйти и разрушил мою семью!
– Это получилось нечаянно, – запротестовал Клути.
Внезапно в таверне установилась полная тишина, и все посетители уставились на двух чужаков. Одо повернулся и объявил на весь зал:
– Это чародей, который превратил моего мальчика овечку вдра.., в драконицу!
Тут выпивка снова ударила ему в ноги, и он рухнул на пол.
– Что он сказал? – прозвучал в тишине чей-то голос.
– Он сказал, что этот парень – чародей, – Превратил его мальчика в увечного.
– Он сказал про кого-то «вдра».
– Не «вдра», а «вчера». Вчера превратил его мальчика в увечного.
– В драконицу.
– Я думаю, не в драконицу, а в девицу.
– Превратил мальчика в девицу?
– Что сделал?
– Он превратил мальчика в девицу.
– Ты говоришь про короля?
– Что, что?
– Превратил короля в девицу?
– Это он превратил короля в девицу!!!
– Хватай его!
– Вали его!
– Не дайте ему уйти!
– Повесить его!
– Сжечь его!
У Клути даже не было времени, чтобы выразить разумный протест. Бушующая толпа ринулась к его столику.
Но чародей быстро соображал и бросил превращальное заклинание на атакующих. К сожалению, первый из них превратился в гориллу, и никто даже не заметил разницы. Второй крикун стал змеей и постарался уползти под стол. Третий неожиданно обнаружил, что превратился в вомбата, и в течение последующих месяцев безумно страдал, потому что никто не мог объяснить ему толком, кто такие вомбаты (эти существа неизвестны в Гидрангии и сопредельных странах, их диета и образ жизни – загадка, поэтому несчастный до конца своей жизни осознавал, что позорит репутацию воспринявшего его вида).
Впрочем, в данный момент вомбат последовал примеру змеи и попытался скрыться с места событий. То же самое сделали голубь и крошечный рыжий муравей. Увы, побег муравья закончился неудачей. К счастью, Клути не заметил, как грубо обошлись с его последним творением.
Однако у чародея не было времени беспокоиться о результатах своего мастерства. Он хотел поскорее добраться до двери и творил побольше отвлекающих превращений. Ему уже казалось, что он получил свой шанс, когда кто-то чересчур догадливый закричал:
«Хватайте его за руки! Когда он ими машет, то превращает людей!»
Горилла тут же последовала этому совету, и превращения закончились. Клути посмотрел в большие желтые глаза, изучил большие желтые зубы и решил оставить дальнейшее сопротивление.
Кто-то нашел веревку, из тряпки сделали подходящий кляп. И через несколько мгновений чародея надежно упаковали: кляп во рту, ноги спеленуты от лодыжек до коленей, руки примотаны к бокам, кисти стянуты за спиной.
Толпа немного отступила и с восхищением оглядывала свою работу. Клути смотрел в ответ и жалел, что услышал разговоры этих идиотов возле своей пещеры. А ведь если бы он остался дома...
– Что теперь? – поинтересовался кто-то из задних рядов.
Так далеко никто не планировал.
– Теперь, – ответил хозяин, – пускай он превратит короля обратно в мальчика!
– Точно!
– Ну!
Еще добрая дюжина голосов выразила согласие. Кто-то склонился к лицу чародея:
– Ну что, превратишь короля обратно?
Клути ответил:
– Мбмг.
Спрашивавший выдернул кляп и повторил:
– Превратишь короля обратно?
– Я не могу, – с сожалением сказал Клути. – То есть я бы и рад, но я действительно не знаю как.
Толпа сердито зароптала, и Клути понял, что надо было соврать. Если бы он помахал руками, что-нибудь попел и сказал: «Ну вот, все исправлено», – его, наверное, отпустили бы. Так нет, приспичило ему говорить правду!
Хотя, подумал он, даже такое неудачное начало можно исправить.
– Послушайте, – сказал чародей. – Я мог бы превратить ее во что-нибудь другое, например: лягушку, кошку или лошадь. Может, это устроит?
Толпа немного посовещалась и отклонила его подобное предложение. Наиболее определенные комментарии поступили из задних рядов:
– Я не собираюсь подчиняться указам какой-то кошки!
Клути решил, что пришло время перейти к более хитроумным выдумкам. Он уже собирался сказать, что если кто-нибудь принесет ему пинту крови девственницы и печень дракона, то он будет рад восстановить мужское достоинство короля, – дело только в соответствующих ингредиентах. Но прежде, чем он успел произнести хоть слово, представлявший толпу энтузиаст снова вбил ему кляп и обратился к собравшимся:
– Что будем делать? Он не хочет превращать ее обратно!
– Убить его!
– Но так мы никогда не получим своего короля!
– Тащить его во дворец! Пусть заставят его переколдовать все заново!
– Тащить во дворец! – выкрикнул хор доброжелателей.
– А к кому? – спросил первый энтузиаст. – К горгорианцам или гидрангианцам?
– Кого найдем, те пусть и разбираются!
– По мне, так все равно.
– Ага.
– Ладно, – сказал первый энтузиаст. – Я беру его за ноги, а двое пусть возьмут за руки. И пошли.
Толпа выплеснулась на улицу – тридцать человек и горилла – и поволокла Клути во дворец. В таверне остались только раздраженный хозяин, спящий пастух, голубь, змея и растерянный вомбат.

ГЛАВА 30

В холодном свете раннего утра маленькая, но пикантная группка горгорианских женщин собралась около дворца: Они пришли, чтобы встретить освобожденную леди Убри, и по такому случаю были одеты в церемониальные одежды, которые со стороны очень напоминали шатры. Как истинные горгорианки, они провели большую часть жизни в палатках, поэтому их торжественные костюмы состояли из многих слоев богато украшенных и расшитых тканей, просвечивающих вуалей, платков и шалей. В конечном счете женщины выглядели как пол будуара королевы Артемизии, когда она перебирала свой гардероб, находясь в настроении "у меня – просто – нечего – надеть ".
– Я думаю, Банги, она не выйдет, – сказал один тюк тканей.
– Она выйдет, Джигли, – ответил другой. – Мой мужик сказал мне, чтобы я оторвала свой зад и шла сюда. Не каждый же день женщине дают свободу за преступление, которого она не совершала.
Остальные тюки одобрительно забормотали. Когда дело касалось женщин, традиционное горгорианское правосудие работало по принципу: «Даже если она ничего и не сделала, то сейчас она так уписалась от страха, что может потом в отместку сделать что-нибудь и похуже. Лучше ее убить и жить спокойно». Поэтому у горгорианцев почти не было женской преступности. Известие о том, что Убри отпускают, потрясло всех горгорианцев: и мужчин, и женщин.
– Я так счастлива, что они изловили чародея! – Тюк по имени Джигли дрожал от радости.
Третья куча богатых тряпок вмешалась с вопросом:
– А он уже превратил принца обратно?
– Он уверял, что не может.
– Значит, нами будет править королева? Сверток тканей не мог ухмыляться, но горгорианки давно разработали свой особый язык телодвижений для общения с миром через двадцать девять слоев материи. Поэтому Джигли сказала:
– Ты замужняя женщина, Кросби, а спрашиваешь такую глупость!
– Верно. – Замотанная фигура Кросби обвисла. – А было бы очень мило: наши мужчины получали бы приказы от женщины.
– Да они бы ей сначала отрубили голову.
– Ну, это не так-то просто. Принц Арбол управляется с мечом как дьявол, а его Напарники настоящее порождение убийц. Да еще и верные. Они принесли Клятву Смешения Крови и Плевков в Ладони, что будут биться за принца до смерти.
– Они поклялись, когда принц Арбол был мужчиной, – заметила Банги. – Вы думаете, хоть какой-нибудь молодой воин, гидрик или горгорианец, согласится присягать девчонке? – Ее глаза добавили: «Хотя это их ошибка».
– А что же тогда будет с принцем? Ткани приподнялись и опустились, когда Банги пожала плечами:
– А это нам должна рассказать леди Убри. Во всяком случае, ее освобождение положит конец выступлениям этих глупых горожан против горгорианских женщин.
– Глупые гниды, – заметила Джигли – Одна маленькая магическая операция по смене пола ихнего принца – и все королевство сходит с ума! Причем даже не задумывается, что надо сделать с виновным, если его поймают. Половина готова сжигать всех горгорианок подряд, а вторая половина бродит по задворкам наших палаток и пытается купить великие магические услуги, чтобы размужчинить своих врагов.
– Я здорово заработала на этих психах. Хватит, чтобы нанять убийцу: перерезать горло моему мужу, – похвасталась Кросби.
– Ты никогда столько не заработаешь, лживая сучка!
– Ошибаешься! – Кросби попрыгала на месте, звеня монетами, спрятанными в потайных карманах. Остальные женщины навострили слух, чтобы определить общую сумму.
– Кросби, любовь моя, да ты просто скромничаешь, – сказала Джигли. – На такие деньги ты можешь купить профессионального киллера. Тебе достаточно походить у Зала Союза Пытателей и Гробокопателей и поспрашивать рекомендации. Убийц там более чем достаточно.
– Конечно, но я не люблю давать чаевые. Джигли хотела что-то ответить, но в больших дворцовых воротах открылась дверь и оттуда вышла леди Убри. Она все еще была одета в придворный костюм, который показался ее горгорианским товаркам скандально неприличным, но и крутым одновременно. Женщины немедленно стали создавать ей кокон, срывая слои тканей с собственных плеч, пока Убри не почувствовала себя загнанной в кольцо командой самоочищающихся артишоков.
– Прекратите! – скомандовала она, откидывая вуали. – Я уже в полном порядке.
– Но на тебя даже смотреть холодно. Надень что-нибудь! – сказала Банги.
Кросби бочком подобралась к Убри и с большим усилием высвободила руку, чтобы потрогать придворное платье.
– А почему они не вернули тебе твою одежду?
– Это и есть моя одежда! – отрезала У бри. – А волнует меня только то, что Артемизия никогда больше не вернет мне мое положение при дворе.
– Артемизия? Королева?
– Артемизия, сука на колесах. Это было очень унизительно. – Убри нахмурилась. – Меня привели из темницы во вторую тронную комнату. Сам трон, конечно, был пуст – эта дрянь правила свое правосудие, грея жирную задницу у камина. Тюремщики бросили меня прямо к ее ногам. А когда я отвела волосы от глаз, то увидела, что я не одна.
– Где, во второй тронной комнате?
– Нет, тупица, у ног Артемизии. А комната была просто набита мужчинами. – Она произнесла последнее слово так, что «глистами» прозвучало бы куда приятнее. – Горгорианцы и гидрики, в три ряда вокруг и пялятся на меня, как выводок сов, страдающих запором. А в самом центре рядом со мной лежал чародей.
– Гениальный старогидрангианский чародей, – прошептала Банги. – Подумать только, ему одному удалось выжить!
– Ненадолго, – мрачно сказала Убри. – Артемизия своим противным голосом сказала мне, что, поскольку чародей не признал меня соучастницей, а сам продемонстрировал превращальное заклинание перед свидетелями, я могу быть свободна. И что чем скорее и дальше я уйду, тем целее буду. Так что я сорвалась с крючка, но еще зла как черт.
– А как же принц? – спросила Кросби.
– Чародей не будет превращать его обратно. Клянется, что не может. Сначала он сказал, что попытается, если кто-нибудь принесет ему пузырь крови девственницы и печень дракона. Но Балмак сказал, что драконов поблизости нет, а кровь девственницы работает, только если донорше больше двенадцати лет, – так что все без толку! В конце концов это же город.
– Мы так сожалеем, дорогая, – промурлыкала Банги. – Ведь вы с принцем были, ну...
– Да, я получила его, проклятие! – выкрикнула Убри. – Я получила его прямо в руки.
– Ото! Вот, значит, куда ты его получила, – промурлыкала Кросби.
Убри не обратила на шпильку никакого внимания.
– Я все продумала: как только он стал бы коронованным королем, мы бы поженились. Но теперь... – Она плюнула.
– Помолвка расторгнута? – саркастически поинтересовался один из тюков тканей.
– Принц – девчонка. – Убри обвела все тюки скорбным взглядом. – Это сводит наше пред брачное соглашение к нулю и по старогидрангианским законам, и по горгорианским обычаям. Кроме того, один тюремщик рассказал мне, что, когда они спросили принца, не хочет ли он – она – спуститься в тюрьму попрощаться со своей бывшей невестой, этот негодяй только переспросил: «С кем, с кем?» А когда ему объяснили, начал издавать разные смешные звуки и сказал, что он – она – еще не спятил.
– Похоже, что заклятие чародея повлияло и на рассудок принца, – заметила Банги.
– Или на его вкус, – пробормотала Кросби. – Он изменился к лучшему.
– Да приходило ли вам в головы, что бы случилось, если бы я стала королевой? – ощерилась Убри. – Что бы это значило для всех горгорианских женщин?
– Нет.
– Прежде всего существует огромное влияние, которое женщина может оказать на своего мужа, даже если ее муж король, – сказала Убри.
– Пока он тебя не отлупит, – напомнила Джигли.
– Арбол наполовину гидрик, а гидрики своих жен не бьют.
" – Не бьют? – Джигли задумалась над таким необычным явлением. Из-под ее вуали доносилось неразборчивое «Хм-м-м-м», которое означало: «У меня тоже есть немного денег, подруги. Может, пришло время и мне сходить к Залу Союза Пытателей и Гробокопателей. Эти мужчины-гидрики не так уж и плохи, а пахнут намного лучше».
– О, какие возможности я могла бы открыть для нас! – восклицала Убри. – А сейчас все зола, зола и пепел! – Ее голос окреп, и она погрозила кулаком дворцовым башням. – Запомни, Артемизия: если у меня будет хоть один шанс сделать тебя несчастной, то это закончится тем, что я буду полными горстями кидать в воздух твои потроха и кричать «Ур-р-ра!».
– Хм, – фыркнула Банги. – Я на твоем месте не давала бы таких опрометчивых обещаний. Все уже успокоилось, хотя совсем недавно казалось, что королевство превратится в хаос. Это такая путаная штука. Он захватывает все подряд, и не успеешь оглянуться, как люди без малейшего вкуса и стиля в одежде уже идут демонстрацией по улице с головами членов правительства, натянутыми на бубны.
– На пики, – поправила Джигли.
– Попробуй сама и расскажи мне, – предложила Банги.
Убри изрыгнула ругательства, которые считались чересчур непристойными даже для мужчины-горгорианца, и горько заплакала. Свертки материи столпились вокруг и успокаивающе похлопывали ее по спине, пока она не начала икать.
– Ну-ну, дорогая, не надо так переживать, – сказала Кросби. – Я уверена, все еще образуется.
– Каким образом? – Голос леди Убри стал твердым как камень. Икота исчезла быстрее росы в пустыне.
– Не знаю. Например, что-нибудь ужасно расстроит королеву, или ты найдешь, где переспать сегодня ночью. Ты же понимаешь, дорогая, что я просто утешала тебя.
– Дракон! – проорал всадник, который пронесся мимо кучки женщин и чуть не протаранил дворцовые ворота. Его конь взвился на дыбы и молотил копытами воздух. Железные подковы отбивали щепки от массивных деревянных створок.
– Эй, там! – возмущенно крикнул охранник из окошка башенки. – Мы совсем недавно красили ворота.
– Дракон! – опять завопил всадник, не жалея глотки. – Эй, наверху! – Он дико жестикулировал хлыстом, показывая сразу во все направления.
– А тебе не померещилось? – Гвардеец приставил ладонь козырьком к глазам.
– Городские предместья уже горят, идиот!
– Бедные кварталы?
– В городских предместьях нет бедных кварталов, болван! Людям приходится доплачивать, чтобы жить как можно дальше от правительства и при этом иметь общественные фонтаны! А сейчас отворяй эти чертовы ворота!
Лицо гвардейца исчезло. Он что-то бормотал о том, что драконы не входят в его служебные обязанности, но подошел к воротам. За это время к нему присоединились несколько вооруженных старогидрангианцев.
– Ты не мог бы рассказать все еще раз, только помедленнее? – спросил первый гвардеец конника. – Здешние парни тоже хотят послушать.
– Я сказал, – всадник сделал глубокий вдох, – Дрррако-о-он!
Все гвардейцы – и горгорианцы, и гидрангианцы – согласились, что шуметь так не нужно. Всадник с покрасневшим лицом начал подробно излагать свою историю, а Убри в сопровождении горгорианских женщин скромно и незаметно подошла поближе.
– Это произошло в квартале Выдыхания Стойкого Счастья.
– Ага, возле сыромятни, – прокомментировал гвардеец-гидрангианец.
– Это очень небольшой район, точнее, был небольшой, пока не превратился в золу. Я держал там платную конюшню и как раз высматривал своих лошадей на выгоне, когда заметил дракона, спускающегося с холма, – большущего, как моя жена, только в два раза страшнее.
– Он был один? – Гидрангианец хихикнул. – Ты точно не видел других зверюшек из мифов и легенд? Розовых слонов? Зеленых чертиков? Желтых в полосочку росомах или вомбатов?
Глаза у всадника стали размером с приличное блюдце.
– Дракона сопровождал отряд самых грязных, пыльных, оборванных бродяг. Они были босые и жаловались высшим богам на стертые ноги.
– Они что же, не смогли оседлать дракона? – спросил гидрангианец и, хлопнув себя по ляжкам, зашелся от смеха.
– Хотел бы я видеть человека верхом на драконе! – Всадник презрительно сплюнул. – Но разговор не об этом. Драконовские спутники увидали фирменную вывеску на моей конюшне, и один из них, наглый как не знаю кто, спросил, не сделаю ли я ему сандвич во имя свободы.
– Во имя чего?
– Я сказал ему, что я не держу столовой. Но он объявил, что если человек рисует на вывеске эту часть лошади, то, значит, рекламирует национальную горгорианскую кухню. И что хоть он сам ее ненавидит, он слишком голоден, чтобы привередничать. Когда же я объяснил ему, что здесь конюшня, он передумал и попросил у меня лошадь во имя свободы.
– Нахальная сволочь!
– Нет надобности объяснять, что я ему дал во имя свободы. – Всадник улыбнулся, но в следующий миг его лицо снова омрачилось и он добавил. – Однако его дружки окружили меня, требуя лошадей, и никто из них не остерегался этого кошмарного дракона! Выдыхание Стойкого Счастья населено негусто – мало кто чувствует себя в безопасности за городскими стенами, но наш район и не пустыня. Пока весь этот сброд крутился вокруг меня, соседские ребятишки вылезли поглазеть на чудище.
Конец истории был горьким и кратким. Один из мальчиков, известный на весь квартал своей любовью к домашним животным, попытался привязать к драконьему хвосту связку шутих и железную кружку Дракон глянул вниз, оскалился, поднял гигантскую заднюю ногу, смахнул ею шутихи и их владельца, а потом объявил:
– Вы хотите огня, безобразные маленькие кроличьи подобия на этом пастбище жизни? Ладно, дам я вам огня!
И он дал.
Когда всадник закончил рассказ, столбы дыма в районе квартала Выдыхания Стойкого Счастья заметили даже кротиные глаза гвардейцев. Огонь приближался к городским стенам, а вместе с ним приближалась гигантская туча пыли. И горгорианцы, и гидрангианцы одинаково хорошо знали, что такое случается, когда толпы людей в спешке бегут по дороге, чтобы скрыться от чего-нибудь неприятного.
– Значит, дракон, говоришь? – спросил первый гвардеец, чувствуя, как его язык теряет прежнюю эластичность.
– Дракон направляется прямо сюда, – подтвердил всадник.
Громкий пронзительный вой, звучавший так, будто кто-то пропускал барсуков через бельевой каток, заставил мужчин испуганно оглянуться. Лошадь всхрапнула, скинула наездника и помчалась во двор дворца, расшвыряв остолбеневших гвардейцев. Пока они поднимались, завывание стало громче, временами оно прерывалось каким-то клекотом.
Это была Убри. Она закинула голову назад, закатила глаза и не то билась в припадке, не то организовывала людей на танцы.
– Видение! Видение! – хрипела она задыхаясь. – О, мрачная судьба полного драконьего опустошения! О, огненный враг, налетевший на наши бренные праздники!
– Больная, что ли? – спросил всадник у ближайшего тюка ткани.
– Нет, ясновидящая, – объяснила горгорианка. – Женщины моего племени могут провидеть будущее. А если что-нибудь не сбывается, то это потому, что вы сами не имели достаточно веры или...
– Дракон у ворот! – выкрикивала Убри. Она выглядела очень впечатляюще в роскошных дворцовых одеждах, с распущенными волосами и дикими вытаращенными глазами. – Ни город, ни королевство не поднимутся в прежней силе. Мы обречены, от наших костей отойдет все мясо, наша кровь будет хлестать из обезглавленных шей, а дракон начнет пожирать нас конечность за конечностью!
– Минуточку! – сказал гидрангианец. – Как это дракон будет пожирать нас конечность за конечностью, а кровь хлестать из шей, если мясо уже отойдет от наших костей?
Горгорианский гвардеец хлопнул его по голове и объяснил:
– Это же святое видение, чурбан! В святых видениях никогда не бывает здравого смысла.
– О агония, агония! – вещала Убри. Толпа слушателей разрасталась, хотя, похоже, никто не жаждал в ней оставаться. С каждым очередным жутким предсказанием, падавшим с губ пророчицы, все начинали переминаться с ноги на ногу и поглядывали вокруг – кто возьмет на себя храбрость отойти первым? Однако никто не решался сделать первый шаг, поэтому все стояли и мучались.
Убри уже довольно долго переходила от могучих приливов на небольшие всплески, когда старогидрангианский гвардеец все-таки набрался храбрости заявить:
– Ладно, все это очень мило и наверняка согласуется с горгорианскими народными обычаями, но факт остается фактом – к нам с визитом идет дракон. Кто-нибудь может в связи с этим предложить что–
нибудь дельное?

Предыдущая страница 8 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

9 Лоуренс Уотт-Эванс, Эстер Фриснер

* * *

– Дельное? – Горгорианский капитан гвардии не поверил своим ушам. – Вы, гидрики, спрашиваете нас о чем-то дельном? А вы уверены, что не хотите провести остаток дней, сочиняя поэму о драконе?
– Весь свой остаток дней я буду строить дом из жаростойкого материала или просто улепетну, – отрезал гидрангианец.
– Я слышал, как запирают и загораживают городские ворота, – выкрикнул кто-то из толпы позади горгорианских женщин.
– Ворота лежат раздавленные, – неожиданно взвизгнула Убри. – Огонь дракона прожег их насквозь. О, дурни, они надеются с помощью каких-то ворот остановить чудовищного монстра! Да самый ничтожный слизень, пресмыкающийся на поверхности земли, знает, что есть только одно средство отвратить дракона!
Последнее заявление вызвало волну нового интереса к словам пророчицы. Толпа делала различные предположения и пыталась изобрести хоть какой-нибудь способ отваживания жестоких драконов. Однако большинство вариантов немедленно забраковывалось. Несчастливца, который предложил выслать навстречу дракону вокально-инструментальный ансамбль, просто-напросто отлупили до бесчувствия.
– Безмозглые! – закричала леди Убри, чудесным образом выйдя из транса. – Ничего из этого не получится. Господи, да разве вы никогда не слышали старых легенд? Единственное, что хочет каждый нормальный дракон, – это милая свежая девственница королевского происхождения.
– Девственница королевского происхождения? – Капитан гвардии почесал в затылке. – Насколько я слышал, драконы никогда не проверяют социального происхождения бедных девиц...
– Королевского. – Убри показала все зубы в такой ухмылке, что росомахи заплакали бы о своих деснах. – Если чудовище узнает, что его обманули, расплата будет ужасной. Страшный дождь из жаб упадет на землю, и...
– Да, но королевская девственница!.. – Капитан дышал, как загнанная лошадь. – Девственницами мы, знаете ли, не богаты. Найти женщину королевского происхождения и то проблема. Ведь королева Артемизия пятнадцать лет была замужем за Гуджем. Я думаю, дракон не поверит, что она до сих пор...
– Но, друзья мои, разве не ясно? – Убри широко распростерла руки и обратилась прямо к толпе. – Боги добры. Они предвидели это ужасное несчастье и послали нам решение еще до того, как ужасный монстр обрушился на наш город!
– Очень любезно с их стороны, – промямлил кто-то из задних рядов.
– Хоть какое-то разнообразие, – донеслось оттуда же. – А то они шлют нам только удары, брань и тому подобное.
– Ну и где же это решение, которое боги послали нам?
– Принц! – воскликнула Убри. – Я имею в виду: принцесса! Превращение Арбола, приписанное ведьмовству некоторыми королевскими дурами, – я не называю никаких имен, но оно начинается с букв «А-Р-Т-Е-М-И-З-И-Я», – на самом деле оказалось работой магов! О, мудрый и благородный народ, теперь вы видите, что для вас открыт только один-единственный путь спасти ваши жизни, жизни ваших детей, ваши дома и имущество.
– Можем?
– Сделаем?
– Насчет моей жизни понятно, но надо ли спасать мою тещу?
– Мой дом – крысиная нора, а имущество – дырка от бублика.
На этот раз Убри действительно возопила к небесам. Однако не все присутствующие уяснили истинный смысл слов благородной горгорианки. Капитан и его люди твердо стояли на стороне пророчицы, особенно после того, как бывшие среди них гидрангианцы рассказали несколько местных мифов о том, что случалось с людьми, прозевавшими дары богов.
Разумеется, явившимся во дворец гвардейцам было оказано некоторое сопротивление. Но с королевой Артемизией справились без труда, а принц – ПРИНЦЕССА Арбол не могла долго биться с таким количеством народа, особенно если учесть длинное платье и то, что Артемизия уже отобрала у нее все любимое оружие.
Таким образом, когда Бернис с группой Отважных Обитателей Кустов достигли города, они увидели гигантский транспарант, установленный над городскими воротами: «ДОБРО ПОЖАЛОВАТЬ, ДРАКОН». Улицы гидрангианской столицы оказались на редкость пустынными. Только на балконах и окнах висели плакаты, транспаранты и указательные щиты типа: «ПРИВЕТСТВУЕМ ВАС С ПОДНОШЕНИЕМ ЖЕРТВЫ», «НА ПРАЗДНИК ТУДА», «ИЗВИНИТЕ, НО ПОСЛЕ ЕДЫ ВАМ ПОРА УХОДИТЬ» и «ЕСЛИ ВЫ ОСТАНЕТЕСЬ ГОЛОДНЫ, МОЯ ТЕЩА – ТОЖЕ КОРОЛЕВСКАЯ ДЕВСТВЕННИЦА».
– Какие ничтожества!. – заметила Бернис после того, как грамотный Обитатель Кустов прочитал ей надписи.
– Это все городской воздух, – объяснил Синий Барсук.
– Но я все еще голодна, – недовольно сказала Бернис. – А щиты указывают, что там праздник. Я полагаю, что его устроили в мою честь. Как мило!
– Но есть еще рано!
Огромная голова дракона медленно повернулась к Синему Барсуку.
– Правда?
– Если ты переешь, то станешь слишком вялой.
– Ну и что?
– А то, что от вялого дракона будет мало толку в сражении за свободу.
– А меня это не волнует.
– Но ты же обещала подождать Черную Ласку.
– Обещания – такая скользкая штука.
– Ну что ж. Значит, ты всю дорогу прошагала зазря.
– Почему, если праздничное угощение окажется хорошим?
Глаза Синего Барсука хитро заблестели.
– Знаешь, вялых драконов очень легко сразить.
– О! – Бернис замолкла.
– Слушай, не принимай все так близко к сердцу. Как только явится Черная Ласка, мы быстренько перекусим, потом освободим королевство, а потом устроим пир, и ты сможешь есть сколько влезет.
– Ладно, – громыхнула Бернис. – Я подожду эту Черную тупую Ласку.
– Запомни, ты пообещала.
– Я же сказала, что подожду! Тебе недостаточно моего слова? – Узкие глаза Бернис превратились в золотые щелки.
– Достаточно, вполне достаточно. Пойдем!
Вскоре они достигли центральной городской площади. В ее дальнем конце сгрудилась толпа, сдерживаемая отрядом игривых гвардейцев.
В центре площади стояло круглое возвышение с деревянным столбом, к которому на скорую руку пристроили конструкцию из железных оков, а в эти оковы была втиснута принцесса Арбол в белом атласном платье. Королевская девственница осыпала отборной бранью проходящих мимо горгорианцев и гидрангианцев.
Надпись на плакате, раскачивающемся прямо над возвышением, приглашала: «КУШАЙТЕ НА ЗДОРОВЬЕ! А ПОТОМ УХОДИТЕ».
– Нет! – закричал Синий Барсук, цепляясь за чешую Бернис. – Ты обещала подождать Ласку.
Увидев дракона, принцесса потребовала свой меч, а потом произнесла такие слова, что бедняжка Бернис побагровела.
– Я подожду, – сказала она, нахмурясь, и села на землю, едва не придавив нескольких Отважных Обитателей Кустов. – Но долго ждать я не намерена.
Принцесса обозвала дракона еще одним словом.
– И таким непристойным ртом ты целуешь свою маму? – укоризненно зарычала Бернис.
В ответ Арбол выдала ожидающей пожирательнице бранную королевскую "речь.

ГЛАВА 31

Вулфриту очень хотелось, чтобы королева Артемизия ответила на его вопрос.
Неужели Арбол все время была девчонкой?
Все утверждали, что она родилась мальчиком, но Вулфрит совершенно не представлял, как это могло случиться. Конечно, ученик провинциального чародея, жившего в пещере в горах, – это не какой-нибудь великий волшебник, живущий при королевском дворе. Но юноша полагал, что разбирается в магии, и не видел никакой возможности превратить Арбола в девочку без целой кучи приспособлений, которые практически невозможно скрыть.
С другой стороны, прочитав несколько потрясающих приключенческих романов из дворцовой библиотеки, Вулфрит уже узнал, что иногда девушек переодевали в мальчиков, потому что короли предпочитали сыновей дочерям.
Так была ли Арбол девочкой от рождения?
Он спросил Артемизию сразу же после Бедствия Омовения, но королева попросила его помолчать и ничего не ответила. Он спросил ее еще раз в тот же вечер попозже, но она велела ему не забивать себе голову ерундой, что тоже не было ответом.
Вулфрит не понимал, что именно происходит, но у него было четкое впечатление, что Арбол попала в беду из-за того, что оказалась девчонкой. Каждый раз, думая об этом, он чувствовал угрызения совести. Если бы он поднапрягся и вспомнил, что эти глупые люди рассказывали ему о ритуале, он мог хотя бы предупредить принцессу об омовении, и кто знает, может быть, все обошлось бы.
Ведь Вулфрит всегда подозревал, что Арбол не любит купаний.
А сейчас королева вышла бранить прислужников. Перед этим она отвела его в Башню Красивого Отражения и велела оставаться здесь. Это казалось Вулфриту очень глупым: зачем приводить его сюда? Мужчина Арбол или женщина, она – законный наследник трона.
Может, королева думала, что в этих покоях он будет избавлен от неприятностей? По крайней мере здесь не надо носить дурацкую маску. Вулфрит вздохнул и начал выдергивать нитки из красной обивки кресла.
Была ли Арбол девочкой или это настоящая магия? А вдруг горгорианки и вправду владеют каким-нибудь волшебством, непохожим на то, что он знает.
Это могло бы оказаться занятным. Вулфрит подумал, что нужно связаться с Клути. Кстати, леди Убри.., но ее, вероятно, скоро обезглавят, или сожгут, или скормят росомахам.
Ему обещали прислать приглашение на это зрелище, но бумага, наверное, затерялась. А он только начал обучаться с леди Убри. Простое чтение книг не может заменить всеобъемлющей практики.
Его размышления были прерваны шагами на лестнице.
– Вулфи? – позвала Артемизия, врываясь в комнату.
Он выпрямился и улыбнулся ей.
– Как хорошо, что ты еще здесь, – сказала королева. – Все в порядке?
– Все прекрасно, ваше величество. Кроме того, что Арбол девочка и все такое.
– Ну, что ж...
– Ваше величество, она всегда была девочкой? – быстро спросил Вулфрит.
Артемизия издала нервный смешок и начала деловито перерывать ящики комода, не глядя на юношу.
– Всегда была девочкой, Вулфрит? Конечно, нет, как глупо!
– Значит, Убри и все эти женщины действительно изменили ее?
– Конечно, – сказала Артемизия, и Вулфрит подумал, что ее голос звучит недостаточно убедительно, хотя и приглушен содержимым второго ящика.
– И все так думают?
Артемизия выпрямилась и посмотрела ему в глаза.
– Нет, к сожалению, не все. Этот проклятый чародей заявился очень не вовремя. Пришел через пятнадцать лет после вторжения горгорианцев и показал, как замечательно он умеет превращать людей в разных тварей. Естественно, он обрек себя на приговор. Каргу Убри выпустили, а чародея бросили на ее место в темницу. Но это сейчас уже совершенно не важно.
Вулфрит замигал.
– Не важно?
Убри спасена, чародей на ее месте в темнице. Как это может быть не важным? Чародей...
– Да, не важно, – сказала ему Артемизия, отворачиваясь от комода, – потому что прямо сейчас они твою сес... Я хотела сказать, принца Ар... Я хотела сказать: принцессу Арбол хотят принести в жертву дракону, и мне срочно нужно найти способ помешать этому. Проклятие! – Королева пинком закрыла нижний ящик. – Разве они не используют драконью отраву на своих церемониях? Я могу поклясться, что видела ее!
– Я не помню. – Вулфрит пожал плечами.
– Ты и не можешь, – сказала Артемизия, сердито оглядывая комнату.
– А на что похожа драконья отрава?
– Не знаю, – отрезала королева. – Зеленая, кажется. Нужно проверить огород. – Она повернулась и вылетела из комнаты прежде, чем Вулфрит успел остановить ее.
Юноша схватился за дверную ручку, но услышал, как в замочной скважине поворачивается ключ. Он остановился и начал ругаться, когда шаги королевы стихли в переходах.
Потом долго стоял, уставясь на дверь.
Если верить Клути, драконья отрава – выдумка старых баб. Таким способом Арбол спасти невозможно.
А кроме того, никакие драконы возле столицы не водятся. Да их уже столетиями здесь не видели. Так что если Арбол захотят принести в жертву, для этого ее придется тащить в горы.
Вулфрит решил, что события последних дней – смерть короля, смена наследников, Бедствие Омовения – довели королеву до сумасшествия. Зачем тащить Арбол в горы и скармливать там дракону? Только потому, что она превратилась в девчонку? Это же безумие.
И что это за бред про чародея, брошенного в темницу?
Ведь единственным старогидрангианским чародеем был Клути, а Клути...
Гнев Вулфрита испарился, и он судорожно сглотнул.
Клути мог превращать людей в различных животных, Клути сбежал из дворца пятнадцать лет назад, за несколько часов до появления горгорианцев.
И Клути вполне мог явиться в город, чтобы отыскать своего пропавшего ученика.
Отсюда напрашивается совсем неутешительный вывод: дорогой и любимый учитель заперт в дворцовой темнице по его, Вулфрита, вине!
Он должен спуститься вниз и предпринять что-нибудь решительное, прежде чем палачи доберутся до чародея. Юноша потряс дверную ручку, отчаянно поколотил в дверную панель, но все было безрезультатно. Он должен, он обязан выйти отсюда, несмотря на все инструкции королевы!
Но Вулфрит знал, что отсюда нет выхода. Он уже провел здесь несколько недель взаперти...
Хотя нет! Какая ерунда! Ведь он же помнит отпирающее заклинание, на которое случайно наткнулся в библиотеке.
Но если кто-нибудь увидит его без маски, может случиться конфуз. Все подумают, что он Арбол, которую должны скормить дракону. А единственный способ доказать им, что он не принцесса, это продемонстрировать свою принадлежность к мужскому полу. А если он им это продемонстрирует, местные психи наверняка кинутся возводить его на престол.
Вулфрит решил, что в подземелье надо проскочить незаметно. Благодаря Арболу он знал, как это осуществить.
И быстро направился к секретному ходу.
Часом позже, после нескольких неверных поворотов и немыслимого количества дверей и лестниц, после превращения двух гвардейцев в крысу и канарейку, Вулфрит наконец очутился примерно в двадцати футах под землей в узком и неприятно сыром каменном коридоре, слабо освещенном вонючим факелом.
Если это не дворцовая темница, то королевский дизайнер ошибся.
Юноша осторожно крался вдоль влажной стены, заглядывал в двери камер. Он держал наготове превращальное заклинание, но очень боялся, что рано или поздно оно выкинет какой-нибудь неприятный трюк. До сих пор в результате превращений получались мелкие, безобидные твари, но происходило это просто потому, что большинство существ на свете мелкие и безвредные. Всякий, кто обращал внимание, видел, что мир просто кишмя кишит жучками, червячками и всякими грызунами, а вот крупные страшные хищники, которые лапают и когтят, встречаются относительно редко.
Но все-таки они есть. А превращальное заклинание основано на какой-то закономерности, потому что млекопитающие получались гораздо чаще, чем, например, насекомые или птицы. Вулфрит не знал, чем определяется результат, но был совершенно уверен, что, продолжая превращать людей с помощью заклинания, рано или поздно получит льва или росомаху.
А это могло обернуться серьезной угрозой для жизни.
Поэтому лучше как можно тише красться вдоль мокрой стены.
Вулфрит очень переживал, что обрыскал только крохотный кусочек темницы. Подземелье простиралось во всех направлениях, неожиданно открывая узкие боковые ответвления, крутые изгибы и повороты, странные обманные ступени, ведущие вверх и вниз. Юноша осмотрел уже множество камер, но все они оказались пусты.
Неожиданно за стеной кто-то жутко завыл. На Клути вроде бы не похоже, но Вулфрит поспешил на звук. По крайней мере это точно кто-то живой и наверняка не гвардеец. Кого-то явно мучили, и, если это окажется чародей...
Вой повторился, и Вулфрит смог определить, из какой камеры он доносится. Он заглянул в крохотное зарешеченное окошечко, ожидая увидеть дьявольскую сцену горгорианской жестокости.
Но из камеры на него уставилось чье-то бородатое лицо, и сварливый голос прошамкал:
– Будьте любезны, сдвиньтесь немного вбок. Вы загораживаете мне свет.
– Извините, – растерянно пробормотал Вулфрит, отодвигаясь как можно дальше, но так, чтобы видеть камеру.
Она была крохотной, но довольно чистой, пол покрыт свежей соломой, в углу ведро. Заключенный, скрестив ноги, уселся в центре.
– Спасибо, – сказал он юноше. – Вы, может, прикроете уши: я сейчас снова крикну. – И прежде чем Вулфрит ответил, завопил так, что кровь заледенела в жилах.
Когда звон в ушах поутих, Вулфрит поинтересовался:
– Зачем вы так орете?
– Это моя работа, – объяснил узник.
– Что, что?
– Это моя работа.
– Какая еще работа?
– А что это будет за темница, в которой не раздаются жалостные страдальческие крики?
Вулфрит испуганно разинул рот, и вопитель сжалился:
– Объясняю: основная проблема заключается в том, что горгорианцы не умеют пытать и мучить людей.
– ??! – Это никак не согласовывалось с тем, что Вулфрит слышал до сих пор.
– Нет, не умеют. Они способны только устраивать общественные мероприятия – все эти ваши сжигания, травли росомахами и так далее. Но у них не хватает терпения для настоящих мучительств, при которых тюрьмы забиты годами и переполнены жуткими криками, воплями, стонами и всем прочим. У них вообще кишка тонка по части тюрем: убивают – и делу конец. Если пытка длится больше недели, горгорианцы либо надираются от тоски, либо просто оттяпывают жертве голову.
– Я вижу, – согласился Вулфрит.
– Да, но нельзя же содержать респектабельную темницу, если она просто набор пустых камер. А здесь большинство камер и вправду пусты. Вот я и стараюсь изо всех сил поддерживать имидж тюремщиков, но, скажу тебе, парень, это нелегко.
– Значит... А как вы получили эту работу?
– О, я уже давно сидел здесь, когда во дворец явились горгорианцы. Они отпустили всех, кто пострадал за политические убеждения, остальным поотрубали головы, но никак не могли решить, что делать со мной, потому что никто не вспомнил, за что я сюда угодил.
– А за что вы сюда угодили? Узник пожал плечами.
– Не имею ни малейшего представления. Забыл много лет назад. Я попал сюда еще мальчиком.
– Ох!
– Горгорианцы долго спорили, что со мной делать. И большинство уже склонялось к тому, чтобы отрубить мне голову. Просто для верности. Но тут я и предложил им оставить меня в темнице для придания ей настоящего стиля. Должен сказать, что переговоры заняли несколько дней, но они согласились. – Он гордо улыбнулся.
Вулфрит кисло улыбнулся в ответ.
– С тех пор я сижу здесь как профессиональный вопитель. Мне дают хорошую свежую солому, регулярно выносят ведро, или я объявляю забастовку и перестаю кричать. Я согласен, это не лучшая должность, но меня устраивает.
Неожиданно до Вулфрита дошло, что он даром теряет время.
– Что ж, было очень приятно побеседовать с вами, но мне нужно искать чародея, которого заперли где-то здесь.
– Чародея? – Узник приподнял голову. – Вы имеете в виду чародея, который поступил к нам недавно? Он в номере сорок третьем: это дальше по коридору, поворот налево, вниз по ступенькам, а там шестая дверь направо.
– О! – только и смог выдохнуть Вулфрит.
– Я подумал, что сэкономлю вам время, – объяснил заключенный.
– Спасибо.
– А сейчас отойдите от моего окошка, пожалуйста.
– Да, сэр.
Юноша двинулся в указанном направлении, а за ним, отражаясь от каменных стен, эхом катились крики.
Поворот налево прикрывали свисающие с потолка старые цепи. Вулфрит наверняка прозевал бы его, если бы искал сам, и никогда бы не нашел номера сорок третьего. Уже через пять минут он взламывал ржавый засов и кричал Клути, связанному, что сейчас освободит его.

ГЛАВА 32

Три пыльные фигуры проскользнули через городские ворота и замерли, озираясь в смущении.
Улицы словно вымерли. Это не соответствовало их ожиданиям и не совпадало с планами, которые они обсуждали по дороге.
Однако к сюрпризам все уже подготовились. Час назад путники обнаружили, что пара предместий горят, как факелы в честь коронационного праздника.
– Я не думал, что горгорианцы такие варвары, – заметил Пурпурный Опоссум. – А говорят, что в нынешние времена они стали куда спокойнее и тяготеют к тихим занятиямм гидрангианцев.
– Заткнись, – буркнул Черная Ласка. После того как он очнулся в домике вдовы Джилджип, это была его обычная реакция на все внешние раздражители. Когда Опоссум сказал ему, что она может считаться довольно грубой, коль скоро Черная Ласка не приобретет королевство, Ласка почти извинился. Он проклял свой дурной характер и списал все на непроходящую головную боль.
А сейчас, когда он глядел на город, его голова болела еще сильнее.
– Смотри, – показал Пурпурный Опоссум. – Вон улица Удовольствий, Непоминаемых в Приличной Компании. Я уж боялся, что никогда больше ее не увижу.
Черная Ласка промямлил что-то нечленораздельное, но заткнуться Опоссуму не предлагал. Он тоже наслаждался видом родного города.
– А что это за транспарант? – спросил Данвин, показывая на ворота. – Он всегда там висел?
– Какой транспарант? – не понял Черная Ласка.
– На котором написано «ДОБРО ПОЖАЛОВАТЬ, ДРАКОН».
Ласка с Опоссумом переглянулись.
– Ты видел какой-нибудь транспарант? – спросил Ласка.
– Нет, мой лорд, – заколебался Опоссум. – Я рассматривал архитектуру предместий. Вы заметили, что они строят каменные дома, имитируя форму горгорианских походных палаток?
– Ни хрена я не заметил, – зарычал Черная Ласка. – У меня голова раскалывается, будто по ней колотит кузнец, выполняющий срочный королевский заказ. И я шел, опустив глаза, потому что от солнечного света она болит еще хуже.
– Мы можем вернуться и посмотреть, – предложил Опоссум.
– А вон еще транспаранты, – заметил Данвин.
– Действительно, – согласился Пурпурный Опоссум. Он рассматривал плакаты, выставленные вдоль главной улицы, ведущей к королевскому дворцу. Черная Ласка, позабыв о своей головной боли, делал то же самое.
– Праздник, – сказал он. – Значит, мы не пропустили коронацию.
– Или, может быть, лозунги просто забыли убрать, – предположил Опоссум. – Горгорианцы не любят заниматься домашней уборкой.
– Если их повесили по случаю коронации, – удивился Данвин, – то почему над воротами написано «ДОБРО ПОЖАЛОВАТЬ, ДРАКОН»?
Опоссум пожал плечами.
– Может, это символическое приветствие новому королю.
– А может быть, Бернис, – сказал Данвин.
– Горгорианцы в качестве королевского символа используют быка, – задумчиво произнес Ласка. – А королевский дом Гидрангии всегда представлял комплексный геральдический зверь. Я думаю, мальчик прав: Бернис опередила нас.
– Тогда чего же мы ждем? – закричал Данвин и бросился бежать, сориентировавшись по стрелкам, заботливо проставленным на нескольких транспарантах.
Однако Пурпурный Опоссум ловко и незаметно подставил ему ножку. Данвин споткнулся и потерял сознание, ударившись головой о брусчатку.
Ласка посмотрел на Опоссума. Опоссум посмотрел на неподвижного юношу.
– Я думаю, спешить не стоит.
– Согласен, – ответил Ласка. – Но я полагаю, нам следует пойти и посмотреть, что там происходит.
– Конечно, мой принц, – ответил Пурпурный Опоссум. – Хотя у нас было запланировано получше.
– Ты знаешь, – задумчиво протянул Ласка, озирая пустые улицы, – не похоже, чтобы все это сработало.
– ???
– Я не вижу никаких признаков моих людей, а все эти надписи свидетельствуют о том, что горожане способны управлять драконом. Кроме того, коронация наверняка закончилась, пока мы выворачивались в ведра на этой дурацкой ферме. Я думаю, момент упущен.
Опоссум размышлял, задумчиво поглаживая свою тощую бороду.
– Ты предлагаешь вернуться в лес и дожидаться следующей возможности? Ласка хищно ощерился.
– Хочешь провести еще пятнадцать лет в кустах?
– Я думаю, – осторожно сказал Опоссум, внимательно следя за выражением лица своего повелителя, – что лучше положиться на благожелательность вашего племянника...
– Вот и я так думаю, будь я проклят. Во дворце много секретных переходов, там можно запросто плести интриги. Все это гораздо удобнее, чем прятаться в холмах, и гораздо ближе к нашим семейным традициям.
– Тогда чем мы займемся сейчас?
– Прежде всего разберемся, что, во имя запретных богов из девятнадцати разноворотных пекл, здесь происходит.
– И как же мы это сделаем, ваше высочество? Черная Ласка, храбрый и стремительный вождь Отважных Обитателей Кустов, глубоко вздохнул.
– Мы поднимем Данвина и пойдем на праздник. Пурпурный Опоссум вдруг обнаружил что-то необыкновенно привлекательное на соседнем балконе, но быстро отвел глаза и сказал:
– А стоит ли нам возиться с Данвином? У парня свои добродетели, но характер уж слишком оригинальный. Он склонен к постоянству, например, в своей привязанности к Бернис. Но если этот дракон действительно его овца, я боюсь, что Данвин выйдет из-под контроля, а у нас будут серьезные неприятности.
Черная Ласка взглянул на распростертую перед ним фигуру.
– Пожалуй, ты прав, – сказал он задумчиво. – Пошли.
И мужчины отправились вверх по улице, следуя указательным стрелкам на транспарантах.
Меньше чем через минуту после того, как они скрылись из вида, Данвин поднялся на ноги и потряс головой, чтобы прийти в себя. Обнаружив, что он остался один, юноша растерялся, но, посмотрев на транспаранты, вспомнил все.
– Бернис!
Он не знал, куда ушли Черная Ласка с Пурпурным Опоссумом, но это его не заботило. Он хотел видеть Бернис и побежал вверх по улице.
Тем временем на центральной площади толпа начала скучать. Вначале почти все население города собралось здесь, чтобы полюбоваться на жертвоприношение, но сейчас многие уже ушли, устав от долгого переминания с ноги на ногу. А те, кто остался, разместились прямо на мостовой: одни сидели на принесенных из дома одеялах, другие прямо на голой брусчатке.
Со своей стороны, Бернис тоже устала ждать. Она торчала на площади уже битый час, слушая, как Арбол поливает ее поистине удивительными матерными выражениями. Постепенно из толпы стали доноситься голоса:
– Давай съешь ее!
– Кончай с ней, кочегарная глотка!
Но бывшая овца не обращала внимания на эти выкрики. Несмотря на свой гнев, она была очарована способностью Арбол материться без повторений. Бернис прожила долгую жизнь на ферме старого Одо, но никогда не слышала ничего подобного.
Несчастные Обитатели Кустов сидели у ее передней лапы и пытались вычислить, что же пошло наперекосяк.
– Ласка отправился в город раньше нас, – сказал Синий Барсук в пятьдесят седьмой раз, – и должен сейчас прятаться где-то поблизости. Он не может не знать, что здесь творится!
– Если только он не заблудился, – вставил Персиковый Мангуст. – Или еще что пошло не так.
– А почему бы нам не позволить Бернис сожрать принцессу? – поинтересовался Венндель. – Горгорианская королевская династия на этом кончится, и коронуют какого-нибудь гидрангианца.
– Но мы хотим короновать Черную Ласку, – напомнил Барсук. – А не какого-нибудь третьего кузена старого Фумитория. – Он поколебался и добавил. – Кроме того, я не очень-то разбираюсь в политической кухне и не хочу предпринимать ничего серьезного.
– А что, если Ласка вообще не придет? Бернис ведь собирается.., того...
– Знаю! – закричал Синий Барсук. – Но он придет! Он обязательно должен добраться до города...
На другом конце площади шел не менее оживленный спор.
– А я говорю, мы сразим дракона и освободим его.., то есть ее, – твердил Пентстемон.
– Зачем? – удивился солдат-горгорианец.
– Потому что она полноправный наследник!
– Она девчонка, я сам видел, – возразил солдат. – Девчонка не может быть королем.
– Ну и пусть не может. Я один из Напарников принца и должен защищать его, а не смотреть, как его жрет дракон!
– Не его, а ее, – подчеркнул кто-то.
– Но она была принцем! – настаивал Пентстемон.
– Ну и как мы сразим дракона, если предположить, что нам этого захочется, в чем я вовсе не уверен? – спросил солдат.
– Отрубим ему голову! – закричал Пентстемон. Солдат пожал плечами.
– У тебя есть меч, – сказал он. – Вот иди и руби.
Пентстемон смерил горгорианца презрительным взглядом, но меча не вытащил. Его осенила следующая идея.
– Стрелы! – сказал он. – Мы выколем ему глаза стрелами, а потом...
– А потом он разозлится и разнесет полгорода, – пояснил кто-то из толпы. – Мой прадедушка пытался сразиться с болотным драконом, или по крайней мере так уверял. Но у него под рукой оказался кусок скалы, чтобы обрушить его на дракона, а у нас в центре города даже камешка не найдешь.
Пентстемон огляделся и был вынужден согласиться, что скалы на середине площади нет. Он заметил также, что драконовские крылья выглядят вполне дееспособными, и заподозрил, что скала бы в любом случае не помогла.
В этот момент на площадь, в нескольких ярдах позади дракона, вышли Черная Ласка и Пурпурный Опоссум. Персиковый Мангуст немедленно заметил их.
– Смотрите! – заорал он, – Вон Черная Ласка!
Арбол выкрикнула ругательство, сочетавшее овощи и предков по женской линии. Бернис задумчиво подняла голову, повторяя про себя эту замечательную фразу. Затем кивнула:
– Это уже было минут двадцать назад. Я знала, что ты рано или поздно иссякнешь.
Тут она обратила внимание на крик Мангуста и оглянулась на новоприбывших.
– Это он?
– Ну да, – согласился Синий Барсук, – это Черная Ласка. Теперь подожди только одну минуточку, я уверен, он скажет нам, что делать...
– Ждать? – Бернис фыркнула, и волосы Синего Барсука опалились. – Ждать! Я ждала целый час, слушая, как эта паршивая маленькая сучка оскорбляет меня. Минуту назад она наконец начала повторяться, так что учиться у нее больше нечему. И твой Черная Ласка здесь, а ты сказал, что, когда он придет, я смогу ее съесть. – Бернис поднялась на ноги. – Так вот, сейчас я собираюсь съесть эту противную маленькую тварь.
Дракон без особой спешки направился к возвышению.
В это время на площадь ворвался Данвин. Он проскочил мимо Черной Ласки и Пурпурного Опоссума, миновал Отважных Обитателей Кустов, безрезультатно окликавших Бернис.
Его глаза были устремлены вперед. Наконец-то после долгой разлуки он встретился со своей любимицей.
– Бернис!
Но его крик утонул в шуме, производимом Отважными Обитателями Кустов, а площадь неожиданно начала заполняться горгорианскими солдатами и горожанами. Все требовали что-нибудь предпринять, но никто не представлял себе – что именно.
Зазвенела тетива лука – Пентстемон наконец смог уговорить кого-то, – и стрела пролетела мимо всего в нескольких дюймах от морды дракона. Бернис остановилась перед возвышением и оглянулась.
Арбол плюнула в нее, а в следующий момент еще три стрелы просвистели в воздухе. Одна промазала, а две другие отскочили от крепкой зеленой чешуи чудовища.
– Не-е-ет! – закричал Данвин, проталкиваясь вперед, и чуть не оступился при попытке выдернуть меч на бегу. – Не-ет, не пораньте ее! Подожди, я тебя защищу!
Шум резко затих – солдаты, горожане и Отважные Обитатели Кустов уставились на Данвина, который, словно безумный, мчался к дракону, размахивая мечом.
– Он собирается спасти принцессу! – крикнул кто-то.
– Он сразит дракона! – крикнул другой.
– Дорогу! Дорогу драконоборцу! – вторили несколько глоток.
Но Бернис еще не заметила Данвина, сосредоточившись на предстоящем обеде и раздражающих маленьких стрелах, которые свистели рядом. Она нависла над возвышением и в упор разглядывала Арбол.
Принцесса продолжала выкрикивать оскорбления, и Бернис улыбнулась при мысли о той тишине, которая наступит после того, как этот непристойный рот закроется навсегда.
Но тут какая-то фигура с мечом в руке вспрыгнула на платформу. Опасаясь драконоборческих традиций, о которых ее заботливо предупредил Синий Барсук, Бернис опустила голову, чтобы получше рассмотреть нахала и выйти на линию огня. Однако она была готова мгновенно отпрянуть, если меч окажется слишком близко.
– Бернис! – крикнул Данвин. – Это я!
Бывшая овца мигнула. Ее челюсть отпала от изумления, а огромная голова опустилась еще ниже.
Увидев перед собой зеленую чешуйчатую морду Бернис, Данвин отбросил меч и обеими руками обхватил шею дракона.
– Бернис, – зашептал он со слезами в голосе. – Как я рад тебя видеть!
– Клянусь богами! – воскликнул кто-то. – Он пытается задушить его голыми руками!
– Кто это?
– Какой герой!
– Какой идиот!
– Какая разница?
На глазах всего города Бернис подняла голову вверх. На шее у нее, дрыгая ногами, болтался Данвин.

ГЛАВА 33

Вулфрит ни в коей мере не хотел быть неуважительным к Клути и знал, что должен оказывать своему учителю все возможные почести и уважение. «Но в действительности, – думал он, – малоосмотрительный Клути может запросто помереть, не дождавшись, пока его вытащат из темницы».
Старый чародей облегченно вздохнул, когда кляп был выдернут, застонал, когда путы были разрезаны, а потом грохнулся без чувств, и Вулфрит никак не мог поставить его на ноги.
В конце концов юноша взвалил Клути на спину и побрел по тюремному коридору в сторону выхода. По крайней мере ему казалось, что в сторону выхода. Но через некоторое время Вулфрит понял, что даже приблизительно не знает, куда идти. Он не побеспокоился спросить у вопителя, в какой стороне выход, и не заметил то место, где вошел в подземелье сам.
Более того, после прогулки по всем этим коридорам Вулфрит здорово устал. Безрадостно сосредоточившись на очень приземленной проблеме, он мечтал, чтобы Клути стал легче на те несколько килограммов, которые и сам всегда хотел потерять.
Пошатываясь, юноша продолжал брести наугад. Какие у них перспективы? Спросить о направлении не у кого. Все гвардейцы куда-то запропастились. Впереди только бесконечные сумрачные коридоры, освещенные то язычками факелов, то тусклыми лучами дневного света, проникающими откуда-то сверху. Стены и потолки подземелья обросли паутиной, временами она цеплялась за волосы и руки Вулфрита и покрывала Клути тонкими серыми кружевами. Повсюду лежала пыль. Тут и там капала или сочилась какая-то гадость, пол казался опасно скользким.
Вулфриту казалось, что он идет уже целую вечность. Камеры остались далеко позади, по бокам тянулись только бесконечные голые стены коридоров. Если бы не сырость и паутина, он мог бы даже подумать, что выбрался наконец из подземной темницы.
По правде говоря, Вулфриту все это уже порядком поднадоело, но он не имел ни малейшего представления, где он сейчас находится, и продолжал брести.
В конечном итоге он уперся в запертую дверь, перегораживающую проход, и добрую минуту тупо ее рассматривал. Он уже несколько раз разворачивался и возвращался по своим следам. Но все прежние тупики заканчивались стенами, а не дверями.
Кроме того, через маленькую решетку вверху в этот коридор просачивался дневной свет. Юноше почудилось, что свет виден и в щели под дверью.
Это наверняка был выход, и Вулфрит решил рискнуть.
Дверь, естественно, была заперта, но его волшебство запросто справлялось с большинством запоров. Чтобы сотворить отпирающее заклинание, даже не потребовалось снимать с себя Клути. Юноша сделал необходимый жест свободной рукой и умудрился прочесть заклинание, не захрипев.
Дверь распахнулась, и в коридор хлынул ослепляюще яркий солнечный свет. Вулфрит зажмурился и, пристроив Клути поудобнее, шагнул вперед.
Он ожидал увидеть дворцовые подвалы или гвардейские казармы. Но все оказалось совершенно не так. Он находился в странном крохотном дворике, со всех сторон к небу поднимались высокие стены. И только в дальнем конце дворика в стене виднелась узенькая дверь. Из-за нее раздавались голоса и шум – шум города, подумал Вулфрит и решил, что, как в старых романах, нашел секретный подземный ход, соединяющий дворец и какой-нибудь отдаленный городской квартал.
«Странно, – подумал он. – Почему никто из старогидрангианской знати не воспользовался этим тоннелем пятнадцать лет назад, когда горгорианцы ворвались в город? Почему Фумиторий не бежал в изгнание?»
Потом он понял, что скорее всего старый король просто не нашел этот секретный выход. Его не пометили или забыли нанести на карту. Как похоже на старогидрангианцев, думал Вулфрит, они всегда сами себе создавали трудности.
Юноша вышел во дворик и осмотрел маленькую дверь.
Доносившийся снаружи шум не был похож на повседневные звуки, сопровождающие городскую жизнь. Во всяком случае, Вулфрит никогда не замечал, чтобы обычная городская жизнь сопровождалась таким количеством криков и воплей. Там явно что-то происходило, и это что-то хотелось как можно скорее прояснить.
Узкая дверь оказалась запертой. Вулфрит раздраженно выполнил отпирающее заклинание и быстро вышел.
Он стоял на центральной площади города, в толпе людей, которые метались в разных направлениях, что-то отчаянно крича друг другу. В центре площади возвышался помост со столбом, а к столбу была прикована...
– Арбол! – крикнул Вулфрит. – Это ты?
Но его крик утонул в общем шуме Неожиданно внимание юноши привлекла одна странная вещь. Сначала ему показалось, что это какая-то зеленая декорация. Но он посмотрел выше и увидел дракона, у которого на шее кто-то болтался. Очевидно это был драконоборец, схватившийся не на жизнь, а на смерть с ужасным чудовищем.
А Арбол, по-видимому, служила угощением для дракона.
Однако она исполняла роль угощения совсем не правильно. «Только освободите меня, – кричала она суетящимся стражникам. – И я прикончу его!» Хотя момент был самый неподходящий, Вулфрит обратил внимание, что голос Арбол совершенно не изменился. Может, она все-таки и родилась девчонкой?
Юноша наклонился вперед, пытаясь рассмотреть детали, но Клути вялыми руками забарабанил по его ребрам.
Дракон издавал странные звуки, напоминающие человеческую речь. Значит, драконы все-таки разговаривают. А парень, висевший у него на шее, что-то ответил, но Вулфрит не мог разобрать ни слова.
Вокруг бегали горгорианские солдаты и ожесточенно о чем-то спорили.
А позади дракона собралась группа людей, одетых в дурацкие костюмы, состоящие из зеленых поясов и коричневых курток или коричневых поясов и зеленых курток. Один из них был весь в черном, но все в смешных круглых шляпах. Они тоже о чем-то спорили.
Еще Вулфрит заметил группу горгорианских женщин во главе с леди Убри, которая появилась на площади. И королеву Артемизию, окруженную Фрэнком, Мангли и многими другими людьми. Среди них выделялся один очень рослый горгорианец.
В общем, чуть ли не все население города собралось на площади, наблюдая, как юный незнакомец пытается побороть дракона.
На помосте валялся меч. Наверное, его уронил воин, сражавшийся с драконом, решил Вулфрит. Он посмотрел наверх и решил, что вернуть оружие юноше не удастся.
Кто бы он ни был, промелькнуло у Вулфрита в голове, он очень храбр. Он не заслуживает, чтобы его сожрали.
– Высвободите меня из этих дурацких штук! – кричала Арбол.
Вулфрит нахмурился – Арбол тоже не заслуживала, чтобы ее сожрали, и сотворил отпиральное заклинание.
Железные оковы раскрылись и упали к подножию столба.
В мгновение ока бывший принц спрыгнул на помост и подхватил меч драконоборца. Затем принял боевую стойку и взмахнул сверкающим лезвием над головой.
– Эй, дракон! – крикнула Арбол, раздувая грудь. – Поставь этого идиота на землю и иди сражаться со мной!

ГЛАВА 34

– Арбол, немедленно положи меч! – заголосила королева Артемизия. Она оттолкнула Фрэнка и Мангли, но была перехвачена лордом Балмаком, которому поручили присматривать за королевой, пока не закончится жертвоприношение. Раздраженная Артемизия билась и лягалась, но все зазря. Она могла только повелительно выкрикнуть дочери:
– Настоящая леди не должна себя так вести!
– Одну минуточку, мама! – заорала принцесса в ответ, не сводя глаз с дракона. – Я только убью эту уродливую тварь.
Все еще висевший на шее у Бернис Данвин услышал слова Арбол.
– Это она обо мне? – спросил он свою вновь обретенную подругу.
– Не валяй дурака, – усмехнулась Бернис, отступая на несколько шагов от помоста. – Она имела в виду меня. И маленькая сучка права: я действительно уродлива.
– Для меня ты настоящая красавица, Бернис, – ласково сказал Данвин, гладя ее чешую. – Хотя и немного странная без шерсти.
– Ты мне еще будешь рассказывать. – Бернис увернулась от бокового удара Арбол. – Но жизнь полна неожиданностей. К ним постепенно привыкаешь.
– Мне будет трудно привыкнуть к тому, какая ты стала большая.
– Размер – это еще не все.
– Интересно, ты всегда отвечала м.., опа! – Данвин едва не сорвался с драконьей шеи, когда Бернис резко рванулась вбок, чтобы уйти от меча принцессы.
– Пожалуйста, стой спокойно.
– Чтобы меня порубили на ломтики? – сухо осведомилась Бернис. – Даже не надейся.
– Отпусти этого несчастного ублюдка, ты, трус! – Принцесса заорала так, что у нее покраснело лицо. – И сразись со мной как мужчина с мужчиной!
Бернис ничего не ответила, но посмотрела на Арбол таким ехидным взглядом, которого бы хватило на целую бригаду горгорианских сержантов.
– Данвин, – сказала она тихо, – пожалуй, я действительно спущу тебя вниз.
– Но я ведь только-только тебя нашел! – запротестовал Данвин.
– Я знаю, мой дорогой, – сказала Бернис, – Однако мне надо подумать о собственных жизненных приоритетах.
– Что такое «приоритеты»?
– Это когда ты составляешь список, что ты должен сделать во-первых, во-вторых, в-третьих и так далее. Знаешь, во-первых, находишь прекрасный лужок, во-вторых, щиплешь травку, в-третьих, жуешь жвачку, а потом превращаешься в дракона. – Арбол сделала выпад, и Бернис скользнула назад так быстро, что юноша опять чуть не слетел с ее шеи. – Так что сейчас, мой дорогой, мои приоритеты следующие: во-первых, поставить тебя на землю, во-вторых, сожрать эту ведьму с поганым языком и с мечом, а уже затем мы поболтаем всласть.
– Ты собираешься съесть ее? – ужаснулся Данвин. – Бернис, ты же никогда не ела людей.
– Не ела, – согласился дракон и добавил:
– Зато, насколько я помню, люди всегда ели меня. Неприятности кузины Вероники, несчастливые обстоятельства с тетей Ингрид, трагическая потеря бабушки Ферн и невыразимый люля-кебаб из сестренки Кимберли... – Глаза Бернис зловеще сужались с каждым произносимым именем, а голос охрип и в конце перешел в рычание:
– Настало время расплачиваться!
В следующее мгновение Данвин слетел с шеи разъяренного дракона и приземлился на головы стоящих внизу людей. Поднимаясь с нескольких расплющенных крестьян, он радостно заметил:
– Видите? Она специально выбрала мне место для мягкой посадки. Она так заботлива!
– По-моему, чудище заботится только об одном: как бы укокошить нашего замечательного принца, – пробормотал крестьянин из нижней части кучи. – Я хотел сказать, принцессу.
– В этом случае, – сказал мужчина, стоящий рядом, – оно не получит и половины запланированного удовольствия. Никогда не видел, чтобы девки так орудовали мечами!
Замечание крестьянина практически совпало с тем, что сказал лорд Балмак Горгорианский своему окружению:
– Арбол – молодчина. Вы уверены, что у нее под всеми этими юбками нет мужских достоинств?
– Конечно, нет! – раздраженно буркнул кто-то из гидрангианских аристократов. – Вы же сами присутствовали на Бедствии Омовения. Что вы тогда подумали?
Балмак напрягся:
– Я подумал: «Хорошенькая!»
Между тем поединок бывшего принца с бывшей овцой превратился в серьезную схватку. Толпа наблюдала за происходящим со смешанными чувствами изумления, восхищения и ужаса. Арбол демонстрировала мастерство владения мечом, сочетавшее гидрангианскую элегантность и горгорианскую неистовость. Даже Бернис была поражена.
– Неплохо, – сказала она, в очередной раз отскакивая в сторону, – для закуски.
– Трус, – повторяла Арбол, тяжело дыша. – Ты была бы уже стопкой котлет, если бы меня не запаковали в эти идиотские тряпки.
– Первый раз в жизни я уверена, что не буду котлетами, – ответил дракон, выплевывая тонкую струю огня, которая упала прямо к ногам принцессы. На юбки Арбол попала искра, но девушка тут же погасила ее одним плевком. Бернис присвистнула:
– Прямо в цель. Хороший выстрел.
– Мы с Напарниками практиковались в плевках с Башни Архитектурных Опасений, – сообщила Арбол, мрачно улыбаясь. – Я попадала в макушку любого рабочего во дворе по заказу.
Что-то странное и неовечье шевельнулось в бронированной груди Бернис. Как она говорила Данвину, жизнь полна неожиданностей, но к такому она не была готова. Овцы хотят только есть, спать, размножаться, а также избегать доярок с холодными руками и мясников с острыми ножами. Они хотят продолжить свои жизни, и не важно как.
Но драконы – совершенно другие существа. Они уже рождаются с чувством прекрасного и очень трепетно относятся ко всему тому, что называется стилем. Им плевать, что избыток стиля приводит к рыцарству, а избыток рыцарства – к истреблению драконов. Драконы никогда не обсуждают свой стиль.
Неожиданно Бернис поняла, что смертельная схватка доставляет ей удовольствие.
– Можешь скинуть юбки, чтобы не спотыкаться, – сказала она принцессе. – Я подожду.
Арбол посмотрела на нее с подозрением и быстро отсекла тяжелый подол мечом. В результате шикарное атласное платье превратилось в бахромчатую тунику, едва достигавшую коленей. Затем девушка дрыгнула ногами, сбрасывая тяжелые, украшенные драгоценностями туфли, и снова приняла боевую стойку, ничуть не волнуясь о том, что ее изысканная обувь могла зашибить кого-нибудь из толпы. Ей надо было сразить дракона.
Тем временем одна туфля врезалась в грязного пьяного старика, подпирающего стену таверны. Эффект от удара оказался не оглушающим, а пробуждающим. Не зря ведь королевские гидрангианские сапожники были так знамениты. Их работы ценились и любителями хорошей обуви, и фетишистами. А когда вам в голову ударяет Искусство, глаза на жизнь открываются.
– Ууу – выдохнул Одо, потирая ушибленную голову и пытаясь удержать сверкающую туфлю. – Откуда она взялась? – В солнечном свете казалось, что драгоценные камни танцуют. – Миленько выглядит, чтоб я сдох. За такое можно спросить хорошую выпивку и не спасаться, что тебя вышвырнут на улицу. – Он посмотрел на закрытую дверь таверны. – А ну повтори, что ты не принимаешь фигню. – Старик вытащил из сумки пару старых медальонов, украшенных миниатюрными портретами. – Бросить их мне прямо в лицо? – Он замолотил в дверь кулаками, но не получил никакого ответа – хозяин давно запер свое заведение и ушел смотреть на драконьи игрища. Ворча, Одо побрел по улице, пока не наткнулся на кучку крестьян.
– Это что за сукины дети перегораживают дорогу порядочному человеку? – заорал он, пытаясь выместить хоть на ком-нибудь свою обиду.
– Кончай ругаться, дедуля, – ответил один из крестьян, потирая бока. – На нас только что приземлился герой, так что дай перевести дыхание.
– Герой? – переспросил Одо. – А он может заступиться за человеческие права бедного угнетенного отвергнутого обществом труженика, которого нечестно выкинули из таверны?
– Еще бы! Этот парень пытался убить дракона голыми руками, так что трактирщик для него – не страшнее тритона. Вон он там, пытается пробиться обратно к помосту. – Крестьянин показал большим пальцем.
Одо притенил глаза ладонью и посмотрел в указанном направлении. Там стояла плотная толпа, но над ней открыто возвышались голова и плечи. Старик не поверил собственным глазам и еще несколько раз стукнул себя по голове драгоценным башмаком принцессы, чтобы убедиться в реальности происходящего.
– Данвин! – завопил он что есть силы и начал протискиваться сквозь толпу.
Второй башмак Арбол с крепким стуком приземлился на голову Клути. Старогидрангианский чародей застонал, задергался и медленно открыл глаза.
Но, увидев, где он находится и что творится вокруг, быстренько закрыл их снова.
– Ради всех бессмысленных богов моих прародителей, – пробормотал он в отчаянии. – Неужели я спятил в этой кошмарной темнице?
Чародей решил, что будет намного счастливее, если сожмется в комок и останется лежать неподвижно.
Он бы так и сделал, но кто-то решительно схватил его за плечи и немилосердно затряс.
– Отвали или я превращу тебя в дикобраза, – промямлил Клути.
– А вы правда можете? Как же это великолепно! Клути пришлось открыть глаза, чтобы посмотреть, какой лунатик хочет провести остаток дней в виде подушечки для иголок.
– Вулфрит?
– Я не знаю, как вам удалось научиться контролировать заклинание, изменяющее формы, – продолжал Вулфрит. – Но это здорово! Подождите, вы еще увидите, чему я научился! Там и библиотека, и ниша, и горгорианка, и... – Раздирающий уши рев обрушил несколько черепиц с соседней крыши. – ..Впрочем, все это подождет, – закончил Вулфрит. – Извините, я должен помочь Арбол. – И исчез прежде, чем Клути успел встать на ноги.
– Неблагодарный щенок! – крикнул чародей вслед своему ученику, размахивая утерянным башмаком принцессы.
– Все они таковы, – произнес мягкий усталый голос. – Дети! Пока они маленькие, они наступают вам на ноги, а когда вырастают, прямо на сердце. А потом они еще раздеваются на людях.
Клути обернулся и оказался лицом к лицу с королевой.
– Я узнал вас! – воскликнул чародей. – Вы дочка старого Фумитория. На вчерашнем судилище вы были единственной, кто пытался втолковать этим варварам разумные доводы.
Артемизия улыбнулась чародею своей самой обворожительной улыбкой.
– Естественно. Всякий, в ком сохранилась хоть крупица разума, видел, что вы невиновны. – Ее улыбка слегка увяла. – К сожалению, это не относится к горгорианцам. Мне так приятно, что вы совершили героический побег. Впрочем, я и не ожидала ничего иного от столь могущественного чародея. Кстати, вы прекрасно выглядите.
Клути достаточно пожил во дворце в добрые старые догоргорианские времена, чтобы догадаться – Артемизии от него что-то нужно. Других поводов перепахивать прошлогодний снег он не видит. Н-да, любая конюшня без разговоров наняла бы королеву для объездки и укрощения молодняка.
Однако Артемизия была женщиной с прекрасной фигурой, а если мужчина провел свои лучшие годы в горной пещере, то это еще не значит, что он закаменел.
– Вы очень добры, ваше величество, – сказал чародей. – Я не забуду то, что вы пытались сделать для меня.
– Счастлива слышать это, – ответила королева, бросая через плечо нервный взгляд. – В таком случае не окажете ли вы мне маленькую услугу?
Клути низко поклонился (галантный жест, который позволил ему медленно и подробно осмотреть Артемизию от шеи до колен).
– Все что угодно, ваше величество. Чего желаете? Толпа шарахнулась, когда огромный язык пламени взметнулся к небу. Женщины завизжали, а мужчины заорали. Потом, наоборот, завизжали мужчины, а заорали женщины. Королева побледнела и схватила Клути за руку.
– Мне удалось сбежать от моего сопровождающего, когда Арбол срезала юбку, – объяснила она. – Балмак раскрыл рот, и мне удалось ускользнуть. Сейчас, когда мы разговариваем, это горгорианское животное ломится сквозь толпу и разыскивает меня. А я не могу стоять сложа руки, когда мой ребенок подвергается опасности в неприличном виде. Я должна идти к ней! Я должна что-нибудь надеть на нее! Я заклинаю вас, используйте ваши силы, чтобы провести меня через толпу. Клути не колебался ни секунды.
– Прошу вас, ваше величество, – объявил он и врезался в людское месиво, увлекая за собой Артемизию.
Продвигаться было исключительно трудно, но ни королева, ни чародей сдаваться не собирались. Большинство женщин отодвигалось, когда их толкали. С мужчинами все обстояло иначе. Вначале Артемизия кричала им:
– Дорогу вашей королеве! А если это не срабатывало, Клути тихонько постукивал их по плечу и шептал:
– Привет, я чародей, превративший вашего принца в принцессу. Вы не хотите остаток жизни пропеть сопрано?
Это действовало безотказно, и вскоре взмыленная парочка оказалась на открытом месте, откуда прекрасно просматривалось поле битвы.
Сражение выдыхалось. Даже в обрезанной юбке Арбол начала уставать. Когда Бернис хотела увернуться от меча, она просто отпрыгивала в сторону, и принцессе приходилось бежать изо всех сил, чтобы быстро достичь противника. Иногда Бернис позволяла Арбол добежать до зоны действия меча, а иногда, выплевывая пламя, заставляла девушку отступать. В целом сражение шло по схеме: бег, удар, отскок, бег, пламя, отбег, набег, удар и так далее. Вся эта беготня очень изматывала, не говоря уже о том, что Арбол размахивала тяжелым мечом.
– Прекратите это! – закричала королева в ужасе, дубася кулачками в спину Клути. – Немедленно превратите дракона во что-нибудь безвредное!
Клути попытался, но заклинание не сработало. Проверка показывала, что однажды превращенные существа в прежнюю форму не восстанавливаются. Чародею оставалось только всем сердцем скорбеть вместе с несчастной королевой-матерью.
– Я сожалею, – сказал он тихо. – Но у меня ничего не получается.
Арбол отпрыгнула к столбу, к которому совсем недавно была прикована, и собрала все силы для последней схватки. Подбадривающие крики Напарников звенели у нее в ушах. Она слышала, как Пентстемон вопит, что пусть принц будет девчонкой, какая разница!
Но еще кто-то выкрикнул:
– Леди точно маленькая храбрая сварливая баба! Арбол пообещала себе, что, если выиграет эту битву, отловит говорившего и прикончит.
К сожалению, шансов на победу у нее оставалось мало. Дракон отступал не от страха, а для поддержания спортивного духа состязаний. Это дало принцессе возможность восстановить дыхание. Пот заливал ей глаза и мешал смотреть, когда она решила в последний раз оглядеть площадь. Там был дурной герой, который пытался придушить чудовище. Сейчас он протискивался через толпу с воплями:
– Не пораньте ее! Не пораньте ее!
Арбол не знала, кого он имеет в виду: ее или дракона.
Там был и Вулфрит, который своим колдовством разомкнул оковы. Арбол удивилась, откуда он знает все эти трюки и есть ли у него еще какие-нибудь в запасе. Она надеялась, что, если и есть, он не будет испробовать их на драконе, ведь этот бой – дело чести. Но судя по серьезности и мрачности лица Вулфрита, она могла ни о чем не беспокоиться. Оставалось только выжить.
Смешно: лицо Вулфрита было ужасно похоже на лицо безоружного героя. Кроме того, лицо Вулфи было ужасно похоже на ее собственное. «Позже, – сказала себе Арбол, вытирая пот. – Об этом я побеспокоюсь позже».
Правда, если это позже состоится. Арбол надеялась, что состоится. У нее накопилось очень много вопросов, которые она хотела бы задать разным людям, начиная с собственной матери.
Кстати говоря, вон стоит Артемизия рядом с чародеем, которого обвинили в Незаконном Превращении Принца. Арбол знала, что это глупости: она всегда имела такие формы, по крайней мере с тех пор, как стала замечать подобные различия. Теперь она понимала, что эти формы и означают «женщина». Чего она не понимала, так это почему мама ничего не объяснила ей до сих пор.
Итак, она была девчонкой. Она по-прежнему могла разнести в пух и прах любого Напарника в схватке, она по-прежнему могла переплюнуть, перепить и перематерить большинство горгорианцев. Она
даже понимала, как утвердить свое мнение на консультативных совещаниях (для этого было достаточно отрубать головы, пока оставшиеся не присоединятся к твоей точке зрения). Единственным недостатком в жизни девчонкой оставалось то, что всегда найдется какой-нибудь идиот, который обзовет тебя маленькой сварливой бабой.
Арбол попыталась поднять свой меч и вдруг обнаружила, какой он тяжелый. Собственные мускулы казались ей ленточками. Дракон наблюдал за принцессой, теряя терпение. Видимо, тварь слишком долго ждала и решила атаковать независимо от того, готова соперница или нет. Арбол оперлась спиной о столб и приготовилась к смерти.
Холодная улыбка тронула безгубый рот Бернис. Она даже не заметила, что от толпы отделились пять человек и начали настойчиво пробираться к принцессе. Она не заметила длинной и странной тени, упавшей на площадь.
– Кушать подано, – сказал дракон и сделал глубокий вдох, чтобы выпустить мощную струю пламени (никто никогда не обсуждал это с Бернис, но она чувствовала, что предпочитает мясо хорошо прожаренным).
– Ошибаешься, – произнес голос, резкий и бессердечный, как ее собственный. Тяжелая лапа упала на плечо бывшей овцы (или его эквивалент: немного выше места, где начинаются крылья). Бернис вывернула шею и увидела такую же зеленую и чешуистую морду, как ее собственная.
Очнувшись после минутной растерянности, она вызывающе прошипела:
– Это почему же?
– Потому что таковы правила, – ответил второй дракон и, наклонив голову, стал что-то шептать ей на ухо.
По толпе прошла беспокойная рябь.
– Это как же понимать? – осведомился кто-то нетерпеливо. – Значит, нам нужно отыскивать еще одну королевскую девственницу?
– Ха! Держи карман шире, – загоготал другой. – Я так скажу: кто первый пришел, тот и получил. Эй, опоздавший! Вали, пока цел!
Второй дракон смерил нахала холодным взглядом.
– Мое имя Антирринум. И как только я закончу объяснять суть дела этому невинному существу, я вырву у тебя печень. Тогда и поговорим. – Он снова обернулся к Бернис, а испугавшийся говорун начал проталкиваться к ближайшему переулку.
Пока чудовища совещались, пять человек присоединились к Арбол и встали с ней плечом к плечу на помосте. А в дальнем конце площади собрались какие-то люди в грубых одеждах разных лесных оттенков и начали отчаянно спорить, показывая на драконов. Скоро чужаки так расшумелись, что горожане послали представителя с запросом к горгорианской знати.
Но прежде чем лорд Балмак и его сопровождающие предприняли что-либо для восстановления порядка, драконы угрожающе подняли головы. На площади воцарилась мертвая тишина.
– Жалкие людишки, – усмехнулась Бернис. – Посмотри, как они трясутся. Мне это нравится.
– Конечно, дорогая Бернис, и именно поэтому мы должны соблюдать строгие правила, – сказал Антирринум. – Прежде всего большинство человечков далеко не самые лакомые кусочки, но при случае являются прекрасным объектом спортивной охоты. И не стоит уничтожать их во множестве: нам нужно практиковаться в разговорной речи. Кроме того, существует и некоторая опасность: одиночный человек, даже герой, в целом безвреден, а вот в куче они довольно умны. Стоит ли мне продолжать объяснения?
– Пожалуй. – Бернис протянула переднюю лапу Антирринуму, и парочка заковыляла прочь.
– Эй! – крикнула им вдогонку леди Убри. – Эй, дракон, ты ничего не забыл?
– Например? – поинтересовалась Бернис.
– Например, съесть принца!
– Во-первых, принцессу, – поправила Бернис. – А во-вторых, после того как отважный меченосный герой вышел на бой с драконом, – она выбывает. – Бернис повернулась к Антирринуму. – Я правильно изложила?
– Абсолютно.
– Но.., но вам позволено съесть героя, который освободил принцессу? – спросила Убри.
– Да. Ну и что?
– Так вот он, ваш меченосный герой. – Горгорианка ткнула пальцем в сторону Арбол. – Съешьте его!
Бернис тщательно обдумала предложение и протянула:
– Мм-м-ммне-а. Не могу.
– Но почему?! – Лицо Убри стало пунцовым.
– Потому что она – принцесса, которая была спасена с места жертвоприношения, – объяснила Бернис. – А мы не едим принцесс, спасенных надлежащим образом.
Вопль Убри расколотил все окна в радиусе семи кварталов.

Предыдущая страница 9 Следующая страница


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

Корона на троих 10

ГЛАВА 35

– Клути!
– Данвин!
– Одо!
– Вулфрит!
– Арбол!
– О, маммммм!
Группе на помосте не потребовалось много времени, чтобы разобраться, почему они решились противостоять всему миру. Вулфрит и Данвин минуту пялились друг на друга, но, отмахнувшись от странных воспоминаний, не увидели ничего, кроме замечательного совпадения. Еще несколько секунд они вместе таращились на Арбол, которая ответила им удивленным взглядом, но ни у кого не было времени задать возникающие вопросы. Передышка, которую устроили драконы, еще не означала, что опасность миновала.
Опасность – уродливая штука. Таким же был и лорд Балмак. Он проплыл сквозь толпу с массивными горгорианскими вождями в кильватере и остановился, глядя на место неудавшегося жертвоприношения – Они действительно прекрасны, – сказал он, указывая на обнаженные ножки принцессы.
Леди Убри отпихнула его в сторону и повернулась к горгорианским баронам.
– Смотрите! – потребовала она.
Все посмотрели.
Это было потрясающее зрелище – Вулфрит, Данвин и Арбол стояли в ряд. Кто-то протер глаза. Кто-то вытащил из кармана бутылочку и разбил ее вдребезги о мостовую: пьянство доводит до галлюцинаций.
Однако кто-то спросил:
– Во имя священного быкогидрангианского зверя, что здесь творится?
Королева Артемизия выступила вперед.
– Ах, к чему теперь все уловки? – сказала она. – Теперь, когда драконы наводят свой новый порядок, а мы, и гидрангианцы, и горгорианцы, можем закончить жизнь как одно большое фрикасе, зачем мне что-то скрывать? Я достаточно натерпелась из-за этого глупого суеверия... – Она бросила печальный любящий взгляд на своих детей, вздохнула и приготовилась к тому, что страшнее и драконов, и горгорианцев, вместе взятых: рассказать правду.
По мере того как она говорила, на площади становилось все тише и тише. Временами, правда, слышался шепот Антирринума и хихиканье Бернис.
– ..До недавнего времени я не знала, что стало с моими сыновьями, – закончила Артемизия. – Но часто вспоминала их! Я до сих пор ношу при себе маленький талисман, который эта старая мерзавка Людмила привязала по ошибке к руке моей дочери. – Она выудила из-за корсажа золотую цепочку и показала всем медальон с миниатюрным портретом принца Гелениума Мудрого.
Толпа задохнулась от изумления.
– Подумаешь. – Одо вышел вперед. – У меня таких целых два! – Он гордо продемонстрировал именные медальоны с изображениями лорда Гелиантуса Законодателя и королевы Авены Сильновозлюбленной, а затем рассказал все, что произошло во время его последнего несчастливого свидания со старой Людмилой много лет назад и что произошло потом. Следующим взял слово Клути: чародей подтвердил историю Одо и сделал собственные дополнения.
– Гелениум? – с некоторым отвращением повторил Вулфрит, после того как королева объявила, кто изображен на именных медальонах. – Вы назвали меня Гелениумом? Круто.
– Гелиантус? – Данвин захохотал. – С таким именем из Вонючих Ягод вышибут в два счета.
– Авена. – Арбол произнесла это имя с глубокой скорбью и сжала рукоять меча так, что все сразу поняли – судьба того, кто попытается обозвать ее подобной глупостью, предрешена.
– Понимаете, ничего этого не случилось бы, если бы у горгорианцев хватило времени просто взглянуть на тройняшек, – объясняла Артемизия. – Когда рождаются два ребенка, похожие друг на друга словно две капли воды, то как можно говорить о разных отцах? Даже если бы мои дети не были такими одинаковыми, все равно видно сильное фамильное сходство. Только посмотрите! Одного мальчика нельзя отличить от другого. И они так похожи на свою сестру, что мы несколько раз меняли Вулфрита и Арбол местами и никто ничего не узнал, – кроме моего ныне, слава Богу, покойного мужа.
Балмак потер щетинистый подбородок.
– Да, и все трое – копии своего папочки.
– Да вы с ума посходили! – закричала леди Убри. – Несколько детей при рождении означают нескольких отцов. Вы же знаете это!
– Но они все копии старого Гуджа, – повторил Балмак.
Убри фыркнула:
– Не вижу никакого сходства. Нужно быть дураком, чтобы не отличить их.
– Правда? – одновременно сказали Вулфрит и Арбол, посылая леди насмешливые улыбки, напоминающие об уютной нише в библиотеке. Понимающие шепотки прошелестели в толпе. Обстоятельства, связанные с прерванной помолвкой Убри и принца, служили темой общих насмешек и базарных сплетен. Леди покраснела и отступила назад.
– Так что все трое – отпрыски Гуджа. Это вам не собачье дерьмо, – сказал лорд Ингрук. – Теперь наша задача выбрать, кто из них будет полноправный наследник!
Остальная знать согласно закивала. Вулфрит посмотрел на Данвина.
– Ты хочешь быть королем? Данвин посмотрел на Вулфрита.
– Не-а. Мне больше нравится жить на природе. А ты?
Вулфрит затряс головой:
– У меня просто времени не хватит – я хочу изучать магию. В библиотеке еще куча книг, которые я даже не начал исследовать.
– Я буду королем, – сказала Арбол, поднимая меч. – Или никто.
Братья пожали плечами и одновременно сказали:
– Хорошо.
– Нет, не хорошо, – загремел лорд Ингрук. – Я горгорианец, и, пока за мной стоят мои воины, я отказываюсь подчиняться женщине!
– А ну-ка, давай, Ингрук, попробуй, – подначил его Балмак. – Помнишь, как Гудж обходился с женщинами. Арбол – его дочка, так что, может, она будет так же обходиться с мужчинами. И кстати, братец, обрати внимание на ее ножки!
Старейший из горгорианских баронов, лорд Вомгап выразил свое мнение:
– Если позволить женщине управлять нами, то скоро мы все станем мягкотелыми, как вырождающиеся мерзкие гидрики!
– Это кто мягкотелый? – завопил Пентстемон. – Я гидрик, и я спорю, что могу размазать у тебя по любой стене, старикашка!
– А сможешь ли ты так же просто разбить мои собственные боевые отряды? – крикнул в ответ лорд Вомгап. – Я клянусь, что, пока моя рука может сжимать рукоять меча, я не позволю этой ведьме сидеть на троне! Кто со мной?
– Я и все мои боевые отряды! – воскликнул лорд Ингрук, хватаясь за свой меч.
Однако Клути давно уже чувствовал, что пора вмешаться и сотворить что-нибудь полезное. Наконец подходящий момент настал. Он сделал необходимые пассы, сопроводив их кодовыми словами.
Лорд Вомгап превратился в броненосца.
– По-моему, его рука больше не может сжимать рукоять меча, – сказал чародей, радуясь как ребенок.
– Мои воины, ко мне! – заревел лорд Ингрук.
– Бернис! – Данвин заревел еще громче. Бернис взглянула на Антирринума.
– Можно мне, милый?
Взрослый дракон посмотрел на нее извиняющим взглядом.
– Сходи, моя сладенькая.
Лорд Ингрук получил возможность сделать всего один взмах мечом, прежде чем Бернис съела его.

ГЛАВА 36

– Ваше величество, – заскулил Министр Протокола в тщетных усилиях удержать последний бастион традиций. – Можем ли мы хотя бы в архивных документах именовать вас королевой Авеной? Это бумаги, которые никогда никто не прочтет...
Новая правительница Гидрангии испепелила его надменным взглядом.
– Мое имя Арбол, – сказала она холодно.
– Но, ваше величество... Королева не выдержала.
– Неужели вы, люди, не можете взять в толк, что все эти ритуалы, церемонии, торжественный балаган просто-напросто губят вас? Если бы вы обращали больше внимания на реальную жизнь, то, может быть, воины моего отца не смогли бы прийти и завоевать вас!
Министр побагровел.
– Но надлежащее уважение к традициям... – начал он.
– К дьяволу традиции! – отрезала Арбол. – Я буду соблюдать их, если в этом есть смысл. Или по крайней мере пока это не встает мне поперек пути и не мешает жить, но не более того! Ясно? – Она уронила руку туда, где была бы рукоять меча, если бы не клятва королеве-матери прийти на коронацию безоружной.
Министр задрожал, но все еще сопротивлялся.
– Ваше величество, я умоляю вас! Мы оставили без внимания законные права ваших братьев, вашего дяди Мимулуса и даже вашей собственной матери. Мы исключили церемонию Омовения и включили горгорианский ритуальный завтрак. Мы перенесли коронацию из дворца, чтобы можно было принять.., гм.., дракона. Этого более чем достаточно. А теперь вы настаиваете на том, чтобы в официальных записях стояло мужское имя? Ваши братья позволили нам записать их под именами Гелениума и Гелиантуса...
– Они согласились? – изумилась королева.
– Да, ваше величество, – сказал министр, энергично кивая. – Так могли бы мы...
– Как глупо с их стороны! – воскликнула Арбол.
Рот министра жалобно приоткрылся, но из него вылетел только страдальческий стон. Арбол не обратила на это никакого внимания и промаршировала вверх по ступеням на спешно сколоченное возвышение, которое возвели на углу Площади Щедрых Благословений Богов.
Толпа, собравшаяся перед возвышением, разразилась стихийными и продолжительными аплодисментами. По крайней мере большинство. Некоторых Арбол еще предстояло перевоспитать.
Однако основная масса народа сразу одобрила новый порядок. И дело было даже не в том, что королева наполовину горгорианка, а наполовину гидрангианка и обещала не поддерживать особо ни одну из групп. Просто никому не хотелось сердить правительницу, которую поддерживали дракон (даже два) и могучий чародей (даже два). Да и сама она, несмотря на принадлежность к слабому полу, оставалась лучшим фехтовальщиком королевства. Не говоря уж о том, что на стороне королев всегда есть приверженцы и судейские крючкотворы.
Следует, однако, признать, что не всем было ясно, как из беспомощной жертвы Арбол превратилась в меченосного героя, а сражаясь с драконом, стала его близким другом. Впрочем, не всем было понятно и то, как принц превратился в девицу.
– С этими королями никогда не знаешь, куда занесет, – мрачно бормотал крестьянин. – Наполовину девчонка, наполовину пацан, наполовину гидрик, наполовину быколюб, и никак сама не разберется: сражаться с драконом или миловаться...
– Да заткнись ты, старая кошелка! – сказала какая-то женщина и врезала ему по ребрам.
Позади толпы у дворцовой стены уютно разместилась Бернис. По понятным причинам вокруг нее оставалось много незанятых мест. Данвин сидел на балконе небольшой башенки и, вытянувшись, чесал у своей любимицы за ушами. Он был хмур и мрачен.
– Я думаю, это очень приятно иметь сестру, – произнес юноша самым безрадостным тоном. – Да еще королеву. Я рад, что ты не съела ее, Бернис.
– Я тоже рада, – спокойно ответил дракон. – Вероятно, на вкус она еще хуже, чем Ингрук. Это, наверное, из-за меча и ,из-за грязных сапог. Антирринум прав: люди и вполовину не так вкусны, как люцерна, не говоря уже о кусте лютиков или пучке клевера. Вы хороши только как спортивная дичь.
Данвин поколебался, не зная, как бы помягче изложить то, что больше всего занимало его мысли.
– Ты.., ты уверена, что не хочешь остаться здесь? Ведь Арбол возражать не будет, Бернис фыркнула, и ближайший ряд публики дружно вздрогнул.
– А что я буду здесь делать? – спросила она. – Нет, у Антирринума есть премиленькая пещера, – он устроил мне небольшую экскурсию, пока вы, люди, готовились к этому глупому мероприятию. Мы поженимся на следующей неделе, а потом у нас будет медовый месяц. Правда, Рини говорит, что драконам нужно больше времени для подобных вещей. Так что, наверное, пройдет несколько лет, прежде чем ты снова меня увидишь.
– Его ухаживание и сватовство получились какими-то скоропалительными, тебе не кажется? – безнадежно поинтересовался Данвин. Он вытер слезы, набежавшие при мысли о разлуке с любимой подругой.
Бернис пожала плечами – Ничего странного в этом нет. Рини думал, что он последний дракон во всей Гидрангии. Поэтому он и поспешил отыскать меня. – Она добавила с жеманной улыбкой:
– Я очень рада.
– А как же я? – спросил Данвин, чуть ли не хныча. – Бернис, я буду так сильно скучать по тебе!
Бернис вздохнула, и несколько человек решили пойти поискать места в другой части площади.
– Данвин, – сказала она так спокойно, как только может дракон. – Все когда-нибудь вырастают. Я уже не ягненок, а ты не маленький мальчик. Когда-то мы были одиноки там в горах и стали друзьями. Но сейчас я нашла еще кого-то, кто больше похож на меня. А ты теперь принц, будешь жить во дворце, разве не пришло время и тебе найти свою пару?
– Но я же люблю тебя, Бернис...
– Данвин, я дракон, а ты принц, – так что ничего не получится.
– Я знаю, но... – Он засопел.
– Будь смелее, Данвин. Разве нет человеческих женщин, которые затронули бы твое воображение? Я знаю, что у них есть какие-то странные выпуклости и они не столь милы, как овцы, но, может, ты сумел бы найти кого-нибудь, чтобы отвлечься?
– Не знаю, – ответил Данвин, но перестал сопеть. Мысль о том, чтобы встречаться с женщинами, казалась ему заманчивой. Он уже заметил, что его давно утерянный братец сшивается возле этой Убри.
– Вот и подумай об этом, Данвин. Потому что мне пора улетать с Антирринумом, а ты же не захочешь, чтобы я испортила себе медовый месяц, постоянно думая о твоих проблемах?
– Нет, конечно, нет...
– Тогда найди себе друзей. Встречайся с девушками... Попробуй просто не замечать этих некрасивых выпуклостей.
Данвин посмотрел вниз. В частности, на молодых женщин. Вид сверху открывал некоторые интересные детали, связанные с модой на глубокие декольте.
– Хорошо, я подумаю, – сказал он медленно, обозревая окрестности. – И ты знаешь, мне даже нравятся эти выпуклости.
– Вот и отлично, – сказал дракон с облегчением. – Высмотри нескольких сразу после церемонии.
Данвин задумчиво кивнул. У него не только быстро высохли глаза, но он даже забыл чесать Бернис.
Наконец приветствия стихли, а участники церемонии заняли свои места. В центре возвышения, конечно же, стояла Арбол. Сбоку и сзади, образуя ровный полукруг, находились видные гидрангианские деятели. Артемизия как королева-мать занимала почетное место справа от новой правительницы. Принц Вулфрит, новый придворный чародей, – слева.
Примостившись чуть сзади и в стороне от Вулфрита, леди Убри тихо прошептала ему:
– И все-таки ты зря отказался от короны, Вулфи. Мне кажется, любовь моя, что такой человек, как ты, просто обязан быть королем...
– Убри, – прошептал в ответ Вулфрит – Я скорее перережу себе горло, чем соглашусь сесть на трон. А если ты снова заведешь подобный разговор, я превращу тебя в бородавочника.
Убри фыркнула и вскинула голову.
– Если превращение в бородавочника – это все, что ты способен сделать со мной., – Не все, – сказал Вулфрит улыбаясь. – Ты когда-нибудь видела здесь в библиотеке книгу с названием «Сто Одна Интригующая Любовная Альтернатива»? Она была запрещена тремя королями и осуждена Гильдией Повивальных Бабок. Я думаю, что тебе понравится семьдесят первый номер...
Артемизия высмотрела Клути, стоящего в первом ряду публики.
– Вы уверены, что не хотите остаться? – окликнула она чародея. Королева не доверяла магии Вулфрита: ведь ее сын – совсем еще мальчик. И разумеется, даже не надеялась на всеобщую лояльность к Арбол. Иметь под рукой волшебника было бы очень удобно.
– Уверен! – крикнул Клути в ответ. – Знаете, я привык к своей старой пещере. Там настолько проще, чем в городе. – Он улыбнулся. – Но теперь мне не нужно прятаться, и в моем доме вы всегда будете желанной гостьей, ваше величество. Рядом с ним отозвался Одо:
– А я останусь. Ваша Любезная Милость. – Старик беззубо ухмыльнулся.
Артемизия закрыла глаза. Потом открыла и сосредоточила все внимание на своей дочери.
Лорд Балмак, получивший от Арбол титул Командующего Дворцовой Гвардией, и принц Мимулус, больше известный как Черная Ласка, вынесли двойную корону. Простая кожаная повязка горгорианских правителей была надета на Святую Королевскую Корону Вольнириуса Уклончивого. Веретенообразный каркас Вольнирианской короны начал разваливаться еще два столетия назад, а когда корону пару раз пнули во время Бедствия Омовения, совсем потерял форму. Полоска бычьей шкуры стянула и укрепила помятые затейливые завитушки, которые теперь выглядели как нарядный плюмаж на фоне незамысловатой горгорианской короны.
Арбол освободила прежних Хранителей Ритуала и назначила двух своих собственных представителей для проведения церемонии коронации. Сейчас они смотрели друг на друга поверх объединенной короны.
Лорд Балмак, держа бархатную подушечку со своей стороны, наклонился и в упор посмотрел на принца Мимулуса.
– Ты уверен, что ничего не планируешь? – пробормотал он тихо. – Что у тебя нет ножа, припрятанного под всей этой разукрашенной нелепой одеждой?
Принц Мимулус вздохнул.
– Нет, мой добрый Балмак. Я ничего не планирую. Я совершенно доволен тем, что коронуют мою племянницу.
– Это хорошо. Девчонка мне нравится, ты знаешь. Я не хотел бы, чтобы с ней что-нибудь случилось. Так ты уверен?
– Абсолютно. После пятнадцати лет жизни в лесу я не готов управлять государством. Не говоря уж о том, что мне потребовалось бы чудо, чтобы пережить королеву Авену.
– Арбол, – поправил его Балмак. Мимулус вздохнул.
– Арбол. Нет, Балмак, когда церемония завершится, я буду рад выполнять естественную роль советника моей племянницы.
Но Балмак продолжал смотреть на него с подозрением, и Черная Ласка постарался принять как можно более скучающий и невинный вид, пока они клали подушечку с короной на стол позади королевы. Мимулус понимал подозрения горгорианца, хотя сомневался, что тот четко представляет себе, что такое «естественная роль» для гидрангианского принца. Она заключалась в том, чтобы плести интриги и по возможности уменьшать число других претендентов на престол.
Конечно, Арбол убийственно владеет мечом. У нее опасные союзники, включая его собственную сестру.
У нее есть двое братьев. Она объединила горгорианцев и гидрангианцев в свою поддержку. Фактически большинство населения полюбило ее еще до формальной коронации за то, что она восстановила права старогидрангианцев и выживших старогидрангианских аристократов. И умиротворила горгорианцев, оставив их среди знати. Ее брат Вулфрит получил возможность восстановить школы магов и чародеев. Даже для всех Отважных Обитателей Кустов нашлись неплохие должности.
Это было просто невероятно: с помощью материнских советов и при поддержке своих близких друзей Арбол как будто осчастливила всех и каждого. Казалось, что любая попытка устранить такого монарха и не быть обезглавленным за измену, растерзанным толпой или превращенным во что-нибудь лохматое четвероногое просто обречена на провал. Похоже было, что для Арбол и ее друзей все неприятности кончились.
Мимулус улыбнулся, когда поднял корону и водрузил ее на голову племянницы.
Он всегда любил бросать вызов судьбе.

Предыдущая страница 10


[i] Огл. 1 2 3 4 5 6 7 8 9 10


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Лоуренс Уотт-Эванс, Эстер Фриснер - Корона на троих

Оглавление

  • ГЛАВА 1 (Страница 1)
  • ГЛАВА 2 (Страница 1)
  • ГЛАВА 3 (Страница 1)
  • ГЛАВА 4 (Страница 2)
  • ГЛАВА 5 (Страница 2)
  • ГЛАВА 6 (Страница 2)
  • ГЛАВА 7 (Страница 3)
  • ГЛАВА 8 (Страница 3)
  • ГЛАВА 9 (Страница 3)
  • ГЛАВА 10 (Страница 3)
  • ГЛАВА 11 (Страница 4)
  • ГЛАВА 12 (Страница 4)
  • ГЛАВА 13 (Страница 4)
  • ГЛАВА 14 (Страница 4)
  • ГЛАВА 15 (Страница 5)
  • ГЛАВА 16 (Страница 5)
  • ГЛАВА 17 (Страница 5)
  • ГЛАВА 18 (Страница 5)
  • ГЛАВА 19 (Страница 6)
  • ГЛАВА 20 (Страница 6)
  • ГЛАВА 21 (Страница 6)
  • ГЛАВА 22 (Страница 6)
  • ГЛАВА 23 (Страница 7)
  • ГЛАВА 24 (Страница 7)
  • ГЛАВА 25 (Страница 7)
  • ГЛАВА 26 (Страница 7)
  • ГЛАВА 27 (Страница 8)
  • ГЛАВА 28 (Страница 8)
  • ГЛАВА 29 (Страница 8)
  • ГЛАВА 30 (Страница 8)
  • ГЛАВА 31 (Страница 9)
  • ГЛАВА 32 (Страница 9)
  • ГЛАВА 33 (Страница 9)
  • ГЛАВА 34 (Страница 9)
  • ГЛАВА 35 (Страница 10)
  • ГЛАВА 36 (Страница 10)


Лоуренс Уотт-эванс - Корона на троих

Лоуренс Уотт-эванс
Эстер Фриснер

Корона на троих

 Читать книгу

Аннотация

Жуткий вопль прекрасной королевы Артемизии, насильственно отданной в жены злобному и крепко пьющему Гуджу, силой варварских полчищь покорившему мирную Гидрангию, прорезал ночь и расколол семь окон. Ибо несчастная произвела на свет ТРОЙНЯШЕК, за что, согласно варварским законам, подлежала казни. Выход был один - со скоростью полета стрелы сплавить двоих наследников куда подальше. Но у судьбы свои капризы, и - о ужас! - из всех троих были сплавлены НЕ ТЕ двое!!! Роковая ошибка, плоды коей предстояло пожать лишь много лет спустя...

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel


Лоуренс Уотт-Эванс - Биография

Лоуренс Уотт-Эванс

На основную страницу

Биография

Родился 26.07.1954 года на ферме в штате Массачусетс. Дебютировал в научной фантастике в 21 год, опубликовав в журнале "Американский атеисты" рассказ "Параноидальная фантазия № 1". Более всего Уотт-Эванс известен многосерийными циклами фэнтези - "Лорды Дуса", "Легенды Этшара"; а также популярной дилогией на стыке "фантастики меча и колдовства" и "военной" научной фантастики - "Киборг и чародеи" (1982) и "Мудрец и машина войны" (1987). Среди лучших произведений Уотт-Эванса также одиночный роман "Крушение на Деннере" (1988) и рассказ "Почему я ушел из "Ночных гамбургеров Гарри" (1987), принесший автору единственную пока премию "Хьюго".