Лорен Коулмен - Воин Хирицу

1 Лорен Коулмен

ПРОЛОГ

Небесный Дворец
Запретный город
Шиан
Конфедерация Капеллы
21 февраля 3058 г.
Ион Раш, Мастер Имарры, неторопливо прохаживался по танцевальному залу на третьем этаже Небесного Дворца, старательно избегая общения с другими гостями. Время от времени он делал глоток легкого сухого вина, оставляющего на языке привкус сливы. На нем был простой мундир Дома Имарры, скромный костюм цвета слоновой кости, отделанный зеленой тесьмой, называемой обычно "зеленью Ляо". Рукава украшали золотые пуговицы, а на правом плече поблескивал герб Конфедерации Капеллы. Не желая чересчур выделяться в толпе, Раш предпочел отказаться от церемониального меча-катаны и медалей.
В этот вечер в Небесном Дворце, где размещалось правительство Конфедерации Капеллы, отмечали самый важныи праздник года, если не считать, конечно, дня рождения канцлера,- китайский Новый год по лунному календарю. Пятнадцатидневное празднование, со всеми его ритуалами и обрядами, давало обычно сдержанным и даже замкнутым гражданам Конфедерации возможность расслабиться и повеселиться.
"Если это так, то почему же меня не отпускает напряжение?" Он взял с подноса пробегавшего мимо слуги тарелку с дзяоси и с удовольствием попробовал запеченное в тесте, богато сдобренное приправами мясо. Наслаждаясь острым вкусом лакомства, Раш так и не нашел ответа на свой вопрос.
Зал вовсе не был заполнен до отказа, но все же, по оценке Иона, в нем собралось около двухсот человек, и все они прогуливались, негромко переговаривались, пили вино, ели дзяози или сладкий рисовый пудинг нянгао, еще одно из любимых новогодних кушаний. Повсюду висели красные флажки и ленточки, призванные усилить своими яркими, жизнерадостными цветами атмосферу праздника. Гул десятков голосов ласкал ухо, но никто из гостей не попытался вовлечь в разговор Раша, одиноко двигавшегося по одному ему известному маршруту.
И дело вовсе не в том, что на него не обращали внимания. Трудно не заметить далеко не маленького роста мужчину с суровым, выразительным лицом. Его внешность - коротко постриженные светлые волосы, широкие черты славянского лица - явно свидетельствовала о том, что он не принадлежит к числу членов Управления, административно-бюрократической касты Конфедерации, которые всячески стремились сохранить и подчеркнуть характерные признаки своих азиатских предков: узкий разрез глаз и темные волосы. Его нельзя было отнести и к Интеллигенции, научно-технической касте, представители которой также оказались удостоенными чести присутствовать на празднике у канцлера. И даже не столько мундир, сколько крепкое телосложение, уверенная, почти до небрежности, походка, спокойный, словно режущий толпу взгляд пронзительных голубых глаз, ищущий потенциальных союзников и врагов, выдавали в нем представителя третьей социальной группы.
Джанши.
Воин.
Сотни заселенных миров Внутренней Сферы, занимающей пространство более чем в тысячу световых лет, имеют между собой мало общего. Каждый обладает собственными ресурсами и стремится к удовлетворению собственных потребностей. Управление везде строится по своему, а правительства решают разные проблемы. Но повсюду, во всех мирах, одно остается неизменным и незыблемым. Воины - это привилегированный класс.
Когда-то пять Великих Домов Внутренней Сферы, включавшей и Конфедерацию Капеллы, объединили все человечество под властью правительства, получившего наименование Звездной Лиги. Но примерно триста лет назад Лига рассыпалась, и с тех пор Дома Лордов-Наследников вели между собой ожесточенную борьбу. В боевых действиях широко применялись боевые роботы - огромные человекоподобные машины, весящие до сотни тонн, защищенные надежной броней, снабженные мощным оружием и управляемые с помощью самых передовых средств контроля.
Ион Раш был ветераном этих все еще продолжающихся войн, с тридцатилетним боевым опытом управления одним из десятиметровых исполинов. Он также носил звание Мастера Имарры, самого престижного из восьми Домов Воинов, дополнявших вооруженные силы Конфедерации Капеллы. Дома Воинов жили по особым законам, отдельно от обычного капелланского общества, и каждый из Домов представлял собой особый мирок. Мастера Домов лично отбирали кандидатов в воины из детей, достигших двенадцатилетнего возраста. Наставники Домов заботились о них, учили и тренировали. Дом Воинов управлял жизнью своих членов, жизнью, которая должна быть посвящена служению правителю. Конфедерации Капеллы и государству. Посвящена до самой смерти. Величайшая честь, быть удостоенным которой надеялся каждый горожанин Капеллы.
Этим же, в частности, объяснялось и то, что Раш держался несколько в стороне от общего веселья. Будучи защитником государства, он считал своим долгом оставаться настороже. Даже сейчас, когда нынешний канцлер, похоже, утратил бдительность. Тем более, сейчас.
- Составите мне компанию, Ион?
Словно в ответ на его мысли, канцлер Сунь-Цзы Ляо внезапно возник в метре от Раша, сопровождаемый, как всегда, двумя высокорослыми, облаченными в черное мужчинами. Мастер Имарры окинул обоих оценивающим взглядом, скрывая за ним свое удивление. Единственным знаком отличия на их черных костюмах был значок в форме черепа. Большинство людей узнавали их уже по этому символу.
Самые лучшие, самые грозные, самые опасные воины, члены элитного подразделения "Коммандос смерти". Их брали из регулярных воинских частей и из Домов Воинов и передавали в распоряжение канцлера. Но этих двоих готовил сам Ион Раш, он контролировал их жизнь на протяжении шести лет, прежде чем передать в "Коммандос смерти". Его они ни чуточку не пугали.
Возможно, это ошибка. Возможно, нет.
Высокий и худощавый Сунь-Цзы казался еще выше и стройнее рядом с внушительными фигурами телохранителей и выглядел моложе своих двадцати семи лет, хотя Раш и знал, что правитель поддерживает себя в хорошей физической форме и прилежно изучает карате. Канцлер был в традиционном для занимаемой им должности одеянии из красного шелка с вышитыми на груди и широких рукавах прыгающими бенгальскими тиграми. Его спину, как уже знал Раш, украшало сегодня изображение китайского зодиакального круга - дань наступившему Новому году.
Несмотря на ощущение дискомфорта, вызванное внезапным появлением канцлера, Ион вежливо улыбнулся. Сунь-Цзы, очевидно, долго выбирал подходящий момент, чтобы застичь врасплох Мастера Имарры, и сделал это не шутки ради.
- К вашим услугам. Небесная Мудрость, - произнес Раш и последовал за канцлером.
Четверть восточной стены танцзала представляла собой пуленепробиваемое стекло, что позволило гостям видеть не только широкий двор, но и огни столицы за восточным ограждением дворца. Шагая за Сунь-Цзы, Раш успел ухватить с подноса кусочек сушеного хлеба, чтобы было чем занять руки или рот, если возникнет необходимость взять паузу для обдумывания.
Сунь-Цзы шел, слегка покачиваясь, словно выпил лишнего, и даже споткнулся, когда они проходили мимо Джесса Вилларса, Мастера Дома Лу-Санн. Вилларс постарался сделать вид, что ничего не заметил, но Раш увидел мелькнувшее в его глазах презрение. Жаль, что канцлер пропустил это мимо своего внимания и не наказал наглеца за дерзость. Это могло бы решить некоторые проблемы, беспокоившие Мастера Дома Имарры. Но Сунь-Цзы, судя по всему, думал о чем-то другом.
У восточных ворот заканчивался парад бумажных фонариков. Раш мысленно поблагодарил канцлера за удачно выбранное для разговора время и, отломив кусочек сладкого хлеба, принялся неспешно его пережевывать. Настроение заметно улучшилось. Из всех новогодних празднеств ему больше всего нравился этот вот парад, с разнообразием красок, весельем и энергией гуляния, которому жители столицы отдавались с безудержной страстью.
За воротами, на улице, танцевали люди в огромных, ярко раскрашенных масках львов и драконов. Подойдя к стеклянной стене, Раш услышал ритмичные удары барабанов и звон цимбал, под звуки которых дергалась в почти не управляемой пляске длинная, похожая на гигантскую змею, вереница гуляющих. До слуха Иона доносилось стаккато хлопушек, взрывавшихся под ногами танцующих. Судя по огненным брызгам, их были сотни, нет, тысячи. Высоко над головами вращались прикрепленные к длинным шестам огненные колеса, разбрасывавшие во все стороны пригоршни сияющих красных и оранжевых искр. В какое-то мгновение на фоне красочного пейзажа мелькнула мрачная тень - из ворот вышел человек на неимоверно высоких ходулях.
- Итак, мы вступили в год Желтой Лошади, - пробормотал себе под нос Сунь-Цзы.
Вероятно, его услышали лишь несколько находящихся поблизости членов Управления, тактично отступивших при появлении молодого Ляо.
Даже не глядя, Раш знал, что Лошадь на зодиакальном круге, вышитом на шелковом облачении канцлера золотой нитью, находится в доминантном положении. Он родился и все пятьдесят два года жизни провел в Конфедерации Капеллы, где династия Ляо с гордостью поддерживала и сохраняла китайскую культуру как часть древнего наследия, но сам так до конца и не понимал ее мистицизма.
Хотя прошедший год оказался каким-то жутко пророческим. Динг си. Год Красной Змеи, 3057. Красная Змея идентифицируется с огнем и считается сладкоречивым и глубоким мыслителем. Красный цвет облачения Сунь-Цзы повернул мысли Раша к событиям прошлого года.
Несколько месяцев назад Сунь-Цзы объединился с Томасом Мариком из Лиги Свободных Миров в стремлении востребовать миры, отнятые Домом Дэвиона и его проклятым Федеративным Содружеством. Стремительное наступление оказалось более чем успешным вопреки предсказаниям скептиков. Внутренние трудности, обострившиеся в результате вторжения, привели к расколу Федеративного Содружества на два государства, а Конфедерация Капеллы вернула несколько десятков миров, потерянных в ходе Четвертой Войны за Наследие. Еще несколько десятков, опираясь на полученную со стороны помощь, сумели освободиться от правления Дэвионов.
Но вернуть утраченное - это одно дело. Совсем другое - суметь удержать его, защитить от вторжения. Исходя из этого, данные планеты получили полуофициальный статус "находящихся под сильным влиянием Капеллы". Другие миры смогли полностью порвать и с Федеративным Содружеством, и с Домом Ляо. Теперь эти независимые, но еще "неоперившиеся" миры занимали пространство, называвшееся Рубежом Хаоса.
Да, Сунь-Цзы мог быть красноречивым и глубоким мыслителем и в нескольких случаях уже доказал, что способен на великие свершения. Оставалось только выяснить, не унаследовал ли он от своей матери, Романо Ляо, опасной склонности к безрассудству - склонности, фактически погубившей эту незаурядную женщину. Если и ее сын не проявит осторожности, погибнуть может вся Конфедерация Капеллы. '
Первые фонарики уже достигли ворот. Старинные масляные лампы под раскрашенными абажурами. Их становилось все больше и больше. Глядя на плывущие внизу огоньки, Раш почувствовал, как уходят беспокойные мысли, слабеет напряжение. Вот она, величественная и безмятежная красота, соседствующая в жизни с суетой и пустыми волнениями. Инь и Ян. Куда приятнее наблюдать за разворачивающимся за прозрачной стеной действом, чем думать о смерти Романо Ляо и своей роли в том трагическом событии. Тем более что рядом стоит ее сын и наследник.
- И что же символизирует Желтая Лошадь, Небесная Мудрость?
- Пророчество хорошее, - ответил Сунь-Цзы после недолгого размышления. - Желтый цвет соответствует элементу земли и может также предрекать тепловые волны. Лошадь - жизнерадостное, восприимчивое и находчивое существо. Она любит находиться в гуще событий.
Сунь-Цзы вытянул левую руку, рассматривая ногти. На трех пальцах они достигали длины в десять сантиметров и были покрыты черным лаком с золотыми прожилками. Во избежание ломки ногти обрабатывались углеродом.
- Вот почему я и подумал о возможности использования Домов Воинов против Сарны.
Сарна! Ион Раш сделал несколько глубоких вдохов, подавляя вспыхнувшее раздражение. Потом положил в рот кусочек сладкого хлеба, пожевал и проглотил.
- Почему именно Сарна? - спросил он, уже зная ответ.
- Супремат Сарны находится на границе самой узкой части Конфедерации. Этот выступ мешает нам. Кроме того, из всех возникших на Рубеже Хаоса альянсов этот наиболее стабильный. Судя по поступающим сообщениям, Сарна привлекает наемников, готовится расширить свое влияние на близлежащие миры и, возможно, даже напасть на Конфедерацию. - Сунь-Цзы принялся рассматривать ногти на правой руке. - Я не могу допустить такого развития событий.
Мастер Имарры кивнул - именно этого от него и ждали. Раш считал, что Сунь-Цзы мог бы обезопасить себя с этой стороны еще раньше, в ходе вторжения, если бы послал достаточные военные силы. К тому времени, когда у канцлера появилась возможность привлечь к операции освободившиеся войска, Сарна уже привлекла на свою сторону соседний Сахалин с его богатыми природными ресурсами, и Кайфенг, имеющий значительный сельскохозяйственный потенциал. Затем лидеры Сарны объявили о возрождении Супремата Сарны, альянса, хартия об образовании которого была подписана несколько веков назад, еще до создания Конфедерации Капеллы. Да, Супремат Сарны мог доставить немало хлопот, но, по мнению Раша, Сунь-Цзы явно преувеличивал масштабы угрозы.
- А когда Сарна будет уничтожена? - спросил Мастер Имарры.
Сунь-Цзы улыбнулся их отражениям в зеркале.
- Тогда вся остальная часть Рубежа Хаоса, как и спорные территории, останутся беззащитными, и их нужно будет просто взять. Мы сможем высвободить необходимые силы и пройти по всем этим системам, не встречая никакого сопротивления.
Высвободить какие силы? Раш, как и Сунь-Цзы, прекрасно знал, что гарнизоны Капеллы и так уже растянуты до предела. Возможно, канцлер прав, и капеллане не столкнутся с местным сопротивлением, но не следует сбрасывать со счетов Виктора Штайнера-Дэвиона. Дэвион по-прежнему считает себя владыкой Федеративного Содружества и вряд ли легко откажется от притязаний на эти миры. И наконец, Раш видел еще одну, пожалуй даже более важную, проблему.
- Вы уже подумали, какой из Домов Воинов хотите использовать? Кому вы можете доверять? - Вопрос прозвучал негромко, так как предназначался только для ушей канцлера.
- Вы имеете в виду ваш рапорт, из которого следует, что некоторые Дома Воинов не столь лояльны, как мне бы хотелось?
Ион Раш кивнул.
- Ваша мать требовала от Домов Воинов абсолютной преданности. Она проявила себя в сражении против объединенных сил Канопуса и Андуриена во время вторжения в три тысяча тридцатых. Затем ей пришлось перестроить Дома, уничтоженные в ходе Четвертой Войны за Наследие. Вы добились некоторого признания благодаря своим действиям в прошлом году, но... Канцлер, вы же не воин!
- А вот моя сестра становится воином, да? - несколько нетерпеливо спросил Сунь-Цзы.
На взгляд Раша, Кали Ляо была непостоянна, но не глупа. Кроме того, крайняя амбициозность делала ее вдвойне опасной. Ион знал о шраме у нее на груди, свидетельствовавшем о принадлежности к жуткой секте "душителей", убийц, члены которой верили в то, что личный успех оправдывает любую цену. Канцлеру стоило бы принять это как некоторого рода предупреждение.
- Навыки пилота боевого робота у нее пока слабые, но ваша сестра много работает. Она наладила хорошие отношения с некоторыми из Домов Воинов, взяв на вооружение политику и методы вашей матери. Есть такие, которые считают, что под ее руководством Конфедерация стала бы сильнее.
- Дома Воинов лояльны личности канцлера, - словно повторяя максиму, сказал Сунь-Цзы.
Нет, господин, нет. Иону Рашу хотелось возразить канцлеру как-нибудь подипломатичнее, тем более что он сам представлял один из Домов, но подходящих слов не находилось. Дома Воинов традиционно присягали на верность

1 Следующая страница


Воин Хирицу 2

канцлеру, но по-настоящему были преданы династии Ляо, а не отдельной личности. Если Сунь-Цзы встанет на путь уничтожения, а именно этим грозит его план борьбы с Сарной, то некоторые Дома Воинов могут открыто поддержать юную Кали.
Такое случалось в прошлом.
И снова, уже не в первый раз за вечер, мысли устремились в минувшее. Романо Ляо, бывшая тогда канцлером, приказала убить свою сестру Кэндис и ее мужа, Джастина Алларда. Аллард занимал тогда должность главного советника у Ханса Дэвиона. Если бы не вторжение Кланов, на противостояние которому были брошены все силы Федеративного Содружества, такая наглость могла бы дорого обойтись и Романо, и Шиану. Ион Раш до сих пор помнил, как разъярился тогда, узнав о рискованной игре Романо, поставившей на кон судьбу Конфедерации.
Но Кэндис уцелела, хотя ее муж и погиб. С помощью Иона Раша и некоторых других она тайком пробралась в Шиан, где и осуществила месть. Когда все закончилось, Романо и ее супруг были мертвы, а Сунь-Цзы стал канцлером.
И вот теперь, когда источник беспокойства - Кали Ляо, проблема заключается в том, чтобы убедить Сунь-Цзы в необходимости сплоченности.
- Где вы возьмете военные силы? - спросил Раш, надеясь довести свое мнение до канцлера обходным путем.
Вообще-то Конфедерация располагала внушительной военной мощью для удержания имеющегося, но недостаточной, чтобы захватить и удержать Рубеж Хаоса даже при условии устранения со сцены Супремата Сарны. Кое-какие мысли на этот счет у Иона, конечно, были, но высказывать их он пока еще не спешил.
Судя по унылому выражению лица канцлера, тот пришел к такому же выводу.
- Что-нибудь придумаю, - шепотом пообещал Сунь-Цзы.
У восточных врат наконец-то появился новогодний дракон. Многометровое чудовище, сооруженное из бамбуковых палочек и яркого атласа, извиваясь, плыло по улице над головами людей, поддерживаемое длинными шестами. Состоящее из отдельных сегментов, оно двига- лось с грацией живого существа, вызывая восторг зрителей. Раш знал, что дракон символизирует плодородие и энергию, а потому с интересом наблюдал за ним, обдумывая собственный план по уничтожению Сарны. Не забывал он и о Новом годе. Итак, желтый цвет ассоциируется с элементом земли. Есть о чем подумать. Затянувшееся молчание нарушил Сунь-Цзы:
- Какому правителю нравится говорить об отсутствии единства в его государстве?
- Дангран, Небесная Мудрость, - согласился Раш. Конечно. Он положил в рот еще один кусочек хлеба и снова посмотрел через стекло на колышущегося вдали дракона.
- В таких обстоятельствах правитель нервничает, - продолжал Сунь-Цзы намеренно негромко, чтобы его слышал только Раш. Теперь он говорил четко и ясно, без малейшего намека на опьянение. - Достаточно вспомнить, например, как моя тетя Кэндис пробралась в Шиан, убила мою мать и исчезла. Она даже посоветовала мне не очень удивляться тому факту, что во дворце у нее было больше сторонников, чем у моей матери. Кэндис и платила им больше.
Сладкий хлеб во рту превратился вдруг в черствую безвкусную корку. Во рту пересохло, а жевать стало намного труднее. Раш повернулся к Сунь-Цзы - канцлер пристально смотрел на него.
- Можете представить, что сделала бы моя мать на моем месте? Не сомневаюсь, что она устроила бы кровавую чистку и укрепила свою власть. А Кали? Вы сами заметили, что она во многом пошла в мать и, вероятно, поступила бы примерно так же, заняв Небесный Трон. Особенно если бы узнала имена...
Теперь Ион Раш нисколько не сомневался в том, что Сунь-Цзы имеет доказательства его причастности к проникновению Кэндис Ляо в Шиан. Мастер Имарры чувствовал на себе пронизывающие взгляды коммандос. Его Дом, его воины остались где-то далеко. Но если канцлер собирается вынести ему смертный приговор, то нужно взять себя в руки и встретить неизбежное со всем достоинством занимаемого им положения. Он твердо посмотрел в зеленые немигающие глаза Сунь-Цзы.
Канцлер повернулся к окну. Хвост дракона уже исчезал за воротами вместе с последними фонариками, и на лице Сунь-Цзы появилось задумчивое выражение.
- Знаете, Мастер Раш, что мне нравится в праздновании Нового года? - спросил он, переходя на легкий, почти беспечный тон.
- Что, господин?
- Согласно китайской традиции, это время все начинать заново. Не забывать и не прощать. Но беды прошлого года остаются в прошлом, а мы смотрим в будущее. Смотрим с надеждой.
Ион Раш кивнул. Сунь-Цзы бросает ему спасательный круг?
- Восхитительное чувство, Небесная Мудрость.
- Кроме того, разве вы не Мастер Имарры? - Канцлер снова понизил голос до доверительного полушепота. - Разве вы не делите с канцлером власть над Домами Воинов?
"Теоретически", - подумал Раш. Но момент для выражения несогласия был явно неподходящий. Он кивнул.
- А раз вы преданный воин Конфедерации Капеллы и лояльны лично мне, тогда мне нечего бояться, не так ли? - Сунь-Цзы не ждал ответа - вопрос был явно риторический.
Мастер Имарры уже обдумывал невысказанное предложение.
"Посвятив себя и Дом служению Сунь-Цзы, я смогу продолжать служить и Конфедерации".
Раш наверняка бы ответил отказом на подобное предложение, если бы его сделала Романо Ляо. Вероятно, он отверг бы и предложение ее предшественника, Максимилиана. Но Сунь-Цзы... С ним все обстояло по-другому.
- Прищемите их, - приказал канцлер, не уточняя, кого именно имеет в виду. Его губы едва заметно дрогнули в некоем подобии улыбки. - Я еще немного пошата юсь, а потом уйду. Это придаст Кали и ее сторонникам смелости. Наши агенты справятся с предателями, окопавшимися в Управлении. Вам нужно держать в узде Дома Воинов. И не допустите, чтобы Сарна воткнула кинжал нам в бок. Остальным я займусь сам.
- Эту задачу я решу, - пообещал Раш. - Вопрос лишь во времени.

КНИГА ПЕРВАЯ

Быть тактичным в дерзости - это знать, насколько далеко ты можешь зайти.
Джерри Блейк,
основатель Комстара,
2788г.

I

Крепость Дома Хирицу
Рандар
Сообщество Шиан
Конфедерация Капеллы
24 апреля 3047 г.
Резкий удар сзади под правое колено заставил Ариса Суня опуститься на пол. В это же мгновение мускулистые стражи, услышавшие, должно быть, приближающиеся шаги Мастера Дома, распахнули двери. Арис почувствовал, как на плечи ему легли лезвия двух мечей-катан, хотя он даже не пытался подняться. Рука, державшая правый меч, едва уловимо повернулась, и острейшая сталь прорезала ткань черной рубашки и кожу. Арис стиснул зубы, чтобы не вскрикнуть от боли, и сосредоточил все внимание на двери, ожидая увидеть того, ради встречи с кем рисковал жизнью.
В комнату вошла женщина в шелковом темно-зеленом облачении. В ее походке ощущалась сила и решительность. Длинные темные волосы серебрились на висках, а высокие скулы и слегка раскосые глаза говорили об азиатских предках. "Около сорока", - решил Арис, знавший, как надо смотреть. Как и многие азиаты, женщина, казалось, не имела возраста, хотя в данном случае причина, возможно, заключалась не в генетических особенностях, а в ее неукротимой воле. Словно само время не смело в ее присутствии позволять себе слишком много.
Комната была простой и скромной как по планировке, так и по убранству, хотя и являлась частью самого круп ного опорного пункта на Рандаре. Арису пришлось немало потрудиться, чтобы перебраться через внешние стены, построенные из особого прочного железобетона и способные удержать даже боевых роботов. Потом он проскользнул мимо патрулей и проник за бронированные двери. И вот теперь Арис находился там, куда с таким рвением стремился, - в комнате, отделанной старинным, отполированным до блеска деревом. На полу лежали плетеные коврики, заменявшие стулья и диваны. У одной стены возвышалась платформа, недостаточно, впрочем, высокая, чтобы называться помостом, хотя то, что стояло на ней, определенно создавалось как трон. Подлокотники и высокая спинка украшены тонкой, замысловатой резьбой, на сиденье подушечки, обтянутые зеленой, атласной тканью. А на стене над троном - пустая подставка для меча.
Вошедшая женщина поднялась на платформу и остановилась, молча взирая на то место, где должен быть меч. Арис Сунь насчитал тринадцать капель крови, просочившихся через плотную ткань рубашки и стекших у него по боку.
"Хорошее предзнаменование", - решил он. Арису недавно исполнилось тринадцать лет.
Наконец женщина села на трон и расправила складки платья. До сих пор никто не произнес ни слова. Арис не сомневался, что, если он только откроет рот, ему тут же перережут горло. Поэтому он ждал, твердо глядя в холодные сапфировые глаза женщины, и мысленно приказывал себе не мигать, что было не так уж трудно после долгих упражнений.
Примерно полминуты никто не двигался, затем Арис сознательно пошел на риск. Он медленно, не провоцируя охранника, распрямил спину. Потом откинулся назад, стиснув зубы - рука стража отреагировала машинально, и лезвие меча вонзилось глубже - от острой боли, и перенес вес тела на икры ног. Унизительная поза побежденного сменилась на позу медитирующего.
Она мигнула.
- Командир копья Нон. - Взгляд женщины устремился куда-то за правое плечо Ариса. - Как случилось, что Полумесяц исчез?
- Мастер Дома, мы схватили этого вора во внешних помещениях. - Голос отвечавшего прозвучал твердо и гордо.
"Это уже достижение для любого, кто стоит перед столь сильной женщиной", - подумал Арис.
Бесстрастное выражение ее лица нисколько не изменилось, но в голосе, как показалось Арису, промелькнуло что-то похожее на интерес.
- Тогда почему я не вижу Полумесяц на полу, на том месте, куда он должен был упасть? Отвечай, Ти.
Давление меча на плечо ослабло, и Арис понял, что тот, кто стоит над ним, не знает ответа на вопрос. По информации, купленной Арисом за очень высокую цену, меч-катана, называвшийся Полумесяцем, вручил первому Мастеру Дома Хирицу Дайнмар Ляо двадцать третий канцлер Конфедерации Капеллы около двухсот лет назад. Прикасаться к священной реликвии позволялось только Мастеру Дома. На протяжении последних полутора лет, после того как его не приняли в Дом Хирицу, Арис планировал эту кражу. Заставлял себя не спешить, набирался терпения - он должен был быть уверен, что все пройдет успешно. Если его схватят слишком рано, любой воин Хирицу зарежет вора прямо на месте. Но зато в случае удачи исчезновение Полумесяца неминуемо привлечет внимание Мастера Дома.
- Мы обыскали все внешние помещения, - подал наконец голос командир копья. - Он, должно быть, спрятал меч где-то здесь, в цитадели. А может быть, за стенами, прежде чем вернуться, чтобы украсть что-то еще.
"Пора повернуть разговор", - решил Арис. Если Мастер Дома вынесет сейчас приговор...
- И как вы думаете, Ти, сколько раз я прошел ваши посты охранения? - Он говорил негромко и спокойно.
За восемнадцать месяцев подготовки Арис узнал много интересного о Доме Хирицу, в том числе и о твердых правилах учтивости. Как и ожидалось, фамильярное употребление имени командира копья взбесило воина. Одним неуловимым движением кисти он повернул лезвие меча плашмя и подал вперед, уперев острие под самый подбородок.
- Никто не разрешал тебе тявкать, дрянь!
- Справедливый вопрос, командир копья. Уж не улыбка ли тронула уголок рта Мастера Дома? В этом Арис не был уверен. Впервые он чувствовал себя так, словно потерял почву под ногами. Видимо, командир копья воспринял слова женщины как вызов.
- Мы найдем его, Мастер Дома Йорк.
- Черта с два, - бросил Арис.
Острие меча разорвало кожу под подбородком, но боль не пугала Ариса - теперь он точно знал, что этот человек слишком дисциплинирован, чтобы убить его без приказа Мастера Дома. Так уж здесь заведено.
Воля Мастера Дома - это воля Дома. Эта максима, наверное, точнее всех прочих определяла суть Домов Воинов Конфедерации Капеллы. Арис страстно желал стать частью этого мира, обрести честь и семью, служить канцлеру и государству. Но сейчас его единственный шанс - это смелость слов и действий.
- Без моей помощи вам никогда не найти Полумесяц, - спокойно сказал он.
Теперь уже ни в лице, ни в голосе Мастера Дома не было и намека на интерес или любопытство.
- Ты действительно столь низкого мнения о нас? - холодно спросила она.
"Осторожно", - предупредил себя Арис и прикусил язык, удержав первые пришедшие на ум слова, похвальбу своими способностями. Нет, так нельзя.
- У меня очень высокое мнение о Доме Хирицу, - наконец ответил он. - К этому вечеру, к этому моменту я готовился восемнадцать месяцев. Я продумал и предусмотрел все.
Мастер Дома Йорк прищурилась и внимательно посмотрела на него,
- Хочешь предложить на пари свою жизнь?
- А вы согласны допустить меня в Дом Хирицу?
Едва эти слова слетели с его языка, как Арис понял, что допустил первую настоящую ошибку.
- Наглый ублюдок, - прошипел женский голос у него за левым плечом.
Издали донеслось еще несколько проклятий. Однако это его не трогало. Ариса волновало другое: он видел, как расширились вдруг зрачки Вирджинии Йорк, как задумчиво устремился вверх взгляд, как шевельнулись пальцы. Если жизнь на улице и научила Ариса чему-то, не считая того факта, что он понял бессмысленность такой жизни и потянулся к другой, - то это, конечно, чтению языка тела. Он сообщил Мастеру Дома свою мотивацию, назвал свою цель, и теперь она с удовольствием игрока решает эту загадку. Ставит себя на его место.
Когда ее взгляд медленно пополз по комнате, словно обшаривая помещение, Арис понял, что она уже сделала для себя вывод.
- Сидя на заднице, вы его не найдете, - сказал он, намеренно добавляя в голос капельку презрения и изо всех сил стараясь не показать, как ему страшно.
Острие меча куда-то исчезло, но зато тут же что-то ткнулось в висок с такой силой, что у него загудело в ушах. На мгновение Арис решил, что уже мертв, но почти сразу понял свою ошибку - командир копья всего лишь ударил его плоской стороной меча. Это было уже по-настоящему страшно: незаметный поворот кисти - и смерть.
Но рискованный ход, похоже, дал нужный результат. Мастер Дома Йорк перестала осматриваться. Ее пронзительный взгляд словно пригвоздил Ариса к стене.
- Как тебя зовут? - требовательно спросила она.
- Арис Сунь, - ответил он, едва шевеля языком. Возможно, следовало назвать свой город или имя отца, но юноша все же счел за лучшее отвечать короче. Кто знает, каковы пределы терпения Мастера Дома.
- Арис Сунь. Добро пожаловать в Дом Хирицу. - И сразу же стоявшие за спиной убрали мечи с его плеч, хотя командир копья Нон сделал это, похоже, после некоторой паузы. - Теперь ты доволен? - почти любезно осведомилась Мастер Дома Йорк.
"Ты имеешь в виду, - умру ли я счастливым?" - перевел Арис. Он знал, что она может приказать убить любого члена Дома Хирицу с такой же легкостью, как простого вора. Но дверь все же чуточку приоткрылась, - по крайней мере, ее не захлопнули перед ним. Вот почему Арис подался вперед и стыдливо опустил голову, почти касаясь лбом полированного деревянного пола.

Предыдущая страница 2 Следующая страница


3 Лорен Коулмен

- Нет, Мастер Дома Йорк.
- Почему?
Пришло время исправлять ошибки.
- Потому что этот недостойный грубо разговаривал с высокопоставленным воином Дома, - покаянно сказал он, - с Мастером Дома и даже посмел прикоснуться к Полумесяцу, прикрепленному к нижней стороне вашего сиденья. Я заслуживаю и жду наказания. Я сожалею, что вам придется нагнуться, чтобы взять меч. - Капля пота скатилась по его носу и упала на пол. Арис сконцентрировал на ней все свое внимание, не смея поднять глаз. Хватит ли этого?
Ее голос остался таким же бесстрастным, без намека на злость или прощение.
- Мне вовсе не придется наклоняться, Арис Сунь. После того как я уйду, ты сам добровольно вернешь Полумесяц на место, а потом понесешь двойное наказание.
Арис понял, что его шансы возрастают. Умереть можно только раз, а значит. Мастер Дома вынашивает другие планы.
- Командир копья Ти By Нон, - продолжала женщина. - Вы назначаетесь наставником этого ребенка. Теперь вы несете за него ответственность. Я хочу, чтобы его подготовили на тот случай, когда подобная дерзость может быть по-настоящему полезной. Начните с пятнадцати ударов бичом за осквернение Полумесяца, еще пятнадцать ударов за оскорбление в мой адрес и пять от вас лично. Потом пусть пробежит пять километров. Если упадет - пристрелите.
- Да, Мастер Дома.
Арис поднял голову. Не хотелось говорить без разрешения, но он должен убедиться, что расплатился по долгам к полному удовлетворению Мастера Дома.
- Да, Арис Сунь, - сказала она. - Ты хочешь что-то сказать?
Он кивнул и посмотрел ей в глаза.
- Мастер Дома не вынесла мне второе наказание за осквернение Полумесяца.
Вирджиния Йорк смотрела на него холодно и оценивающе, как бы спрашивая себя, что способен вынести тринадцатилетний мальчик. Наконец кивнула и повернулась к новому наставнику:
- Если добежит до конца, еще двадцать ударов. Мастер Дома поднялась и вышла из комнаты той же уверенной и гордой походкой.
Арис усмехнулся. Он попал туда, куда хотел. Теперь нужно только выжить.

II

Зарядная станция "Джодо Шинса"
Точка перехода
Система Кайфенг
Супремат Сарны
Рубеж Хаоса
10 июля 3058 г.
Сигнал тревоги на мостике зарядной станции "Джодо Шинса" прозвучал, как обычно, неожиданно. Негромкий пульсирующий звук наполнил небольшое помещение, над приборными панелями вспыхнули желтые огни, привлекая внимание дежурной вахты. Пять офицеров, мужчин и женщин, занятых неторопливой беседой о недавнем поединке боевых роботов с Соляриса, как по команде, умолкли, мгновенно позабыв о теме разговора. Двое развернули кресла к своим приборным панелям, а одна из женщин отстегнула ремень и подплыла к дальней панели, которую задействовали только во время главной смены или в период резкого увеличения движения кораблей.
Младший офицер второго класса Шен Док Ту повернулся слишком поспешно и ударился локтем о край панели. Вся рука мгновенно онемела. Бормоча проклятия и растирая локоть, он склонился над основным монитором.
- У нас сильная электромагнитная пульсация, - сообщил он начальнику смены и двум техникам. - Множество Т-кораблей.
Шен скосил глаза на цифры, поднимающиеся желтой колонкой на черном экране. Он работал на главной панели управления, куда поступала информация с других станций. Пока еще данные были не полные, но их хватало для предварительных выводов. Присмотревшись, младший офицер поправился:
- А возможно, это один корабль прямо над нами.
В межзвездных путешествиях человечество полагалось на Т-корабли, "прыгуны". Длинные, обтекаемые, они были снабжены сверхсветовым двигателем Керни-Фушида, мощности которого хватало на то, чтобы проделать дыру в гиперпространстве и провести через нее корабль. При этом за один прыжок покрывалось расстояние почти в тридцать световых лет. Переход осуществлялся мгновенно. Единственный недостаток заключался в том, что затем кораблю приходилось проводить около двух недель в обычном пространстве, подзаряжая двигатель с помощью огромного паруса, поглощающего и накапливающего энергию ближайшей звезды.
Проблему решали зарядные станции. По крайней мере, они предлагали лучшее решение. Станции располагались либо в точке зенита, либо в точке надира звездной системы, то есть в крайних точках гравитационного колодца. Т-корабли приходили в эти пункты и уходили с них для того, чтобы избежать приливных сил этих гравитационных колодцев, которые, в случае неверно рассчитанного прыжка, могли буквально разорвать звездолет. На станциях, подобных "Джодо Шинса", разворачивали гигантские, шириной в несколько километров, солнечные паруса, накапливавшие огромные запасы энергии. Корабль-"прыгун" перекачивал эту энергию всего за шесть дней, а при стыковке даже за два-четыре дня. Конечно, в последнем случае существовал риск повредить хрупкий гипердвигатель. Кроме основной роли, зарядные станции служили грузовыми промежуточными пунктами, использовались для заправки "шаттлов", а также принимали для ремонта и обслуживания корабли обоих типов до 150 тысяч тонн.
И наконец, станции являлись важным звеном в системе раннего предупреждения; их сенсоры отыскивали вошедшие в систему корабли и распознавали их как дружественные или враждебные. В случае приближения противника станция предупреждала планету, и у последней оставалось от нескольких дней до пары недель для подготовки к отражению вторжения.
Младший офицер Белко, сидевший слева от Шена, подтвердил второе предположение главного оператора.
- Всего один, - удивленно сказал он. - Т-корабль торгового класса. Расстояние четыреста пятьдесят километров. Переключаю изображение на экран Шена. Судя по идентификационному сигналу, это "Лю".
Шен не понял, чем вызвана озабоченность товарища. "Лю" был торговым кораблем, регулярно совершавшим рейсы с Кайфенга на другие планеты Супремата Сарны, Сахалин, Сарну и прочие. Основной груз - продовольствие, которого на Кайфенге хватало с избытком. Конечно, четыреста пятьдесят километров в космосе - это очень близко, но Шен никогда бы не подумал, что Белко такой впечатлительный.
В этот момент его главный экран мигнул, и на нем появилось изображение "прыгуна". Шен почувствовал, как пересохло во рту, и глотнул воздуха. Кто-то за его спиной негромко выругался, наверное офицер наблюдения, она смотрела на экран из-за плеча Шена.
"Лю" представлял собой печальное зрелище. В корпусе зияло несколько брешей, из дыр поменьше еще уходил воздух. Он сразу же замерзал, превращаясь в тоненькие ручейки ледяных кристаллов, тянущиеся в вакуум. Вокруг "шаттла" болтался всевозможный мусор, и Шену показалось, что он различает куски аэрокосмических истребителей. Возможно, останки кораблей, оказавшихся слишком близко от звездолета, когда перед прыжком вокруг него образовалось гиперпространство. За "прыгуном" тянулось то, что осталось от его солнечного паруса и теперь представляло собой искореженную, бесформенную массу. Прыжок в гиперпространство с развернутым парусом означал, что корабль в точке выхода будет, как говорили, "выброшен на мель". Еще одно свидетельство того, в каком безнадежном состоянии раненый звездолет.
-"Шаттлы", - сказал Шен, слишком ошеломленный, чтобы заметить что-то еще, кроме двух пустых стыковочных гнезд.
Младший офицер Дэвидсон подплыл к консоли, контролирующей следящее и опознавательное оборудование.
- Я уже зацепил два больших обломка... э-э... чего-то. Возможно, части основного корпуса "шаттла".
Шен покачал головой, но в ушах все еще гудело, и он только теперь понял, что никто до сих пор не отключил сигнальную систему. Он нетерпеливо провел рукой по панели, нажал кнопку и еще раз взглянул на экран. Бессмыслица какая-то. Межзвездные корабли считались неприкосновенными, высшими и непревзойденными образцами утраченной технологии. Долгие века почти беспрерывных войн нанесли Внутренней Сфере непоправимый урон, и технология производства Т-кораблей оказалась под угрозой. Без звездолетов невозможно ни торговать, ни воевать, а эти два инструмента государственной политики жизненно необходимы любому правительству.
- Транспондеры? - спросила лейтенант Эллен Харрис, которая, похоже, первой оправилась от удивления. Шен уже отыскал нужную информацию.
- Сигнал неустойчивый, - ответил он коротко.
- Неудивительно, если учесть, через какие энергетические флюктуации они там прошли. Но это "Лю"...
- Есть голосовая связь, - сообщила младший офицер Дэвидсон.
Нажав несколько кнопок, она вывела связь на громкоговоритель. Послышался треск разрядов, сквозь который доносился слабый, бесстрастный голос:
- На связи "Лю". Вы слышите нас? Станция "Кайфенг"?
Лейтенант кивнула.
- Мы вас слышим, "Лю". Что у вас?
Ее спокойствие, похоже, придало сил говорящему.
- Станция "Кайфенг". У нас разрушен главный мостик. Управление кораблей осуществляется через вспомогательную систему. Большие потери кислорода и энергии. Основной двигатель выведен из строя, но подлежит ремонту
- Что случилось? - не выдержала лейтенант Харрис. - Кто на вас напал?
Шен нисколько не удивился бы, узнав, что удар нанесла Конфедерация Капеллы. Возрожденный Супремат Сарны пребывал в младенческом состоянии, и никто не знал, что замышляет Сунь-Цзы Ляо. Эта неопределенность темной тучей нависала над всем, что пыталась построить Сарна.
Но сейчас Шен не испытывал страха, скорее облегчение. Не надо будет больше тревожиться за будущее. Если Супремат хочет выжить, то, рано или поздно, придется столкнуться с Ляо. Он и его товарищи считали, что лучше сейчас, когда Конфедерация Капеллы еще не набрала былой силы дать им достойный отпор, и пусть поймут, что Супремат Сарны лучше оставить в покое.
Ответ, пришедший с "шаттла", и огорчил его, и в то же время снял напряжение.
- "Джодо Шинса", это "Лю". На нас напали рейдеры из спорных территорий... то ли с Менкиба, то ли с Заурака... Они шли на Сахалин. Мы уже собирались принять наши "шаттлы". Ударили нас сильно, наверное, хотели лишить связи, чтобы не смогли предупредить Сахалин. Пришлось уходить в гиперпространство - это был наш единственный шанс.
Ситуация сложилась явно чрезвычайная, и Шен не стал дожидаться, пока лейтенант Харрис вспомнит о деле.
-Лейтенант, я рекомендую незамедлительно отправить буксиры и привести "Лю" к ремонтному отсеку No 1, - вмешался он. - Там сейчас находится "шаттл" "Аннабель Ли", но его можно переместить в отсек поменьше. Предлагаю также разбудить командира. И удвоить охранение вокруг станции. - Последнее вполне соответствовало приказу-инструкции, вступающему в действие в ситуации, угрожающей войной. Нападение на торговый корабль можно квалифицировать как угодно, но Шен предпочитал ошибиться в пользу консерватизма, а, кроме того, давать рекомендации - это его должностная обязанность.
Лейтенант Харрис еще размышляла, когда с терпящего бедствие звездолета сообщили:
- Наш инженер только что доложил, что двигатели работают. Пойдем на своей тяге, но буксиры не помешают.
Харрис кивнула:
- Действуйте. А я свяжусь с командиром станции. Она повернулась к пятому члену команды. Это был часовой со штурмовой винтовкой в темно-серой форме Военной академии Сарны.
- Разбудите-ка своих ребят, - сказала лейтенант. - Надо усилить охранение, а остальные могут пригодиться в ремонтном отсеке. Придется искать раненых и выносить мертвых.
Шен уже с головой ушел в работу - рассылал приказы, получал подтверждения.
"Одно несомненно, - думал он. - Сегодня никто не будет жаловаться, что дежурство выдалось скучным".

III

Шаттл "Лю"
Точка перехода системы Кайфенг
Супремат Сарны
Рубеж Хаоса
10 июля 3058 г.
На гравитационной палубе "Лю" находились длинный узкий коридор, две комнаты отдыха, мастерская, спальный отсек для команды и три каюты, обычно резервировавшиеся для офицеров звездолета. Одну из этих последних Ти By Нон и превратил в штаб руководства операцией.
Командир копья Арис Сунь остановился у входа, терпеливо ожидая, пока старый воин обратит на него внимание и пригласит войти. Ти, похоже, не замечал Ариса, изучая разложенные на столе схемы внутреннего устройства зарядной станции класса "Олимпус". До стыковки корабля с "Джодо Шинсы" оставалось меньше тридцати минут, и Арис, сдерживая нарастающее раздражение, стиснул кулаки. Эти полчаса можно было бы использовать для инструктажа штурмовой группы или повторного ознакомления с местом предстоящей операции, чем занимался сейчас Ти.
Короче говоря, тридцать минут можно было потратить на что угодно, и это было бы лучше, чем покорно стоять у двери или доказывать что-то второму по влиянию человеку в Доме Хирицу.
Так уж сложилось у Ти и Ариса.
Одиннадцать лет назад Арис Сунь все же добежал до конца те пять километров. Ему казалось, что Ти By Нон так и не простил этого. Каждый раз, когда Арису приходилось терпеть присутствие Ти, память возвращала его к тому дню. К тем пяти, показавшимся бесконечными, километрам. Он бежал, глотая пыль, едва передвигая сбитые в кровь ноги, вздрагивая от ударов плетью. И Ти бежал рядом с ним, не останавливаясь, не отставая ни на шаг, держа в руке лазерный пистолет "Накаяма" и изливая на мальчика поток ругательств и проклятий. Арис никогда не говорил Ти, даже не признавался в этом себе, но, наверное, только это непрекращавшееся издевательство и дало ему сил добежать до конца и сохранить жизнь в тот, первый день.
Ти By Нон навсегда остался с Арисом. В качестве личного наставника он обучал его традициям и обычаям Дома Хирицу, руководил всеми стадиями подготовки, играл активную роль во всей жизни. Все Дома Воинов состояли из батальона боевых роботов и батальона специализированной пехоты. В Доме Хирицу пилоты-стажеры проводили первые четыре года вместе с пехотой. Это помогало им как бы сродниться со своими менее удачливыми собратьями, и в результате водителей боевых роботов и пехотинцев связывали обычно крепкие узы товарищества.
Ти воспользовался помощью самых жестких, самых суровых пехотных наставников, и Арису, начавшему обучение с опозданием, только в тринадцать лет, пришлось наверстывать упущенное, работая быстрее и упорнее, чем остальные. Арис изучал тактику пехотного боя, узнавал, как действовать против боевых машин, и одновременно постигал другие военные специальности, учился ходить в разведку, проникать в тыл противника, убивать.
Когда Арис в одиночку остановил вражеского робота и спас от смерти Вирджинию Йорк - ему было шестнадцать, но он уже считался полноправным пехотинцем, - Мастер Дома похвалила Ти за работу и перевела в почетную гвардию.
Арис же получил право начать высшее образование, включая обучение управлению боевыми роботами и тактике механизированного боя. Тогда это вполне его устраивало. Все на своем месте.
В двадцать лет Арис победил Мастера Дома Йорк в учебном бою. Это принесло ему катану - меч, который носили все воины Хирицу. Ти получил

Предыдущая страница 3 Следующая страница


Воин Хирицу 4

очередное повышение, став командиром роты. Вирджиния Йорк зачислила Ариса в его роту, и отработанная уже модель продолжала действовать. Любое достижение, любой успех Ариса укрепляли положение Ти в Доме Хирицу. Когда Ариса назначили командиром копья, то и Ти поднялся на следующую ступень, оказавшись рядом с Мастером Дома.
Сейчас Арис готов был бы поклясться, что Ти обдумывает, как бы приписать себе успех операции по захвату станции.
На то, что именно Кайфенг является слабым звеном в броне Супремата Сарны, указал не кто иной, как Ион Раш, мастер Дома Имарры. Кайфенг не имел большой стратегической ценности и значительного населения. Но зато эта планета располагала тысячами квадратных километров самых лучших сельскохозяйственных земель. От продовольственных поставок с Кайфенга зависели и Сарна, и Сахалин, третий мир Супремата, представлявший собой мерзлую пустыню, где самое необходимое выращивалось в дорогих теплицах. Стоит только убрать Кайфенг, и Супремату Сарны придется кормить себя за счет сокращения всех статей бюджета, в том числе и военных расходов, или же голодать.
И то и другое отвечало интересам Конфедерации Капеллы.
Когда Мастер Дома Вирджиния Йорк возвратилась с конференции на Шиане с приказами взять Кайфенг и лишить Супремат Сарны, так сказать, продуктовой корзины, Арис понял, что пришла его очередь.
В Доме Хирицу его признавали и ценили как отличного тактика, способного на неожиданные ходы, а потому, когда Вирджинии Йорк предоставили все рекомендации, она одобрила именно его план. План состоял из двух частей. На первой стадии предусматривалось захватить перезарядную станцию и лишить планету возможности получения предупреждения о готовящемся нападении. Для достижения успеха Арис предлагал использовать в качестве троянского коня звездолет "Лю". Вторая стадия операции - внезапная атака на Кайфенг и установление контроля над планетой. Так должно быть. Конфедерация Капеллы должна установить свой контроль над этим миром. Но может получиться и по-другому, и тогда Конфедерация Капеллы окажется...
Все еще стоя у двери и переминаясь с ноги на ногу, Арис нахмурился. Казалось бы, все продумано до мелочей, но ситуация до сих пор вызывала у него смутное беспокойство. На Кайфенге размещался Первый батальон полка Военной академии. Регулярные силы, чрезвычайно преданные своему еще не выбравшемуся из пеленок государству. Арис Сунь слышал много хорошего о Военной академии Сарны. И, даже если академия уступала любому Дому Воинов в качестве подготовки, факт оставался фактом - вооруженные силы Кайфенга имели превосходство в боевом опыте. Воины до мозга костей - так называли раньше таких, как они. Дом Хирицу состоял по большей части из необстрелянных частей, годом раньше находившихся в резерве в ходе боев на Рубеже Хаоса. Как там говорит старая пословица? Что-то вроде того, что встреча равных или почти равных по силе армий - это рецепт поражения?
Арис не мог не задуматься о слухах, упорно ходивших в последние месяцы, слухах о том, что Мастер Имарры Ион Раш предпринимает попытки ослабить Дома Воинов, подозреваемые в нелояльности, отправив их в сомнительные экспедиции. Дом ЛуСанн уже завяз в затянувшейся кампании на Рубеже Хаоса. Дом Ихори отослали к далеким рубежам. Как сказал Мастер Раш, чтобы проверить их в противостоянии клану Беркута. А по слухам, чтобы обескровить. Считалось, что оба эти Дома, ЛуСанн и Ихори, поддерживают тесные связи с Кали Ляо. Нет ли подобного умысла и в миссии, порученной Дому Хирицу? Арис так не думал, точнее, полагал маловероятным.
Вирджиния Йорк лояльна Сунь-Цзы. А воля мастера Дома - это воля самого Дома.
Сейчас Мастер Дома повелел взять Кайфенг. Арис Сунь покачал головой, отгоняя сомнения. Он был многим обязан Вирджинии Йорк, и сама мысль подвести ее представлялась ему чуждой и невероятной. Ему двадцать четыре, самый молодой командир копья в Доме Хирицу со времен Четвертой войны за Наследие. Он сам всего добился, хотя, конечно, Мастер Йорк не давала стоять на месте, постоянно подталкивая вперед, испытывая его преданность и способности. Арис даже не обижался на нее за то, что она всегда держала над ним Ти By Нона, понимал: таковы ее методы. Так что и сейчас ему надо сосредоточиться на конкретной задаче, а решение политических вопросов предоставить куда более опытным.
- Докладывай, - рявкнул Ти, не удосужившись даже повернуться и проявить элементарную вежливость.
Арис стиснул зубы, но несколько глубоких вдохов помогли успокоиться. Учтивость, вежливость, любезность - главный элемент традиций Хирицу, следование учению Кун-Фуцзы, включенному в обет Дома Хирицу несколько десятилетий назад. Нарочитая грубость Ти была рассчитана на то, чтобы Арис потерял самообладание и сделал или сказал какую-нибудь глупость. Тогда молодого воина можно было бы отстранить от участия в операции, чего Арис опасался больше всего.
- Все идет согласно графику, - холодно сказал Арис. - Нам открыли подход к ремонтному отсеку, а значит, не придется прибегать к переходу через открытое пространство. Контакт через... - он еще раз посмотрел на часы, - двадцать две минуты. Будем в отсеке через час.
В плане Ариса по штурму Кайфенга первым пунктом значился захват "Лю". Ввиду особого статуса межзвездных кораблей, считавшихся неприкосновенными, некоторые из офицеров Дома Хирицу выступили против его предложений. Но Арис объяснил, каким образом можно заполучить космического торговца, и заверил всех, что повреждения будут преимущественно внешними. В конце концов с ним согласились.
- Когда они получат подтверждение с Сахалина?
Арис ответил не сразу. Организация операции против Сахалина была делом более трудным, так как требовала некоторых уступок Менкибу и обеспечения полной анонимности. Никто не должен иметь оснований обвинить Дом Хирицу в агрессии. Нужно было также полностью вывести с Сахалина диверсионные силы после того, как они посеют там панику и смятение.
- Сахалин уже, вероятно, передал сообщение о нападении через гиперимпульсную сеть Комстара. Об этом узнают и Сарна и Кайфенг. Связь между планетой и зарядной станцией идет с задержкой в четыре часа. - Он произвел быстрый подсчет. - Думаю, к тому времени, когда мы войдем в отсек, на станции уже будут кое-что знать.
Командир роты Нон наконец повернул голову и окинул Ариса презрительным взглядом.
- Мастер Йорк прибудет с роботами через десять часов. Ты предвидишь какие-либо трудности?
Арис пожал плечами - вопрос показался ему совершенно несущественным.
- Если мы не возьмем ситуацию под свой контроль в первые десять минут, то утратим преимущество.
- Ты видишь какие-нибудь трудности?
- Нет.
Ти By Нон повернул кресло и уселся поудобнее. Что-то в его нарочито ленивой позе насторожило Ариса. Похоже, Ти пытался скрыть одолевавшее его нетерпение.
"Что-то грядет, - подумал Арис. - И это что-то направлено против меня".
- Я думал о штурмовой группе, - сказал наконец Ти. - И собираюсь внести некоторые изменения.
Арис нахмурился. Игра затевалась опасная. После одобрения плана Мастером Дома все изменения могли быть вызваны только необходимостью реагировать на прямые действия противника. Слово Мастера Дома - закон, ее воля - воля Дома. Поддержание этой традиции объяснялось отчасти стремлением укреплять те узы, которые превращали Дом в сплоченную семью. Другая причина, вероятно более практичная, состояла в том, что Мастер Дома отчитывался непосредственно перед канцлером. Ошибки того, кто стоял лишь на одну ступеньку ниже Небесной Мудрости, часто разбирались на самом высоком уровне.
- И по какой причине?
- Твои передовые группы слишком малочисленны, от пяти до семи человек. - Ти заглянул в свои бумаги. - А речь идет о станции длиной в полторы тысячи метров с экипажем в сто пятьдесят человек.
Арис кивнул.
- Но только две дюжины настоящих солдат, большинство из которых не находятся на дежурстве. - Он глубоко вздохнул и принялся объяснять все не в первый уже раз, зная, что и Ти By Нон слышит это не впервые и хочет просто настроить против себя молодого воина. - Небольшие группы могут быстрее передвигаться, и каждый человек в их составе знаток своего дела. Нам необходимо сразу же захватить мостик, вспомогательный пункт управления, все другие пристыкованные "шаттлы" и центр связи. Если дать им время, они успеют отправить сообщение на Кайфенг, и мы утратим преимущество внезапности. Группы. второй очереди численно больше, и они войдут на станцию после того, как мы возьмем ее под свой контроль...
-Да, да... - Ти остановил дальнейшие объяснения нетерпеливым жестом. - Но команда мостика? Пять человек? Станция передает и видео-, и аудиоинформацию, и сейчас на мостике по меньшей мере семь человек.
- И все же я рекомендую не более пяти. Ти помолчал, размышляя о чем-то. Затем резко вскинул голову, словно на него снизошло просветление.
- Тогда я внесу всего одно, незначительное изменение, но оно в корне все улучшит. Я займу твое место во главе группы, которая захватит мостик.
Арис сжал пальцы в кулак, словно готовясь ударить. Впрочем, он стоял, скрестив руки на груди, и потому командир роты ничего не заметил.
"Шаг вперед, колено согнуто, удар в шею..." - Едва подумав об этом, он почувствовал стыд. Членам Дома не разрешалось драться друг с другом без личного разрешения Мастера Дома. Это во-первых. Во-вторых, это не соответствует духу семьи.
Поэтому нужно стерпеть.
- А что командир роты поручит мне?
- Я проверил бы тебя на более высоком уровне. В конце концов, разработал план именно ты. Но это было бы неуважением по отношению к командиру Себастьяну Джессапу. Поэтому ты возглавишь группу, ответственную за захват центра связи.
Арис заставил себя расслабиться. Джессап имел высшее звание в пехоте Дома и формально занимал третью строчку в общекомандной иерархии, хотя любой пилот боевого робота мог оспорить его власть. Отслужив у Джессапа три года, Арис чувствовал себя спокойнее, зная, что не Ти, а именно этот человек осуществляет общее руководство.
Его лишь задевало, что Ти принял такое решение за несколько минут до начала операции. И все только ради того, чтобы лишить его, Ариса, возможности отличиться, захватив мостик. Но, по крайней мере, Ти не осмелился отстранить его вообще. Похоже, бывший наставник все же не понимает своего бывшего ученика. Арис не стремится к власти, не жаждет командовать. Дом Хирицу - его дом, он стал таким одиннадцать лет назад. Все, о чем Арис мечтал, - это служить Дому и быть его частью.
Жаль, что кое-кто не способен понять такой простой вещи.
"Но поймет", - пообещал себе Арис. Когда-нибудь он, Арис, найдет способ убедить Ти в этом.

IV

Зарядная станция "Джодо Шинса"
Точка перехода системы Кайфенг
Супремат Сарны
Рубеж Хаоса 10 июля 3058 г.
Сигнал тревоги, преобразованный компьютером в звуки гонга, отозвался во всех коридорах.
Арис стиснул зубы, сдерживая стон, когда один из техников станции с разворота ударил его в плечо. Удар оказался сильным и в условиях низкой гравитации отбросил Ариса к стене коридора. Самортизировав контакт с гладкой металлической поверхностью ладонью правой руки, он оттолкнулся ногами и бросился на противника.
Дальше по коридору уже лежали два тела. Оставалось еще двое, и они не собирались сдаваться. Техник, который нанес Арису удар, очевидно, не привык драться при низкой гравитации. Забыв зацепиться за что-нибудь, он, как и Арис, отлетел к стене, только противоположной. С реакцией у него обстояло похуже, а потому Арис вывел его из боя буквально за несколько секунд, хотя и с немалым трудом.
Два оставшихся техника взяли отскочившего от стены Ариса в "клещи". Один из них выхватил из кармана комбинезона отвертку и взял на заметку неудачный опыт своего товарища. Проплывая мимо люка спасательного катера, он ухватился рукой за большое колесо и перехватил отвертку, чтобы метнуть ее, словно нож.
Арис мысленно поблагодарил противника за глупость. Никто не бросает свое единственное оружие Технику стоило бы самому устремиться вперед наподобие торпеды, чтобы постараться сбить врага с ног. А кроме того, шансов на то, что ему удастся попасть в цель и нанести Арису серьезную рану, были в лучшем случае невелики.
Но "невелики" не означают, что их нет вовсе, и Арис не мог позволить себе рисковать. Тем более не мог подвести свой Дом.
График времени, отведенного для захвата станции, составлялся очень тщательно. Первая стадия, овладение ремонтным отсеком, прошла гладко - пехота Хирицу мгновенно окружила и разоружила членов аварийной команды, пришедших помочь раненым из экипажа звездолета. В числе прочих - приятная неожиданность для нападавших! - оказался даже командир станции. После этого воины Хирицу начали разворачиваться в определенном порядке, в зависимости от того, кто куда направлялся. Первой пошла команда Ариса, которой предстояло пройти дальше других - в центр связи, расположенный у самой кормы.
Первая неприятность явилась в виде холодильных камер долговременного хранения, перекрывавших намеченный путь к цели. Пришлось идти в обход, что стоило Арису и его команде нескольких минут. И как раз в тот момент, когда они вышли на финишную прямую, раздался сигнал тревоги. В коридоре замигали огни, загудели удары гонга. Арис еще надеялся, что это общая тревога, которая дается, чтобы разбудить экипаж и объявить состояние готовности до дальнейших уведомлений. В таком случае враг потеряет еще несколько долгих и таких нужных минут.
Но двое вооруженных часовых у входа в центр связи все же остановили нападающих. Дверь в центр находилась у Т-образной развилки. Группа Ариса видела дверь из длинного крыла и держала ее под прицелом, не позволяя никому войти. Но и часовые, вооруженные лазерными пистолетами и укрывшиеся за углами по обе стороны от двери, никого не подпускали. Ситуация сложилась патовая. Арис оставил четырех своих пехотинцев, приказав им не допускать часовых в центр связи, а сам отправился искать обходной путь. Он знал, что времени терять нельзя, дорога каждая минута, но сейчас нужно было действовать, и действовать быстро.
И тут наткнулся на четырех техников, набросившихся на него с инструментами и голыми руками.
Оттолкнувшись от стены, Арис раскинул руки и сразу же выстрелил из лазерного пистолета в того из противников, который собирался метнуть в него отвертку. Техник выронил "оружие" и схватился за обожженное правое плечо. Арис прицелился во второго врага и мягко нажал на курок - выстрел оказался удачным, луч лазера прожег дыру в виске несчастного. Стена была уже близко, но Арис не стал гасить скорость. Ударившись, он отскочил, как мячик, и трижды выстрелил в последнего из четверки. Тот выпустил ключ и завалился на бок.
Четыре трупа, впустую потраченная драгоценная минута и еще два поворота до его группы. Все складывалось далеко не лучшим образом.
- Командир!
Он повернул голову и увидел летящего к нему по коридору пехотинца Михаила Чесса. В глубине души Арис надеялся, что его люди справились с часовыми, но по выражению лица понял: хорошего ждать не приходится.
- Докладывай, - крикнул он, когда Чесс подлетел ближе.
- Весь этот шум в коридоре все-таки привлек чье-то внимание'. - Чесс притормозил, коснувшись рукой стены, а когда расстояние между ними сократилось до двух метров, зацепился за люк спасательного катера и остановился. - Кто-то высунулся из центра связи. Мы, конечно, его подстрелили, но внутри остался еще, по крайней мере, один человек.
"Было мало времени, а теперь его нет совсем", - подумал Арис, просчитывая возможные варианты дальнейших действий. Из прикушенной нижней губы закапала кровь. Что у него есть? Пять воинов. Четыре мертвых техника. Легкое оружие. Кое-какие инструменты. Он оглянулся - где-то валялся большой

Предыдущая страница 4 Следующая страница


5 Лорен Коулмен

ключ. Ключ... ключ может пригодиться в центре связи, чтобы...
Есть!
- Чесс! Возвращайся к нашим. Помоги прижать этих часовых. А я займусь центром связи. Быстрее!
Не тратя времени на вопросы, Чесс оттолкнулся и полетел по коридору. Арис уже не смотрел на него. Ухватившись за люк спасательного катера, он повернул крышку влево. Разумеется, все прочие входы открывались только дистанционным управлением, но спасательный катер должен быть доступен в критической ситуации, когда приборы могут уже не действовать из-за отсутствия энергии. Защелка клацнула, и Арис потянул крышку на себя. Потом нырнул в узкое отверстие и закрыл за собой люк. Короткий туннель вывел его в маленький прямоугольный катер. Быстро пробравшись к креслу пилота, он включил механизм экстренной расстыковки и одновременно начал запускать двигатели. Катер тряхнуло, невидимая гигантская рука вмяла Ариса в спинку сиденья, и в следующий момент станция ушла в сторону Вместе с ней исчезла и та незначительная гравитация, которую обеспечивали двигатели станции. Теперь оставалось только надеяться, что боги дали ему еще несколько минут.
Зарядная станция в их руках - Арис знал это наверняка. Она стала их в тот момент, когда звездолету позволили пристыковаться. Около сотни человек технического персонала и двадцать четыре солдата против роты пехоты Дома Хирицу? Нет. Все, что теперь нужно сделать, - это установить полный контроль над станцией, прежде чем кто-то сумеет послать на Кайфенг предупреждение об опасности. Сохранить элемент внезапности.
Арис снова вступил в рискованную игру, рассчитывая на то, что экипаж станции знает свое дело, а старший на мостике мыслит не столько военными, сколько полити-ческими категориями. Связисты попытаются сначала доложить обстановку на мостик, а уж потом на вспомогательный пункт управления. Они не решатся по своей инициативе послать сигнал тревоги на Кайфенг. Им это не положено.
Арис нахмурился, вспомнив флегматичный блеск в глазах тех четверых, оставшихся лежать в коридоре. Они доложили офицеру, а дальше все зависит от того, насколько уверен в себе этот офицер. Человек военного склада мог сразу же дать сигнал опасности, взяв на себя возможный риск получить взыскание, если им допущена ошибка. Если же на первом месте у него карьера, то рисковать он не станет. Для двусторонней связи потребуется около восьми часов, реальная помощь может быть оказана не ранее чем через неделю. Учитывая это, офицер, не уверенный в себе и не имеющий ясного представления о происходящем на станции, подождет подтверждения. А значит, Арис получит столь нужное ему время.
К счастью, спасательные катера рассчитаны на быстрый старт. Арис ощутил мелкую дрожь корпуса, понял, что это включился химический двигатель и сразу же начал разворот. Осуществив этот маневр, он привел в действие основной двигатель. Теперь катер шел назад, к станции, точнее, к ее корме, туда, где Арис уже нашел место между двумя массивными пилонами, держащими огромный солнечный парус станции.
Спросите большинство жителей Внутренней Сферы, как передает сообщения станция перезарядки, находящаяся у точки перехода в гиперпространство, и они, вероятно, ответят, что такая связь осуществляется по радио. Более сведущие, возможно, знают, что видео- и аудиосвязь ведутся на микроволновой частоте. О чем известно лишь немногим - и именно это могло помочь Дому Хирицу сохранить элемент внезапности, - так это о том, что сигнал должен быть направленным. Точки перехода расположены на расстоянии миллионов, иногда даже миллиардов километров от эллиптической плоскости. Самый сильный электромагнитный импульс прибывающего звездолета редко можно обнаружить на расстоянии свыше миллиарда километров, а радар невозможно засечь с расстояния чуть больше миллиона километров.
Итак, вы либо строите передатчик, занимающий на станции огромнейшую площадь и поглощающий невероятное количество энергии, либо посылаете в пространство нацеленный тончайший луч, отклонение которого не должно превышать миллиона километров. Кому-то такой допуск может показаться неимоверно свободным, но, принимая во внимание невероятные расстояния, ошибка более чем в один градус может оказаться роковой.
Передатчик напоминал некое мощное двуствольное орудие. Не менее тридцати метров длиной, он стоял на массивной платформе почти параллельно корпусу станции. У его основания находилось некое приспособление, напоминавшее одновременно телескоп и тарелку радара. Это и был тот самый прибор, позволявший вести нацеленную передачу в направлении Кайфенга.
Осторожно маневрируя, Арис провел спасательный катер между двумя пилонами. Серые металлические стены встали по обе стороны от него, впереди высился передатчик. Сбросив скорость до минимума, Арис медленно подошел к антеннам передатчика и, услышав глухой металлический стук, включил двигатель.
Поначалу ничего не случилось. Двигатель негромко ревел, металл протестующе поскрипывал, и Арис стал спрашивать себя, что не выдержит раньше - передатчик или приводы. А может, у него кончится топливо, ведь его запас ограничен и на полной тяге спасательный катер может идти в течение всего полутора минут. Арис отсчитал уже шестьдесят секунд, когда передатчик дрогнул и сдвинулся на целый метр. Решив, что этого вполне достаточно, он быстро выключил двигатели.
Дело сделано. Арис дал воинам Хирицу последний шанс. Если сигнал тревоги еще не ушел в направлении Кайфенга, то с захватом центра связи и мостика можно уже не спешить. Спасти положение обороняющихся мог только "шаттл", стоявший в одном из отсеков станции. Арис улыбнулся и подмигнул ярко-желтым огонькам на панели управления. Потом выключил основной двигатель и повел катер к транспортным отсекам, куда его через некоторое время впустили воины Хирицу.
Последнее, что он сделал, перед тем как покинуть катер, - это зацепил параболическую антенну, сбив ее точную настройку. На всякий случай.

V

Зарядная станция "Джодо Шинса"
Точка перехода системы Кайфенг
Супремат Сарны
Рубеж Хаоса 11 июля 3058 г.
В офицерской кают-компании, расположенной на гравитационной палубе перезарядной станции "Джодо Шинса", витал стойкий запах застарелого машинного масла и ароматизированных чистящих средств, использовавшихся скорее не для чистки, а для того, чтобы отбить другие запахи. Узкие длинные столы, жесткие металлические сиденья и скупое освещение создавали атмосферу, далекую от ожидаемого в таком месте комфорта. Тем более что собраться можно было бы и на борту звездолета "Тао-те", что означало "Путь Силы", прибывшего совсем недавно и находящегося в нескольких минутах полета на "шаттле"
Но Арис Сунь знал, что Мастер Дома Вирджиния Йорк предпочитает быть там, где в данный момент решается успех операции, там, где требуют интересы Дома Хирицу Она поспешила на станцию сразу же после своего прибытия в систему Кайфенг, чтобы лично подвести итог первой фазы операции и осуществить контроль над второй. Это совещание было созвано ею по горячим следам захвата станции.
Кроме того, - и это признавал Арис, - всем хотелось как можно скорее оказаться в привычных условиях гравитации. Он сам провел два года, постигая особенности работы при нулевом притяжении, и добился немалых успехов, но каждый пилот боевой машины чувствует себя намного увереннее, ощущая какой-то вес. "Желательно, около пятидесяти пяти тонн", - подумал Арис и улыбнулся. Именно столько весил его робот "Привидение". Теперь, когда дел на станции осталось немного, Арису хотелось как можно быстрее попасть на Кайфенг.
- Удалось установить источник подачи сигнала тревоги? - спросила Вирджиния Йорк, возвращая Ариса к более важным проблемам.
Некогда темные волосы Мастера Дома отливали серебром, у уголков глаз более заметно проявились морщинки, но ее осанке и манере держаться завидовали куда более молодые воины, а выдержать твердый и пронзительный взгляд ясных голубых глаз мог только человек с сильной волей.
Командир роты Линделл, которому было поручено провести расследование по данному вопросу, относился к числу именно таких.
- Сигнал был дан из пожарного отсека, расположенного на соседней с ремонтным отсеком палубе. Тех, кто отреагировал на него, перехватили наши вспомогательные группы.
- Но это замедлило их выход к мостику и запасному пункту управления. А также вызвало и другие проблемы. На ваш взгляд, кто подал сигнал тревоги?
Ни голосом, ни выражением лица Линделл не выдал своих чувств. Командир роты умел держать себя в руках.
- Мы полагаем, что это сделал кто-то из обслуживающего персонала. Кто-то, кто увидел наши передовые группы, двигавшиеся к мостику и запасному центру управления. Их маршрут проходил через эту зону. Какой-то техник нажал ближайшую кнопку и спрятался.
Лицо Вирджинии Йорк едва заметно напряглось, морщинки у глаз стали чуть глубже, взгляд на мгновение ушел в сторону, но тут же вернулся к Линделлу, словно скрывая какую-то мысль, которой она не пожелала поделиться. Арис знал это выражение, оно всегда предваряло важный вопрос, ответ на который был ей уже известен, но в котором Мастер Дома хотела убедиться. Он подался вперед.
- Какая группа проходила ближе других к пожарному отсеку?
- Моя, - спокойно ответил Линделл.
- А ближайшая панель интеркома для голосовой связи с мостиком?
- На пульте пожарного отсека есть запасная связь с ремонтно-восстановительным отделением. Но дежурство там предусмотрено лишь при угрозе аварийной ситуации. - Линделл ненадолго задумался. - Оно расположено в главном коридоре, по которому проходила группа командира роты Нона, и если кто-то заметил их, то вряд ли рискнул потом высовываться за дверь.
Арис не понимал, к чему клонит Мастер Дома, но она мыслила на несколько шагов вперед, и юноша не всегда успевал за ней. Впрочем, в одном пункте Арис все же не был согласен с Томом Линделлом. Судя по тому яростному сопротивлению, на которое он наткнулся в коридоре, люди на станции не стали бы трусливо отсиживаться, а сразу попытались бы пробиться к интеркому. Но, с другой стороны, в одиночку человек не всегда проявляет ту смелость, которую демонстрирует в составе группы; так что - все может быть.
- Хорошо. - Вирджиния Йорк кивнула. - Не совсем по плану, но все сработало. - Она наградила Ти By Нона улыбкой и слегка поклонилась. - Вы заставили их капитулировать - это отлично. Не хотелось бы взрывать дверь на мостик. Лучше сохранить его в полном порядке.
Арис сглотнул - во рту появился неприятный кислый вкус. На его взгляд, именно Ти By Нон чуть все не испортил. Правда, ему повезло не так, как Арису, которому удалось не пропустить часовых в центр связи. В конце концов, эти часовые отступили к мостику и оттеснили Ти. Тогда командир роты захватил с полдюжины заложников и начал расстреливать их по одному, пока старший офицер на мостике не сдалась.
Тем временем команда пыталась отправить на Кайфенг сигнал тревоги. Если бы Арис не сдвинул передатчик, вся операция закончилась бы провалом. Но он и не ждал, что Мастер Дома упомянет о его заслугах. Похвала в адрес Ариса привлекла бы внимание к ошибкам командира роты, а это неуместно.
Вот почему он удивился, когда услышал слова командира копья Терри Чан, сидевшей рядом с Ти By Ноном.
- Мастер Дома. - Терри Чан подождала, пока Вирджиния Йорк кивнула ей, разрешая продолжать. - Мне бы хотелось отметить командира копья Суня. Его своевременные действия, возможно, помогли нам сохранить элемент внезапности.
Арис не сразу понял, что его подставляют. Терри Чан во всем поддерживала командира роты и считалась его главной опорой. Если кто-либо в Доме Хирицу и относился к Арису с меньшим уважением, чем Ти, то это Терри. И вот теперь, застигнутый врасплох нежданной похвалой, Арис испытал гордость; ему удалось послужить Дому Хирицу. Но тут заговорил Ти, и стало ясно, что замечание Чан было лишь частью заранее спланированного заговора, имеющего целью принизить его успех и подвергнуть критике его действия.
- Скорее, не своевременные, а опрометчивые. - Ти хмуро взглянул на Терри Чан, как будто они не сговаривались заранее. - Отсутствие связи со станцией насторожит Кайфенг почти так же, как и сигнал тревоги. Если мы не сможем устранить причиненные Арисом повреждения, починить передатчик и сфокусировать тарелку, то весь наш план провалится, а операция превратится в стандартное нападение.
Арис почувствовал, как его заливает теплая волна стыда. По традиции, критиковать воина мог только Мастер Дома. Но с похвалой разрешалось выступать любому. Получилось, что Ти не укорял непосредственно Ариса, а всего лишь поправлял похвалившую его Чан, на что имел полное право.
Не исключено, что эти двое преследуют и еще какие-то цели. Арис определенно не собирался спорить, оправдываться и что-то доказывать. Это ничего не изменит, а лишь пойдет во вред Дому Хирицу, его семье. Он бросил взгляд на Чан, та выглядела смущенной, но исподлобья посматривала на лица сидевших за столом офицеров, оценивая их реакцию на разыгранное представление.
Сидевший напротив Терри Чан командир роты Линделл сохранял все то же невозмутимо-бесстрастное выражение, и догадаться о его мыслях не мог даже Арис. Но Линделл, верный традициям Дома Хирицу, не станет ставить под сомнение методы Ти. Не исключено, что со временем именно Ти By Нон займет место Мастера Дома, и тогда его воля будет отождествляться с волей Дома. Пока же только Вирджиния Йорк, и никто другой, имела право потребовать объяснений у любого офицера.
Но напротив Ариса сидел еще один командир роты, Джейсон Джеймс, готовый, похоже, в любой момент вскочить и ринуться на его защиту. В отличие от Линделла, у Джеймса был взрывной характер, сдерживаемый только его глубокой почтительностью к Вирджинии Йорк и Дому Хирицу. По тому, как покраснел Джейсон, Арис понял, что он тоже разгадал игру Нона и Чан. Не желая обострять ситуацию, молодой командир копья слегка качнул головой. Некоторое время Джеймс еще смотрел на него, потом едва заметно кивнул, показывая, что все понял.
Напряженную тишину нарушила Вирджиния Йорк:
- Арис Сунь, вы проверили состояние передатчика?
- Да, Мастер Дома.
Арис не смотрел в ее сторону. Не хотел, чтобы она увидела злость в глазах своего офицера. Только злость не в отношении Ти By Нона и Терри, хотя они, возможно, и заслуживали этого, а злость на себя самого. Может быть, его действия, представлявшиеся в тот момент наилучшим решением проблемы, действительно оказались поспешными. Сейчас он готов был согласиться с этим, хотя бы ради того, чтобы не стать источником раздора в Доме Хирицу. Этого ему никак не хотелось.
- Передатчик установлен с применением миомерных кабелей и силовых приводов. Технология та же, что используется в наших боевых роботах. Очевидно, я повредил несколько искусственных мускулов и вывел из строя привод. Все это будет отремонтировано в ближайшие часы. Тарелку можно заменить из имеющихся запасов. Это быстрее, чем чинить старую, но на введение ее в строй уйдет от четырех до шести часов.
- Итак, все займет не более двенадцати часов.
- Да, Мастер Дома. Двенадцатичасовое радиомолчание нельзя считать чем-то необычным. Вирджиния Йорк только кивнула.
- Неплохо, - сказала она и оглядела собравшихся офицеров. - Я хочу, чтобы следующая фаза прошла гладко. Мы задержимся на станции на двадцать четыре часа или до тех пор, пока не убедимся, что на Кайфенге ни о чем не подозревают. За это время нужно восстановить связь и отправить несколько сообщений. Это наши первоочередные задачи.
- Я бы хотел, чтобы вы поручили это мне, Мастер Дома, - предложил Арис. - Как заметил командир роты Нон, ответственность лежит на мне.
- Согласен в том, что касается ремонта системы связи, - поспешно отреагировал Ти By Нон. - Но отправкой сообщений с мостика займусь я сам. Ведь это моя группа захватила мостик в целости и неприкосновенности. - Он особо подчеркнул последние слова, явно еще раз намекая на то, что Арис повредил передатчик. - С командой мостика мы справимся. Эта лейтенант Харрис уже боится меня, а глядя на нее, не станут сопротивляться и остальные.
Арис снова вспомнил тех четырех в коридоре - они не струсили и, даже не имея оружия, постарались не дать ему пройти. Он видел ненависть в их глазах и не верил, что сарнианцев так легко запугать, как это, похоже, представлялось Ти Нону.

Предыдущая страница 5 Следующая страница


Воин Хирицу 6

- Пусть будет так, - согласилась Вирджиния Йорк, заканчивая обсуждение. - Ти, я хочу, чтобы первое радиосообщение было отправлено с мостика сразу же после того, как Арис доложит мне о готовности передатчика. Только записанные сообщения. Никаких разговоров "вживую". Все, кто не нужен командиру роты Нону, возвращаются на "Тао-те". Командир Джессап со своей пехотой обеспечит безопасность. Всем разойтись.
Офицеры потянулись к выходу, но Арис остался на месте. Ти By Нон, поднявшийся и покинувший комнату первым, с самодовольной улыбкой, не заметил, что он остался. Линделл, выходивший последним, никак не отреагировал на это.
- У вас вопрос, Арис? - спросила Вирджиния Йорк, когда дверь кают-компании наконец закрылась и они остались вдвоем.
- Наблюдения, Мастер Дома. - Арис прикусил губу, не зная, как продолжать. - Меня тревожат эти сеансы связи с Кайфенгом.
Она слегка подняла голову.
- Арис, я поручила заняться этим Ти By Нону. Вы можете изложить свои предложения, только если он попросит об этом.
"Как же, попросит", - подумал Арис, но промолчал. Почему бы не взять пример с Нона? Кроме того, сейчас их двое, и затронутый им вопрос не станет предметом раздора.
- Я и не думаю оспаривать его и ваше суждение, Мастер Дома. Мое замечание имеет отношение к четырем работникам станции, напавшим на меня в коридоре.
Вирджиния Йорк задумалась, потом осторожно кивнула.
- Хорошо.
- Не уверен, что в письменном отчете мне удалось передать впечатление об их готовности сопротивляться. Даже столкнувшись с профессиональным воином, вооруженным лазерным оружием, эти люди не отступили. Наверное, я выглядел недостаточно устрашающе.
Шутка осталась неоцененной; Вирджиния Йорк только внимательно оглядела его с головы до ног и кивнула.
- На ваш взгляд, это фанатики?
- Скорее, зилоты, - осторожно ответил Арис. - Фанатики иногда сражаются в самых неблагоприятных условиях. Зилоты умнее, они склонны выжидать подходящего момента и лишь тогда жертвовать собой.
- И что же это за подходящий момент? "Осторожно", - предупредил себя Арис. Ситуация начала напоминать ему о первой встрече с этой женщиной одиннадцатью годами ранее. Перед ним минное поле, и следить надо за каждым шагом.
- Предположим, я прорвался в центр связи, когда такой человек завершал подготовку к отправке сообщения на Кайфенг. Поставленный перед выбором - сдаться и жить или умереть, отослав предупреждение, - он, по-моему, предпочел бы смерть во благо Кайфенга.
Несколько минут Вирджиния Йорк молча сидела, глядя на своего офицера. Арис выдержал ее взгляд, применив старый прием - не мигать. "Свяжи одно с другим", ~ мысленно убеждал он Мастера Дома.
- Я приказала Ти By Нону пользоваться только записанными сообщениями, - сказала она наконец. - Никакой "живой" связи.
- Разве мы говорим о командире роты Ноне? - невинным тоном спросил Арис. - Я лишь хотел сделать пояснения к отчету. Не могу представить, как экипаж станции может помешать нам в этой ситуации. - Он встал. - С вашего позволения. Мастер Дома?
Хмуро глядя в стену, она кивнула.
У двери Арис задержался и оглянулся. Мастер Дома стояла в той же позе, глядя перед собой и словно решая в уме некую, только ей известную проблему.
"Неплохо, - подумал он. - Все будет прекрасно, пока Вирджиния Йорк охраняет Дом Хирицу".

VI

Зарядная станция "Джодо Шинса"
Тонка перехода системы Кайфенг
Супремат Сарны
Рубеж Хаоса 11 июля 3058 г.
Мостик зарядной станции показался младшему офицеру Шену Док Ту чужим и неприветливым. Панели управления с их переключателями, шкалами и помигивающими огоньками пугали его. Верхнее освещение, которое еще двенадцать часов назад он назвал бы слабым или даже недостаточным, теперь вызывало совсем иную реакцию - резкий свет резал глаза и обжигал кожу. И дело не в воинах Дома Хирицу, стоявших поблизости и зорко следивших за всеми членами команды. Точнее, не только в них. Сам мостик стал каким-то другим. Наверное, потому, что принадлежал теперь не им, не Супремату Сарны. Теперь он стал собственностью Конфедерации Капеллы, собственностью Ляо, а потому Шен чувствовал себя не в своей тарелке, будто потерял всяческую связь с реальным миром.
Шен снова уселся на привычное место у контрольной панели, сменив одного из капелланских специалистов, привезенных Домом Хирицу специально для управления станцией. Здесь же находились еще два офицера, его товарищи. Позади, на месте офицера-наблюдателя, сидела лейтенант Харрис, а слева, у пульта связи, младший офицер Дэвидсон. Что касается младшего офицера Белко, то его не допустили на мостик, так как для передачи сообщения он был не нужен. И конечно, не было знакомых часовых. Все морские пехотинцы погибли.
Пристегнутый ремнем к сиденью, Шен чувствовал себя беспомощным, загнанным в ловушку. Стоявшая напротив женщина-воин из Дома Хирицу смотрела на него как на какое-то насекомое с оторванными крылышками. Шен уже знал, что женщину зовут Терри Чан и что она должна контролировать его действия. Она должна быть уверена, что Шен не задумал послать некое скрытое предупреждение во время передачи. Она уже объяснила, что Шен - ее главная проблема, потому что камера, используемая для записи докладов вахтенного офицера, захватывает его самого и часть его консоли. Более того, пояснила она, Шен ее личная проблема. После этого Терри Чан ударила его кулаком в живот, отчего он согнулся, и ткнула коленом в грудь, заботясь о том, чтобы не оставить следов на лице.
Как напоминание о том, кто здесь главный. В отношении этого Шен не имел никаких иллюзий. Ему уже довелось познакомиться с их командиром, когда этот наглый ублюдок захватил мостик, убив предварительно четырех членов экипажа. Это произошло двенадцать часов назад. У Шена в ушах до сих пор звучали приглушенные выстрелы, доносившиеся из-за двери и сопровождавшиеся просьбами часовых открыть эту проклятую дверь, чтобы они могли вести огонь по нападающим. Лейтенант Харрис отказала им в этом и выдержала четыре смерти, отчаянно пытаясь послать на Кайфенг сигнал тревоги. В конце концов, младший офицер Дэвидсон признала, что ничего не может сделать - передатчик поврежден и требует значительного ремонта. После этого лейтенант Харрис сдала мостик врагу.
"Нет, - мысленно поправил себя Шен, - лейтенант Харрис просто сдалась".
Он оглянулся через плечо - Эллен Харрис понуро сидела в своем кресле, пристегнутая ремнем. Рядом с ней стоял ее страж. Этот человек приказал называть его командиром роты Ноном, но Шен уже дал ему кличку "Шакал". Это он последним появился на мостике в забрызганной кровью военной форме, собственноручно застрелив четырех человек, но сохраняя при этом самоуверенность нового хозяина. Это он убил из лазерного пистолета двух часовых и пригрозил, что расправится с остальными за оказанное сопротивление.
Сгорбившись в собственном кресле, думая о том, что можно предпринять, чтобы остановить их, Шен не переставал поражаться тому, как быстро Нон подчинил лейтенанта Харрис. Это произошло на его глазах, и заключительный эпизод сцены особенно крепко врезался в память. Эллен Харрис попросила Дэвидсона помочь наладить связь с "Лю". Нон поблагодарил ее и, протянув руку, провел пальцем по щеке лейтенанта. Кровь, смешанная со слезами, оставила на лице Эллен размазанное красное пятно. После этого Харрис сдалась окончательно.
Сейчас Шакал разговаривал с ней, сокрушая остатки ее воли и не подозревая, что уже добился поставленной цели.
- Где вы живете на Кайфенге? - небрежно, почти по-дружески спросил он.
- В Таррахаузе.
- Да. - Шену показалось, что он видит, как улыбнулся Шакал. - Так указано в вашем личном деле. У вас есть дети. Двое. Остаются с вашим мужем, пока вы на дежурстве? - Харрис, наверное, кивнула - голос Шакала звучал уверенно. - У вас есть их голопортреты? - Пауза... какое-то движение. - Чудесные мальчики.
В следующее мгновение Нон уже оказался за спиной Шена, неслышно пролетев пару метров.
"Если бы только у меня был кинжал, - подумал Шен. - Или хотя бы ножницы... отвертка".
Чтобы убить Шакала, хватило бы одного точного удара. Но под рукой не было ничего, и Шен чувствовал свое полное бессилие.
Нон передал голопортрет Терри Чан.
- Введите их в файл, - сказал он. - Возможные саботажники.
Шакал вернулся к пульту лейтенанта Харрис и исчез из виду
- А теперь будьте добры повторить инструкции вашей команде. Пусть знают, что вы помогаете нам.
- Станция... - Нон хмыкнул:
- Говорите повеселее. Побольше жизни. Если мне покажется, что вы пытаетесь сорвать сеанс связи, вашим детям придется ответить за это.
- Станция является собственностью Конфедерации Капеллы и обслуживает его Небесную Мудрость, канцлера Сунь-Цзы Ляо. - Голос сорвался, ее душили слезы, но Эллен тут же взяла себя в руки. - Наш долг как лояльных подданных Конфедерации заключается в том, чтобы оказывать всяческую помощь Дому Хирицу. Поэтому мы не предпримем никаких попыток, явных или тайных, сообщить о действительном положении дел на станции.
- Очень хорошо, - похвалил ее Нон. - Полагаю, можно начинать.
Пока лейтенант Дэвидсон работала на своей консоли под пристальным взглядом своего "сторожа", Шен осторожно потянулся за лежащим перед ним компьютером. Руки его дрожали. Терри Чан бросила на Шена сердитый взгляд, но, увидев, что он делает, кивнула. Должно быть, кто-то уже ввел ее в курс дел, рассказав о работе команды мостика. Каждый час дежурный у главной панели управления обязан заносить в вахтенный журнал запись о происходящем на мостике. Шен решил, что займется этим сейчас, пока Эллен Харрис записывает фальсифицированное сообщение.
Он открыл раздел "Примечания" и задумался, постукивая стилом по экрану. Что же записать? Воспользоваться возможностью, чтобы привести мысли в порядок?
08. 45. Стал лояльным подданным Конфедерации Капеллы.
Не гражданином. Подданным. Шен зажмурился, сдерживая слезы отчаяния и злости. Он вырос на Кайфенге свободным гражданином Федеративного Содружества, но всегда ощущал тесную связь со своими капелланскими, или, скорее, китайскими, предками. Чтобы не забывать об этом, достаточно посмотреть в зеркало. Темные, миндалевидные глаза. Желтоватая кожа. Густые черные волосы, которые он всегда подстригал покороче из-за работы при низкой гравитации.
А потом был еще Кайфенг, планета преимущественно сельскохозяйственного назначения. Всего четыре настоящих больших города и много фермерских поселений, где сохранялись китайские традиции, несмотря на почти тридцатилетнее правление Федеративного Содружества. Особо почитались традиции, связанные с местными праздниками и ритуалами, призванными даровать плодородие. Вот почему возрождение Супремата Сарны, соединение свобод Федеративного Содружества с китайским наследием, сохраненным и поощряемым династией Ляо, казалось воплощением мечты. Мечты его родины и его народа.
Мечты, не прожившей и года.
И от Сунь-Цзы Ляо прощения не будет. Три мира Супремата Сарны не пожелали попасть в число тех, кто приветствовал возвращение капелланского правления. В период хаоса, вызванного вторжением Ляо-Марика в пределы Федеративного Содружества, планеты Кайфенг, Сарна и Сахалин провозгласили себя независимым альянсом, стоящим в оппозиции к Конфедерации Капеллы.
И вот теперь Сунь-Цзы явился. Но не в роли освободителя, а в роли завоевателя. А в Конфедерации все, ставшие подданными в результате войны, автоматически, без учета прежнего социального положения или образования, переводятся в касту слуг. Становятся рабами, недостойными человеческого обращения и используемыми для ручного труда. Теоретически гражданство можно получить после пятидесяти лет верной службы. Но на практике гражданами становились лишь представители следующего поколения, родившиеся в условиях режима Ляо. Лишь они избавлялись от бремени принадлежности к низшей касте.
- Младший офицер Дэвидсон, вы не поможете мне?
Слова сами сорвались с его языка, прежде чем он успел все как следует обдумать. Отрывать ее от работы под пристальным наблюдением сторожей было рискованно. Кроме того, на мостике присутствовал капелланский специалист, который мог почуять что-то неладное, нарушающее привычный ритм работ.
К счастью, сама Дэвидсон не подала и виду, что что-то не так. Она сидела в стороне от остальных, ее лица никто не видел, а потому у нее было время и возможность овладеть эмоциями.
- Да, конечно, - спокойно сказала она. Шен почувствовал, как пересохло во рту. Он ощущал на себе внимательный взгляд Терри Чан, по тому, как потеплела шея, понял, что и Шакал не сводит с него глаз.
- Мне нужно угловое отклонение Кайфенга. Для записи. - Он посмотрел на Терри Чан, стараясь выглядеть запуганным и удрученным. Это оказалось не так уж и трудно. - Думаю, мне не стоит вставать, чтобы заглянуть в таблицы.
- Верно. - Дэвидсон грустно улыбнулась и кивнула. Потом посмотрела на экран. - Отметь: четыре точка два девять.
Шен сделал запись, напряженно размышляя. Зачем он это сделал? Просто посмотреть, поддержит ли его Дэвидсон? Что ж, она его не выдала. И что теперь делать с этой информацией? Все дело в том, что поделать ничего нельзя. И понять это можно было раньше, не совершая таких вот глупостей. Ему и нельзя ничего делать.
"Жди, - приказал себе Шен. - Не время пытаться отправить предупреждение. Пока все эти Хирицу не утратили бдительности. Пока сам Шакал на мостике". На "шаттле" до Кайфенга неделя пути. У него еще будет много времени, когда эти люди уйдут.
Но Шен понимал, что с каждым отправленным сфальсифицированным сообщением его воля к сопротивлению будет ослабевать, как это произошло с лейтенантом Харрис. Сотрудничество - это политика. Фраза врезалась в память еще со времен курсов Военной академии. В условиях, когда планеты постоянно переходили из рук в руки в период Войн за Наследие, перемежавшихся непрерывными пограничными стычками, население оккупированных миров часто делало выбор в пользу простого сотрудничества, а не сопротивления.
Он все еще размышлял об этом, когда ход рассуждений прервал резкий голос Шакала:
- Тишина на мостике. Эллен, приготовьтесь к записи. И не волнуйтесь, я знаю, что вы прекрасно справитесь. Сделаете то, чем будет гордиться ваша новая нация, ваша семья. Шен! Продолжайте вести запись в журнале. Пусть будет видно, что вы заняты. Всем остальным отойти назад, чтобы не попасть в камеру.
Ти By Нон и Терри Чан сели у консолей слева от Шена. Справа часовой подплыл к стене, чтобы зацепиться за что-нибудь. Капелланский специалист остался рядом с младшим офицером Дэвидсон, чье место не попадало в камеру.
- Запись, - сказала Дэвидсон.
Шен старался не слушать то, что говорила лейтенант Харрис, а говорила она о проведении ремонтных работ, давно откладывавшихся из-за большого движения через станцию. Он продолжал печатать.
08. 50. Сотрудничество - это политика.
Внезапно Шен с такой силой ударил ключом по экрану, что тот треснул. Схватив портативный компьютер, он запустил его в стоящего рядом с Дэвидсон капелланца. Прибор попал тому в ухо и отбросил в сторону. Выиграв несколько драгоценных секунд, Шен воспользовался ими, чтобы крикнуть:
- Военные силы Капеллы захватили станцию и вскоре нападут на Кайфенг. Не доверяйте дальнейшим сообщениям. Информируйте Сарну. Приготовьтесь к...
Первый выстрел пришелся в левое плечо, второй - в левый бок. Шен подался вправо, словно пытаясь убежать от боли, а голова уже кружилась от запаха прожженного комбинезона и обугленной плоти. За спиной кричала лейтенант Харрис, называя его глупым, самовлюбленным негодяем. Шену хотелось

Предыдущая страница 6 Следующая страница


7 Лорен Коулмен

плакать и смеяться. Он посмотрел на младшего офицера Дэвидсон и прохрипел что-то невнятное.
Предупрежденная Шеном, она стояла у панели, а ее пальцы летали по клавишам, отсылая предупреждение. Ей удалось набрать все сообщение и несколько раз ударить по кнопке "Передача", прежде чем сбитый с ног "сторож" поднялся и отбросил ее от панели сильным ударом в висок. Что случилось с ней дальше, Шен не видел - Терри Чан схватила его за волосы и рванула к себе. В висок ему уткнулось дуло лазерного пистолета. Дверь открылась - на мостик хлынули враги.
"Не важно, - подумал он. - Я вас победил.
08. 55. Победил Дом Хирицу".
- Ушло? - спросил Шакал. Голос его предвещал смерть. - Сообщение ушло?
Ему ответил не "сторож" Дэвидсон, а кто-то другой.
Человек, голоса которого Шен еще не слышал:
- Нет, не ушло.
Краем глаза Шен видел только дуло пистолета, прижатое к его виску, и часть руки Терри Чан. Новый голос принадлежал женщине, и в нем чувствовались сила и власть. Шен сразу поверил ей, и его охватило отчаяние. У него ничего не получилось.
Голос зазвенел снова:
- Глупо думать, что мы не предусмотрели такую попытку. Пульт связи мостика отключен. Сообщение должно быть передано из центра связи. В записи. Вы ничего не добились.
Шен услышал, как тихонько заплакала Дэвидсон, и почувствовал, что и по его щеке ползут слезы. Нужно взять себя в руки.
- Мы пытались, - сказал он, обращаясь к невидимой женщине. - Другие узнают, что мы пытались.
- И потерпели неудачу, - небрежно ответил голос. - Эллен Харрис, докажите нам свою преданность. Вынесите приговор этим двоим. Они - ваши люди. Пусть ответят за свое преступление, или вы ответите за них.
Наступила тишина, и в душе Шена зародилась надежда на то, что лейтенант поймет их жертву. Но надежда тут же умерла, когда он услышал ее четкий ответ:
- Я предлагаю собрать обе команды у переднего стыковочного шлюза. Пусть посмотрят, как неподчинившихся выбросят в космос. Это решит проблему дисциплины.
- Да, решит. И пусть все поймут, что даже малейшая дерзость будет рассматриваться как тягчайшее преступление, караемое смертью. - После небольшой паузы голос обратился уже к Шакалу: - Вы хорошо с ней поработали, Ти. Полагаю, неприятностей больше ждать не от кого, так что передайте руководство этой операцией командиру копья Арису Суню. Ваше присутствие необходимо на борту "Тао-те".
Шен уже ничего не чувствовал, кроме полного отчаяния. В его душе поселился холод, и ему казалось, что даже боль исчезла вместе с надеждой. Но боль напомнила о себе еще раз, когда он услышал последние слова этой властной женщины:
- Передайте Арису Суню, что в награду за верную службу Эллен Харрис позволено самой открыть шлюз.
Арис Сунь вплыл в ступицу гравитационной палубы. Похожая на огромное колесо гигантской прялки - тысяча двести метров в диаметре и сорок метров в глубину, - она медленно вращалась, и войти в нее можно было только через центр, где центробежные силы проявлялись в меньшей степени.
Цепляясь за поручни, он стал пробираться к внешнему колесу, где поддерживалась стандартная терранская гравитация. По мере продвижения его вес все возрастал, и когда Арис вышел на самый дальний уровень, то весил уже шестьдесят пять килограммов. Пройдя еще немного, он оказался у двери кают-компании, занятой на время Вирджинией Йорк.
Арис был доволен собой. Не потому, что взял верх над Ти By Ноном. В душе ему было даже немного стыдно за то, что по его вине командир роты предстал не в лучшем виде и чуть было не потерял лицо. Но воля Мастера Дома должна соблюдаться, а она заключалась в сохранении элемента внезапности. И, в конце концов, Вирджиния Йорк все еще во главе Дома Хирицу, а Ти By Нон всего лишь ее офицер. Арис хорошо послужил Мастеру Дома и заслужил право быть довольным собой.
Но приятное чувство гордости удовлетворения быстро растаяло, когда, пройдя по коридорам, Арис заметил отсутствие охраны. Ощущение беспокойства и даже тревоги быстро овладело им, вытеснив легкую эйфорию. По меньшей мере один пехотинец должен стоять в конце коридора. А так как время еще раннее, чтобы Мастер Дома легла спать, то у двери надо бы находиться кому-то из младших пилотов на случай, если ей потребуется послать кого-то с поручением.
Нет, все это не имеет никакого смысла. Арис вытащил лазерный пистолет и прижался спиной к гладкой, металлической стене. Держа пистолет наготове, он проскользнул мимо закрытой двери и перескочил на противоположную сторону коридора.
Может быть, Вирджиния Йорк возвратилась на "Тао-те"? Решила, что нужно проконтролировать подготовку к нападению, или просто пришла к выводу, что в ее присутствии на станции уже нет необходимости. Мысль эта показалась Арису вполне убедительной, и он, опустив пистолет, вошел в комнату.
Почти.
Арис протянул руку к закрытой двери, чтобы нажать кнопку, и тут же отдернул ее, прежде чем панель начала отходить в сторону. Затем подождал, пока дверь закроется, и повторил ту же операцию. Из темной комнаты не донеслось ни звука. Ни намека на движение. На четвертый раз он впрыгнул с разворотом в сторону, чтобы не маячить на светлом фоне коридора.
Арис стоял, прижавшись к стене, и по-прежнему ничего не чувствовал и не слышал. Струившийся из коридора свет позволял увидеть, что в комнате никого нет. Никого живого.
Вирджиния Йорк сидела у стола, опустив голову, словно спала. Арис ощутил запах смерти, крови и расставшегося со всем плотским тела. Справа от стола, запихнутые в угол, лежали два трупа. Он стоял, опустив руку со ставшим ненужным пистолетом. Потом подошел ближе и заметил на полу лужицу крови, стекшей со стола. Арис сглотнул и заставил себя собраться, пока силы еще не совсем покинули его.
Дверь уже закрылась, а он все еще стоял, зная, что его мир снова погружается во мрак.

VII

"Шаттл" "Тао-те"
Точка перехода системы Кайфенг
Супремат Сарны
Рубеж Хаоса
11 июля 3058 г.
- Смерть Вирджинии Йорк - это тяжелая, трагическая потеря для Дома Хирицу. В течение тринадцати лет она указывала нам путь. Многие из нас не знали другого Мастера Дома. Многих из нас не было бы здесь, если бы не ее воля.
Ти By Нон сделал паузу, обведя взглядом собравшихся воинов. Арису показалось, что он немного задержался на нем, словно выделяя из всех.
"Да, - подумал он. - Я вступил в Дом Хирицу только благодаря ее желанию. Но нужно ли сейчас напоминать об этом?"
Арис чувствовал странную отстраненность, эмоциональное онемение. Он знал, что шок пройдет, но на это потребуется время. Он смутно помнил, что поднял тревогу, а потом принял участие в поиске убийцы. Общее мнение склонялось к тому, что это дело рук некоего секретного агента, выдававшего себя за члена экипажа станции. Посланец Сарны или, вероятнее, оперативник Федерального Содружества, охраняющий скрытые интересы Виктора Дэвиона. Ясно было только то, что убийство совершил профессионал, а не просто член экипажа.
Как бы там ни было, факт оставался фактом - Мастер Дома мертва. И это угнетало Ариса.
В штабной каюте "Тао-те" собрались тридцать шесть пилотов и около дюжины избранных представителей пехоты Дома Хирицу. Командиры, от командира копья и выше, сидели, пристегнувшись, на своих обычных местах вдоль металлического стола. Остальные толпились у стен или висели, уцепившись за что-то, под потолком. В помещении было чересчур жарко и душно, но никто не жаловался и не уходил.
Арис Сунь не сводил глаз с Ти By Нона. Несмотря на возможный намек в свой адрес, Арис считал, что старший из офицеров Хирицу произнес в память Вирджинии Йорк вполне достойную речь. Но почему это должно удивлять? Неужели личные чувства так ослепили его, что он уже не верит в преданность Нона их общему Дому? Арису стало стыдно: он полагался на свою способность правильно оценивать людей, и сейчас эта способность подвела его.
Вероятно, все дело в том, что он просто не верил в саму возможность смерти Вирджинии Йорк. Даже сейчас это не укладывалось у него в голове. Когда Арис провел несколько минут наедине с телом Йорк, прежде чем поднять тревогу, он заметил синяки у нее на шее, прикрытые волосами. Удушение. Потом ей перерезали горло. Поставили точку. Ему вспомнился старинный обычай пехоты Хирицу - "враг не умер, пока ему не пустишь кровь". Арис обратил внимание доктора Хаммонда на синяки, но тот только равнодушно кивнул, сделал какие-то пометки в своем журнале и запечатал тело в мешок для отправки на Рандар.
Вирджиния Йорк всегда была такой сильной, такой деятельной; ее непоколебимая преданность Дому Хирицу вдохновляла всех. Мысленно Арис вернулся к тем далеким уже дням, когда его приняли в Дом Хирицу. Тогда его третировали как стажеры, так и инструкторы. Каждый день, прерывая подготовку, его вызывали в палаты Мастера Дома, где он должен был проводить один час, глядя на Полумесяц и размышляя о своем воровском прошлом и нарушении закона Дома. Это ежедневное бдение, это регулярное отстранение от занятий, этот час наедине со своими мыслями Арис вспоминал как самое унизительное время в те первые месяцы.
Шесть месяцев, вплоть до дня, когда его наконец приняли в Дом.
В тот день тренировочный лагерь посетила Вирджиния Йорк, проверявшая работу двух наставников-пехотинцев. Ничего необычного в этом не было, если не считать, что визит пришелся как раз на тот час, когда Ариса вызывали к ней. Она понаблюдала за ходом стрелковой подготовки и, подойдя к позиции Ариса, спросила, кто лучший стрелок за прошедший месяц. Арис знал, что стреляет лучше всех, но думал, что инструкторы назовут кого-то другого. Кого-то из более опытных. Тогда он еще не полностью сознавал, что такое преданность воинов своему Дому.
Когда наставники указали на него, Вирджиния Йорк не выказала ни удивления, ни недовольства. Она лишь приняла информацию и приказала заниматься с ним ежедневно по часу дополнительно, чтобы он мог соревноваться с лучшими стрелками Дома Хирицу.
Пребывание в чистилище закончилось. Остальные стажеры приняли его как равного. И когда наставники, следуя указаниям Ти By Нона, продолжали гонять его до седьмого пота, они уже не напоминали с презрением о том, кем он был раньше. Арис никогда не благодарил за это Вирджинию Йорк, как не благодарил и за многое другое, считая неуместным такое изъявление чувств. Он благодарил ее сейчас, мысленно, искренне.
И еще Арис пообещал себе, что, когда все закончится, он обязательно найдет того, кто ответственен за ее. смерть. Найдет и убьет. Ради памяти о ней. Арис не сомневался, что этого же хотела бы и Мастер Дома Вирджиния Йорк.
Арис последним покинул каюту, подождав, пока уйдут Ти и Терри Чан. Нельзя сказать, что он относился к ним недоброжелательно. Терри, хотя и подставила его недавно, всего лишь подражала своему наставнику, Ти By Нону. А Ти... Что ж, Ти теперь Мастер Дома Хирицу. Или будет им. Канцлеру Сунь-Цзы Ляо придется признать его законным наследником Вирджинии Йорк. Это всего лишь формальность, которую уладят после установления связи с Шианом.
До того времени Дом Хирицу продолжит идти той дорогой, которой его вела Вирджиния Йорк. Дорогой на Кайфенг. Ти By Нон ясно дал это понять, завершая выступление. Они подчинятся воле Мастера Дома, сместить которого можно только в соответствии с мудростью канцлера. А пока Ти By Нон примет временно звание командира батальона, подчеркивая тем самым свою ответственность за Дом Хирицу- Арис считал, что это правильно. Ти By Нон поддержит план нападения на Кайфенг, доставшийся ему от предыдущего Мастера Дома и разработанный Арисом. И конечно, Ти не станет с былой легкостью вносить в него какие-либо изменения, так как в случае провала операции ему придется отвечать непосредственно перед канцлером Сунь-Цзы Ляо.
Арис поднялся со стула, перебрался к двери, придерживаясь за спинки, и наконец выплыл через дверь в один из коридоров. Этот через несколько метров расходился в две стороны. Отсюда можно было либо спуститься на лифте на другие палубы, либо пройти к одному из боковых ответвлений. Левое вело к мостику, правое - к кают-компании. Он оттолкнулся посильнее, рассчитывая долететь до лифта и уцепиться там за поручень.
- Вышли последним, Арис Сунь? Непохоже на вас.
Голос Ти By Нона прозвучал так неожиданно, что Арис вздрогнул. Повернув голову, он увидел командира батальона у стены в том ответвлении, которое вело к мостику. Мгновенная потеря контроля привела к тому, что Арис неуклюже ударился об обшивку и был вынужден оттолкнуться по направлению к коридору, который только что миновал. Пришлось повторить маневр, чтобы оказаться в том же проходе, что и Ти, напротив него.
Претендент на место Мастера Дома едва заметно улыбнулся. Арису даже показалось, что в его глазах блеснуло восхищение.
- Неплохая акробатика, - сказал Ти, скорее для того, чтобы как-то прервать затянувшееся молчание. - Извините, если помешал вам.
Арис попытался скрыть удивление, силясь вспомнить, когда Ти By Нон в последний раз извинялся перед ним, пусть даже формально.
- Мне надо быть внимательнее, - ответил он. - Вы хотели поговорить, командир батальона?
- Да, хотел поговорить, чтобы прояснить кое-что. - Ти замолчал, но Арис ни о чем не спросил. - В вашем рапорте сказано, что вы собирались повидаться с Мастером Дома Йорк по поводу передач. Я бы хотел узнать, что именно вы намеревались обсудить.
- Конечно. Мне следовало сделать это раньше. Извините. - Арис глубоко вдохнул. - Все готово. Сообщение должно пройти через два поста, на каждом из которых его проверят наши специалисты, и лишь затем попадет в центр связи. Запись проанализируют на предмет наличия прямого или косвенного указания на захват станции. Слабое звено - это, конечно, центр связи. В самом центре теперь дежурят четверо пехотинцев, еще четверо находятся снаружи. Их поддерживают три патрульные группы по два человека в каждой.
- Мне это представляется чрезмерным. - Ти нахмурился.
- На борту станции, вероятно, есть вражеский шпион. Лучше перестараться, чем недооценить врага.
- Согласен. Что с "шаттлом" "АннабельЛи"?
- Коммуникационное оборудование снято полностью, - сказал Арис - Приняты все меры для обеспечения нормального режима работы станции по обслуживанию транзитных кораблей.
Закончив доклад, он посмотрел на Ти By Нона.
- Вы приняли адекватные меры. - Для Ариса это была высокая похвала. Но лицо командира батальона приняло вдруг бесстрастное выражение. - Знаете, последний приказ Вирджинии Йорк касался вас. Она хотела, чтобы вы продолжали эту работу по дезинформации относительно технической стороны деятельности.
От неожиданности Арис прикусил язык и почувствовал во рту привкус крови. Неужели Ти хочет таким образом отстранить его от участия в боевых действиях? Оставить на станции, когда "шаттлы" устремятся к Кайфенгу?
- При всем уважении к вам, я думаю...
- Не беспокойтесь, Арис Сунь, - перебил его Ти. - Я не планирую оставлять вас здесь. В общем, я назначаю вас командиром роты. Protem. Временно.
Арис мигнул, потом тряхнул головой, не веря своим ушам. Ти By Нон, человек, в течение одиннадцати лет стоявший у него за спиной, готовый пристрелить его при первом неверном шаге, продвигает его?
Прежде чем Арис смог что-то сказать, Ти объяснил ему ситуацию:
- Вы не нравитесь мне, Арис. И никогда не нравились. Если вы считаете, что именно поэтому я так обращался с вами, то вы недалеки от истины. Но в мои обязанности не входило любить вас. Мне было поручено руководить вашей

Предыдущая страница 7 Следующая страница


Воин Хирицу 8

подготовкой. Это я и делал. Я создавал для вас самые тяжелые условия. И сам работал до изнеможения, только вы этого не видели. Я надеялся, что придет время, и Мастер Дома Йорк признает, что я выше вас.
- Я пережил четырех командиров роты, которые либо погибли, либо перешли работать наставниками. Теперь я стану Мастером Дома только после успешного завершения этой миссии. Вирджиния Йорк одобрила ваш план. Сейчас я тоже должен поддержать его. Приняв должность командира батальона, я освободил место командира роты. Я считаю, что его следовало бы занять Терри Чан. Она это заслужила. Но, если ваш план не сработает, это сыграет против меня. Поэтому я назначаю вас. Теперь вам все ясно?
Арис принял откровенную, пусть и жестокую правду Ти спокойнее, чем его похвалу. То, что ему довелось услышать, имело смысл. Мастер Дома Йорк никогда бы не стала так разговаривать с подчиненными. В этом не было нужды. Но Ти обладает сильной волей и способен стать достойным ее преемником. При этом он сохранит возможность контролировать жизнь Ариса. Что ж, это тоже надо выдержать.
"Это меня не убьет, только сделает сильнее", - сказал себе Арис, но выражать свои мысли вслух, разумеется, не стал.
- Так точно, командир батальона Нон.

КНИГА ВТОРАЯ

Стать тем, кто мы есть, и стать тем, кем мы в силах стать, -
вот единственный итог жизни
Надпись на воротах Дома Хирицу

VIII

Парк Хсьен
Юшуи
Гей-фу
Шиан
Конфедерация Капеллы
8 марта 3051 г.
Маленький парк у реки в центре Юшуи представлял собой всего лишь поросшую травой площадку, где раз в неделю устраивали рынок и изредка скромный карнавал. Неподалеку несла свои воды река Нунья, скованная железобетонными берегами русла, проложенного местными инженерами ради того, чтобы таким образом справиться с обильными сезонными ливнями, печально прославившими мир Гей-фу. Собравшаяся толпа из примерно полусотни человек, сохраняя соответствующую случаю серьезность, окружила небольшую, явно наспех сооруженную сцену. Под ногами хлюпало. Хмурое небо и сырой прохладный ветер обещали скорый дождь.
Арис Сунь посмотрел на темные, низко висящие тучи так, словно они несли некую скрытую угрозу, и перевел взгляд на терпеливо ожидающую публику. Двигались только глаза. Вся его поза - слегка расставленные ноги, выпрямленная спина, напряженные полусогнутые руки, сжимающие тяжелую винтовку "холлифельд", - говорила о готовности в любой момент вскинуть оружие и открыть огонь по врагу.
Арис был одет в зелено-черную форму пехотинца Дома Хирицу, хотя в свои шестнадцать лет уже освоил все воинские профессии, считался хорошим разведчиком и умел убивать. Сейчас он стоял на хлипкой сцене вместе с другими пятью пехотинцами и двумя пилотами боевых роботов, охраняя Мастера Дома Хирицу Вирджинию Йорк. Она прибыла сюда с единственной целью - лично присутствовать на церемонии публичной казни вожаков восстания.
Арис же попал в состав личной охраны только потому, что командир роты Ти By Нон заменил им боевую группу, отправившуюся на поиски остатков перешедшей на сторону мятежников милиции.
Неудачное время выбрал пограничный мир Гей-фу для восстания. Полагаясь на силы местной милиции, включавшей звено легких боевых роботов, директор управления задумал осуществить быстрое и полное отделение от Конфедерации Капеллы и вступить в Договор Сент-Ива. Увлекшись, он пошел так далеко, что взял под свой контроль все вооруженные силы еще до того, как узнал о невозможности получить какую-либо помощь со стороны. Тем временем все руководство Внутренней Сферы собралось на конференцию, посвященную противостоянию угрозе со стороны Кланов, и генералы, даже самые уважаемые и пользующиеся доверием, не желали развязывать военные действия без прямой консультации с верховной властью.
Только полковник Джеймс Тен и Мастер Дома Имарры Ион Раш, на попечении которых осталась Конфедерация Капеллы, не испытывали сомнений в своем праве утверждать лояльность государству во всех его пределах. Подавление мятежа было поручено Дому Хирицу, с чем его воины и справились в кратчайший срок. Оставалось найти и уничтожить горстку повстанцев и одного-единственного, по некоторым оценкам, боевого робота. Вирд-жиния Йорк между тем должна была лично освятить публичную церемонию казни главарей движения.
В группе избранных граждан, собравшихся к месту казни, находился новый директор со своими ближайшими сотрудниками. Все боевые роботы согласно приказу Вирджинии Йорк разместились по периметру города. Это была обычная мера предосторожности, но Мастер Дома, помимо того, не хотела, чтобы вид гигантских боевых машин, окружавших место свершения правосудия, наводил на мысль, что власть канцлера держится только на силе, а не на преданности воинов - к примеру, Дома Хирицу - и простых граждан, таких как новый директор.
По обе стороны от сцены стояли отделение пехоты, специализировавшееся по борьбе с боевыми роботами, и отделение десантников. Еще два отделения пехоты караулили вожаков мятежа - по солдату с пистолетом на каждого повстанца. По сигналу воин Дома Хирицу выводил своего подопечного вперед и исполнял приговор посредством выстрела в голову. Лишь отделение Ариса находилось в состоянии полной боевой готовности, а штурмовые винтовки внушали собравшимся должное уважение и удерживали от возможных порывов. Помимо винтовки, у каждого пехотинца на сцене имелась медицинская сумка. Каждый воин был готов в любой момент прикрыть Вирджинию Йорк, если случится нечто непредусмотренное. Но в последнее верилось с трудом, учитывая внушительное присутствие пехоты и двух пилотов боевых роботов, служивших живым щитом для Мастера Дома.
Но, с другой стороны, никто и не рассчитывал на появление боевого робота.
Он возник без предупреждения. Воды Нуньи вдруг раздались, и из них, подобно мифическому Левиафану, восстал грозный, закованный в броню исполин, созданный по последнему слову техники. "Жало". Почти девятиметрового роста, внешне напоминающий человека, весом в двадцать тонн, из которых шесть - это вооружение и броня. Две пушки на руках, а в правой еще и средний лазер, похожий на огромный пистолет. Широкие массивные плечи и руки, обтекаемые ноги и крохотная, по сравнению с туловищем, голова.
Арис сразу понял, что роботу пришлось прошагать несколько километров по дну реки, чтобы вот так внезапно появиться на окраине города. Рискованный и смелый план, порожденный отчаянием. Впрочем, в подобной ситуации он и сам мог бы решиться на нечто похожее. Убить Мастера Дома, освободить руководителей восстания - и движение возродится! У "Жала" хорошая скорость, так что и побег мог удаться.
Робот начал стрелять, едва поднявшись над водой, и снаряды взрыли землю перед сценой. Но Арис уже не стоял на месте: опустив винтовку, он нырнул между двумя оцепеневшими пилотами и столкнул Вирджинию Йорк с помоста. Долгая дробь разрывов подсказала ему, что уже поздно. Должно быть, поздно. Сейчас кусок металла ударит его в спину, сломает кости, сделает бесполезным. Но служение Дому Хирицу требовало действий, а не бессмысленных внутренних споров с самим собой.
Удар Арис ощутил, но лишь тогда, когда вместе с Вирджинией Йорк грохнулся на землю позади сцены. Стараясь не придавить Мастера Дома, он въехал лицом в размякшую почву.
Выплевывая траву и грязь, вытирая текущую из разбитого носа кровь, Арис быстро поднялся на колени и оглянулся, оценивая обстановку. Судя по всему, пилот робота думал прежде всего о том, чтобы остаться в живых. Первые выстрелы были направлены против тех, кто представлял наибольшую угрозу для него самого, - пехотинцев отделения по борьбе с роботами.
"Еще одна очередь, - подумал Арис, - и с ними покончено. А потом он возьмется за нее".
Вирджиния Йорк поднялась на четвереньки. Арис схватил ее за плечи и рванул вниз.
- Бегите к реке. Постарайтесь укрыться и уходите побыстрее. - Она открыла рот, но Арис бесцеремонно дернул ее. - Не спорьте! Уходите! Вода унесет быстрее, бегом не спастись. Если он двинется к вам, ныряйте поглубже. - Он толкнул ее в спину, направляя к реке, а сам, пригнувшись, метнулся к углу сцены. Оглядываться он не стал, зная, что она постарается спасти свою жизнь во имя Дома.
К этому времени робот, устранив основную опасность, обратил внимание на других воинов Хирицу и перенес огонь на них. Ему была нужна Вирджиния Йорк. Единственное преимущество Ариса заключалось в том, что боевые машины предназначены для сражения с другими боевыми машинами. Пилоту даже такого небольшого робота, как "Жало", нелегко отыскать в толпе конкретного человека. "Но сумятица продлится недолго, - решил Арис. - Нужно пользоваться отпущенным временем".
План уже складывался. План, дающий гарантию, что Мастер Дома не накажет его за грубое отношение к ней. Действуй сейчас - думай потом. Эту истину вбивали в воинов Хирицу бесконечными, изматывающими тренировками. Принцип заключался в том, что обычно лучше сразу предпринять какое-то конструктивное действие, чем ждать и придумывать прекрасный ответ, который может прийти слишком поздно. Вот почему, прежде чем отговорить себя, Арис рванулся из укрытия за сценой туда, где лежали изуродованные тела солдат отделения по борьбе с роботами.
Обычно они имели при себе тяжелые лазерные винтовки, позволявшие нанести защищенному броней роботу незначительные повреждения. Но Арис сомневался, что этого будет достаточно. Нет, он думал о другом. Кошка - метровый шест со скобой на одном конце и шаром из специального липучего вещества на другом. Этим приспособлением пользовались для того, чтобы вскарабкаться по ноге робота и заложить взрывчатку в уязвимое место, вроде коленного или бедренного соединения. Убитые воины имели при себе эти инструменты, но не взрывчатку. Если бы пилот робота знал об этом, Вирджиния Йорк и Арис были бы, наверное, уже мертвы. Не теряя времени, воин Хирицу выбрал две неповрежденные кошки.
Он собирался подняться повыше.
Отыскивая свою цель, "Жало" повернулся к сцене и как бы мимоходом метнул две красные стрелы в кучку воинов, поливавших пулями и огнем лазера его правый бок. Резкий запах озона ударил в нос, опалил горло, и тут же Ариса чуть не стошнило от запаха обгоревшей плоти. После этого девятиметровый исполин двинулся к нему, поглощая расстояние гигантскими четырехметровыми шагами. Арис сделал лучшее, что мог в этой ситуации, - он припал к земле и замер.
Лучше всего роботы реагируют на тепло и движение. Убитые еще не успели остыть, и цепкий взгляд пилота скользнул мимо притаившегося Ариса, который уже изготовился к броску.
Земля дрожала под тяжелыми ногами машины, но Арис ждал. Кошка действует на расстоянии не более десяти, а ему нужно уже с первой попытки попасть повыше. Когда левая нога "Жала" опустилась в мягкую землю в трех метрах от него, Арис нажал кнопку на рукоятке, выстрелив липучим шаром. Шар ударил в грудь исполина, вытянув за собой из шеста тонкий девятиметровый миомерный кабель. Правая нога уже стояла на скобе, и Арис нажал вторую кнопку, приводя в действие сматывающий механизм.
Его рвануло вверх и потащило между ног робота. Разминувшись с правым коленом, Арис ударился плечом о нижнюю часть торса и от боли едва не выронил вторую кошку. Но он стиснул зубы, твердо решив дойти до конца.
Кабель смотался, и Арис повис на груди "Жала". Робот замедлил ход, видимо, пилот понял, что происходит. Видя, как поднимаются тяжелые металлические руки, готовые стереть его, как надоедливое насекомое, Арис поспешно прицелился второй кошкой и нажал кнопку. Шар ударил в металлический козырек над иллюминатором кабины. Отбросив первую кошку, Арис поднялся на второй и повис, прижавшись к прочному, прозрачному пластику.
Глаза у пилота чуть не вылезли из орбит, когда он увидел воина Дома Хирицу менее чем в метре от себя. Но у Ариса не было времени обмениваться взглядами. Точнее, это время еще не пришло. Уцепившись за шест левой рукой, он правой подтянул висевшую на боку медицинскую сумку. Большая, квадратная, темно-зеленая, она, как ему хотелось верить, напоминала пакет со взрывчаткой. Из кармана сумки Арис извлек цифровой термометр, а саму сумку сунул под козырек.
Лицо пилота исказила гримаса страха. Спрятав в кулаке термометр, Арис сделал вид, что держит в кулаке дистанционный взрыватель.
Теперь настало время посмотреть в глаза пилоту. Придав лицу выражение безразличного к смерти фанатика, он, не мигая, уставился на врага. Такой немигающий взгляд действует порой на нервы не хуже, чем вид бомбы.
Арис видел нерешительность противника. Тот не мог смахнуть его на землю, не рискуя жизнью Кроме того, кабина маленькая, и спрятаться негде. Конечно, основная сила взрыва ушла бы вниз, и от воина Хирицу ничего бы не осталось. Но из-за расположенного под углом козырька часть разрушительной мощи оказалась бы направленной внутрь кабины. В лучшем случае пилот умер бы мгновенно. В худшем - сидел бы в кресле, ожидая, пока огонь пожрет его.
Конечно, оставалась еще катапульта. Арис видел, как противник бросил нерешительный взгляд на панель, решая, вероятно, не лучше ли покинуть машину до взрыва. Арис растянул губы в улыбке, подталкивая врага к этому решению. На какое-то мгновение ему показалось, что это уже чересчур и что пилот сейчас катапультируется, но уже в следующую секунду тот опустил голову, признавая поражение.
Итог был очевиден. Капитуляция. Разумеется, рассчитывать на снисходительность предатель не мог. Но все лучше рискнуть, полагаясь на прощение людей, чем на милость взрыва.
Оберегая победу, Арис ничем не выдал своей радости. Он не спускал глаз с пилота до тех пор, пока другие воины Хирицу, вскарабкавшись наверх, не вытащили беднягу из кабины. Потом Арис опустился на землю и подобрал валявшуюся в грязи винтовку.
Внизу его встретила Вирджиния Йорк с нейрошлемом в руках. Вся промокшая, со слипшимися волосами, она тем не менее излучала достоинство и удовлетворение. Мастер Дома протянула ему нейрошлем.
- Ты его добыл, - сказала она. - Теперь научись им пользоваться.

IX

"Шаттл" "Лао-Цзы"
Система Кайфенг
Супремат Сарны
Рубеж Хаоса
19 июля 3058 г.
Четыре "шаттла" Дома Хирицу продолжали торможение, сохраняя построение ромбом. Все они шли к той точке пространства, где ровно через десять часов окажется планета Кайфенг. Длинные хвосты раскаленной плазмы горели во мраке космоса, как некие адские огни, отмечающие путь кораблей.
"Дайнву", яйцеобразный "шаттл" класса "Повелитель", возглавлял строй. Раскрашенный в зеленый и черный цвета Дома Хирицу, с сияющим белым мечом-катаной на звездном поле, он легко вмещал полный батальон боевых роботов и шесть аэрокосмических истребителей "Дрозд", но, разумеется, терял при этом в маневренности.
Два корабля класса "Союз" разместились на вершинах острых углов ромба, похожие благодаря сфероидной форме на серые слезинки. Они тоже несли по роте боевых роботов и по два истребителя. В их же отсеки были втиснуты по взводу пехоты с транспортными машинами, обеспечивавшими наземную поддержку.
Строй замыкал самый небольшой "шаттл" класса "Нарушитель". Он нес основную часть пехоты, почти три взвода.
На борту "шаттла" "Лао-Цзы", класса "Союз", Арис собрал свою роту в

Предыдущая страница 8 Следующая страница


9 Лорен Коулмен

комнату для инструктажа. Пока его люди занимали места, Арис изучал топографическую модель строя. К диспозиции войск у него претензий не было, хотя ограниченная аэрокосмическая поддержка вызывала определенное беспокойство Двадцатипятитонные "Дрозды" годились разве что для разведки. Но и Кайфенг не располагал мощными аэрокосмическими силами, а элемент внезапности давал основания надеяться на отсутствие истребительного щита. И все же растущее беспокойство не оставляло его.
- Где командир копья Чан? - спросил Арис. Слегка подавшись вперед, он постучал пальцами по панели голографического проектора. Проектор, стоявший в центре стола, погас.
Пилот боевого робота Джастин Луп смущенно откашлялся и поднял руку.
- Командир копья Чан в рубке связи, отсылает подтверждение последних изменений командиру Нону. Велела начинать без нее.
Арис заставил себя не проявить недовольства. Ровно за двенадцать часов до выхода к цели был объявлен запрет на все радиопередачи, кроме особо важных. Будучи вторым в роте человеком по должности, Чан могла сама отправлять сообщения, но ей следовало предупредить его, а не передавать что-то через рядового воина. Арис не сомневался, что таким образом Терри еще раз показывает ему свое неуважение. Что ж, теперь, когда он ее начальник, придется расставить все по местам, но лучше сделать это в частном порядке, а не в присутствии подчиненных.
- Мы с Терри Чан достаточно занимались этим в последние дни, - небрежно заметил он, словно вопрос не заслуживал особого внимания. - Как, впрочем, и все. Я хочу, чтобы после этого брифинга вы разошлись по каютам и отдохнули. Если требуется, сходите к врачу, он даст вам какое-нибудь снотворное. Готовность через семь часов.
Арис коснулся нескольких кнопок на панели, и перед собравшимися появилась смоделированная компьютером голографическая проекция Кайфенга. Она висела в нескольких сантиметрах над металлическим столом. Арис кивнул командиру копья Рейвен Клиуотер, поручая ей заняться проектором, а сам поднялся и медленно пошел по комнате.
В условиях искусственной гравитации, создаваемой постоянным торможением "шаттла", двигаться было легко. При замедлении в двенадцать метров в секунду "Лао-Цзы" дублировал стандартную гравитацию Кайфенга в 1,1g. За несколько дней люди успели освоиться и теперь чувствовали себя уверенно, так что на поверхности Кайфенга никаких проблем с этим уже не должно было возникнуть.
"Метод, который следует запомнить", - подумал Арис.
- Надеюсь, все уже успели ознакомиться с планетой. Шестьдесят процентов суши занято труднопроходимыми джунглями, и, если нам придется оказаться в этих районах, действовать будет нелегко. Заросли густые, большая влажность, да и местность мы знаем куда хуже местных жителей. Поэтому нам нужно избегать их. Здесь все просто.
Арис не упомянул, что ближайшие джунгли отстоят от района предстоящих операций более чем на триста километров. Если они окажутся в такой дали от цели, их ждут куда большие неприятности, чем борьба с растительностью. Фокусируя внимание воинов на отдаленной угрозе, он наводил их на мысль о том, что любая более близкая опасность, вроде сражения с войсками Кайфенга, выглядит предпочтительнее.
- Остальная часть суши еще обрабатывается. Во Внутренней Сфере эти земли одни из самых продуктивных. Кайфенг кормит не только самого себя, Сарну и Сахалин, но и несколько ближайших миров. Существуют три крупные сельскохозяйственные области, одна в южном полушарии и две в северном. Каждая область управляется из большого города. Их тоже три - Франклин на юге, Бейдзин и - наша цель - Таррахауз - на севере. Самый населенный город, Махабоди, расположен за пределами области Бейдзин. В нем есть единственный на планете космопорт - административная столица Кайфенга, и основные военные силы расквартированы именно там.
Арис перевел дыхание. По следующему пункту плана велись жаркие споры, и ему довелось выслушать немало критических и язвительных замечаний.
- Были предложения выбрать главной мишенью Махабоди, с тем чтобы захватить космопорт и разбить местный гарнизон. Но именно этого мы и не станем делать. Штурм столицы дорого обошелся бы обеим сторонам. и вовсе не означал бы решающей победы.
- Перед нами поставлена задача овладеть Кайфенгом. Но мастер Дома Имарры Ион Раш хочет, чтобы мы прежде всего сорвали поставки продовольствия Супремату Сарны. Мы решим обе задачи, если перекроем пути доставки продукции в Махабоди.
Не дожидаясь напоминания, Рейвен Клиуотер включила подсветку каждого из четырех городов. Арис продолжал кружить по комнате.
- Три города, центры областей, исполняют роль пунктов сбора урожая. Излишки продуктов доставляются в столицу обычным транспортом. Дом Хирицу возьмет под свой контроль эти города и таким образом эффективно прекратит весь экспорт продовольствия. Воинские части Кайфенга будут вынуждены покинуть Махабоди и двинуться против нас. А уж мы расправимся с ними так, как сочтем нужным.
Джастин Луп задумчиво посмотрел на проекцию Кайфенга и подался вперед.
- У нас есть дополнительная информация о присутствии наемников?
Арис кивнул. Это тревожило его больше всего. В последнее время Супремат Сарны активно занимался вербовкой наемников, готовясь расширить свое влияние на другие миры, лежащие в пределах спорных территорий.
- Исходя из анализа перехваченных гражданских сигналов, мы полагаем, что на планете находится не более двух рот наемников, разбросанных по трем областям.
- Значит, в самом крайнем случае мы можем столкнуться с ротой наемников. - Командир копья Рейвен Клиуотер потерла подбородок. - Или с двойным копьем, поддержанным одним копьем местных войск.
- Верно. - Арис согласно кивнул. - На уровне роты используем ту же тактику, что и на уровне батальона.
Он подождал, пока Рейвен развернет следующую карту. Может быть, и хорошо, что Терри Чан отсутствует. Она бы обязательно не согласилась с ним, а это производит не лучшее впечатление на людей.
Модель Кайфенга исчезла, ее заменила плоская контурная карта, разложенная посредине стола. Детали отсутствовали, лишь зеленые и буро-зеленые пятна указывали на уровень растительности да голубые горизонтали и вертикали делили территорию на квадратные километры. В углу, рядом с большим озером, виднелось что-то похожее на пятно предгорий.
- Таррахауз. Находится на озере Чу Юань. - Он указал на неровную голубую линию, идущую диагонально через карту. - А это река Кзинсян.
Арис отступил, давая остальным возможность в течение нескольких минут изучить карту. Масштаб не был соблюден с совершенной точностью, но она давала довольно ясное представление о расстояниях и направлениях.
- Сельскохозяйственные земли вокруг Таррахауза в основном используются для выращивания риса, овощей и фруктов. Риса получают до четырехсот миллионов тонн, это продукт экспорта номер один. Нам поручено прекратить экспорт. - Он посмотрел на Рейвен. - Увеличьте верхнюю часть реки.
Узкая голубая полоска превратилась в широкую ленту, окруженную многочисленными голубыми полосками.
- Почти вдоль всей реки тянутся рисовые поля. Развитая ирригационная система. Собранный рис отвозят на склады, расположенные по берегу. Потом его грузят на баржи и отправляют в Таррахауз, а уже оттуда доставляют в Махабоди для вывоза на другие планеты. Мы не планирует уничтожать уже имеющиеся запасы или урожай, но сделаем это, если потребуется. Лучше взять под контроль склады, остановив отгрузку продовольствия в Таррахауз. Таким образом, мы выманим гарнизон из города, а уже затем нанесем удар и либо уничтожим его, либо сильно ослабим. Вторая рота применит такую же тактику у Франклина, а третью командир батальона Нон поведет на штурм Бейдзина. Этот город надо взять быстро, потому что он расположен неподалеку от Махабоди и может сразу же получить оттуда подкрепление.
Так должно быть. Арис еще раз скользнул взглядом по голубой сети рек и каналов. Он знал свой план назубок, но все равно не мог избавиться от смутного беспокойства.
- Вопросы? Замечания?
Рейвен кивнула. Ее длинные черные волосы были заплетены в тугие косички, перевязанные деревянными бусами, которые постукивали друг о друга, когда она двигала головой.
- Что с дорогой, идущей вдоль реки? Есть ли другая транспортная система?
- Есть, но она способна обеспечивать лишь Таррахауз. Мы можем ее легко перекрыть, так как на ней много мостов.
- Вы разделили нас на две полуроты, которые будут действовать по соседству, - заметил Джастин Луп. - Почему бы не разделиться на три копья? Тогда мы смогли бы одновременно охватить наступлением большую часть реки.
Арис невольно напрягся, но тут же приказал себе расслабиться и пустился в обход стола.
Такой план уже предлагала Терри Чан, и он отверг ее предложение. Не пытается ли она теперь добиться своего, действуя обходным путем, через Джастина. Возможно. Вероятно, Терри считала, что Арис чересчур осторожен. И в данном случае, и вообще.
Он никак не мог избавиться от тревожной мысли, что Ион Раш решил ослабить попавшие под подозрение Дома Воинов, послав их с рискованными миссиями. Если дело обстояло именно так, то полагаться на разведывательные данные, предоставленные Мастером Дома Имарры, было нельзя. Но объяснить это своим людям он не мог, не посеяв в них сомнение в единстве Дома и не подорвав веру в командование. Сделать это означало наверняка проиграть битву еще до ее начала.
- Наша цель... моя цель в том, чтобы войти в Таррахауз, не потеряв ни одной боевой машины, ни одного пехотинца. Да, я хочу, чтобы мы быстро прошли вдоль реки, но не хочу, чтобы мы растягивались настолько, что не могли бы реагировать на угрозу. Вполне возможно, что там окажутся усиленные патрули, гарнизонные войска или какие-то укрепления, о которых нам ничего неизвестно. Полурота вполне может выдержать столкновение со стандартным патрулем из четырех роботов. А действуя вблизи друг от друга, полуроты в состоянии оказать поддержку в случае необходимости.
Арис сдержанно улыбнулся и слегка понизил голос, бросая собравшимся последнюю наживку:
- Когда командир батальона Ти By Нон подойдет к Таррахаузу, я хочу, чтобы мы уже полностью контролировали город и встретили его в том же составе, в котором начинаем операцию, не потеряв ни одного воина.
Арис увидел, как закивали и заулыбались сидящие за столом люди, и понял, что рассчитал все правильно. Чистая победа. Именно этим он и хотел купить их.
Обойдя последний раз комнату, Арис остановился у своего стула и положил руки на спинку.
- Воля Мастера Дома - это воля Дома, - прошептал он почтительно, - и эта воля в том, чтобы взять Кайфенг с минимальными потерями. - Он замолчал, давая всем время понять, что имеет в виду не только Вирджинию Йорк, но и Ти By Нона. Потом выпрямился. - А теперь всем отдыхать, - приказал Арис, повернулся и первым вышел из комнаты.

X

"Шаттл" "Лао-Цзы"
Система Кайфенг
Супремат Сарны
Рубеж Хаоса
20 июля 3058 г.
Сигнал общей тревоги, прозвучавший на борту "Лао-Цзы", напоминал тот, который совсем недавно нарушил покой на мостике зарядной станции, - резкий, смоделированный компьютером удар гонга. За первым последовали еще шесть, и за это время все на "шаттле" успели перейти от вызванного изумлением бездействия к полной сосредоточенности. До входа в атмосферу Кайфенга оставалось еще около часа, никаких свидетельств того, что их обнаружили, не отмечалось, а потому, услышав сигнал, предупреждающий о близкой опасности, все были потрясены.
Арис находился в нижнем транспортном отсеке, где размещались боевые роботы, и первым среагировал на тревогу - быстро направился к своей машине.
- По местам! - крикнул он.
От неожиданности кто-то выронил тяжелый инструмент, и тот с лязгом ударился о металлическую палубу В следующее мгновение невидимая сеть, сковавшая воинов и техников, исчезла, и все пришло в движение. Никто не бежал. В узких коридорах "шаттла" бегать было опасно, а, кроме того, беготня сеет панику. Почти никто не разговаривал, за исключением тех, кто имел право отдавать приказания.
Вслед за седьмым ударом гонга раздался пронзительный свист, требовавший общего внимания. Один из дежуривших офицеров призвал всех занять предусмотренные боевым расписанием места. В спокойном, уверенном голосе не было ни намека на характер проблемы, и даже на ее наличие. Но тут "Лао-Цзы" задрожал, созданная торможением гравитация на миг отклонилась от привычного уровня, и Арис понял, что они попали под обстрел.
Похоже, сражение за Кайфенг началось раньше, чем они предполагали.
Боевой робот Ариса "Привидение" стоял у главной двери отсека, напоминая гигантского, закованного в броню стража, пропускающего только тех, кто этого заслуживает. Арису нравилось смотреть на своего робота, хотя эту модель разработали в Лиге Свободных Миров, а не в Конфедерации Капеллы. Гладкий корпус отличался той обтекаемостью, которой так не хватало многим конструкциям. Голова плавно переходила в плечи, что способствовало лучшей адсорбции ударов, а узкая талия обладала невероятной вращательной способностью. Из-под левого локтевого сочленения выступали дула сдвоенного среднего лазера, а в правой руке помещался большой лазер, "Тронел ХIII", главное оружие робота. Сверхлегкий термоядерный двигатель "LTV385", заменявший сердце, и реактивные прыжковые двигатели "Кертисс", установленные сзади, позволяли "Привидению" считаться самой маневренной и быстрой боевой машиной своего класса. Арису и нескольким техникам пришлось немало потрудиться, чтобы придать броне устрашающе грозный голубовато-серый оттенок.
Из открытой кабины свисала узкая металлическая лесенка, и когда Арис взялся за первую ступеньку, вокруг уже хлопали воздухонепроницаемые люки - необходимая предосторожность на случай пробоины корпуса "шаттла". Арис поднялся по лесенке, влез в кабину, закрыл люк и проверил герметичность крышки.
Усевшись в пилотское кресло, он прежде всего снял с крючка за пультом связи беспроводный телефон, пристегнул к поясу термодатчик и затем надел головной телефон, состоявший из крохотного микрофона и таких же наушников. Устройство было похоже на то, которое применялось в нейрошлеме, но последний применяли только при управлении роботом, а пока Арису нужна была лишь связь. С приемопередатчиком на поясе он мог в любую минуту покинуть машину, но любое использование системы связи требовало определенных мер предосторожности. Арис переключил компьютер на автономное питание и нажал кнопку.
- Требуется голосовая идентификация, - бесстрастно сообщил компьютер.
- Командир роты Арис Сунь.
- Голосовая идентификация проведена. Дайте кодовое подтверждение.
Учитывая возможность фальсификации голосовой идентификации, роботы программировались также на специальную ключевую фразу. Ее знал только пилот данной машины. Арис улыбнулся:
- Я там, где хотел быть, и теперь надо только выжить.
Эта мысль, пришедшая ему в голову одиннадцать лет назад, не покидала его. Особенное значение ей придавало приближающееся сражение.
- Командир роты Арис Сунь, - сказал он, дождавшись окончания проверки, на которую ушли доли секунды. - Доложите обстановку.
- Секунду, командир, - ответил далекий резкий голос. В наушниках послышались обычные звуки - к связи подключился кто-то другой.
Даже радиофильтры не смогли полностью обесцветить этот глубокий густой баритон. Именно его обладатель уже делал объявление по общей внутренней связи.
- Командир, это офицер Кайл Ли. Нас встретила полная рота аэрокосмических истребителей. "Молнии" и "Ястребы". Выскочили из-за Ночен, как только мы попали на ее орбиту.

Предыдущая страница 9 Следующая страница


Воин Хирицу 10

Ночен была для Кайфенга бледным подобием луны. Готовясь к операции, Арис узнал, что эта небольшая планета размером едва превосходит какой-нибудь астероид.
Впрочем, рота аэрокосмических истребителей все же смогла спрятаться на ней без особого труда. Значит, они знали о нашем приближении.
- Один из истребителей сопровождения уничтожен. Это "Дрозд", - продолжал офицер Ли. - Наши истребители уже выпущены. Имеется незначительное повреждение стыковочного блока номер один.
Арис ненадолго задумался: бой в космосе имеет свои особенности.
- Свяжитесь с командиром батальона Ноном, - приказал он. - Передайте мою рекомендацию - сомкнуть строй. Их истребителям будет труднее нас атаковать.
- Уже сделано. Два... нет, три вражеских истребителя уничтожены или выведены из строя. Черт! И еще один "Дрозд".
Будь они прокляты, эти легкие аэрокосмические истребители. Словно соглашаясь с ним, "Лао-Цзы" снова задрожал под огнем противника. Арис сглотнул - в горле пересохло - и опустил руку на панель управления. Пора включать двигатель.
- Офицер Ли, я хочу, чтобы все пилоты боевых роботов, еще не занявшие свои места, незамедлительно сделали это и включили двигатели. Готовьте корабль к жесткой посадке.
Жесткая посадка означала вход в атмосферу по крутой траектории и большие перегрузки вплоть до приземления. Не лучший способ начинать операцию с такой встряски, но все же лучше, чем лишиться корабля.
- Пусть техники будут наготове с реактивными модулями. Если "Лао-Цзы" получит значительные повреждения, рота должна быть готова к развертыванию в верхних слоях атмосферы.
- Есть, командир. Командир батальона Нон на вспомогательном канале связи.
Арис стиснул зубы и переключился на закрытый канал.
- Слушаю, командир батальона.
- Арис Сунь, как вы объясните эту атаку? - Голос Ти By Нона звучал холодно и требовательно.
- У меня нет объяснений. Выскажу предположение, что нас обнаружили, но не исключаю возможности отправки предупреждения с зарядной станции.
Ти By Нон помолчал, словно размышляя, стоит ли спорить с Арисом по поводу его замечания о скрытом предупреждении.
- Мне нужно ваше мнение, Арис, как отразится это нападение на нашем плане?
К этому вопросу Арис был готов.
- Эффектом внезапности можно пренебречь при условии, что мы не понесли тяжелых потерь от атак истребителей. Возможно, это даже пойдет нам на пользу. Самое большое беспокойство у них вызывает Махабоди. Вероятно, они оттянут к столице войска из отдаленных районов и почти наверняка постараются возвести дополнительные укрепления. А значит, остальные города станут более уязвимыми. Ослабнет и охрана продовольственных хранилищ. В долговременном плане... нам придется учитывать возможность получения Сарной сигнала о нашем нападении и более быстрой, чем планировалось, доставки сюда подкреплений.
- О Сарне не беспокойтесь, - сказал Ти, немало удивив Ариса.
Интересно, что он знает такого, что не знает Арис? Ти немного помолчал, затем продолжал:
- Я приказал нашим оставшимся истребителям сосредоточиться на более тяжелых "Молниях", отвлечь их. Будем готовиться к жесткой посадке.
Едва Ти отдал приказ, как раздался голос Терри Чан. Арис был неприятно поражен, так как думал, что разговаривает с командиром батальона приватно.
- Командир роты Сунь, - официально обратилась она к Арису. - Учитывая изменение обстановки, я еще раз рекомендую разделить роту для быстрейшего достижения результатов.
Арис почувствовал, как вспыхнуло от злости лицо. Терри Чан могла быть только в одном месте, чтобы иметь возможность прослушивать этот канал.
- Командир копья Чан, - жестко сказал он, - вам было приказано занять свое место. Немедленно уйдите с этого канала, покиньте мостик "Лао-Цзы" и исполняйте приказ. Если я услышу вас еще раз до того, как вы приведете в готовность свой "Катафрахт", то отстраню вас от командования и назначу командиром копья Джастина Лупа.
Сказав это, Арис заставил себя успокоиться. Интересно, попытается ли Терри Чан возражать? Или Ти By Нон вмешается и отменит его распоряжение? Но это будет уже прямым подрывом авторитета командира роты, подрывом дисциплины.
Ни того, ни другого не случилось, Арису стало стыдно за то, что он мог допустить такой вариант развития конфликта.
После некоторой паузы снова заговорил Ти By Нон:
- С вашего мостика поступило подтверждение, Терри Чан ушла. Что вы думаете о ее предложении, командир роты Сунь?
- Не вижу оснований вносить в план какие-либо изменения. На мой взгляд, выигрыш во времени не компенсирует риска излишне растянуть наши силы.
- Означает ли это, что никаких изменений вы не предлагаете?
Разговор явно подходил к концу, и Арис уже собирался ответить, что не видит необходимости менять план, но, подумав, улыбнулся и сказал:
- Я предлагаю внести одно изменение, командир батальона Нон. До сих пор мы поддерживали электронное молчание. Давайте включим наши транспордеры, и пусть Кайфенг точно знает, где мы находимся. Это должно заставить их подумать об обороне.
- Я распоряжусь об этом. - В голосе Ти By Нона послышался намек на улыбку.
- Похоже, их истребители получили свое. Они отступают. Теперь нам никто не помешает.
- Увидимся на планете, Арис Сунь.

XI

Речной портовый терминал "Северный-12"
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
20 июля 3058 г.
Портовый терминал "Северный-12" растянулся по западному берегу реки Кзинсян, образуя большой полукруг лабиринта строений, прилегающих к докам. На мелководье покачивались золотистые, похожие на лотос цветы, которые и дали реке ее название. Сладкий аромат наполнял воздух. С запада дул легкий ветерок, разносивший желтую невесомую пыль. И над всем этим висел неумолчный гул битвы.
- Роботы на дороге, - крикнул кто-то. - Тяжелые. От шестидесяти до семидесяти тонн.
- У нас открыты двери северо-восточного склада и ремонтного депо. - Это уже другой голос, женский, спокойный. - Копье средних роботов. Черт. Тяжелые танки "Фон Люкнер". Два... шесть. Нет, всего восемь.
- Кто-нибудь видел, куда подевался этот "Карабинер"?
Портовый терминал "Северный-12" оказался западней.
Едва эта мысль успела сформироваться в голове воина Дома Хирицу Джастина Лупа, как в наушниках что-то затрещало. Никто не ожидал встретить здесь такое сопротивление. По крайней мере, не так скоро. В первый же день, на расстоянии ста двадцати километров от Тарраха-уза!
Полурота под командованием командира роты Ариса Суня вошла на территорию терминала точно так же, как делала это уже дважды на предыдущих терминалах: заняла ключевые позиции, взяла под прицел потенциально топасные объекты, такие как склады. Джастину достались доки - сооружения из железобетона и дерева, используемые для швартовки и разгрузки барж, доставлявших рис и другие продукты по реке в Таррахауз. По плану, вполне оправдывавшему себя в прежних случаях, боевые роботы должны были взять этот терминал под свой контроль. Затем их сменяла пехота, в задачу которой входила остановка работы порта. Именно так легче всего вывести из строя механизм перегрузки продовольствия из огромных подземных хранилищ на большие грузовые баржи. Без этого поставки продуктов могут осуществляться лишь в очень незначительном объеме.
Первые вражеские роботы появились именно из подземных хранилищ. Легкие и быстрые, они сразу же открыли огонь по машинам Дома Хирицу, на какое-то мгновение посеяв в их рядах смятение. И почти сразу же более тяжелые части противника закрыли выход из ловушки. Голоса на общей боевой частоте не смолкали - кто-то еще не пришел в себя, кто-то уже успокоился, - но Джастин Луп знал, что надо действовать.
Он двинул своего "Дровосека" за угол небольшого склада, прикрывавшего его от остальной территории порта. Джастин знал, что его сорокапятитонный "Дровосек" - один из пяти подобных роботов во всей Конфедерации Капеллы, и попал он сюда в конце 3020-х, когда танковая бригада Ричарда из Лиранского Содружества прибыла на службу Дому Ляо. В составе этих наемников находился и дед Джастина, со временем по достоинству оценивший, если не полюбивший, принявший его народ. Когда Вирджиния Йорк допустила Джастина в свой Дом, старик преисполнился такой гордости, что отдал "Дровосека" Джастину, предпочтя его двум другим внукам, служившим в бригаде.
Сенсоры предупреждающе запищали, едва он вышел из тени, отбрасываемой двухэтажным зданием. Повернувшись спиной к докам и баржам, которые ему было поручено охранять, Джастин оглядел погрузочный двор. Склады и административные здания образовывали нечто вроде круга с площадкой примерно в сто квадратных метров внутри, которая находилась в самом центре портового терминала. У дальней стены стоял лицом к Джастину тридцатипятитонный "Дженер".
Времени не оставалось - рука Джастина сама опустилась на правый рычаг. Автоматическая пушка изрыгнула клуб серого дыма и язык пламени; правое плечо робота дернулось. Снаряды с боеголовкой, начиненной обедненным ураном, пронеслись через пространство двора и ударили в левый бок "Дженера" и в короткую, похожую на крыло, руку, развернув вражескую машину. "Дровосек" тут же отступил за угол - Джастин рассчитывал выманить противника на себя. Он начал медленно считать до десяти.
Хладнокровный убийца. Именно так Луп мысленно называл своего "Дровосека". Внешне напоминающий фигуру человека - если не считать удлиненную голову, - робот мог орудовать зажатым в правом кулаке огромным титановым топором, это делало его особенно опасным в ближнем бою. Кроме того, при рукопашной схватке не возникало опасности перегрева. Для дальнего боя "Дровосек" использовал автоматическую пушку "LB-X", также не вызывавшую теплоотдачи. И лишь три средних лазера и прыжковые реактивные двигатели иногда заставляли попотеть, но установленные техниками Дома Хирицу усиленные двойные теплопоглотители почти моментально справлялись с любым температурным скачком. Временами Джастин даже сомневался в том, так ли уж нужен ему охлаждающий жилет, который носили все пилоты и который спасал их от убийственной жары в кабине.
Едва он начал отсчет, как на связь вышел командир Арис Сунь.
- Дайте подтверждение по этим танкам, - приказал он. - Восемь "Фон Люкнеров"? - В голосе командира проскользнули нотки обеспокоенности. Вооруженные самым грозным из имеющихся орудий, крупнокалиберной автоматической пушкой, танки "Фон Люкнер" представляли собой угрозу, с которой приходилось считаться.
- Подтверждаю, командир. Их восемь. Это наемники. Я видел их знак вполне отчетливо. Похоже, это "Джаггернауты" Джейкоба. Мне придется отступить.
- Нам всем придется отступить, - сказал Арис. - Кто-нибудь, найдите выход из терминала. И поживее.
Джастин продолжал считать. Шесть воинов Хирицу против роты... Да, соотношение не самое хорошее, даже не принимая во внимание танки. Здесь, в тесных извилинах терминала, "Фон Люкнеры" чувствовали себя как рыба в воде. Кому захочется увидеть перед собой 120-миллиметровое жерло автоматической пушки? Разве что самоубийце... восемь... девять...
На счет "десять" Джастин поднял руку своего "Дровосека" с топором над головой и вышел из-за угла. "Дженер" двигался ему навстречу, их разделяло не более тридцати метров. Лучшее, что мог сделать в данной ситуации противник, - это продолжить наступать и попытаться столкнуть "Дровосека" в реку. Но, очевидно, вид раскрашенного в черный и зеленый цвет врага, с высоко поднятым, готовым обрушиться орудием оказал на пилота "Дженера" устрашающий эффект. В последние мгновения он постарался изменить курс и уклониться от столкновения, одновременно выстрелив шестью ракетами ближнего действия.
Ракеты ударили по ногам и нижней части корпуса "Дровосека", и машина задрожала, но Джастин, будучи закаленным воином, не упустил своего шанса. Ударив из трех лазеров сразу, он тут же обрушил на "Дженера" исполинский топор. Зеленые стрелы лазеров срезали броню с левого бока вражеской машины, а титановый наконечник топора прорубил голову вместе с пилотской кабиной.
Легкий робот рухнул сначала на колени, а потом распластался во всю длину и прогрохотал мимо Джастина. Высекая искры из железобетона и поднимая серую пыль, он снес деревянный пилон и соскользнул с дока в реку, едва не задев груженую баржу. Одна его нога осталась на доке, а верхняя часть погрузилась в воду.
Джастин включил канал связи с Арисом Сунем.
- Командир, это пилот Луп. Доки чисты, противника нет. Мы можем форсировать реку и уйти по восточному берегу.
Арис отозвался сразу:
- Какова ширина реки?
Джастин бросил взгляд на водную гладь, не совсем понимая, почему это так важно. Похоже, метров сто пятьдесят, но плоская поверхность медленно движущейся воды всегда скрадывает расстояние.
- Здесь широко. Наверное, метров двести. Но не думаю, что река очень глубокая. Все баржи плоскодонные, и никаких следов работ по углублению не видно.
Ему никто не ответил. Джастин стоял у угла склада, наблюдая за смертельной игрой, которую вели его товарищи с наступающим противником. Враг был слишком далеко, да и мелькали его роботы так быстро, что прицелиться он не успевал. На мгновение Джастин поддался порыву вмешаться в бой и даже сделал шаг вперед, но тут же взял себя в руки. Оставаться на своем месте и ждать. Его никто не снимал с этой позиции. Арис Сунь поручил ему доки, то сейчас, возможно, именно через них пролегал единственный путь к спасению воинов Дома.
Кто-то закричал, требуя поддержки и проклиная наступающие танки. Этот крик, похоже, подтолкнул Ариса к решению.
- Рискнем, - сказал он. - Всем идти к докам. Установить оборонительный периметр. Приготовиться к переправе.
Метрах в трехстах от себя Джастин увидел поднимающуюся над крышами строений боевую машину. Робот повернулся в воздухе, и Джастин бросил взгляд на дисплей. Так и есть - "Привидение" Ариса. Пятидесятипятитонный исполин грациозно преодолел более двухсот метров и приземлился слева от Джастина, по другую сторону небольшого склада. Молодой воин все еще не понимал, почему командир не торопится уходить через реку. Радиус прыжка у "Привидения" таков, что он без особого напряжения перемахнет на восточный берег, не замочив ног.
И тут он вспомнил. Только робот Ариса мог перелететь реку одним прыжком. "Дровосек" способен покрыть не более сотни метров, а значит, до берега придется добираться пешком, по дну. Некоторые машины вообще не имеют реактивных двигателей. Переходя реку по илистому дну, они станут прекрасной мишенью для противника.
А выход предложил он.
Теперь ответственность за спасение воинов Дома Хирицу лежит на нем. Тем временем на площадку выбежали два робота, за которыми следовали три БМП на воздушной подушке, заполненные пехотой. Все они его братья и сестры. Джастин посторонился, пропуская "Боевого Пса" и "Гром". БМП проскочили между ног "Привидения".
- В реку! - приказал Арис, едва его миновала третья машина. Роботы вошли в реку и медленно зашагали по дну. Первые две БМП уже плыли над рекой.
Но понаблюдать за ними Джастину не довелось. Сенсоры "Дровосека" запищали, и в тот же момент машина качнулась. Джастин удержал робота - тяжелый нейрошлем успел принять сигналы внутреннего уха и переслать их на гироскоп, расположенный позади термоядерного двигателя. Работая рычагами, он

Предыдущая страница 10 Следующая страница


11 Лорен Коулмен

сбалансировал "Дровосека", одновременно проверяя данные о повреждениях и поглядывая на оперативный дисплей.
"Карабинер" прорвался далеко справа, обойдя длинное, низкое хранилище. Лучи его больших лазеров впились в корпус "Дровосека", плавя броню, которая ручьями потекла на землю. Сейчас шестидесятитонный гигант целился в Джастина, решая, очевидно, какое оружие пустить в ход - лазеры или автоматическую пушку. Едва "Дровосек" повернулся, наводя на противника свою пушку, как "Карабинер" снова нанес удар, сокрушая бронированные пластины на правом боку машины Джастина, под которыми уже обнажился ферротитановый скелет. Еще несколько выстрелов пробили брешь в защите реактора, и температурная шкала на мониторе мгновенно пожелтела.
На какое-то мгновение "Карабинера" отвлек Арис, разрядивший в него свой лазер, и это дало Джастину возможность навести автоматическую пушку и выпустить несколько "кластерных" снарядов.
Технология производства этих снарядов, как и самой автоматической пушки "LB-X", была заново открыта после долгих лет забвения, последовавших за крушением Звездной Лиги. После выхода из ствола снаряд раскалывался на несколько частей, поэтому пушку "LB-X" иногда называли противороботовым дробовиком. Маневрируя, Джастин видел, как снаряды вонзились в корпус "Карабинера", а один расщепил угол деревянного склада. Он с удовлетворением отметил, что несколько снарядов ударили и в голову робота, доставив пилоту пару неприятных мгновений. "Карабинер" отступил за угол здания, и Джастин, получив короткую передышку, огляделся.
Пятый из боевых роботов Дома Хирицу как раз входил в реку, а шестой, "Черный Джек", вместе с Арисом прикрывал доки. Оба они стояли за небольшим складом и по очереди били по врагу из лазеров. Иногда они попадали в цель, но чаще от огня страдали склады.
- В воду, Джастин, - приказал Арис, и как раз в этот момент стена перед "Привидением" рухнула, осыпав боевую машину обломками кирпичей и металла.
Джастин быстро двинулся на помощь командиру, подставив себя под беглый огонь противника. Компьютер уже показал на экране дисплея приближающиеся цели. Четыре танка "Фон Люкнер" стояли на противоположной стороне погрузочного двора, прикрывая подход полудюжины роботов, двигавшихся во фланг воинов Хирицу. Схватив "Привидение" за руку, Джастин выдернул его из-под обломков и потащил в укрытие. Он знал, что нужно делать. Арис Сунь не бросит своих людей ни при каких обстоятельствах. Командир останется здесь до конца и уйдет последним, если... если только эти проклятые танки не похоронят его здесь.
Джастин не мог допустить, чтобы это случилось. Он верил в своего командира, в его способности, в задуманный им план, который обеспечит победу Дому Хирицу на Кайфенге.
- Нам нужно уходить, - сказал Джастин, подталкивая "Привидение" к реке.
- Кто-то должен прикрывать переправу, - ответил Арис, пытаясь вернуться на прежнюю позицию. - В воду, Джастин. Быстро!
Глубоко въевшееся чувство подчинения почти заставило Джастина отступить. Нельзя ослушаться приказа старшего; эти приказы даже не ставятся под сомнение. Но и чувство личной преданности командиру роты, ответственности перед товарищами было не слабее. Арис Сунь нужен им, нужен больше, чем Джастин Луп.
- Кто-то должен, - сказал Джастин то ли Арису, то ли себе. Манипулируя рычагами, он подтянул руки своего "Дровосека" и затем толкнул "Привидение" со всей силой своих миомерных мускулов. Робот командира отшатнулся, с трудом удерживаясь на краю дока. В следующий момент сила гравитации взяла верх, и Арис, чтобы не упасть, прыгнул в воду.
Не дожидаясь, пока командир предпримет еще что-то, Джастин вдавил педаль в пол кабины. Столбы плазмы подняли "Дровосека", перенесли через "Черного Джека" в направлении наступающих наемников. Ему удалось приземлиться там, где он и хотел: точно за приближающимися танками. "Шестьдесят секунд, - подумал Джастин, - примерно столько понадобится "Привидению", чтобы пересечь реку. Мне нужно выиграть всего одну минуту".
Он опустил топор на башню последнего "Фон Люкнера", расплющив ее, прежде чем остальные успели среагировать на его появление. В следующее мгновение Джастин уже снова бежал по двору, вызывая огонь на себя. Иногда он стрелял на ходу, стремясь не столько попасть, сколько нарушить боевой порядок противника.
Завершая первый круг, Джастин обменялся выстрелами с вражеской "Цикадой" и проломил башню еще одного танка.
Делая второй круг, он ненадолго включил прыжковые двигатели, и, перелетев влево, успел отрубить левую руку застигнутому врасплох "Егерю".
На третьем круге Джастин снова переключился на прыжковый режим и оказался за спиной "Цикады", уже пострадавшей от него раньше. На этот раз его топор прорубил слабо защищенную спину робота и врезался в гироскоп. Противник рухнул на землю, как марионетка, у которой перерезали ниточки.
Успех окрылил Джастина, толкая его на более великие свершения. Огнем из автоматической пушки и лазеров он повредил третий танк, а ударом топора серьезно ранил "Энфорсера".
Ему уже начало казаться, что, возможно, так удастся пробиться и к реке. "Еще круг, - сказал он себе. - Может быть, два. А потом в воду и уходить".
Несколько снарядов раздробили уже пострадавшее колено "Дровосека", и несчастный робот накренился. Джастина бросило в сторону, ремни врезались в плечи и живот.
Он почувствовал вкус крови во рту, резкую боль в левом плече - то ли перелом, то ли вывих. Все основные мониторы отключились, но система регистрации повреждений еще функционировала, и дисплей бесстрастно сообщал о выходе из строя пушки, отсутствии правой ноги и уничтожении защиты термоядерного двигателя. Джастин заставил "Дровосека" приподняться, опираясь на руку, и потряс головой - в ушах шумело, в глазах плыли круги. Посмотрев в иллюминатор, он понял, что это еще не конец.
Два танка, держа его под прицелом, подходили ближе. "Егерь" уже устремился к берегу, за ним, судя по всему, собирался последовать "Энфорсер". То, что они прошли мимо еще не уничтоженного воина Дома Хирицу, оставив его без внимания, словно уже ни на что не способную груду металлолома, разозлило Джастина, и огонек сопротивления, еще тлевший в нем, превратился в пожар. "Карабинер" сменил позицию и стоял теперь на краю дока, метрах в сорока от "Дровосека", постреливая из пушки по реке. То, что Арис еще в опасности, подстегнуло Джастина.
Что ж, ему осталось выполнить последний долг. Он выпрямился, опершись на вторую руку и сожалея, что топор ему уже не поможет. Достать "Карабинера" можно было только средним лазером, но у "Дровосека" остался еще один, последний трюк. Джастин отключил стабилизаторы кабины и нажал кнопку катапультирования.
От многих других боевых роботов "Дровосек" отличался тем, что кресло пилота не выбрасывалось через специальную отстреливаемую панель в потолке кабины. Катапультировалась вся голова, снабженная ракетными ускорителями.
При отключении стабилизаторов все управление перешло непосредственно к Джастину. Стиснув зубы, с расплющенными ускорением губами, он старался удержать мчащийся модуль на выбранном курсе, который должен был завершиться ударом в спину "Карабинера" - самое слабозащищенное место. Видеть Джастин ничего не мог и руководствовался только наитием.
Но этого оказалось достаточно.
Удар сопровождался приятным для него треском ломающихся пластин брони. Головной модуль "Дровосека" отскочил, взмыл вверх и, уже неуправляемый, отлетел к стене склада. Этот последний полет продолжался недолго, но, когда весь мир закружился перед глазами Джастина, он успел ощутить какой-то болезненный восторг. Последнее, что увидел воин Хирицу, перед тем как голова "Дровосека" вонзилась в железобетонную стену, был летящий в воду "Карабинер" с огненным хвостом из кусков расплавленного металла.
Джастин Луп громко рассмеялся. Взять Кайфенг - такова была воля Мастера Дома. Арис Сунь разработал план, гарантирующий исполнение воли Мастера Дома. Спасая Ариса, Джастин сделал то, что было необходимо для его Дома.
Можно ли желать большего?

XII

Кзинсянские джунгли
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
20 июля 3058 г.
Арис Сунь стоял на берегу реки, поглядывая то на медленно катящиеся воды, то на затянутое облаками небо. Рожденный в городе и выросший на его улицах, Арис считал общение с естественным миром природы одной из самых неприятных вещей. Природа - это пронизывающий холодный ветер, грязь под ногами, палящее солнце, что-то такое, чего следовало бы избегать. Здесь, на Кайфенге, все это стало частью миссии.
Река была широкая и спокойная, с прозрачной у берега, но мутной уже в десяти метрах от него водой. Протекая в общем направлении с северо-востока на юго-запад, она связывала Таррахауз с крупнейшими рисовыми плантациями. Луна Кайфенга, Ночен, почти не влияла на ее глубину. Кзинсян впадала в большой соленый океан в нескольких сотнях километров к югу от Таррахауза. Судя по недавней переправе, когда они спасались из западни, устроенной в портовом терминале "Северный-12", глубина реки местами доходила до двенадцати метров.
Арис еще раз взглянул на небо. Большие светло-серые облака неспешно ползли по предвечернему небу, то и дело закрывая солнце. Вот и сейчас Арис поежился, пожалев, что не оделся потеплее - на нем были привычные для пилота шорты, охлаждающий жилет и башмаки с металлическими носами. "Наверное, летом здесь и не бывает слишком жарко", - подумал он. К тому же с запада уже наползали темные тучи, суля скорый дождь. А дождь означает грязь. С этой проблемой Арис ничего не мог поделать.
- Командир Сунь?
Голос был чуть хрипловатый, но в нем чувствовалась уважительность. Арис сразу узнал Рейвен. Предупредив его заранее, она в то же время не стала кричать издали. А вопросительная интонация только подчеркивала почтительное отношение к старшему по званию. Арис сам внимательно и прилежно изучал традиции Дома Хирицу и старался чтить их, но понимал, что никогда не достигнет такого совершенства в тонком искусстве общения, с которым Рейвен Клиуотер, похоже, родилась.
- Да. - Он повернулся, бросив последний взгляд на реку. БМП стояли на месте, охраняя роту от возможных сюрпризов.
Рейвен была не одна, ее сопровождала, стараясь все же держаться на полшага впереди, Терри Чан. Длинные, прямые черные волосы Рейвен обрамляли смуглое лицо с точеными чертами, напоминавшими о ее индейских предках. Впрочем, выбор в пользу Дома Хирицу она сделала давно и сознательно. В сравнении с ней лицо Терри Чан казалось желтым, даже желтушным. "Насколько же не похожи друг на друга эти две женщины", - думал, глядя на них, Арис. Самоуверенная походка Терри Чан лучше любых слов говорила о том, что она чувствует себя выше всего мира.
- Затопленные секции "Черного Джека" осушены и приведены в порядок, насколько это возможно в полевых условиях, - сразу перешла к делу Терри Чан. - Правая рука полностью утратила подвижность, но лазер удалось спасти.
Выдержав вежливую паузу, в разговор вступила Рейвен:
- Пилот Льюис закрепил руку под углом в девяносто градусов, так что лазером можно пользоваться в бою.
Арис перевел взгляд за увитые плющом деревья, пытаясь разглядеть свою машину. Остальные роботы роты были укрыты еще дальше в джунглях, растянувшихся вдоль реки достаточно широким, около километра, поясом. Правительство Кайфенга не стало вырубать лес, чтобы не нарушить сложившийся экологический баланс. Теперь воины Дома Хирицу нашли в нем временное укрытие.
- Итак, мы готовы идти дальше?
Терри Чан кивнула.
- Одиннадцать машин функциональны и готовы к развертыванию, - бесстрастно ответила она, напомнив Арису о потере воина.
Арис слишком хорошо владел собой, чтобы показать, что ее укол достиг цели. Джастин Луп пожертвовал собой ради спасения командира роты и других воинов Дома. Он отдал жизнь, выиграв драгоценные секунды, которые позволили им перейти реку. Джастин и раньше был на хорошем счету, а в последнем бою уничтожил три тяжелых танка и два боевых робота. Прекрасная смерть для воина.
Но Джастин погиб, а Дом Хирицу утратил отвагу и силу, потому что Арис завел своих людей в западню. Очевидно, он с самого начала недооценил способности местных военачальников. Они ждали воинов Хирицу у Ночен, а затем уже в портовом терминале. Арис был уверен, что Ти By Нон не преминет упомянуть об этом. Что ж, теперь Арис будет ждать противника в засаде, и бой произойдет по его сценарию. Враг совершил ошибку, и он намеревался использовать ее.
- Прикажите готовиться к развертыванию, - сказал он. - Мы наступаем на Таррахауз. Незамедлительно.
Лица обеих женщин выразили удивление, но оспорить решение командира попыталась только Терри Чан.
- На Таррахауз? Вы отступаете от плана? Арис сам не раз подозревал в том же самом Ти By Нона, а теперь вот оказался в роли обвиняемого.
- План заключался в том, чтобы выманить защитников Таррахауза из города туда, где мы сможем разгромить их, и затем беспрепятственно взять город, - сказал он. - Нам это удалось. Они бросили целую роту, чтобы остановить нас. Полагаю, силы гарнизона сейчас незначительны. Нам нужно идти на город, пока нас не перехватили наемники.
Рейвен посмотрела за реку, где проходила дорога на Таррахауз. До города было около восьми километров.
- Мы наверняка знаем, что они не возвратились в город. Нас устроит любой другой маршрут, - задумчиво произнесла она, явно не желая бросать прямой вызов Терри Чан, но в то же время поддерживая командира роты.
Арис кивнул.
- Такая же дорога есть по эту сторону реки. Она лишь на два километра длиннее. Я уже связывался с "Лао-Цзы". Никакой активности "шаттлов" не наблюдается. Это означает, что наемники передвигаются по суше.
- Но гарнизонные силы нам разгромить не удалось, - уже не скрывая недовольства, возразила Терри Чан.
- Наша главная цель не в том, чтобы уничтожить их, - спокойно сказал Арис. - Мы должны остановить поставки продовольствия на Сарну и захватить Кайфенг. Если мы возьмем сейчас Таррахауз, то установим контроль над большим сельскохозяйственным районом. Когда наемники попытаются отбить город, у нас будет гораздо лучшая позиция.
- Вы уже поделились этой новой интерпретацией плана с командиром батальона Ноном? - с явной враждебностью спросила Терри Чан.
- Связи с ним нет. Регулярные войска Кайфенга при поддержке наемников задержали его у Бейдзина. Нону пришлось отправить "шаттл" на борьбу с истребителями, так что временно он вне радиуса связи. Судя по всему, лишь у командира роты Линделла нет особых проблем в южном полушарии.
Вызывающе скрестив руки на груди, Терри Чан тем не менее подбирала слова с явной осторожностью:
- Возможно, командир батальона Нон счел бы преждевременным наносить удар по Таррахаузу, имея противника в тылу. Не дробя наши силы, мы сможем контролировать портовые терминалы вдоль всей реки. А если наемники снова нападут на нас, то мы сумеем сокрушить их.
"Похоже, поддержки от нее не дождаться", - подумал Арис, чувствуя, как его снова охватывает злость. Сначала Терри хотела разделить роту на небольшие группы, теперь требует сохранить ее целиком. Он старался не замечать ее враждебности, когда они были на равных, но теперь такое поведение недопустимо. Неужели у нее не осталось никакого уважения к традициям, не говоря уже о прочем?
- Это замедлит наше продвижение, - стараясь сохранить терпение, ответил Арис. - У наемников сейчас свобода действий, и ваши предложения дают им пространство для маневра. План остается прежним, только осуществлять его мы будем с другого направления.
- Лучше сражаться со знакомым противником на открытой местности.
Наверное, если бы Арис сказал, что небо голубое, Терри Чан и тогда не

Предыдущая страница 11 Следующая страница


Воин Хирицу 12

согласилась бы с ним. Он почувствовал, как напряжение сковывает мышцы.
- Командир копья Клиуотер, пожалуйста, передайте роте мой приказ. Скажите пилоту Макдэниелс, что я хочу поговорить с ней.
- Конечно, командир Сунь. - Она повернулась и, словно не замечая никакого напряжения, зашагала к лесу.
Арис с интересом наблюдал за сменой эмоций на лице Терри Чан. Враждебность, подозрительность, озабоченность. После Джастина Лупа Джилл Макдэниелс была самым опытным воином и наиболее вероятным кандидатом на должность командира копья. Несомненно, Терри спрашивала себя, уж не собирается ли он осуществить свою угрозу и заменить ее.
- Пилот Макдэниелс в составе моего копья, командир роты.
Арис стоял, глядя на реку. Пусть поволнуется. Недавняя вспышка злости прошла, а неспешный ход реки, ее темная глубина, водовороты и разливы, источающие величественную мощь, успокаивали и смягчали.
- Если вы хотите отдать приказ, действуйте через меня, - без былой уверенности сказала Терри Чан.
Арис окинул ее долгим, изучающим взглядом, отметив, как подергивается у нее уголок левого глаза, выдавая ее нервозность.
- Мне нужно обсудить с вами кое-что, Терри Чан.
- Да, командир роты?
Удивительно, но угроза быть разжалованной заставила ее вспомнить об учтивости.
- Чан, я знаю, что вы недолюбливаете меня. Возможно, дело в том, как я попал в Дом Хирицу. Возможно, вам не по душе мои методы командования. Возможно, я просто вам не симпатичен. Для меня это не имеет значения. Вы не обязаны меня любить, но должны уважать мою должность. - "Иначе я найду того, кто не станет подрывать мой авторитет", - мысленно добавил Арис, но ничего больше не сказал. В этом не было необходимости, если судить по выражению ее лица.
- Конечно, командир роты.
Он кивнул.
- Можете идти.
Она помедлила, словно желая еще что-то сказать.
- Я прослежу, чтобы пилот Макдэниелс явилась к вам без задержки.
Что ж, неплохой способ настоять на своем, не проявляя излишнего упорства. Арис решил, что небольшой жест доброжелательности не помешает.
- Спасибо. Я слышал о ней хорошие отзывы. Думаю, похвала командира роты будет ей приятна.
-Да. Конечно. - Терри Чан кивнула, почтительно отступила, повернулась и поспешила к стоянке.
Арис вздохнул. Он сомневался, что проблема решена, но, по крайней мере, она задумается и, не исключено, изменит свое отношение. А сейчас пора уделить побольше времени противнику, а не мелким дрязгам. Впереди Таррахауз. Арис поднял плоский камушек и запустил его по воде.
Ему пришло в голову, что, отчитывая Терри Чан, он во многом воспользовался приемами Ти By Нона. Арис не знал, по душе ли ему это.

XIII

Мост Таррахауз
Холмы Ше Шан
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
20 июля 3058 г.
В трех километрах от Таррахауза Кзинсян проходила через холмы Ше Шан, Змеиные холмы. На северном берегу эти пологие холмы на протяжении двух километров повторяли изгибы реки, и их поросшие кустарником вершины и неглубокие долины между ними напоминали путешественникам извилистый путь змеи. На южном берегу холмы уходили на юг и дальше на юго-восток. В этом месте над рекой висел мост, достаточно высокий для проходящих барж. Сжатая берегами, Кзинсян сужалась здесь до двухсот метров и ускоряла бег, словно спешила как можно быстрее миновать это место, самое удобное для переправы тяжелой техники.
И самое подходящее для засады.
Сидя в кресле "Черного Джека" BJ20, майор Карл Барлетт поднес к глазам бинокль. Через отверстие в камуфляжной сетке он наблюдал за северным берегом, где вот-вот должны были появиться вражеские машины. Майор Барлетт командовал третьей ротой регулярных вооруженных сил Кайфенга. Все двенадцать его боевых роботов укрылись неподалеку, готовые выступить в любой момент. Наблюдатели, расположившиеся в холмах Ше Шан, уже доложили, что засекли воинов Дома Хирицу в двух километрах отсюда "Джаггернауты" Джейкоба тоже вышли на след врага и теперь подтягивались, чтобы ударить по капелланцам с тыла.
"Теперь уже недолго, - думал Барлетт. - А тогда я, может быть, покажу Синди Рэллон, как нужно останавливать вторжение"
Генерал-лейтенант Синтия Рэллон отправила третью роту в Таррахауз тремя днями раньше, предвидя нападение Дома Хирицу. Она же послала в отдаленные районы наемников, поручив им артиллерийскую обработку противника. Ее стратегия предполагала серию ограниченных столкновений.
- Мы должны ослабить их, - сказала Синтия Рэллон. - Не препятствуйте их отходу. Никаких крупномасштабных решающих сражений до прибытия подкреплений из Сарны.
Судя по ее словам, эти подкрепления должны были подойти не очень скоро, и это звучало странно А сегодня утром Рэллон передала список главных целей, требующих первоочередного внимания.
Барлетт не любил, когда кто-то наверху определял за него тактику боя или указывал, по каким роботам стрелять, а по каким нет. В разгар схватки пилот не должен обращать внимания на то, есть его враг в списке или нет. Настоящий бой скор и жесток, а любое промедление - путь к поражению.
Но Рэллон вела свою игру, осторожную, Барлетт сказал бы, трусливую, тонко рассчитанную. В противостоянии капелланским агрессорам ей хотелось сохранить в неприкосновенности источники информации и .выиграть при этом время. На взгляд Барлетта, нужно было использовать каждый предоставленный врагом шанс, каждую его ошибку, и именно это он планировал сделать сегодня. А приказы генерала - к черту! Победителей не судят!
Его внимание привлекло какое-то движение, и Барлетт сфокусировал бинокль. За рекой, неподалеку от въезда на мост, появилось около роты боевых роботов. Они вышли из джунглей, тянувшихся нешироким поясом вдоль южного берега. Машины еще несли камуф-ляжные ветки, стебли плюща, большие мокрые листья - Барлетт различил на левой стороне корпуса одной из них рисунок, напоминающий кусочек ночного неба. На его фоне светился белый меч-катана, похожий на полумесяц.
Дом Хирицу!
Барлетт насчитал одиннадцать боевых роботов. Это совпадало с уже полученными им сведениями о роте под командованием Ариса Суня. "Привидение", принадлежавшее, как предполагалось, именно ему, направилось к мосту. Уже скоро. Барлетт переключил вспомогательный монитор, в двадцатый раз проверяя готовность вооружения. Его "Черный Джек" был одним из двух омнироботов Внутренней Сферы в распоряжении батальона регулярных сил Кайфенга, которых выделили для прохождения испытаний еще в те времена, когда эта часть служила Федерации Содружества. Барлетт чрезвычайно гордился им, хотя до сих пор не вполне освоился с модульными переходами.
Имея в каждой руке по 80-миллиметровой автоматической пушке "LB-X", он мог ударить по мосту либо обычными, либо "пучковыми" снарядами. Очень полезное изобретение, которым майор пользовался в полной мере. Обе его пушки, замкнутые в единую систему наведения, были готовы выстрелить одновременно.
- Ну, иди же ко мне, - прошептал Барлетт.
Мост был узкий, но прочный. Арису он не понравился сразу, с первого взгляда. Идти по нему можно только колонной, по одному, и передняя машина не даст задним возможности вести огонь. Поэтому он приказал Терри Чан и ее копью двигаться впереди, чтобы более тяжелые роботы как можно скорее заняли плацдарм на другом берегу. Сам Арис возглавил второе копье, сократившееся после гибели Джастина до трех средних машин. В арьергарде шло копье Рейвен Клиуотер. Арис находился на середине моста, когда "Катафрахт" Чан ступил на северный берег.
Сенсоры пронзительно запищали, подавая сигнал тревоги, и Арис увидел, как из джунглей, примерно в километре к северу, появились внезапно три боевых робота. Машины двинулись к мосту, ведя на ходу огонь.
Снаряды ударили по корпусу "Привидения", осколки осыпали кабину, и Ариса отбросило влево. К счастью, благодаря удачной конструкции, машина поглотила основную силу удара, и у пилота лишь зазвенело в ушах. Но и этот звон тут же утонул в частом пульсирующем сигнале предупреждения о ракетном наведении. В иллюминаторе Арис увидел белый хвост, стелющийся за несущейся к нему ракетой дальнего действия, выпущенной "Беркутом".
Чтобы среагировать, ему понадобилось меньше секунды. Мост ограничивал возможности для маневра. Движение назад блокировали машины его копья. Впереди около семидесяти пяти метров до задержавшегося на краю моста "Грома", который уже открыл огонь из автоматической пушки. Это расстояние не позволяло уклониться от ракет. Он мог, конечно, спрыгнуть с моста и укрыться в водах реки, но это означало бросить свою роту. Неприемлемо.
Арис изо всей силы вдавил педали в пол. Компьютер тут же перевел двигатель в прыжковый режим и направил плазму из термоядерного двигателя к реактивным ускорителям на спине "Привидения".
Пятидесятипятитонная громадина взлетела вверх на огненных струях, поднявшись над траекторией ракет, и устремилась к северному берегу, где шел бой. Еще находясь в воздухе, Арис успел выстрелить из большого лазера и был вознагражден попаданием в правый бок "Беркута". Расплавленная алым лучом броня потекла на землю. Рана неглубокая, но, по крайней мере, наемнику будет над чем задуматься.
Свою ошибку Арис понял только тогда, когда приземлился на северном берегу. Он предполагал, что им противостоят наемники. Компьютер распознал четыре средних машины - "Черный Джек", два "Защитника" и "Беркут". Имея представление о силах врага на Кайфенге, Арис не без основания решил, что его рота наткнулась на вспомогательное копье той роты наемников, которая дралась с ними в портовом терминале. Вспомогательное копье, оставленное в резерве на случай прорыва противника. Такая же раскраска. Да и сам Арис в подобной ситуации поступил бы так же.
Понять ошибку ему помог "Черный Джек".
Эта сорокапятитонная машина имела весьма своеобразные очертания. Башенного типа плечи и туловище и два больших лазера на руках. У этого же робота все было крупнее, компактнее, а место лазеров заняли 80-миллиметровые автоматические пушки.
Модульный образец! Арис бросил взгляд на оперативный дисплей. Так и есть - красный треугольник на экране с краткой тактико-технической характеристикой подтвердил его догадку. Не "BJ-2", как он подумал вначале, а "BJ2-0". Омниробот. Одна из разработок Внутренней Сферы, попытка скопировать передовую технологию Кланов.
У наемников, сражавшихся в портовом терминале "Северный-12", были более стандартные машины. Таких омнироботов не имел в своем распоряжении даже Дом Хирицу.
Выстрелив еще раз из лазера, Арис вывел на главный монитор изображение "Черного Джека" и дал увеличение. Вот оно, решающее доказательство, на правой ноге. Три четырехконечные звезды в перевернутом треугольнике на красном поле - эмблема Супремата Сарны.
К такому же выводу пришла и командир копья Чан. В ее голосе смешались злость и досада.
- Арис, это регулярные войска! - Ее крик перекрыл все шумы. Черт, даже не перешла на закрытый канал связи. - Ты завел нас в засаду. Я предупреждала...
Оставить без внимания такое проявление неподчинения Арис уже не мог.
- Командир копья Чан, - оборвал ее он, - немедленно возьмите себя в руки!
Он развернул "Привидение" и на скорости устремился от берега навстречу врагу. Если удастся отвлечь на себя фланг противника, то его тяжелым роботам будет легче закрепиться на своем направлении. Преимущество по-прежнему оставалось у воинов Хирицу.
- Массированный огонь по "Черному Джеку", - приказал он, понимая, что командир противника находится именно в этой машине. - Второе и третье копье, ускорьте переправу. Первому копью выдвинуться вперед и вступить в бой.
Полдюжины ракет врезались в правое бедро "Привидения", еще полдюжины прошли в опасной близи. Арис повернул еще раз, выходя на перехват "Беркута". Укрывшись за ним, он надеялся подойти поближе к "Черному Джеку".
С двухсот метров Арис разрядил все три лазера, большой и два средних, срезав броню с ноги и правого бока "Беркута". Волна горячего воздуха заполнила тесную кабину, все тело мгновенно покрылось потом, а во рту пересохло. Арис моргнул и слизнул с губ тонкую соленую пленку. Еще один удачный выстрел, и он доберется до внутренней конструкции "Беркута". Хорошо бы попасть в отсек с боезапасом. Арис усмехнулся, предвкушая победу
Сенсоры снова предупреждающе запищали, а машина уже дрожала от обрушивавшихся на нее ударов. С трудом удержав рычаги управления, Арис негромко выругался. Судя по показаниям приборов, робот потерял около полутора тонн брони. Глубоких повреждений не было, но в нескольких местах наметилась опасность пробоин.
На оперативном экране тем временем возникли еще четыре красных треугольника. К ним почти сразу же добавились еще три. Арис повернул "Привидение" спиной к реке и начал отступать, не выпуская противника из виду. Земля в том месте, где он только что стоял, была обуглена, изрыта и дымилась. Ему еще повезло, что не все .ракеты и снаряды попали в цель. Могло быть и хуже.
Из джунглей вышли два копья боевых роботов противника "Беркут" и обрушили на мост град ракет. Еще две машины били прямой наводкой по "Привидению". "Надо уходить", - решил Арис. Времени добить раненого "Беркута" уже не оставалось. Еще немного - и массированный огонь врага превратит его машину в кучу металлолома.
- Мины на мосту! - крикнул кто-то. - Повторяю, на мосту мины "Гром"!
Арис переключился на прыжковый режим. Его "Привидение" взмыло вверх, удаляясь от поля битвы. Новость застигла Ариса в тот момент, когда он уже поворачивал машину, выбрав для приземления площадку у северного края моста. "Гром" относился к числу специального вооружения. Ракета взрывалась над землей, разбрасывая сотни маленьких зарядов, эффективно минировавших нужный район. "Беркут" и "Орион" выпустили по очередной порции ракет, и Арис понял, что они хотят отрезать воинам Хирицу единственный путь к спасению.
Столкнувшись с целой ротой противника, первое копье уже начало отходить. Второе копье двигалось плотной группой по северной половине моста. Третье растянулось по всей его длине.
"Чем дольше мы здесь задержимся, тем легче им запереть нас в этой ловушке".
Арис закусил губу и почувствовал вкус крови. Что ж, придется отдавать приказ об отступлении. Но если этого не сделать, то поражение неизбежно. Командир противника захватил инициативу, а рисковать жизнью воинов Дома Хирицу Арис не имел права. Тем более ради собственной славы. Он уже потерял одного воина.
И не хотел терять других.
Арис переключился на общий канал связи:
- Отступить! Повторяю, отступить на южный берег. Прыгающим роботам отходить по воздуху. Остальным быть внимательнее на минах. Первое копье, отрывайтесь от противника. Ян Лу, займи место в арьергарде. Твоя задача - принять огонь на себя.
Из всех имеющихся в распоряжении Ариса роботов "Гром" Лу имел самую лучшую броню. Он мог выдержать разрывы мин. А его автоматическая пушка была в состоянии удержать преследователей на приличном расстоянии.
Организовав в меру оборону, Арис снова повернул "Привидение" и поспешил к берегу реки. Его робот мог преодолеть одним прыжком около двухсот метров. "Здесь меньше", - подумал он, в третий раз за время боя включая реактивные двигатели и беря курс на противоположный берег.
Добраться до него ему не удалось.

Предыдущая страница 12 Следующая страница


13 Лорен Коулмен

Поднявшись в воздух, Арис взглянул вниз, туда, где его рота отступала под натиском превосходящих сил противника.
- После перехода мы взорвем мост, - сказал он. Тогда преследователям придется либо прыгать через реку - а на это способны не все, - либо переходить вброд, становясь легкими мишенями для его воинов. - Командир копья Клиуотер, установите оборонительный периметр на южном берегу.
Это была его последняя команда. Бело-голубой луч протонно-ионного излучателя, выпущенный с северного берега, метнулся за "Привидением" и настиг его в сотне метров от места приземления. Удар пришелся в правую заднюю часть корпуса, самую уязвимую точку, и прожег глубокое отверстие до внутреннего скелета, уничтожив при этом два из трех реактивных двигателей.
Пятьдесят пять тонн металла и миомерных мышц пролетели еще столько, сколько им позволила сила гравитации. Гироскоп "Привидения", потеряв половину своих возможностей на середине прыжка, не сумел справиться с ситуацией. Робот резко завалился вправо, не удержав равновесия. Попытки восстановить управление ничего не дали.
"Привидение" пролетело над мостом, едва не задев массивного "Защитника" Ричарда Смита, и вошло в воду метрах в пятидесяти от переправы. От удара Ариса бросило вперед, ремни врезались в плечи и живот. Но уже в следующее мгновение его снова вдавило в спинку кресла.
За долю секунды до того, как "Привидение" натолкнулось на дно, Арис Сунь потерял сознание.

XIV

Река Кзинсян
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
20 июля 3058 г.
В комнату Арис проник через открытое окно. Перерезав шнур, он ступил на деревянный пол. Его жертва, капитан Джеймс Луань, сидела за столом, спиной к окну. Арис задержал дыхание и заставил себя не сглатывать, несмотря на сухость во рту. Из-за отворота правого рукава облегающего свитера он вытащил короткую тонкую проволоку с металлическим кольцом на одном конце и металлическим крючком размером с палец на другом. Арис продел крючок через кольцо, и у него получилась гаррота. Теперь оставалось только накинуть петлю на шею жертвы и потянуть за крючок. Однажды ему уже приходилось убивать человека таким способом.
Он надеялся, что во второй раз проблем не будет. И тут сильная рука обхватила его сзади и сжала медвежьей хваткой. Другая закрыла рот и нос, перекрыв доступ воздуха.
"Тоже вошел через окно... как и я".
Эта мысль мелькнула у него в голове, когда Арис попытался вырваться из стальных объятий неизвестного врага. Такого раньше не случалось. Что-то не так. Никто - ни один человек из Дома Хирицу - не должен был знать, что он придет сюда.
В глазах потемнело; комната стала терять очертания и погрузилась во мрак; остались лишь несколько размытых полосок света. Из-за недостатка воздуха в груди вспыхнуло обжигающее пламя, мышцы потеряли силу и одеревенели. Он попытался схватить руку незнакомца, сжимавшую ему грудь, но пальцы уже не повиновались. В отчаянии он ударил по ней, впился в нее ногтями, но тщетно. Тогда он начал заваливаться вперед, ощущая боль в правом плече, но чужая рука вдруг куда-то исчезла, и ему удалось вздохнуть.
Но только вздохнуть.
Очнувшись, Арис обнаружил, что висит, накренившись вправо, на ремнях, едва не касаясь панели управления. В иллюминаторах было темно. Он еще раз попытался вдохнуть хоть немного воздуха, но попытка вызвала неприятное сухое жжение в легких, будто их потерли наждачной бумагой.
"Я в реке, - вспомнил Арис. - И воздух в кабине на исходе".
Хотя мысли по-прежнему путались в едком тумане, заполнившем голову, Арис все же понял, что произошло. Он потерял сознание, когда "Привидение" рухнуло на дно реки, поэтому в иллюминаторе так темно. Арис не знал, сколько времени находится под водой. Но достаточно долго, потому что воздуха почти не осталось. Хотя рециклеры еще работают. Система подачи воздуха, постоянно всасывающая свежий воздух извне и фильтрующая его, автоматически отключилась при вхождении в воду, а переключиться на аварийный запас он не смог.
Вот откуда взялся и этот странный сон. Из-за проблемы с дыханием. Из-за давления ремней на грудь. Наверное, сражаясь во сне с "незнакомцем", он каким-то образом ударил по кнопке, отстегнувшей ремни с левой стороны. И что-то еще... Что-то важное, о чем не удавалось вспомнить...
Опустившись на край панели управления, Арис быстро отстегнул ремни с правой стороны и снял нейрошлем. Сорвал сенсорные датчики с груди и бедер, отсоединил терможилет от системы охлаждения. И, наконец, поднялся с кресла.
Теперь, оказавшись в более привычном положении, Арис занялся прежде всего проблемой обеспечения воздухом. Повернув переключатель, он поставил систему рециркуляции в режим работы под водой. Тем временем из второй трубки в кабину хлынул свежий воздух, запасы которого хранились в кислородных баллонах в корпусе машины. Достаточно считанных минут, чтобы насытить кабину пригодной для дыхания смесью и очистить ее от углекислого газа. Баллонов должно хватить на несколько часов.
Вообще-то боевые роботы не предназначены для использования под водой, но зато рассчитаны на ограниченное функционирование в условиях вакуума и неблагоприятных атмосфер, так что принцип сохранялся один и тот же. Пилот робота, конечно, зависел от состояния внешней брони машины, а встроенная система кислородных резервуаров и нормально действующие рециклеры позволяли поддерживать в кабине пригодную для дыхания атмосферу. На случай, если пилот хотел надеть защитный костюм и выбраться наружу, существовал определенный запас прочности, дававший возможность откачать воздух из кабины и создать повышенное давление.
Под водой воину приходилось тревожиться и кое о чем другом. Во-первых, существовала проблема сохранения целостности корпуса, а не только кабины. Согнувшись над панелью, Арис проверил системы и облегченно вздохнул - корпус не имел проникающих повреждений. Теперь предстояло наметить план действий, и здесь возникала вторая проблема: он не имел возможности определить, что происходит над ним.
Согласно данным компьютера, Арис находился под водой более трех часов. Значит, уже вечер. Его последний приказ роте - отступать в джунгли. Несомненно, через некоторое время командование взяла на себя Терри Чан, но какие выводы она сделала из сложившейся ситуации, можно было только догадываться. Вероятнее всего, Терри не отменила его приказ. Возможно, они продержались у моста несколько минут, ожидая командира, но, определенно, не час. Слишком велики были силы противника на северном берегу - неизвестно откуда взявшиеся наемники и целая рота регулярных войск Кайфенга.
Отсюда следующий вопрос. Что с этой ротой? Если она продолжила преследование Терри Чан и его воинов, то километрах в тридцати отсюда сейчас идет бой. Если преследования не было, то противник сейчас либо на мосту, либо на берегах. Возможно, его ищут. Всплывать Арис не решился. Надо уйти отсюда, по крайней мере на полкилометра, и только тогда попробовать оглядеться.
А еще лучше отойти на целый километр.
Или даже на два.
Арис надел нейрошлем и осторожно продвинулся на середину реки, где можно было подняться на ноги, не опасаясь быть замеченным с берега. Пристегнувшись ремнями, он медленно двинулся вниз по реке. Немного погодя Арис переключил систему воздухоподачи в автоматический режим, под строгое наблюдение компьютера.
Появилось время подумать. У него ушло почти сорок пять минут, чтобы спуститься на два километра, старательно держась самой глубокой части фарватера. Постепенно Арис осознал, что положение, в котором он оказался, уникально. Его машина вполне боеспособна; несмотря на потерю двух реактивных двигателей, "Привидение" в целом пострадало незначительно. Кроме того, он оказался в тылу противника. Ему вспомнился случай на Гей-фу, когда "Жало" подобным образом создало угрозу воинам Хирицу, и лишь рискованный трюк Ариса спас ситуацию. Появление даже одного боевого робота там, где враг его не ожидает, может иметь решающее значение. Почему он не подумал об этом раньше, ведь вся рота могла добраться до Таррахауза под водой?
В конце концов, все определяла нерешительность. Арис не мог сказать наверняка, захочет ли Ти By Нон, чтобы он присоединился к своей роте Вполне возможно, что командир батальона приказал бы ему оставаться вблизи Таррахауза А значит, единственное решение - это найти надежное укрытие и попытаться связаться с Ти By Ноном.
"А зачем прятаться возле Таррахауза, - внезапно подумал он, - если можно войти в сам город?"

XV

Парк Кун-Фуцзы
Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
20 июля 3058 г.
Парк Кун-Фуцзы пользовался особой популярностью ранними вечерами. В тени высоких, с густой листвой деревьев люди отдыхали, сидя на удобных скамейках или прогуливаясь по посыпанным щебнем дорожкам. В южной части парк пересекала широкая двухрядная дорога, за которой начинались песчаные пляжи озера Чу Юань. Вот и сейчас здесь царило оживление; кто-то спешил к воде, чтобы устроить пикник, кто-то возвращался после купания.
Ли Винн расположился у южной границы парка, прислонившись к стволу высокого вечнозеленого дерева. В легкой хлопчатобумажной рубашке он казался одним из отдыхающих, наслаждающихся веющим с озера прохладным ветерком Однако если бы кто-то понаблюдал за ним повнимательнее, то заметил бы, как цепко поглядывает по сторонам этот симпатичный молодой человек. Ли Винн высматривал жертву. День был удачный: три бумажника и камера, беззаботно оставленные их владельцами на полотенцах у озера. Местная полиция, дзинь-ча, пока не давала о себе знать, и Ли Винн уже начал подумывать о том, чтобы закончить на сегодня, но его удерживало любопытство.
Почему человек приходит искупаться, не захватив с собой ни сандалий, ни полотенца?
Наблюдательность была его второй натурой. Да и как не быть наблюдательным, если занимаешься столь рискованным делом и не хочешь попасться. Он уже заметил, что привлекший его внимание мужчина вышел из воды, едва волоча ноги, как будто весь день только и делал, что плавал. На вид ему было около двадцати четырех - двадцати пяти лет, тогда как самому Ли недавно исполнилось девятнадцать. Азиатские черты лица, тренированное тело. Тряхнув головой, незнакомец пригладил длинные черные волосы и не спеша побрел по пляжу. Такой же, как и все остальные. Только вот из одежды на нем были одни лишь шорты. Ни солнцезащитных очков, ни пляжного полотенца. Ни рубашки, ни зонтика. Не было даже тапочек, а ведь песок к вечеру такой горячий.
Мужчина опустился на скамейку и принялся разглядывать прогуливавшихся неподалеку девушек. Вполне естественное занятие. Вот только никто не ходит по гравиевым дорожкам босиком. Ли чувствовал странное беспокойство, досаду, словно упустил что-то важное и очевидное.
Внимание незнакомца, похоже, привлекла продефилировавшая мимо рыжеволосая красотка. В саронге и бикини, она явно возвращалась с пляжа, неся в руках плетеную сумочку. Девушка прошествовала, явно не заметив сидящего на скамейке мужчину, который обернулся ей вслед. На его лице появилось задумчивое выражение, потом он решительно кивнул и поднялся, и Ли Винну показалось, что незнакомец намерен отправиться за рыжеволосой.
Но в этот момент "пловец", как мысленно окрестил его Ли, столкнулся с прогуливавшейся парочкой.
Последовал короткий обмен репликами, видимо, стороны приносили взаимные извинения. Молодой человек бросил взгляд на дорожку, и Ли улыбнулся, заметив на его лице гримасу огорчения - красотка уже скрылась из виду, свернув на одну из бесчисленных боковых тропинок.
"Пловец" еще раз что-то сказал парочке и, опустив плечи, уселся на скамейку. Парочка удалилась, причем женщина наградила незнакомца сочувственным взглядом.
Однако мужчина сидел недолго. Огорченно покачав головой, он снова поднялся, оглянувшись на этот раз по сторонам, и зашагал в ту же сторону, куда и рыжеволосая. Затем свернул на боковую тропинку и ускорил шаги. Теперь в его движениях ощущалась уверенность, словно он твердо решил догнать объект своего желания.
Ли пожал плечами. Судя по всему, ничего интересного. Он достал из кармашка рубашки солнцезащитные очки, надел их и вышел из-за дерева. Под ногами поскрипывал гравий. Отправляясь "на работу", Ли всегда надевал теннисные туфли - в сандалиях бегать не очень-то удобно, а учитывать такую возможность приходилось. Он миновал скамейку, на которой только что сидел незнакомец. Деревянная доска все еще хранила отпечаток мокрых шортов.
- Дзинь-ча! Полиция!
Ли Винн вздрогнул и инстинктивно оглянулся в поисках надежного пути бегства. Но кто же это кричит? Он посмотрел в другую сторону, по дорожке по направлению к нему бежала уже знакомая парочка. Мужчина тянул за руку свою подружку и делал какие-то знаки Ли.
- Вы! - крикнул он, останавливаясь у скамейки. - Вы видели здесь этого человека? Такой, с черными волосами? В шортах?
Ли заставил себя успокоиться. Он чуть было не бросился наутек, когда увидел, что мужчина показывает на него. Теперь бежать уже поздно, на них смотрят десятки людей, так что надо найти другой выход.
- Да, - сказал он. "Никогда не лги, если обмануть может правда". Этому правилу его давным-давно научила улица. - А что случилось?
- Он украл у меня бумажник, - бросил мужчина, хлопая себя по карманам - Вы видели, куда он пошел?
Ли не пришлось изображать удивление. Вот как! Этот парень выбрал цель и прямо у него на глазах показал, как надо работать! Подавляя естественное желание солгать, прикрыть коллегу по ремеслу. Ли решил, что лучше сказать правду. Почти правду. В противном случае, если найдутся другие свидетели, противоречивость в показаниях может привлечь внимание к нему самому.
- Не могу сказать точно, куда он направился, - осторожно ответил Ли и почесал щеку, изображая растерянность. - Но мне показалось, что у него нет никакой обуви А босиком по гравию далеко не уйдешь. - Он постучал ногой по дорожке. - Думаю, этот парень улизнул в сторону пляжа.
Мужчина и его подружка повернулись к озеру. По меньшей мере с десяток похожих темноволосых, тренированных парней лежали, сидели или прогуливались по берегу.
- Спасибо, приятель. - Мужчина взял спутницу за руку, и они медленно двинулись по дороге, вглядываясь в лица встречных.
Ли кивнул, пожал плечами и зашагал по гравиевой тропинке. Свернув там же, где и воришка, он остановился, огляделся и начал собственные поиски, руководствуясь не столько здравым смыслом, сколько любопытством. С вором надо быть поосторожнее, и ситуация может измениться в одно мгновение. Но тот факт, что незнакомец провернул дельце с удивительной ловкостью и при этом так явно выделялся несоответствующим подбором одежды, подсказывал Ли: здесь что-то не так. Возможно, у парня неприятности, и ему требуется помощь.
Пройдя метров двадцать. Ли оказался у развилки. Перед ним было три дорожки, и Ли предстояло проявить профессиональную смекалку. На месте вора он пошел бы прямо, удаляясь от места происшествия. Идти налево означало возможность встретиться с жертвой. Правая дорожка ведет назад, к пляжу, где уже рыщет полиция. Ему вспомнилось, с каким хладнокровием незнакомец расстался с парочкой. Да, выдержки ему не занимать.
Ли свернул налево и пошел вдоль кустов. Теперь он спешил. Со стороны могло показаться, что Ли не ищет, а преследует кого-то. А это уже кое-что. Ему нравилась тонкая психологическая игра. Он еще не составил окончательного плана действий, когда чья-то цепкая рука схватила его за плечо и резко развернула.

Предыдущая страница 13 Следующая страница


Воин Хирицу 14

Его снова застигли врасплох. И это во второй раз за каких-то пять минут! Есть чему удивиться.
Сначала он подумал, что угадал с дорожкой.
Затем понял, что вор ждал его.
- Меня восхищает упорство, - сказал Арис Сунь. - Если не ошибаюсь, у вас ко мне какое-то предложение. Да?

XVI

Парк Кун-Фуцзы
Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
20 июля 3058 г.
До сих пор самой большой проблемой было выбраться из машины.
Целый час он пробирался к городу по дну реки Кзинсян и лишь однажды чуть не выдал себя, оказавшись на мелководье. К счастью, место оказалось пустынное, и Арис поспешно опустился под воду. После этого случая он шел еще медленнее, с еще большей осторожностью.
Изменение температуры воды и наклон дна подсказали, что он наконец добрался до озера Чу Юань. Арис припомнил, что озеро достаточно большое, более десяти километров в поперечине, и формой напоминает опрокинутую букву "L". Кзинсян впадала в его северо-восточный конец. Таррахауз располагался у внешнего угла. При желании Арис мог бы проникнуть в самое сердце города.
Но это не входило в план воина Хирицу. Пока еще рано. Прежде всего ему нужно каким-то образом связаться с Ти By Ноном. Поэтому Арис отыскал место примерно в полукилометре от Таррахауза и на глубине всего двадцати метров.
И вот тогда перед ним встала проблема, как вылезти из машины, не затопив при этом кабину.
Конечно, в вакууме все было бы проще. Но вода не вакуум, который не вызывает короткого замыкания. Стоит ему открыть люк кабины, и ее начнет заливать.
Решение - точнее, часть решения - представлялось ему так: положить "Привидение" на илистое дно иллюминатором вверх. Тогда люк окажется в нижней части кабины. Потом открыть люк и просто выскользнуть в воду. Воздуху уходить некуда. Арис так и сделал. Потрудиться, правда, пришлось, ведь ему противостояло давление в три атмосферы.
Закрыть люк оказалось легче - давление играло в его пользу. За эти несколько секунд в кабину попало два-три галлона воды, добравшейся до его ботинок. Он совсем забыл о воздухе.
В этом и была вторая часть решения. За несколько минут Арис отключил систему рециркуляции и вручную закачал воздух в кабину из резервуара. Давление пришлось определять на глаз. Теперь люк открылся легко, и пузырьки воздуха, пробив толщу холодной воды, возмутили спокойную гладь озера.
В сравнении с этим установка буйка оказалась делом простым. Связав два десятиметровых нейлоновых шнура, Арис прикрепил один конец к внешнему колесу люка. Затем взял две бутылки из-под популярного у пилотов напитка и привязал их к другому концу каната. Вдохнув поглубже, Арис нырнул в холодные объятия озера, держа в руке самодельный буй. Ему даже хватило времени, чтобы проверить, надежно ли закрыт люк.
Вынырнув, Арис прежде всего отыскал взглядом несколько береговых ориентиров, чтобы иметь общее представление о том, где остался его робот. Полкилометра - расстояние немалое, но Арис был в хорошей форме. В парке он немного отдохнул, обнаружив, что за ним наблюдает какой-то юнец, потом разжился деньгами на первое время и двинулся дальше. Через какое-то время ему пришлось убедиться, что преследователь не только настойчив, но и сообразителен.
И вот теперь Арис сидел на прохладном бетоне в центре парка, прислонившись спиной к основанию статуи Кун-Фуцзы. Великий китайский мыслитель стоял над ним, кутаясь в простые одежды, вытесанные из гранита. Опустив сухое, морщинистое лицо, философ словно читал что-то вслух из книги, которую держал в одной руке на уровне груди. Другая рука поднята, словно он призывал гуляющих послушать его наставления.
Как бы ни называли его - Конфуций или Кун-Фуцзы, - для Ариса он оставался Учителем Куном. Арис знал все его речи и писания. Многие из этих писаний были столь же важны для Дома Хирицу, как и Закон Лорикса. Эти учения определяли самые главные отношения между людьми, как между начальником и подчиненным, так и между равными. Суть конфуцианства состоит в том, чтобы знать свое место в жизни. Подчиняться вышестоящим. Милостиво обращаться с теми, кто ниже. И всегда, всегда проявлять уважение к положению другого человека, независимо от его уровня.
В день вступления в Дом Хирицу Арис поклялся, что будет жить в соответствии с этим кодексом правил. Они служили хорошим противовесом другим его клятвам, тому, к чему направлял его Закон Лорикса: совершенствоваться в воинском искусстве. Эти два устремления нередко сталкивались, но схватки между ними усмирялись разумом. И то и другое помогло ему осознать суть Дома Воинов, его место в Конфедерации Капеллы.
Рубашка, одолженная Ли, была слишком мала и жала в плечах, но Арис не обращал внимания на такое небольшое неудобство. Паренек скоро вернется в парк и принесет купленную или украденную рубашку и сандалии. Арис почему-то думал о нем как о мальчишке, хотя по стандартным терранским меркам Ли Винну было по меньшей мере лет девятнадцать или двадцать. Арис и сам, наверное, стал бы таким, как Ли, если бы его не приняли в Дом Хирицу. Там взрослели быстрее. У Ли не было такого преимущества, и Арис сомневался, что юноша видел что-то другое, кроме улиц.
Он услышал осторожные, тихие шаги еще до того, как заметил какое-то движение в тени статуи. Кто-то старался подойти к нему сзади, маскируя свою тень тенью памятника. Возможно, Ли Винн хотел произвести на него впечатление; а может быть, жизнь на улице приучила его к подобной осторожности. Арису хотелось верить в последнее, но, в любом случае, он не собирался притворяться, что ничего не заметил.
- Ты слишком взволнован, Ли Винн. Никогда не позволяй нетерпению брать верх над осторожностью.
Пара черных сандалий упала на бетон рядом с Арисом, и он поднял голову. Рядом стоял Ли, держа в правой руке темную рубашку. Юноша кивнул, словно соглашаясь с замечанием.
- Извини, что задержался.
Арис поднялся, быстро стянул с плеч позаимствованную у Ли рубашку и протянул ее своему новому знакомому.
- Я не в том положении, чтобы быть придирчивым. Спасибо тебе за помощь. - Он вытащил из украденного бумажника две двадцатки. - Это покроет твои расходы.
Ли Винн не стал говорить, что покупки стоят втрое меньше, и это тоже понравилось Арису. Несказанное может быть порой так же важно, как и сказанное.
- Куда ты пойдешь? - спросил Ли.
- В город, - туманно ответил Арис. - Надо сделать кое-какие покупки. Я... - Он замолчал и невесело усмехнулся. - Мне пришлось оставить свои вещи в другом месте.
- Ты не местный.
Арис уже не улыбался. Парень хотел узнать что-то о своем знакомом, но Арис не был уверен, насколько может довериться Ли. С другой стороны, от такого контакта не стоит отмахиваться.
- Почему ты так думаешь?
Теперь уже настала очередь Ли усмехнуться.
- Я бы знал, если бы ты работал здесь. Наверное, знал бы.
Арис вспомнил то время, когда сам жил на улице и от способности распознавать людей зависело все его существование. Да, тогда он умел узнавать переодетого полицейского, знал, к кому обратиться за советом, разумеется, хорошо оплаченным советом.
- Ладно, я действительно не из местных. Но, может быть, мне придется здесь задержаться, а значит, где-то обосноваться и получше узнать тутошние... обычаи.
Это действительно было немаловажно. Если в Таррахаузе существует организованная преступность, то эти люди найдут его быстрее, чем полиция. Они необязательно выдадут его властям, но поступят так, как сочтут полезнее для себя. Надо постараться наладить с ними дружественные отношения.
Ли поджал губы, похоже, решая, насколько он может доверять Арису.
- Ну что ж. Тебя занесло в самые лучшие охотничьи угодья. Работать на пляжах легко, но здесь постоянно бывает полиция. Кроме того, вот-вот могут объявить военное положение, а это плохо для бизнеса.
Арис понимающе кивнул. Военное положение означает, что воров будут расстреливать на месте.
- Я об этом слышал. И как долго такое может продолжаться?
- Франклин уже капитулировал. Бейдзин долго не продержится, если верить новостям из Махабоди. - Ли покачал головой. - Генерал Рэллон - она командует регулярными войсками - уже приказала прекратить связь между тремя центрами областей. Новости сейчас поступают только из Махабоди.
Рассказ Ли не обрадовал Ариса. Запрет на радиосвязь серьезно подрывал возможность установить контакт с командиром батальона Ноном.
- Полагаю, это не касается станций Комстара?
- Напрямую нет, - сказал Ли Винн. - Но Комстар уже ввел новые тарифы.
Вот, значит, как. Итак, мне нужно в первую очередь добыть деньги и уж потом попробовать выйти на связь с кем-либо из Дома Хирицу через Франклин. На это потребуется день. Может быть, два.
- Не знаешь ли местечка, где я могу отсидеться пару дней? Только подешевле. - Арис чувствовал себя так, словно вернулся в мир детства.
- Садись на автобус до центра. Проедешь Пятнадцатую улицу, и ты в Зоне.
Арису не нужно было расспрашивать, что это за Зона. В каждом городе есть беднейший район, носящий то или иное название, любовно данное ему теми, кому приходится в нем жить.
- Еще раз спасибо, Ли. Я у тебя в долгу. Ли помялся, словно не зная, можно ли доверить незнакомцу что-то еще, более важное.
- Послушай, если тебе понадобится что-то, найди место, которое называется Монтес. Я могу выполнять поручения, могу связаться с кем надо. Если что-то случится, я, может быть, пригожусь.
Арис подумал, что на этот раз паренек чего-то недоговаривает, но лекцию читать не стал.
- Монтес. Я запомню. - Он вытащил из бумажника пачку денег и передал кошелек Ли. - Будь добр, выбрось где-нибудь, хорошо?
- Понял.
Арис кивнул и зашагал к центру. В бумажнике он оставил еще одну двадцатку, и Ли, конечно, найдет ее, прежде чем выбросить кошелек. На улицах не купишь преданность: любой, кто жил там, знает это. Но ничто так не пробуждает интереса к тебе, как щедрое подаяние. Арис не сомневался, что еще увидит Ли Винна. Может быть, к тому времени он уже будет знаком с ситуацией на Кайфенге. Потому что, если в ближайшее время не решить проблему со связью, действовать придется на свой страх и риск.
И именно это пугало Ариса больше, чем все остальное, случившееся с ним на этой планете до сих пор.

XVII

Аэродром Бейдзин
Бейдзин
Район Бейдзин
Кайфенг
Супремат Сарны
Рубеж Хаоса
22 июля 3058 г.
Административное здание примыкало к главному ангару аэродрома Бейдзин. Возле ангара на железобетонной площадке стоял "Дайнву", "Великий Тигр", "шаттл" Дома Хирицу класса "Повелитель". Все прочее, окружавшее этот огромный, высотой с тридцатиэтажный дом, корабль, казалось ничтожно мелким, карликовым. По периметру летное поле патрулировали шесть боевых роботов. Ангар и административное здание охраняли два взвода пехоты Хирицу.
В маленьком конференц-зале мест для сидения было только шесть. За столом сидели командир батальона Ти By Нон, командир пехоты Джессап и три командира рот боевых роботов, включая Терри Чан. Каждый командир роты привел по одному командиру копья, но, так как мест за столом на всех не хватило, то последние стояли позади своих командиров. Терри Чан сопровождала Джилл Макдэниелс, произведенная в командиры копья совсем недавно, после исчезновения Ариса Суня. Интересный выбор, как показалось Ти Строго говоря, на ее месте должна быть Рейвен Клиуотер Но. с другой стороны, возможно, Терри Чан не хотела оставлять роту, пусть и ненадолго, на попечение самому младшему из командиров.
Приказав остальным занять свои места, Ти остался стоять, положив руки на виниловую спинку стула. Предстояло высказать поздравления и выразить порицания; ни то, ни другое не доставляло ему удовольствия, но он знал, что от него как от нового Мастера Дома ждут именно этого. Однако первым делом следовало внести ясность в вопрос о пропавшем сыне Дома Хирицу.
- Командир роты Чан. В вашем рапорте говорится, что Арис Сунь пропал при переправе через Кзинсян, но очевидных доказательств его смерти нет. Итак, Арис Сунь убит или пропал без вести?
Терри Чан провела ладонью по коротко подстриженным волосам.
- Я бы сказала, что он пропал без вести, командир батальона. Несколько человек видели, как его "Привидение" упало в реку, но, скорее, в результате неудавшегося прыжка, чем от смертельного удара. Мы задержались у моста настолько, насколько это позволяла обстановка, а затем, следуя его последнему приказу, отступили в джунгли. Одно копье регулярных войск Кайфенга при поддержке наемников продолжало преследование, заставив нас отойти дальше. Если Арис остался жив, то он либо захвачен в плен, либо остался без машины. В любом случае, сейчас нам на него рассчитывать не приходится.
Ти By Нон постарался не выдать своих чувств. Он всегда недолюбливал Ариса Суня, сначала за то, каким образом этот парнишка поступил на службу в Дом Хирицу, потом за то, что тот так прекрасно исполнял свои обязанности. Если бы его, Ти, не назначили наставником этого уличного мальчишки, а поручили заботам другого, скажем, Джеймса или Линделла, то, возможно, именно кто-то из них поднялся бы до положения Мастера Дома. Ти предпочел бы считать, что добился всего сам благодаря своим способностям, но Арис служил постоянным напоминанием, что это произошло с его помощью, что Ти нуждался в его помощи.
Но теперь, если ничего не случится, Ти By Нон станет Мастером Дома, а Мастер Дома не может позволить себе мелочного соперничества и зависти, свойственных более молодым членам Дома. В семье такого быть не должно. Этому его учила Вирджиния Йорк. Учила не только словами, сколько собственным примером беспристрастия и справедливости. Ти уже поклялся самому себе, что постарается жить по ее стандартам.
- Хорошо, Арис Сунь считается пропавшим без вести в бою. Если он еще жив, то, несомненно, попытается связаться с нами. Все... - Он сделал паузу и посмотрел в глаза Терри Чан. - Все должны быть внимательны к попыткам такого рода контакта. - Ти заметил, что Чан покраснела, но решил не обращать на это внимания. Ему не хотелось выделять ее в данном случае, но Ти знал, сколь силен может быть соблазн проигнорировать сигнал от Ариса.
"А поступил бы я таким образом?" Нет, ему было неприятно даже думать о чем-то подобном.
-Докладываю обстановку, - бросил он, гоня от себя беспокойные мысли и заставляя сосредоточиться на текущих делах. - План, изложенный Арисом Сунем, в целом сработал и достоин высокой оценки, учитывая гибель Мастера Дома Йорк и тот факт, что Кайфенг явно готовился встретить нас. Командир роты Линделл одержал эффективную победу в районе Франклина и взял город под контроль, что полностью совпадает с первоначальной схемой. Том?
Том Линделл откинулся на спинку стула. Его лицо, как всегда, не выражало никаких эмоций. Ти знал, что доклад Линделла будет сухим и почти монотонным. Он ценил сдержанность этого человека и его умение контролировать себя, но у него постоянно оставалось ощущение, что нечто важное было не

Предыдущая страница 14 Следующая страница


15 Лорен Коулмен

сказано. Нечто, о чем никто никогда не узнает.
- Нам противостояло одно копье регулярных сил Кайфенга, поддержанное копьем наемников и усиленной бронеротой, - начал Том Линделл. - Действия противника развивались в точном соответствии с прогнозом, сделанным Арисом. Мы взяли под контроль основные транспортные пути доставки риса, фруктов и овощей. Когда снабжение города прекратилось, наемники ушли. Из перехватов мы знали, что во Франклине осталось только одно копье регулярных войск. Мы навязали им бой и овладели городом за один день.
- Подробный отчет командира роты Линделла с характеристикой тактических схем обеих сторон имеется на диске, - сообщил Ти. - Предлагаю всем ознакомиться с ним на обратном пути. - Он снова посмотрел на Линделла. - Диспозиция сил?
- Не думаю, что генерал-лейтенант Рэллон попытается отбить Франклин, - сказал Линделл. - У нас прочные позиции на городских укреплениях, а у нее есть более насущные проблемы. Я оставил для удержания города шесть боевых роботов у роту пехоты. Остальные ожидают дальнейших указаний.
Ти кивнул, давая понять, что доклад принят.
- Хорошо, Том. - Он был рад отсутствию у Линделла чрезмерных амбиций. С такой непоколебимой компетентностью тот мог бы подняться выше любого из них. Выше даже самого Ти. И тут никакой Арис уже не помог бы.
- Штурм Бейдзина осуществлялся не по плану, - продолжал Ти, - но сегодня утром, в одиннадцать ноль-ноль, мы установили, наконец, контроль над этим районом. Используя "Дайнву" для обеспечения господства в воздухе, нам удалось отогнать эти проклятые аэрокосмические истребители в Махабоди. Мы разбили два копья регулярных войск Кайфенга и отбросили роту наемников, которые, как предполагается, тоже отступили в Махабоди. Части регулярных сил Кайфенга поджидали нас вдоль транспортных путей, что дает основание говорить об их осведомленности о наших планах.
Ти повернулся к командиру роты Джейсону Джеймсу:
- Быстрые действия со стороны командира роты Джеймса уберегли нас от серьезных потерь. Он заманил три части противника в болотистую местность, где они и увязли. Хорошая работа, Джейсон.
Джеймс кивнул и едва заметно улыбнулся, но тут же посерьезнел.
- Откуда они узнали о нашем приближении?
- Это вопрос. Нечто подобное произошло и с ротой Терри Чан, а потом, не будем забывать и об атаке аэрокосмических истребителей, когда мы проходили Ночен. У кого-нибудь есть ответ?
Первой отозвалась Терри Чан.
- Тот, кто убил Вирджинию Йорк, был профессионалом, возможно, агентом Федеративного Содружества. Каким-то образом ему удалось послать сообщение, которого мы не заметили.
Ти By Нон кивнул.
- Мы думали об этом. Прошлой ночью я послал на станцию запрос. Сейчас там пересматривают все журналы передач. Допрошенные пленные в один голос говорят, что приказ поступил от генерала Фэллон. Так что с этой стороны никакой помощи. У кого еще какие идеи?
- Позвольте...
Ти повернулся к Джилл Макдэниелс:
- Да, Джилл? У вас что-то есть?
Недавно назначенный командир звена неуверенно переступила с ноги на ногу. Потом, словно осознав, что на нее смотрят, вытянулась и вскинула голову.
- Мое предположение основано на слухах. Но в последние несколько месяцев Мастер Ион Раш действительно давал сомнительные поручения. - Макдэниелс оглянулась, все внимательно слушали ее. - Я хочу сказать... нет ли здесь расчета, намерения ослабить Дома Воинов, в чьей преданности канцлеру есть сомнения.
Ти подхватил ее мысль и продолжил:
- И вы думаете, что, возможно, почтенный Ион Раш подставил нас? - Он слегка покачал головой. - Ему не чужда такая тактика, но я не верю, что он ведет такую игру в данной ситуации. Мы заняты в определенной военной операции, цель которой важна для государства.
Том Линделл едва заметно подался вперед.
- Независимо от того, где находится источник информации, принято ли во внимание предупреждение о подкреплениях с Сарны?
Ти невольно напрягся, взвешивая, что сказать, а о чем умолчать. Решил, что скрывать ничего не стоит.
- Два дня назад, если все прошло по плану, три новых боевых корабля Конфедерации совершили переход в систему Сарны. Их "шаттлы" несут по борту только истребители. Сарна блокирована, и блокада только усилится в течение следующей недели. Мастер Дома Ион Раш пообещал Мастеру Дома Йорк целый месяц. Именно столько времени потребуется Сарне, чтобы организовать попытку прорыва.
Несколько человек заговорили сразу, затем все умолкли, словно вспомнив о том, что приличнее молчать, чем перебивать другого. Выждав достаточно долго, командир роты Джеймс подался вперед и заговорил от лица всех:
- Три военных корабля? Это же почти все, чем располагает Конфедерация. Не слишком ли рискованно? Другие закивали в знак согласия с Джеймсом.
- Риск сочли минимальным. Кораблям требуется хорошее испытание их возможностей. У них сильное прикрытие, и они находятся в постоянной готовности при необходимости уйти из пространства Сарны. Им даже приказано оставить истребители, если понадобится. - Ти помолчал, надеясь на должный драматический эффект. - Я знаком с планами и верю, что блокада сработает.
Он видел, как заметно смягчились лица людей, и сам ощутил приятное внутреннее тепло. Как и прежде, при Вирджинии Йорк, его уверенность в успехе передалась подчиненным. Лишь в глазах Терри Чан промелькнуло нечто похожее на сомнение, но Ти приписал это ее нервозности - Терри знала, что будет дальше.
- Следующий вопрос, - слегка повысив голос, сказал он, - Таррахауз. Командир роты Терри Чан, что там происходит?
Предстоящий разбор этой части операции не доставлял ему удовольствия. Что бы ни было сказано, ему наверняка придется объявить выговор Терри Чан. Дочь двух погибших в бою воинов Дома Хирицу, она в последние несколько лет была способной и достойной его протеже. Ти содействовал ее принятию в Дом и, если бы не Арис Сунь, взял бы под свою личную опеку. Но теперь, в новой должности, он уже не мог проявлять своей заинтересованности в чьей-либо карьере, а Терри, приняв командование ротой, несла ответственность за провал операции в районе Таррахауза.
Терри Чан знала, как воспринять эту ответственность. Вытянувшись и расправив плечи, она твердо смотрела на командира батальона.
- Нам не удалось захватить инициативу под Таррахаузом. Как уже упоминалось, противник знал о нашем приближении. В портовом терминале по нам ударили наемники при поддержке танков "Фон Люкнер". При переправе через реку нас ждала засада, роты регулярных войск Кайфенга. Столкнувшись с массированным огнем, я приказала отступить в джунгли, предпочтя отход продолжению боя в невыгодном положении.
Другой возможности перейти в наступление нам не представилось. Противник знал, что застиг нас врасплох, и продолжал преследование. Разведывательное копье регулярных сил Кайфенга, соединившись с наемниками, лишило нас оперативного простора. В сложившейся ситуации я вызвала "Лао-Цзы" для эвакуации. Сейчас рота занята перевооружением и ремонтом.
Ти By Нон поднял на нее тяжелый взгляд.
- Попытка штурма Таррахауза до уничтожения обороняющих город частей являлась отступлением от оперативного плана Дома. - Он не стал продолжать, ожидая, как она поведет себя, ступив на зыбкую почву политических игр.
- Командир роты Арис Сунь внес изменения в план ввиду непредусмотренного появления гарнизонных сил. Он полагал, что мы сможем достичь Таррахауза раньше их и разбить оставшиеся в городе незначительные части гарнизона. Он ошибся. - Она помолчала. - Справедливости ради скажу, что я тоже не ожидала появления роты регулярных войск Кайфенга. Особенно за пределами города. В конце концов, по плану предусматривалось, что мы выманим защищающие Таррахауз части и возьмем город, не встретив сильного сопротивления.
Хорошо. Ее ответ порадовал Ти. Терри Чан могла бы воспользоваться случаем и обвинить в неудаче Ариса Суня. Вместо этого она частично поддержала действия своего предшественника. Преуменьшив ошибку Ариса, Чан уменьшила свое наказание.
- Таррахауз мог стать ключом к этой операции, - сказал он. - Мы с командиром роты Джеймсом рассчитывали возможные потери при прямом штурме Махабоди, но первые выкладки дают неприемлемый результат. По нашим предположениям, в городе останется, по крайней мере, полная рота регулярных войск Кайфенга под командованием генерал-лейтенанта Фэллон. Мы знаем, что в столицу отступила также рота наемников, и вполне вероятно, что еще одна уже находится там. До тех пор, пока из Таррахауза в Махабоди продолжается поступление продовольствия, у врага нет причин спешить с открытым противоборством. Они будут отсиживаться, ожидая подкрепления с Сарны, независимо от того, сколько времени на это потребуется. У нас нет аэрокосмических истребителей, чтобы воспрепятствовать перевозкам. Мы должны взять Таррахауз.
Теперь, когда внимание всех присутствующих было сконцентрировано на единой цели, пришло время внести коррективы в план. Наступление явно застопорилось.
- Командир роты Линделл, возьмите свою полуроту и соединитесь с ротой Терри Чан под Таррахаузом. Командир роты Чан. Вам выносится выговор. Вы останетесь командиром своей части, но старшим будет Том. Докладывайте непосредственно ему.
Терри кивнула, принимая выговор без каких-либо возражений, но Ти By Нон сделал вид, что ничего не заметил.
Командир батальона замолчал. Еще несколько дней назад он закончил бы свое выступление неизменным "Ясно?", но теперь чувствовал, что в этом нет необходимости. Он учился. Если ему суждено стать Мастером Дома, то не стоит столь явно напоминать другим о своей власти. Либо она у него есть, либо ее нет. Ти вспомнил стычку с Арисом Сунем, случившуюся после смерти Вирджинии Йорк. Тогда он был слишком неуклюж, слишком прямолинеен и привнес в их разговор слишком много личного. Теперь Ти надеялся, что сумел сделать соответствующие выводы.
- Мы с командиром роты Джеймсом продолжим укреплять наши оборонительные порядки вокруг Бейдзина. Это близко от Махабоди, и угроза контратаки вполне реальна. Я также хочу, чтобы по меньшей мере одна рота оставалась здесь в полной боевой готовности на случай обнаружения слабых мест в обороне Махабоди.
Он сделал паузу и обвел комнату взглядом.
- И последнее объявление, которое может повлиять на нашу общую стратегию. - "Так что слушайте внимательно", - добавил бы Ти раньше, но сейчас этого не сказал. - Осталось всего три дня до большого праздника. "Фестиваль лодок-драконов" - так он называется. Те из вас, кто придерживается лунного календаря, знают об этом. По стандартному терранскому календарю до него еще несколько недель, но на Кайфенге год короче. Праздник основан на древнем культе плодородия, и здесь дату его проведения изменили в соответствии с сезоном сбора урожая. Через три дня Ян и Инь начнут меняться, а потому власти Кайфенга просят ввести прекращение огня, чтобы иметь возможность провести все обычные церемонии, начиная с полуночи завтрашней ночи. Просьба об этом поступила от губернатора планеты Терезы Ларсен шесть часов назад от имени народа Кайфенга.
- Позвольте объяснить, почему мы удовлетворим их просьбу, - сказал Ти, предвидя возможные вопросы. - Семья Ляо гордится своим китайским наследием. Не насаждая активно старых верований, каждый канцлер, как вам известно, поддерживает проведение традиционных китайских праздников. Людям нужно время от времени давать выход энергии и чувствам. Одной из целей нашей миссии на Кайфенге является умиротворение и возвращение его в лоно Капеллы. Мы должны показать простому народу, что при нашем правлении их жизнь не претерпит резких перемен. - Ти улыбнулся. - Это даст нам хороший шанс продемонстрировать добрые намерения. Однако я полагаю, что мы можем извлечь и еще одну выгоду из данного события. Вот что я предлагаю. Завтра вечером, в семь ноль-ноль, мы начнем общее наступление на Таррахауз. У нас будет пять часов до полуночи, то есть до начала прекращения огня. Если повезет, то командование противника не сумеет организовать оборону.
Ти замолчал, ожидая вопросов.
Первым ухватился за предложение Том Линделл:
- Вряд ли мы сможем за столь короткое время овладеть городом, но урон противнику нанесем немалый. - Он одобрительно кивнул, что было для него совершенно нехарактерно, и посмотрел на Ти By Нона. - Наше наступление прекратится перед полуночью? - Ти кивнул. - А если они откроют огонь после полуночи, когда мы будем отходить?
Ти снова улыбнулся.
- Именно на это я и рассчитываю. Если они начнут вести огонь после двенадцати ноль-ноль, тогда будут сами виноваты в срыве договоренности, а мы продолжим наступление. И сможем возложить ответственность на войска Кайфенга или их друзей-наемников.
Выразив восхищение планом, все стали расходиться. Ти By Нон жестом попросил Тома Линделла и Терри Чан остаться. Дождавшись, когда все уйдут, он кивнул им.
- Я хочу, чтобы наступление продолжалось после полуночи, - шепотом сказал он. - Мне нет дела до того, как это будет сделано. Найдите способ сорвать прекращение огня.

XVIII

Зона Таррахауз
Система Кайфенг
Супремат Сарны
Рубеж Хаоса
23 июля 3058 г.
Арис откинулся на спинку стула. Одна его рука сжимала стакан, другая находилась под столом, словно в ней он держал оружие. На дне стакана еще плескалась какая-то темная жидкость. Его взгляд скользил по комнате, настороженно выискивая опасность или удобный момент, но отталкивая возможных любителей составить компанию. Ни внешность, ни поведение гостя не казались необычными для завсегдатаев этого бара. Такое уж это место, "Монтес". Арис начал чувствовать, что напряжение уходит.
Его удивило то, с какой легкостью он вошел в атмосферу Зоны, стал своим для ее опустившихся, но умудренных жизнью на улице обитателей. И само место, и публика смутно напоминали то, что он видел когда-то на Рандаре. Арис все еще ощущал одиночество, отрыв от семьи Дома Хирицу, но уже не боялся этого места и не чувствовал себя чужим.
Он снова оглядел скупо освещенный бар. Из своей кабинки он мог наблюдать за обеими дверями и большей частью комнаты. Судя по всему, обычно здесь собиралась молодежь, и, по мере того как стрелки часов подползали к вечеру, в баре становилось многолюднее. Ли Винн так и не появился, хотя обещал вернуться через два-три часа. "Надо проверить кое-какие деловые проекты", - сказал он перед уходом... Среди посетителей Арис заметил несколько знакомых, людей, с которыми свел его Ли, но они занимались своими делами и не докучали Арису вниманием.
Три дня. Первый он провел, обеспечивая себя деньгами и приобретая кое-что помимо пляжной одежды. Ему удалось выяснить, что, например, такой простой способ связи, как звонок по видеофону, не пригоден - с Франклином или Бейдзином не соединяли. На следующий день он попробовал воспользоваться любительским радио, но обнаружил, что все передатчики, достаточно мощные, чтобы достать Бейдзин, находятся под контролем. Попытка купить радиокристаллы на требуемую частоту, предоставленную в распоряжение военных, вызвала бы подозрения, и он отказался от этого плана. Оставалось только украсть их или попросить Ли взять его с собой на местный "черный" рынок.
Вариант с Комстаром отпал накануне вечером. После того как Дом Хирицу взял под контроль Франклин и Бейдзин, судьба Кайфенга представлялась неопределенной. Комстар устранился от участия в конфликте, предпочитая сохранять нейтралитет и опасаясь вызвать недовольство победителя. Разумеется, они обеспечивали связь со всеми мирами, подняв при этом тарифы, но отказывались обслуживать междугородные сообщения. Можно было бы послать весточку на Рандар, с тем чтобы его сигнал ушел затем во Франклин, но это

Предыдущая страница 15 Следующая страница


Воин Хирицу 16

требовало и времени, и, конечно, денег.
Арис негромко выругался. Ему вспомнились времена, когда Комстар вел себя поувереннее и поагрессивнее. Теперь, очевидно, их беспокоило "Слово Блейка", особенно после того, как эти фанатики отняли у них Терру. Утратив монополию на гиперимпульсную связь, Комстар счел за лучшее сохранять нейтралитет, нежели поддерживать проигравшую сторону. Арис помнил, как когда-то все жаловались на высокомерие и заносчивость Комстара, как хотели появления у него конкурента, поставившего этих выскочек на место. Что ж, желания осуществились.
Он решил подождать еще один день. Может быть, купить любительский передатчик и самому его модифицировать? Если только Ли сумеет добыть кристаллы по разумной цене. Если нет, придется украсть какую-нибудь машину и уехать из Таррахауза на поиски своих. Он чуть было уже не уехал сегодня. Но в последний момент пришло известие, что рота регулярных войск Кайфенга и "Джаггернауты" Джейкоба, наемники, охранявшие Таррахауз, вернулись в город.
Ли объяснил почему. Рассказал о семидесятидвухчасовом прекращении огня, вступающем в действие этой полночью. Подготовка к празднику шла полным ходом. По городу развешивали красные флажки, которые всегда используют китайцы. Арис не вполне понимал, почему Ти By Нон согласился на прекращение огня, но, если так, то Дом Хирицу сдержит слово. Впрочем, его бы не удивило, если Ти запланировал какую-нибудь специальную операцию поближе к полуночи.
Погруженный в эти мысли, Арис заметил своего знакомого лишь тогда, когда тот прошел больше половины пути в его кабинке. Он кивнул в ответ на приветствие Ли и подвинулся к столу. Теперь Арис наблюдал за передней дверью и половиной бара, предоставив Ли присматривать за второй половиной.
- Извини, что опоздал. В офисе небольшой переполох.
Арис с улыбкой встретил эту попытку пошутить.
- Ты говорил, что, возможно, подвернется работа. Лучше, чем пошнырять в толпе у озера? - Ему нужны были деньги, и он думал, что сможет раздобыть требуемую сумму, прогуливаясь среди собравшихся поглазеть на гонки лодок-драконов.
- Намного лучше. - От возбуждения у Ли блестели глаза, подрагивали уголки рта и пылали щеки. Арис легко читал эти знаки волнения и понимал, что парнишка верит тому, что говорит. Судя по всему, задумал что-то крупное, что-то, с чем может не справиться. - Может быть, денежек хватит даже на то, чтобы убраться из этого захолустья. И кстати, места есть и для других.
Арис понял предложение, но ответил не сразу. Он по-прежнему почти ничего не знал о Ли Винне.
- Хочу услышать, что это за работа, - сказал он наконец, решив, что риск в данном случае оправдан. Ли вышел из кабинки.
- Пошли. Пора двигать отсюда. Поговорим по пути.
В машине, стоявшей у бара, их ждали еще трое. Все молодые, все чрезвычайно возбужденные. Водителя Ли представил по имени - Кайл. Просто Кайл. Арис все понял. Только имена. Может быть, потому, что он новичок. Другие так и остались анонимными. Машина отъехала от "Монтеса" и свернула на главную улицу, которая скоро вывела их из Зоны. Арис обратил внимание на большой поток машин, шедших им навстречу.
- В чем дело?
- Наконец-то подали весточку, - объяснил Ли. - Эти воины Хирицу собираются начать наступление на город через несколько часов. Мы ожидали, что они предпримут что-нибудь до начала прекращения огня, и уже почти отчаялись. Наверное, хотят захватить нас сонными.
Дом Хирицу планирует наступление на Таррахауз? От отчаяния Арису хотелось завыть. Если бы знать раньше, он поднял бы со дна реки свое "Привидение". Сейчас уже поздно.
- Ты уверен в этой информации?
- Конечно. Получено из первых рук. Эти пилоты частенько заходят в один небольшой клуб, "Золотой Павильон". А мы бываем там, чтобы быть в курсе событий. Послушал здесь, послушал там - и ты уже знаешь, что задумали военные. Ну, так вот, когда я прослышал про это наступление, то поговорил с одной знакомой, она работает техником, обслуживает наемников, "Джаггернаутов". Ты, наверное, слышал, что они сейчас в городе. Она-то мне и поведала кое-что. Не бесплатно, разумеется. - Ли наклонился и похлопал Кайла по плечу. - Эй, здесь сверни.
Машина выехала на боковую улицу, ведущую к деловому центру в западной части города. Движение навстречу заметно возросло, но Арис уже не обращал на это внимания, думая лишь о том, как отправить сообщение воинам Хирицу. Можно было бы установить контакт с пехотой, если она участвует в операции и если ему удастся определить место наступления. Но границы Таррахауза - это десятки километров, по озеру, по полям.
- В любом случае, - продолжал Ли, - пусть эти железные чудища сделают кое-что для нас, а там уж мы найдем, чем поживиться.
Арис с интересом посмотрел на него.
- Отлично, если тебе удастся быстро обнаружить нужное место, а потом позаботиться, чтобы тебя не убило.
- А что искать? - рассмеялся Ли. - Мы уже на месте.
Арис огляделся. Все как обычно. Разве что поток машин больше. Ничем не примечательная улица с двух- и трехэтажными домами по обе стороны. Разве что магазинчики и кафе закрылись чуть раньше привычного времени.
- Должен сказать, что для зоны боевых действий здесь уж слишком тихо.
- Так их пока еще нет, приятель. В этом пункте они планируют провести отвлекающий маневр. Думаю, капеллане надеются выманить патрули, охраняющие парк боевых роботов. А главный удар попробуют нанести по этому самому парку и аэродрому в северо-восточном конце города. Эй, а вот и наша консервная банка!
Арис повернулся в том направлении, куда указывал палец Ли. На следующем перекрестке стоял тридцатитонный "Гермес II" с эмблемой, указывающей на его принадлежность "Джаггернаутам". Голова робота медленно поворачивалась из стороны в сторону. Затем, словно приняв какое-то решение, "Гермес II" направился к переулку, где находился четырехэтажный гараж, и исчез из виду.
"Ищет, где бы укрыться, - размышлял Арис. - Хочет устроить засаду? Но как?"
- Не понимаю, - сказал он вслух.
- А чего тут понимать? - Ли похлопал его по плечу. - Одно из копий наемников прячется поблизости. Когда капеллане начнут свой отвлекающий маневр, они выскочат из засады и набросятся на них. На время заварухи мы укроемся в переходе. А потом вылезем и, как говорится, "ударим по возможным целям".
Ли откинулся на спинку сиденья, явно довольный собой.
- Смотри внимательней, - сказал он водителю, - где-то здесь должен быть "Вулкан". Это такое чудовище с круглой головой, костлявым туловищем и похожими на стволы руками. Если его нет в пределах двух-трех блоков, то вернемся и поищем у дороги.
- "Вулкан" принадлежит одному нашему другу, наемнику, - объяснил он Арису. - Ему заплатили, чтобы он пнул пару ювелирных магазинчиков или что-то другое в этом роде. А уж мы своего не упустим.
Арис схватил своего приятеля за руку и крепко стиснул пальцы.
- Ли, что происходит? Одно дело - ожидать наступления. Может быть, разведчики или воздушные патрули заметили какие-то приготовления. Но совсем другое - точно знать, где планируется нанести отвлекающий удар. - Арис не знал, что и думать. Мысли путались. Перехваченное радиосообщение? Данные космической разведки?
В ответ Ли только рассмеялся:
- Парень, ты совсем не в курсе дел. Отстал от жизни. Командование Кайфенга заранее знает о каждом шаге противника в районе Таррахауза. А может быть, и Бейдзина. Пилоты только об этом и говорят.
- Но как? Откуда им это известно? - Арис поймал себя на том, что готов сломать Ли руку, чтобы узнать эту тайну, и разжал пальцы.
Ли потер запястье и укоризненно посмотрел на приятеля.
- Что это с тобой? Неужели не ясно? Среди нападающих есть информатор. Это один из их пилотов. - Он рассмеялся, заметив, как побледнел Арис. - Здорово, да?

XIX

Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
23 июля 3058 г.
В желтом свете уличного фонаря внутреннее пространство гаража походило на выпотрошенный остов здания, с беловато-серыми старыми костями железобетонных стен. Невысокие, по пояс, перемычки были единственным, что отделяло четыре парковочных уровня от улицы.
Арис остановил машину Кайла у самого дальнего выезда из гаража. Он ехал без огней, держась подальше от северной части здания, выходившей в переулок, где притаился в засаде "Гермес II". Рядом с ним на переднем сиденье лежали, позвякивая одна о другую, пять больших стеклянных бутылок, наполненных зажигательной смесью. Арис заткнул их смоченными в растворителе тряпками, и теперь едкий запах бил в нос, вызывая сильную головную боль.
Кайл и Ли Винн так и не смогли найти "Вулкан" и потому вышли из машины через улицу от спрятавшегося "Гермеса II". Каждый получил по ломику, чтобы открывать люки, и отправился на указанный ему перекресток. План был прост. Дождаться, пока стихнет шум боя, выскочить из подземного убежища и пойти "на распродажу", как выразился Ли.
Арис же имел другие намерения. Пробравшись назад к машине, он быстро заехал в ближайший магазинчик, где купил пять бутылок с уксусом, растворитель для краски и жидкий детергент. Уксус он вылил, а из смеси растворителя и очищающего средства получился самодельный напалм. Список покупок дополняли эластичная пленка, зажигалка и ручка от половой щетки. Все пришлось делать в спешке - Арис боялся, что воины Дома Хирицу начнут атаку до того, как он займет намеченную позицию.
Арис планировал присоединиться к ним на поле боя.
Четвертый уровень гаража являлся, по сути, крышей и представлял собой ровную площадку, огражденную по краям тонкой бетонной стеной. Соседние здания были пониже, если не считать одного, стоявшего через дорогу. Его кирпичный фасад украшала реклама местного прохладительного напитка. Арис развернул машину к выезду.
Ударом локтя он разбил лампочку внутреннего освещения, наморщившись, когда осколок стекла проткнул легкий свитер, открыл дверцу и вышел. Все как обычно. Арис прислушался, надеясь уловить тяжелую поступь приближающихся боевых роботов. Но вокруг стоял только обычный гул ночного города. Где-то пронзительно пискнул клаксон. "Какой-нибудь припозднившийся гуляка возвращается домой", - подумал Арис.
А может быть, это полуночные покупатели, вроде Ли Винна, дожидаются, когда же начнется "распродажа".
Взяв одну из бутылок, Арис приступил к работе, занявшись прежде всего машиной. Он открыл багажник и подложил кусочек рукоятки от щетки, чтобы крышка не закрылась, закрепив его для верности с помощью пленки. Потом вытащил из бутылки затычку и облил липкой, вонючей жидкостью покрышки и днище бака. Снова заткнув бутылку, он положил ее в багажник, после чего отвинтил крышку бака и бросил ее на землю. Огляделся. Прислушался. Ничего. Теперь остается только ждать и надеяться, что он сделал все как надо.
Ждать пришлось недолго. Не прошло и пяти минут, как до него донесся хруст ломающегося под весом боевой машины бетона. Знакомый прием. Этому учили в Доме Хирицу - дать знать о своем приближении. Самое лучшее - наступить на тротуар. Арис не сомневался, что делается это намеренно. Отвлекающий маневр. Показать, что наступление началось, посеять панику среди горожан, выманить на себя охрану, несущую службу в парках боевых роботов.
Они и не подозревают, что их уже ждут здесь.
Как бы в подтверждение мыслям Ариса невдалеке раздался еще один громкий хруст. Стекло и кирпич; наверное, какой-то гигант заехал ногой по стене дома. Зазвенели звонки сигнализации. "Ли Винну и его друзьям, должно быть, приятно это услышать", - подумал Арис, стараясь определить направление, откуда пришел звук. И почти сразу же увидел идущего по улице, всего в двух кварталах от гаража, "Воина-Гурона", только что намеренно раздавившего припаркованную у тротуара машину. Скрип гнущегося металла и крошащегося стекла эхом разнесся по пустынной улице.
"Рейвен Клиуотер, - подумал Арис. - Или Линн Тран". В его роте только они пилотировали эти машины. Так или иначе, кто-то из них идет по улице прямо в засаду. Перед тем как дойти до перекрестка, робот пройдет переулок, где его уже ждет "Гермес II".
Всего несколько секунд назад Арису казалось, что времени у него девать некуда, теперь же началась гонка, в которой счет шел на мгновения. Он вскочил в машину и съехал по скату на третий уровень, к самому длинному пролету, ведущему в сторону "Гермеса II". Большая часть автомобилей находилась на первом уровне, так что Арис заехал в юго-восточный угол и направил машину Кайла почти строго на северо-запад для максимального разгона. Он выхватил из багажника все четыре бутылки и осторожно поставил их к западной стене, а пятую, в которой оставалось еще достаточно много жидкости, разбил о крышку багажника.
Теперь он явственно слышал каждый шаг пятидесятитонного робота Дома Хирицу, тяжело идущего по улице. Каждые несколько секунд исполин останавливался, чтобы ударить по какому-нибудь зданию или автомобилю.
Арис проверил направление колес и с помощью ленты закрепил руль. Потом поспешно обежал машину, поджигая покрышки, бак и багажник.
Он опустился на краешек сиденья, придерживая ногой дверцу, включил мотор и уже на ходу проверил регулировку. Потом прижал педаль газа рукояткой от щетки и упер ее другим концом в сиденье. Машина рванулась вперед, и у Ариса уже не осталось времени, чтобы что-то корректировать. Он выпрыгнул из автомобиля.
Прижав локти, закрыв руками виски, Арис покатился по бетонному полу гаража. Приземлился он не совсем удачно, затылком ударившись о бетон и едва не потеряв сознание, но все же сконцентрировался, вытянул руку и остановился. Голова кружилась, затылок кровоточил, но Арис проковылял к стоящим у стены бутылкам. Как раз в этот момент автомобиль, промчавшись через весь пролет, пробил тонкую стенку ограждения третьего уровня.
Увидеть непосредственный результат своего творения ему не пришлось. Стена в несколько сантиметров толщиной могла бы выдержать скользящий удар, но не остановить мчащуюся на полной скорости машину. Пылающий автомобиль пробил ограждение, пролетел несколько метров по воздуху и упал прямо на "Гермес II". Арис был бы счастлив, если бы машину рухнула метрах в десяти от боевого робота, но она ударила его сзади, чуть выше левого бедренного соединения. Пилот слегка пошатнувшегося исполина еще не пришел в себя от столь неожиданного нападения, когда автомобиль свалился на тротуар у ног "Гермеса II". Бак взорвался, на что и надеялся Арис, и пламя охватило багажник. От взрыва машину подбросило, и она еще раз рухнула на "Гермес II". Робот не упал, но, пошатываясь, вышел из переулка и, пытаясь сохранить равновесие, опустился на колено.
Арис поджег затычки двух бутылок и, подбежав к ограждению, посмотрел вниз. "Гермес II" только начал подниматься. Арис швырнул в него одну бутылку, затем вторую. Первая взорвалась на плече робота. Никакого реального вреда она не причинила, да Арис и не рассчитывал на это. Он лишь хотел, чтобы бутылки стали предупреждающим сигналом для воинов Хирицу. Но вторая разбилась о голову "Гермеса", и огненные языки пламени поползли по иллюминатору кабины.
Арис знал, что, пожалуй, больше всего любой пилот боится пожара в кабине. Пилот "Гермеса" не понимал, кто его атакует: то ли пехота, использующая огнеметы, то ли робот противника, бьющий зажигательными ракетами.
Когда "Гермес" снова отступил в переулок, Арис уже мчался подальше от стены. Робот имел на вооружении 50-миллиметровую автоматическую пушку, установленную в правой части корпуса, и средний лазер на правой руке. Но кто же стреляет из такого оружия по невооруженному пехотинцу? С огнем сражайся огнем. Из флеймера на левой руке вылетела стрела пламени, устремившаяся вслед Арису.
Почувствовав горячее дыхание преследующей его огненной волны, воин скользнул за одну из немногих припаркованных машин. Ему удалось лишить "Гермес" преимущества неожиданности, возможно, даже нанести ему какие-то

Предыдущая страница 16 Следующая страница


17 Лорен Коулмен

небольшие повреждение и вызвать огонь на себя. Что еще он мог сделать для "Воина-Гурона"? Первые языки пламени лизнули крышу автомобиля, за которым, свернувшись, лежал Арис.
Рейвен Клиуотер проломила ногой стену еще одного кирпичного дома, на мгновение представив, что там, внутри, находится Терри Чан, и тут же устыдилась своих мыслей. Ей не было никакого дела до методов командования, применяемых Терри, и до неуважительного отношения к Арису Суню, когда тот руководил ротой, но это не давало Рейвен никакого права желать зла другому воину Хирицу. Возможно, эти недобрые мысли посетили ее из-за того, что Терри Чан поручила проведение отвлекающей операции копью Рейвен, а не Джилл Макдэниелс.
Согласно военной доктрине Дома, менее важные удары доверялись младшим офицерам. Но Терри Чан особо подчеркнула, как необходимо точное согласование во времени между всеми участниками предстоящего наступления. Кроме того, существовала директива командира роты Линделла задействовать полное копье боевых роботов, а под началом Джилл Макдэниелс были все три машины. Получалось, никто не виноват в том, что она здесь, а не принимает участие в нападении на парки боевых машин. Винить можно только саму себя за то, что не смогла уберечь Ариса Суня. Останься он в строю, возможно, сумел бы перехватить у противника инициативу после засады у моста через Кзинсян, и тогда события развивались бы иначе.
И вот теперь воины ее копья, растянувшись широкой линией, входили в город с северо-запада. Том Линделл выбрал именно это место, потому что здесь меньше всего жилых зданий. Никто из воинов Дома Хирицу не хотел воевать с гражданским населением, а деловой район, как предполагалось, должен быть практически безлюден в столь позднее время. Так и вышло. До сих пор ей не встретилось ни одного человека. А если здесь кто-то и задержался, то сейчас, наверное, уже торопится совсем в другом направлении. Вероятно, уже в ближайшее время кто-нибудь известит защитников города о нападении. Она раздавила еще один автомобиль, металлический корпус которого почти не сопротивлялся давлению пятидесяти тонн.
И в этот момент дальше по улице, метрах в шестидесяти от нее, прогремел взрыв. Облако пламени расцвело прямо над одним из ближайших зданий. По улице запрыгали тени. Взрыв последовал настолько быстро, после того как она наступила на машину, что секунду-другую ее мозг пытался связать эти события.
Затем тревожно пискнули сенсоры. На улице было что-то еще, помимо скачущих теней. И тут же система слежения обнаружила боевую машину, показавшуюся из переулка. Компьютеру хватило нескольких мгновений, чтобы распознать в ней "Гермес II". Затем вражеский робот сделал уж совсем непонятное: вместо того чтобы атаковать "Воина-Гурона", он ударил из огнемета по зданию, стоявшему через дорогу от него и похожему на гараж для парковки. Впрочем, на раздумье времени не' оставалось, и Рейвен навела на противника пушку Гаусса.
Ей даже не показалось странным, что "Гермес II" так быстро прибыл к месту событий, что он совершенно незаметно приблизился к ней. Объяснение можно будет найти потом, сейчас надо устранять возникшую угрозу. Ей приказано как можно дольше удерживать указанный район города, сковывая силы неприятеля. Желтые нити прицела подплыли к "Гермесу", и Рейвен выстрелила, тут же пустив в ход и средний лазер.
Емкости пушки Гаусса разрядились, создав невероятно мощное магнитное поле, придавшее ускорение железно-никелевому ядру. Серебристый шар ударил в левую нижнюю часть корпуса "Гермеса", круша бронированные пластины с такой легкостью, словно это была хрупкая яичная скорлупа. Ядро пробило не только внешнее защитное покрытие, но и перебило внутренние титановые кости, так что вся левая сторона робота просела. Красный пульсирующий луч лазера доделал начатое пушкой, разрезав остатки брони в центральной части туловища "Гермеса" и нанеся удар по оболочке, которая защищала термоядерный двигатель, сердце боевой машины.
"Гермес" пошатнулся и начал падать вперед, но наткнулся на гараж и, прежде чем Рейвен успела выстрелить еще раз, отступил в переулок и скрылся из виду. Она усмехнулась. "Гермес II" получил сильные повреждения. Если у пилота хватит ума, то он постарается уйти по переулку. Но отпускать его вот так, запросто, ей совсем не хотелось. Рейвен перевела своего "Воина-Гурона" на максимальный пеший ход и направилась к началу переулка.
- Командир копья - всем. Вступила в контакт с противником. Группируемся около меня. Черт!
Луч лазера ударил в голову ее машины, и от ярко-зеленых бликов зарябило в глазах. К счастью, расстояние оказалось достаточно большим, и броня выдержала. Почти ничего не видя и руководствуясь скорее инстинктом и памятью, Рейвен выстрелила из большого лазера левой руки.
Она поморгала, и зрение наконец восстановилось. "Гермес" находился в переулке, пытаясь спрятаться за большим грузовиком. Позади него, метрах в тридцати, высилась глухая кирпичная стена. Так вот почему он не убежал. Опаленный тротуар и дыра в кабине грузовика подсказали ей, что выстрел пришелся в цель.
"Ах, дружок, мы ведь оба знаем горькую истину, - подумала Рейвен, наводя большой лазер на обреченного "Гермеса". Рубиновый луч полоснул по правой ноге, срезая броню. - У тебя же не осталось боеприпасов. Все снаряды к автоматической пушке были в левой части корпуса, а она-то уже разрушена".
"Гермес II" попытался оказать сопротивление, но попытка воспользоваться средним лазером не испугала бы и менее опытного воина. Рейвен подождала, пока ее лазер подзарядится, и дала двойной залп. Тратить на столь легкую добычу ценные боеприпасы ей не хотелось. Противник быстро терял броню, и рассчитывать на что-то ему уже не приходилось.
Похоже, пилот "Гермеса" наконец осознал всю безнадежность своего-положения. Он не мог прыгнуть, ему некуда бежать, а открытое противостояние полностью функционирующему "Воину-Гурону" сулило только неотвратимое и скорое поражение. Поднявшись во весь рост, "Гермес" побежал по переулку, резко свернув, врезался в стену гаража, рассчитывая, очевидно, пробить ее и выбраться на другую улицу. Однако строение оказалось гораздо прочнее, чем казалось на первый взгляд, и робот отлетел от стены на середину переулка.
Поймав его в перекрестке прицела, Рейвен опять выстрелила из большого лазера. Вероятно, при ударе о стену "Гермес" повредил переднюю часть машины, потому что ярко-красный луч легко разрезал броню и проник к внутреннему скелету робота, туда, где располагался гироскоп. "Гермес" упал, подобно марионетке, у которой обрезали веревочки, раскинув ноги и руки.
Пилот еще предпринял попытку подняться на ноги, но совершил тем самым большую ошибку. На глазах у Рей-вен несчастный робот встал на колени и тут же снова рухнул на изуродованный левый бок. Вдобавок Рейвен срезала еще полтонны брони с его левой ноги. "Гермес" приподнялся и снова упал. На этот раз на спину. Так же закончилась третья попытка, при которой гироскоп полностью вышел из строя.
Больше никаких движений не последовало, и пилот "Гермеса" выключил двигатель.
Рейвен вывела "Воина-Гурона" на улицу. Она уже не улыбалась. Столь бесславное поражение противника - это не повод для смеха, а всего лишь очередное напоминание любому воину, что бой нечто большое, чем слава или даже выживание. Она проверила канал связи со своим копьем
- Один "Гермес" выведен из строя, - негромко сообщила Рейвен и добавила в качестве предупреждения: - Осторожнее, здесь могут быть другие.
Ее внимание привлекло какое-то движение. Вдоль западной стены гаража бежал человек, направляясь к ближайшему перекрестку. Он перемещался короткими перебежками, низко наклоняясь к земле. От куста к фонарю, от фонаря к припаркованному автомобилю. "Стандартная тактика хорошо обученного пехотинца", - подумала Рейвен. Ее саму учили когда-то этому. Она положила руку на панель. Пожалуй, лучше всего в этой ситуации воспользоваться средним лазером, оружием, предназначенным, как говорили пилоты боевых роботов, "для контроля над толпой".
Темная фигура метнулась к другой машине, удаляясь от "Воина-Гурона" в направлении перекрестка.
"Возможно, пытается пробиться к своим и не догадывается, что я его заметила". Она уже собралась было выстрелить - автомобиль как раз попал в перекрестье прицела, - когда человек выскочил из-за укрытия и перебежал улицу.
Для пересечения открытого пространства в условиях боя существует несколько способов, и все они имеют свои недостатки. Обычно пехотинец просто полагался на быстроту. Но случалось и так, что передвигаться приходилось под перекрестным огнем. В Доме Хирицу придумали несколько простых сигналов, с помощью которых пехотинец мог дать знать, что он свой. Каждый пилот боевого робота знал эти сигналы наизусть - передвижение пригнувшись, правая рука прижата, левая на уровне колена и параллельна земле.
К величайшему изумлению Рейвен Клиуотер, человек в темной одежде показал именно этот сигнал.

XX

Таррахауз
Кайфенг
Супремат Серны
Рубеж Хаоса
23 июля 3058 г.
Арис перебрался через невысокую бетонную стену и присел рядом с каким-то кустом, одним из многих, росших по периметру гаража. Листья издавали запах, схожий с ароматом популярных на Рандаре эвкалиптов, но более сильный. У Ариса запершило в горле, а к глазам подступили слезы. Он переместился к припаркованному у тротуара автомобилю и, прислонившись спиной к кузову, перевел дыхание.
"Гермесу" не удалось поджарить его, основной удар приняла машина, за которой спрятался воин Хирицу. Единственный урон, о котором можно говорить, - это опаленные волосы. Арис забрал две оставшиеся бутылки с зажигательной смесью и поспешно спустился на нижний уровень гаража. Его встряхнуло, когда пилот "Гермеса" врезался в кирпичную стену, надеясь пробиться через здание. Одна бутылка выскользнула из пальцев и разбилась о бетонный съезд, забрызгав штанины брюк самодельным напалмом. Теперь нужно было перебежать к западной стене
Арис огляделся. "Воин-Гурон" стоял у самого входа в переулок, в котором укрывался "Гермес". Машина Кайла уже догорала, но и в неровном прыгающем свете Арис заметил, что сенсорная антенна "Воина-Гурона", "шляпка", как ее иногда называли, окрашена в густой темный цвет. Значит, это машина Рейвен Клиуотер, так как "Воин-Гурон" Линн Тран имеет другую окраску, черную со светло-зелеными полосами.
В следующий момент до него донесся - или это только показалось? - далекий хруст ломающегося бетона. Затаив дыхание, он подался вперед и прислушался. Будут ли еще звуки? С юга, может быть с юго-запада, раздался скрип гнущегося металла Шел он, несомненно, из глубины города. Арис прикоснулся кончиками пальцев к тротуару и ощутил слабую, но ровную дрожь, предупреждающую о приближении боевых машин. Должно быть, еще один робот из копья наемников, вышедший на поиски противника. В самих звуках его шагов было что-то глухое, словно им сопутствовало эхо. До следующего перекрестка не более тридцати метров. Это уже опасно.
Арис не успел составить план действий, его внимание привлекли другие, более тяжелые шаги. Из переулка, пятясь, вышел "Воин-Гурон" и, повернув на юг, зашагал дальше. Арис недовольно покачал головой. Вот одна из проблем боя в городских условиях. Пилот робота, сидящий в кресле кабины, поневоле вынужден полагаться на сенсоры и визуальную информацию. При тесной застройке здания ограничивают видимость. Если враг не находится на одной улице с вами, то бой чаще всего происходит на перекрестке, где противоборствующие стороны сталкиваются к удивлению одной из них, а иногда и обеих. Помешать такому развитию событий может пехота. В данном случае это мог сделать Арис.
Он двинулся к перекрестку короткими перебежками от одного укрытия к другому Ему нужно было подать сигнал воинам Хирицу, предупредить их о приближающихся из центра города боевых роботах, рассказать о ловушках, устроенных в парке. И, что говорить, ему хотелось как можно скорее подняться в кабину, почувствовать себя в безопасности, среди своих. Но времени на подготовку не было, а появись он перед "Воином-Гуроном" вот так, без предупреждения, Рейвен запросто сожжет его своими лазерами. Кроме того, черт побери, Арис - единственный пеший воин Хирицу в этом районе, а Рейвен сейчас нужен прежде всего корректировщик.
Все, что ему надо сделать, - это дать понять ей, что он не представляет собой никакой угрозы.
Глубоко вздохнув, Арис покинул свое относительно безопасное укрытие и выскочил на улицу. Он пригнулся, прижал к груди правую руку с зажатой в ней последней бутылкой, а левую опустил к колену, ладонью книзу и параллельно тротуару. Сколько прошло лет с тех пор, как Арис Сунь в последний раз делал работу пехотинца? Более семи. Он уже успел забыть то чувство полной беззащитности, которое охватывает человека, оказавшегося перед громадной машиной смерти. При мысли о том, что система наведения мощных лазеров и пушек уже поставила его в перекрестье прицела, Арису стало не по себе.
Дойдя до другой стороны улицы, Арис повернул к углу. Пока что заученные давным-давно приемы не подвели. Он оглянулся и увидел, что "Воин-Гурон" все еще стоит у входа в переулок. Шаги приближающегося робота становились все отчетливее. Арис рискнул посмотреть за угол - "Вулкан" осторожно двигался по улице, приближаясь к перекрестку. Через каждые несколько шагов робот останавливался, проверяя ближайшие здания и переулки, в которых мог притаиться враг.
Арис опустился на колени и быстро поджег последнюю бутылку. А не попытаться ли подать сигнал Рейвен? Впрочем, он не был уверен, наблюдает ли она за ним, да и времени уже не оставалось.
Будем надеяться, что это все же привлечет ее внимание.
Когда затычка загорелась, Арис вскочил и выбежал за угол. Собрав все оставшиеся силы, он швырнул бутылку, и та, описав дугу, разбилась о правую ногу "Вулкана", обрызгав ее воспламеняющейся жидкостью.
Дерзкое нападение заставило пилота принять ответные меры. Левая рука "Вулкана" с вмонтированным в нее пулеметом опустилась, и по тротуару, всего в нескольких шагах от Ариса, застучали пули. Воин Хирицу, впрочем, не стоял на месте, а уже мчался назад, за спасительный угол. За спиной послышался хорошо знакомый утробный рев пущенного в действие флеймера. Арис нырнул за угол, и в тот же миг в стену ударил огненный шар. Языки пламени метнулись вслед за смельчаком, словно не желая упускать добычу. Горячая волна коснулась шеи, заставив его бежать еще быстрее.
Сжав пальцы правой руки в кулак, Арис поднял ее и поднес к голове. Заученный до автоматизма в далекие годы пехотной подготовки, этот жест предупреждал о приближении вражеского робота. Затем он выбросил руку вверх и вытянул указательный палец.
Одна вражеская машина.
Вскинув голову, Арис увидел, что "Воин-Гурон" наблюдает за ним, поворачивая свою огромную голову. Черт! Неужели Рейвен так невнимательна? Он уже во второй раз подает ей сигнал, предупреждая об опасности. Ей нужно приготовиться и нанести удар по "Вулкану"! О чем только она думает?
Она думает: какого черта я делаю в Таррахаузе?
Арис знал, что уже привлек ее внимание, но у него не было способа сообщить ей о ловушке, приготовленной на аэродроме и в парках. Точнее, не было непосредственного способа.
Он остановился. Еще несколько секунд, и из-за угла появится "Вулкан", но попытаться все же стоит. Арис вытянул правую руку, а левой нанес по ней несколько рубящих ударов. Такой сигнал использовали разведчики-пехотинцы, считая вражеские копья. Оставалось только надеяться, что Рейвен не забыла, чему ее учили в пехоте. После шестого удара Арис остановился. Потом он положил правый кулак на левую ладонь и нарисовал в воздухе круг. "Шаттл". И наконец резко провел левой рукой поперек груди и указал в сторону центра города.
Уходи! Убирайся к черту отсюда!
Передать сообщение о подготовленной засаде Арис не мог, такого сигнала не было. Что ж, этот недостаток придется устранять уже после возвращения на Рандар.
Рев флеймера стал сильнее, горячее дыхание приблизилось, и Арис оглянулся. "Вулкан" выходил из-за угла, а волна огня уже катила по улице.

Предыдущая страница 17 Следующая страница


Воин Хирицу 18

Бежать было поздно, и воин Хирицу воспользовался единственным путем к спасению. Обхватив голову руками, он прыгнул в окно дома, у которого стоял.
Края разбившегося стекла резанули по телу, рукам, прикрытым лишь легким свитером. Один осколок впился ему в бедро, но Арис почти не чувствовал боли, катясь по полу к дальней стене.
Он вскочил, сознавая, как ему повезло, и радуясь, что "Вулкан" уже прошел мимо. Сейчас ему будет не до какого-то там пехотинца. Появился более достойный противник, "Воин-Гурон". Арис, прихрамывая, прошел в глубину здания, состоявшего из отдельных офисов. Нужно заняться собой и прежде всего остановить кровотечение. Но в этот момент все здание содрогнулось с такой силой, что Арис упал. С потолка на него посыпались куски штукатурки, что-то затрещало и заскрипело. Он еще успел выползти в соседнюю комнату, по-видимому, конференц-зал, и закатиться под большой деревянный стол, когда крыша рухнула, и все исчезло в облаке пыли и мусора.
Арис Сунь! Рейвен увеличила изображение на экране. Неожиданное появление командира роты в Таррахаузе настолько ошеломило ее, что она никак не могла поверить своим глазам. Взглянув на экран, Рейвен увидела, как он поджигает затычку бутылки, вскакивает и бежит за угол.
Спустя несколько секунд Арис снова появился в переулке, а вслед за ним по улице пронесся красновато-оранжевый шквал огня. К счастью, стена здания защитила его от пламени. Внезапно все, случившееся недавно, все, связанное с "Гермесом II", предстало совсем в другом свете, обрело смысл. Должно быть, именно Арис взорвал тот автомобиль и бросил бутылки с какой-то горючей смесью - бензином или чем-то подобным, - чтобы предупредить ее, указать местонахождение противника! А тот факт, что "Гермес II" укрылся в тупиковом переулке, означает... Да, он спрятался там еще до ее прихода. Это засада. Трудно поверить, что вражеский робот и Арис Сунь случайно оказались в этой части города. Она поежилась, хотя в кабине вовсе не стало прохладнее.
Значит, они уже знали о нашем плане?
Но это же невозможно! Ти By Нон принял все необходимые меры предосторожности. Арис снова попытался привлечь ее внимание какими-то жестами. Что он пытается ей сообщить?
Две роты боевых роботов. "Шаттл". И сигнал к отступлению.
Ей не понадобилось много времени, чтобы понять, о чем идет речь. Единственные из имевшихся поблизости "шаттлов" находились на аэродроме и принадлежали регулярным войскам Кайфенга. Западня. Еще одна ловушка! Арис показывает, что воинам Хирицу надо уходить из города!
Сенсоры подали сигнал тревоги. Из-за угла выступил вражеский "Вулкан", и Арис, спасаясь от огненного вихря, бросился в окно ближайшего здания.
Пилот "Вулкана" оказался проворнее своего товарища из "Гермеса II". Он тут же направил флеймер на нового противника и почти одновременно выстрелил из большого лазера. И все же Рейвен опередила его. Сапфировые стрелы ее обоих лазеров вгрызлись в левый бок "Вулкана", плавя пластины брони. Огнемет не доставил "Воину-Гурону" особых проблем, вызвав лишь незначительный подъем температуры. Ответный залп повредил левую ногу "Вулкана" и нижнюю часть корпуса, но пока оба исполина не понесли существенных потерь.
И тогда Рейвен ввела в действие свой козырь, - пушку Гаусса. Посланное ею с огромной силой ядро попало в правую руку "Вулкана" и начисто оторвало ее. Луч большого лазера снова впился в уже поврежденную левую "ногу", срезая остатки брони и впиваясь в опоры внутреннего корпуса. Ответным огнем противник лишь слегка зацепил правую ногу "Воина-Гурона"
Лишившись правой руки, с выведенным из строя приводом левой ноги, "Вулкан" потерял равновесие. Он пошатнулся и чуть не упал, но все же сумел удержаться. Но уже в следующую секунду второй снаряд из пушка Гаусса оторвал его левую ногу, и злосчастный великан лишился второй конечности. Теперь спасения уже не было. Робот накренился вперед, качнулся влево и всей своей тяжестью обрушился на крышу здания, в котором только что укрылся Арис. Стена дрогнула под весом в сорок тонн, подалась, и "Вулкан" исчез в клубах пыли, среди груды кирпича, железа и дерева.
- Нет! - в отчаянии крикнула Рейвен, позабыв, что оставила открытым канал голосовой связи, и тут же услышала встревоженные голоса других пилотов своего копья, уже спешивших к месту ее нахождения.
Стиснув зубы и не отвечая на расспросы, она внимательно осмотрела руины, отыскивая хоть малейший признак того, что Арис еще жив. Даже когда "Вулкан" зашевелился, пытаясь ударить по ней из лазеров, Рейвен не стала добивать его.
Но реальная угроза исходила уже не от поверженного противника, а совсем с другого направления. Сенсоры известили о приближении третьего, а затем и четвертого робота. Проверив дисплей, она обнаружила новые машины, идущие с юга по той же улице. Судя по данным компьютера, это были "Защитник" и "Горбун". "Защитник" сразу же ударил из протонно-ионного излучателя, срезав половину брони с центральной части корпуса "Воина-Гурона", а "Вулкан", сумевший освободить из-под завала руку, открыл огонь из среднего лазера.
Рейвен ответила сразу из трех орудий, с тревогой отметив, как отреагировали на это датчики термоконтроля.
Пушка Гаусса и оба лазера пригвоздили "Вулкан", барахтавшийся в развалинах дома, а еще одно пущенное вслед за первым ядро пробило корпус и вывело из строя термоядерный двигатель сорокатонной машины. Слабым утешением было то, что двигатель не взорвался и не обрушил еще уцелевшие стены. Для Ариса Суня, если он был еще жив, это означало бы верную смерть.
"Защитник" выстрелил еще раз из ПИИ, но взял слишком высоко. На дисплее тем временем появился зеленый кружок. "Аполло I". Брайан Ли. Что ж, теперь силы уравнялись. Ей хотелось разделаться с врагом, но жажда мести отступила перед осознанием ответственности. Арис предупредил, что им нужно уходить из города. Выбираться из западни, даже пожертвовав при этом его жизнью. Она не могла не считаться с этим предупреждением. Еще раз окинув взглядом развалины дома, под которыми лежал ее командир, Рейвен повернулась к югу и перевела "Воина-Гурона" на максимальную скорость.
- Это командир копья, - сказала она, переключившись на общебатальонную частоту. - В северо-восточной части города обнаружены значительные силы противника. Они ждут нас. Повторяю, им известен наш план!
- Дайте подтверждение, Клиуотер.
Она узнала голос Ти By Нона, и это придало ей сил. Командир батальона прилетел, чтобы лично руководить операцией, оставив у Бейдзина командира роты Джеймса.
- Подтверждаю, командир батальона. Это ловушка. Предупреждение поступило от командира роты Ариса Суня. Он в городе и сообщил мне также о засаде на аэродроме.
Некоторое время Ти By Нон молчал. Когда он снова заговорил, голос его звучал, как всегда, сдержанно. Ти подтвердил получение сообщения и отдал приказ всем частям Дома Хирицу, находящимся в городе, отойти к исходным позициям. Рейвен знала, как не хочется ему расставаться с надеждой захватить Таррахауз одним ударом, но ни один командир не поведет свои войска в западню, зная, что его ждет. Отдав необходимые распоряжения, Ти By Нон снова связался с Рейвен.
- Значит, Арис Сунь жив?
Она переключила один из вспомогательных мониторов на задний обзор. "Защитник" уже подходил к по-прежнему лежащему без движения "Вулкану".
- Надеюсь, - сказала Рейвен, стараясь не выдать эмоций. - Надеюсь, что он жив.

КНИГА ТРЕТЬЯ

Не существует такой вещи, как общества. Есть отдельные мужчины и женщины, и есть семьи.
Маргарет Тэтчер, премьер-министр Великобритании
1984г.

XXI

Лес Пррет
Сармакса
Сарна
Федеративное Содружество
2 августа 3057 г.
Трудно сказать, что именно выжгло район леса Пррет. Может быть, сюда ударила молния. Может, пожар возник из-за небрежно разведенного костра. Ясно было только одно: несчастье случилось недавно, обожженная земля еще не успела зарастить нанесенную рану, а на картах, внесенных в компьютер "Привидения", никаких следов разрушений обнаружить не удалось. Тем не менее жизнь уже возвращалась на этот пострадавший участок: кое-где зеленела трава, кое-где поднялись тоненькие побеги будущих деревьев. Выгоревший район протянулся по равнине на несколько километров, захватывая с полдесятка невысоких холмов и образуя нечто наподобие природной арены, которую сармакская милиция избрала для еще одного арьергардного боя.
Машина Ариса покачнулась от взрывов нескольких упавших неподалеку снарядов. "Повезло", - подумал он, когда еще с десяток ракет взрыли землю позади него. "Торопыга" и "Крестоносец", бросившие вызов "Привидению", попытались отступить из зоны поражения на время перезарядки оружия, но было уже поздно. Большой лазер Ариса вспорол бочкообразное туловище "Торопыги", а два средних оставили на нем глубокие борозды.
Переведя машину на максимальную скорость, почти сто двадцать километров в час, Арис помчался к противнику. Враг только что попытался достать его ракетами дальнего действия, и это ему почти удалось. В ближнем бою два робота милиции также имели преимущество, вот почему Арису приходилось постоянно двигаться. Сражавшийся в полукилометре от него Ти By Нон, похоже, еще не понял этого, принимая на себя весь огонь старенького "Лучника" и стандартного "Удара Молнии". Броня его "Тарана" пока еще держалась, но Арис сомневался, что Ти By Нон протянет долго, подставляясь под удары противника.
Впрочем, и остальные не в лучшем положении, и именно это подтолкнуло Ариса к решительным действиям.
Шел второй месяц наступления, предпринятого Ляо и Мариком против Сарны. Несколько звездных систем уже прекратили сопротивление, и Дома Воинов, такие как Мацукаи и Ихори, продолжали развивать успех, углубляясь в территории, отнятые у Конфедерации Капеллы во время Четвертой войны за Наследие. Между тем продвижение на главном направлении, через Сармаксу, Сарну, Сахалин и далее, явно застопорилось. "Гренадеры" Стэплтона и наемническая часть "Зуб Имира" потерпели неудачу при попытке захватить Сарну, как и предсказывали Арис и некоторые другие воины Дома Хирицу Между тем основные силы Дома продолжали маяться в своей крепости на Рандаре, так как Сунь-Цзы Ляо и Мастер Дома Ион Раш предпочитали держать их в резерве. Лишь одна рота Ти By Нона получила разрешение принять участие в боевых действиях, да и то лишь на одной из ближайших планет, Сармаксе.
Сармакс защищали шесть устаревших боевых роботов, в кабинах которых сидели пилоты из местной милиции. Едва ли эти силы могли остановить испытанных воинов Дома Хирицу, и оборонявшиеся прекрасно это знали. В открытом бою они не продержались бы и получаса, а потому применили совсем иную тактику, которая совершенно расстроила стратегический замысел командира роты Ти By Нона и сорвала весь план наступления. Тактика эта сводилась к нанесению удара и поспешному исчезновению. Арис с самого начала предупреждал командира об опасности позволить вовлечь себя в игру "бей-беги". Оборонявшиеся с готовностью уступали более быстрым машинам Хирицу территорию, растягивая и разбивая их боевой порядок, а затем внезапно набрасываясь на вырвавшихся вперед. Из строя уже выбыли "Змея" Ли Куа Но и "Воин-Гурон" Линн Тран; первая получила повреждение гироскопа, а второму оторвало ногу. Противник потерял только одного "Отрока". Для защитников Сарны это уже был огромный успех.
Ти By Нон не желал слушать никаких предупреждений. Твердо вознамерившись загнать врага в угол и покончить с единственной формой сопротивления на Сармаксе, он раз за разом повторял один и тот же приказ, бросая свою роту на преследование не столь уж плохо обученных воинов Федеративного Содружества. Арис не высказывал больше никакой критики и не ставил его распоряжение под сомнение. Ти By Нон был старшим и не принял совет подчиненного. И вот теперь и Арис, и командир роты оказались вдвоем против четырех из пяти оставшихся машин защитников Сармакса на открытой местности.
Арис не имел иллюзий относительно того, на чьей стороне преимущество.
Совершив резкий поворот, он еще раз увернулся от преследовавших его ракет. Лишь три из них достигли цели и вгрызлись в еще прочную броню. А вот с огнем лазеров Арису повезло меньше. Едва он сам отстрелялся, как рубиновый и изумрудный лучи стегнули его по левой руке и ноге, срезав почти полтонны брони.
Еще меньше повезло "Торопыге". Алый луч большого лазера Ариса ударил по уже ослабленной левой стороне корпуса, прорвал остатки брони и пробился к отсеку с боеприпасами. Невероятной силы взрыв потряс машину, но за ним последовал второй, еще более мощный взрыв термоядерного двигателя, после которого от робота уже ничего не осталось. Оторванная рука взлетела в воздух и врезалась в "Крестоносца", сорвав с его левой ноги несколько пластин брони. Все остальное разметало мелкими кусками.
Охваченный восторгом победы, Арис еще раз развернулся и двинулся навстречу "Крестоносцу", поспешно отступавшему поближе к двум своим товарищам. Однако радость длилась недолго, в груди похолодело, когда Арис увидел, что на машину его командира обрушился очередной шквал ракет. "Лучник" и "Удар Молнии" приближались к "Тарану" с явным намерением покончить с ним.
Для Ариса не имело ровным счетом никакого значения то, что Ти By Нон сам виноват в этой тяжелой ситуации. Он видел только, что один из воинов Дома Хирицу оказался в беде. Дом Хирицу был его домом, его семьей, а все его члены братьями и сестрами. Личная неприязнь между ним и Ти By Ноном осталась за пределами поля битвы. Посчитав, что "Лучник" представляет большую угрозу, Арис взял его на прицел. Их разделяло около трехсот метров.
На максимальной скорости "Привидение" могло покрыть это расстояние за десять секунд. Именно столько времени требовалось "Лучнику", чтобы приготовиться к следующему ракетному залпу. Арису пришлось дважды отклониться от прямой, обходя поваленные обгоревшие деревья. Он не стрелял, сосредоточившись на одной задаче.
Пилот "Лучника" заметил приближающегося на скорости более ста километров в час противника слишком поздно. Повернуться он уже не успевал, а потому воспользовался только двумя средними лазерами, прикрывая тыл, чтобы задержать воина Хирицу. Зеленые лучи метнулись к корпусу "Привидения", плавя броню, но не нанесли машине серьезного вреда. "Удар Молнии" попытался развернуть корпус и встретить противника более достойно, но на линии огня находился "Лучник", и сармакскому пилоту ничего не оставалось, как только ждать более удобного момента.
Робот Ариса со страшной силой ударился о "Лучника". Пластины брони на передней части "Привидения" треснули и раскололись, но это был пустяк по сравнению с повреждениями, нанесенными "Лучнику". Его левая рука безжизненно повисла - видимо, сломался плечевой привод, - а левая нога осталась почти без брони. Задняя стенка корпуса лопнула, словно была сделана из бумаги. Титановые опоры, составлявшие внутренний скелет робота, вогнулись. Нарушенной оказалась и оболочка реактора, а гироскоп разбалансировался. Одна из систем ракет дальнего действия была уничтожена, однако боеприпасы не сдетонировали
Но удача длилась недолго. Сила удара швырнула "Лучника" вперед, и пилоту не удалось удержать машину в вертикальном положении. Робот рухнул и по инерции проехал по земле еще метров тридцать, оставляя за собой глубокие борозды и теряя пластины бронированной обшивки. В конце концов он налетел на огромный камень, перевернулся на спину и остановился. Внутренняя опора прогнулась еще сильнее и пробила стенку отсека с боекомплектом, расположенного в правой части корпуса. Топливные секции лопнули, и твердое ракетное топливо разлетелось между ракетами. Когда стойка царапнула о стальную стенку отсека, нескольких искр оказалось достаточно, чтобы вызвать мощный взрыв. Сразу за боекомплектом взорвался реактор, и "Лучник" постигла судьба "Торопыги" - он просто перестал существовать.
На двух оставшихся сармакских пилотов несчастье с их товарищами произвело столь сильное впечатление, что они тут же отступили, сдерживая Ариса огнем лазеров. Впрочем, он и не собирался пока преследовать противника. После удара ему с огромным трудом удалось сохранить равновесие.

Предыдущая страница 18 Следующая страница


19 Лорен Коулмен

Повиснув на врезавшихся в плечи пристяжных ремнях, глотая сочащуюся из прокушенной губы кровь, Арис решил отказаться от погони. Вместо этого он поспешил к "Тарану" Ти By Нона, только что сумевшему подняться на ноги. Вдвоем они отошли под прикрытие деревьев. От брони у "Тарана" осталось одно воспоминание. Из пробоины в передней части корпуса шел серый дым, а из другой тонкими струйками стекал на землю зеленый охладитель.
- Я в порядке, Арис Сунь, - словно услышав мысли воина, прошептал Ти By Нон.
Арис не сомневался, что командир проверяет состояние систем своей машины, и, вероятно, не испытывает особого оптимизма. Они оба точно знали, что "Таран" не в силах преследовать отступающего противника, и Ти никогда не согласится отправить Ариса одного. Ти был прирожденным лидером, и Арис признавал это. Его бывший наставник всегда держался уверенно и спокойно, сохраняя хладнокровие в самых горячих ситуациях. Но он не был силен в тактике, а неприязнь к Арису не позволяла ему в должной мере воспринимать советы молодого воина.
- Разрешите поделиться наблюдением, командир?
- Наблюдением? Да.
Арис понимал, как важно правильно сформулировать то, что он собирается сказать. Командир уже отверг одно его предложение, закрыв тем самым вопрос. Но если указать на новый фактор...
- Командир роты Нон, не будучи обременен вашей ответственностью, я заметил кое-что. Роботы противника стараются держаться в гуще леса, что снижает скорость их передвижения. Они вступают в бой лишь на расчищенных от деревьев участках или тогда, когда им удается занять возвышенность. Это предполагает определенную предсказуемость их действий. Вы согласны, сэр?
- Вы по-прежнему предлагаете проскользнуть мимо них и воспользоваться "шаттлом"? - Голос Ти By Нона не выдавал никаких чувств.
- Это одна из возможностей, сэр.
- Назовите другую.
Что это? Трещина в непроницаемой стене?
- Мое "Привидение" - самая быстрая из всех наших машин. Я мог бы задержать противника на достаточно долгое время, с тем чтобы подошедшее подкрепление ударило по ним с тыла.
Последовала долгая пауза, словно Ти размышлял над предложением своего подчиненного. Когда же он заговорил, то у Ариса создалось впечатление, что командир его не слышал.
- Со мной на связи Терри Чан, командир копья Сунь. Она сейчас прибудет сюда. Вы дождетесь ее здесь, а затем продолжите преследование противника. Ваша задача - преследовать, изматывать и навязывать бой, если враг остановится. Вам все понятно, командир копья?
У себя в кабине Арис кивнул.
- Преследовать, изматывать и навязывать бой. Задача ясна, командир.
Ответ тоже ясен - вопрос закрыт. Арис развернул машину и направился снова к выжженному участку. Роботы противника еще виднелись на экране, но сканеры уже теряли их, и он вычислил их курс, готовясь к продолжению преследования. Ти By Нон решил выиграть по-своему. И Арис, если сумеет, поможет ему сделать это. А мысли о том, как это можно было бы осуществить, как было бы лучше, уже не имели никакого значения, поэтому о них стоит забыть.
Так принято в Доме Хирицу, таков установленный порядок Дома, а Арис - верный сын принявшей его семьи.

XXII

Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
24 июля 3058 г.
Арис сидел на тротуаре, прислонясь спиной к сохранившейся стене здания, в котором укрылся, спасаясь от флеймера "Вулкана". Слева от него торчала из-под обломков нога поверженного робота. Вторая нога и рука валялись неподалеку. На другой стороне улицы догорал автомобиль Кайла. Бой закончился, и все вокруг погружалось в тишину и темноту.
Арису пришлось потрудиться, чтобы выползти из-под развалин. Покрытый пылью, с синяками и кровоточащими порезами, обгоревшими волосами и одеждой, он в первую очередь порвал на полосы свитер, чтобы перевязать руки и бедро, пострадавшие от осколков стекла. Большой деревянный стол, под который он нырнул в последний момент, спас ему жизнь, когда обрушились стены и потолок. Одна половина стола просела под тяжестью рухнувших перекрытий, но другая выдержала и защитила Ариса от падающих кирпичей и балок. Часы, чудом оставшиеся целыми, подсказали Арису, что уже за полночь, а значит, прекращение огня вступило в силу. Не найдя никаких свидетельств гибели "Воина-Гурона", он пришел к выводу, что Рейвен выбралась из всей .этой передряги и сообщила командованию о западне, подготовленной на аэродроме. Думать об этом ему было приятно, так как другой возможности помочь своим товарищам Арис не видел.
На перекрестке появились огни приближающейся машины. Подумав, Арис решил, что прятаться, пожалуй, не стоит. Мирные граждане его не побеспокоят. С полицией он справится сам. А если это солдаты... Арис проверил добытый в кабине "Вулкана" лазерный пистолет и сунул его за пояс. Если это солдаты, то у него есть кое-что и для них.
Теперь, когда возбуждение схватки прошло и груз ответственности уже не давил на плечи, пришло время обдумать сообщение Ли Винна о том, что кто-то из воинов Дома Хирицу предал свою семью. Известие об измене поразило Ариса сильнее, чем удар мечом. Он не сомневался в Ли, тот искренне верил тому, что сказал. Да и почему бы этому не быть правдой? Разве мало доказательств предательства? Атака аэрокосмических истребителей возле Ночен. Засада у реки Кзинсян. И наконец, сегодняшняя ловушка. Лишь слепая преданность Дому Хирицу не позволила ему с самого начала увидеть правду. 'Мысль об измене казалась невозможной... Но кто еще, кроме воина Дома, мог снабдить противника такой информацией обо всех планах и передвижениях их батальона?
А убийство Вирджинии Йорк?
Холодок пробежал по спине Ариса. Это предположение потрясло его. Нет! Ему хотелось кричать от отчаяния, выть от горя. Воин Хирицу не может быть замешан в таком преступлении. Оно потрясало самые основы Дома, било в самое сердце. Закон Лорикса учил тому, что высший идеал каждого воина - это верность высшему должностному лицу, преданность главнокомандующему. А в наставлениях Кун-Фуцзы особо подчеркивалась сыновняя почтительность, послушание перед родителями, как одна из важнейших добродетелей. Арис не хотел верить в то, что воин Дома лишил семью ее главы.
И все же он верил в это. Именно это поколебало его уверенность сильнее всего - то, что он счел такое не только возможным, но и вероятным. Ему вспомнились первые часы их пребывания в системе Кайфенга, стычка с Ти By Ноном на борту "Лю", когда он чуть было не ударил своего командира. А ведь это уже совсем недалеко от прямого предательства, разве нет?
"Нет, недалеко", - ответил он сам себе. Но все же семена измены заложены в каждом. Если их лелеять и взращивать, подкармливая ненавистью и завистью...
- Арис? Ты? Ну и вид у тебя.
Ли Винн выглянул из окна автомобиля, потом открыл дверцу и вышел.
- А мы тебя повсюду искали.
Арис расслабился. В машине, кроме Ли, сидели еще трое парней, с которыми он уже был знаком.
- Немного пожадничал. Вылез раньше времени и попал в заварушку.
Ли посмотрел на покоящегося под грудой мусора "Вулкана".
- Это и был наш контакт. Черт. Не повезло. Так ничего стоящего и не нашли. Все оказалось закрыто. Да еще машина Кайла исчезла. Наверное, какой-нибудь из этих железноголовых зашвырнул ее куда-то. Пришлось позаимствовать другую.
-Так вы ничего не нашли? - спросил, поднимаясь, Арис.
- Ничего стоящего. Денег хватит только заплатить за автомобиль и возместить то, что ушло на взятки этим наемникам.
Арис поковылял к машине.
- Если хочешь, я постараюсь тебе немного помочь. По крайней мере, сможешь покрыть сегодняшние затраты. Ты как,согласен?
Предложение, похоже, заинтересовало Ли.
- Как?
- Денек подождем, пусть все уляжется. А завтра вечером давай сходим в тот клуб, о котором ты упоминал Тот, где собираются пилоты.
Если судьбе будет угодно, Арис найдет там какой-нибудь ключик к разгадке тайны предателя из Дома Хирицу.

XXIII

Портовый терминал "Южный-5"
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
24 июля 3058 г.
Командир батальона Ти By Нон сидел во главе стола в окружении остальных командиров. Его взгляд медленно, изучающе полз по лицам командиров рот и копий, молча ожидающих, пока заговорит старший по званию. Рейвен Клиуотер, занимавшая место у другого конца стола, угрюмо рассматривала пеструю скатерть и, казалось, думала о чем-то своем. Терри Чан, расположившись слева от Ти, тоже, похоже, терзалась какими-то мыслями, но все же довольно успешно скрывала беспокойство. Все остальные поглядывали на командира батальона выжидающе, словно не знали, что их ждет и каков будет следующий шаг, но при этом полностью полагались на руководство старшего.
Все, за исключением Тома Линделла, сидевшего в некотором отдалении с застывшим, непроницаемым лицом. Ти расправил плечи, как будто придавленные свалившимся на них грузом проблем. Распрямив спину и подняв голову, он попытался внушить своим людям уверенность, придать им сил, хотя мысли его путались и метались.
Арис Сунь жив. Известие об этом, в общем, не удивило Ти. За те одиннадцать лет, на протяжении которых Ти был его наставником, молодой воин неоднократно выходил из самых сложных ситуаций, доказывая свою способность к выживанию. И удача, похоже, не отвернулась от него и на этот раз. Когда стало известно, что Ариса Суня, возможно, нет в живых, Ти почувствовал какие-то изменения в своем отношении к нему. Былая неприязнь растворилась в течение нескольких дней. Он перестал видеть в нем угрозу своему положению, некий вызов его собственным способностям. Арис был достоянием, сыном Дома Хирицу, и Ти оказал бы плохую услугу Дому, если бы не принял его в этом качестве. Паренек отличался сообразительностью и находчивостью. И всегда оказывался там, где было нужно, где требовались действия.
"Год Лошади", - подумал Ти. Он никогда не придерживался древних китайских обычаев - хотя Дом Хирицу почитал философию Конфуция, - но сейчас поневоле удивился происходящим переменам.
Однако мысли не могли отвлечь его от насущных дел, и Ти постарался прогнать их. Вопрос об Арисе Суне, несомненно, будет затронут, но прежде следует обсудить другие, более важные проблемы. Неоднократно продемонстрированная военным командованием Кайфенга способность предсказывать операции Дома Хирицу уже не могла быть объяснена только случайным совпадением. Под угрозой оказался весь план завоевания планеты. Если бы не предупреждение Ариса о ловушке в Таррахаузе, Ти уже потерял бы половину воинов. Возможно, Ион Раш и даже канцлер Ляо сочли бы эти потери приемлемыми при условии взятия Кайфенга и успеха всей миссии, но он, стоящий сейчас во главе Дома, не мог смириться с ними. Одно дело терять воинов в бою, совсем другое - делать из них напрасную жертву.
- Очень хорошо, - прошептал Ти, обращаясь не столько к собравшимся, сколько к себе самому. - С сегодняшнего дня я объявляю, что первоначальный план операции более не является для нас руководством к действию. Ничьей вины в этом нет, тем более что в целом наша стратегия обеспечила успех на юге и частично здесь, на северном континенте. Но объяснять и дальше способность вооруженных сил Кайфенга предугадывать наши действия чем-либо иным, кроме как знакомством с нашими планами, уже недопустимо Замечания? Первой подала голос Джилл Макдэниелс:
- Насколько мы уверены в этом, командир батальона? Возле аэродрома никаких признаков засады не обнаружено. Мы основываемся на не совсем ясных сигналах Ариса Суня, которые можно интерпретировать таким вот образом.
- Вы ставите под сомнение мою способность читать принятые в пехоте сигналы, пилот Макдэниелс? - спросила Рейвен, пристально глядя на Джилл. - Или не уверены в командире роты Суне?
В ее голосе не было ни укоризны, ни злости - Рейвен умела держать себя в рамках вежливости и учтивости. Но ее вопросы показались Ти By Нону неуместными. Он понимал раздражение и горечь Рейвен, которой во второй раз пришлось оставить без помощи своего командира во имя долга, но допустить даже намека на разобщенность не мог ни при каких условиях. Тем более в собственных глазах.
- Командир копья Клиуотер, - ровным и бесстрастным голосом сказал он и слегка нахмурился, выражая неудовольствие, - полагаю, вопрос был задан мне?
Рейвен покраснела, осознав свою ошибку и бестактность.
- Примите мои извинения, командир батальона, и вы, Макдэниелс. - Она слегка поклонилась. - Я высказалась вне очереди.
Ти смягчил тон:
- Мы все понимаем ваши чувства. Вопрос об Арисе Суне обсудим немного позже. В Таррахаузе копье Рейвен поджидала засада. Это установлено точно. Учитывая, что этот район города не представляет какой-либо стратегической ценности, можно предположить заранее спланированную операцию по противодействию нашему отвлекающему маневру. Это подкрепляет предупреждение Ариса Суня. Считаю, что нас ждали и на аэродроме. Вопрос - как они обо всем узнали?
Командир роты Джейсон Джеймс потер подбородок:
- Есть ли возможность того, что они прослушивают наши сообщения?
Ти покачал головой.
- В наших радиосообщениях мы никогда не сообщали ни о каких деталях плана. Наши технические службы утверждают это категорически, так что противник не мог, даже используя подслушивающие устройства, собрать какую-либо информацию.
- Наблюдение со спутников, - предположил Том Линделл. - Или аэрокосмическая разведка. Ти помолчал, обдумывая ответ.
- Не представляю, как это можно было бы сделать. На орбите над нами находились и "Дайнву" и "Лао-Цзы". Вражеских спутников или самолетов не замечено. Кроме того, они дали бы только визуальную информацию.
Терри Чан подняла руку, привлекая внимание к себе.
- Мне кажется, мы блуждаем в темноте, тогда как очевидное решение нашей проблемы лежит на поверхности.
- Продолжайте, Чан.
Терри глубоко вздохнула.
- Арис Сунь. Я много думала об этом. - Она выбросила три пальца. - Первое: он в Таррахаузе. Второе: он опытный разведчик. Третье: он, очевидно, в курсе их военных приготовлений, раз сумел оказаться на месте боя еще до появления нашего копья. Если даже ему неизвестен источник информации, то он, возможно, знает, как его найти.
- Вы предлагаете вытащить его из города?
Ти был удивлен, но удивлен приятно. Он не думал, что Чан предложив провести операцию по спасению Ариса Суня, ведь это автоматически ведет ее к понижению в должности до командира копья. Ему представлялось, что он хорошо знает Терри Чан. Но не исключено, что и ее враждебность к командиру роты исчезла в боевых условиях.
- У нас есть два дня до возобновления боевых действий после истечения срока соглашения о прекращении огня. Но мы не знаем, где именно в городе он находится, если даже и остался жив после последнего боя.
Рейвен Клиуотер подалась вперед.
- Но шанс у нас есть, командир батальона, и мы должны воспользоваться им. Я готова отправиться в город. Мне пришлось оставить его там в силу

Предыдущая страница 19 Следующая страница


Воин Хирицу 20

обстоятельств, и на мне лежит ответственность за его жизнь.
- Нет, Рейвен, - негромко сказала Терри. - Я была его заместителем и отвечала за его безопасность. То, что мы потеряли его при переправе через реку, моя ошибка. Не забывайте, что службу я начинала в пехоте. Меня специально обучали приемам инфильтрации. Идти должна я. Одна.
Ти стоило трудов не выдать своей нерешительности. Если послать Терри Чан в город, то возникнет ситуация, ни контролировать, ни допустить которую он не может и не должен. Но Терри действительно прошла курс подготовки к действиям в условиях города, а Арис может помочь ответить на вопросы относительно осведомленности разведки Кайфенга. Что ж, нужно проверить, чем руководствуется Чан.
- Вы принимаете во внимание вашу ответственность перед ротой?
Она ответила сразу, без раздумий:
- Да, сэр. Я думала об этом последние полчаса. Но сейчас моя рота находится в подчинении командира Тома Линделла, так что я, скорее, выполняю обязанности командира копья. Небольшое нарушение в системе командования компенсируется возможным успехом.
В этом Терри была права. Ти все еще не мог избавиться от какой-то странной неуверенности, но анализировать чувства не было времени. Разумных причин отказать Чан не находилось.
- Хорошо. - Он кивнул. - Действуйте самостоятельно. Но при любом стечении обстоятельств я требую, чтобы вы вернулись не позднее 20. 00 послезавтра. Ясно?
Терри Чан кивнула.
- Ясно, командир батальона. Но я полагаю, что смогу возвратиться немного раньше:
- Почему это? Терри улыбнулась:
- Думаю, я точно знаю, где его искать.
Главный склад дорожного терминала No 2 "Запад" принял груз совсем недавно. Но не мешки с рисом, не ящики с овощами и фруктами, хотя один угол огромного помещения был забит именно ими. Новый груз представлял собой пару боевых роботов: "Ворон" с характерным клювоподобным носом, и "Черный Джек". Первый был покрыт камуфляжной краской, на правой ноге щит вооруженных сил Кайфенга. У второго закамуфлированной оставалась только левая рука, все остальное было окрашено черным. Два рабочих на гидравлическом подъемнике завершали покраску.
Через приоткрытую дверь в помещение вошел майор Карл Барлетт, принеся с собой дыхание влажных джунглей. За ним следовали его проверенные лейтенанты, Пол Харрис и Кевин Янь, пилоты "Защитников", не первый год служившие вместе с Барлеттом в одном копье. Они с любопытством огляделись. Майор знал, о чем его собираются спросить, но не спешил с объяснениями.
Поморщившись от едкого .запаха краски, Барлетт остановился посередине склада.
- Итак, к делу, - спокойно сказал он. - Наши друзья в Доме Хирицу желают поднять ставки. Если мы сумеем дискредитировать Дом Хирицу, они приведут в засаду командира батальона и самых верных воинов.
Заметив, как расширились от удивления глаза обоих слушателей, Барлетт улыбнулся. С тех самых пор, как генерал Фэллон поручила ему вести дела с предателем Хирицу, он задумал сыграть по-крупному, провести такую операцию, в результате которой именно его согрели бы лучи славы как человека, победившего Дом Воинов Конфедерации Капеллы. Такой успех выведет его из тени генерала Фэллон. Почти наверняка его отправят на Сарну. И, если даже Супремат Сарны рухнет - а этого исключать нельзя, думал он, ведь даже букмекеры на Солярисе дают 1 к 5, что мы станем независимым государством к 3060 году, то репутацию у него уже никто не отнимет. Карл Барлетт получит достойную его способностей командную должность везде, где захочет, не считая, может быть. Конфедерации Капеллы.
Выражение удивления на лице Кевина Яня сменилось недоумением.
- Но что собираются извлечь из этого наши, как ты говоришь, друзья? Выгода, на мой взгляд, явно односторонняя.
Барлетта опередил Пол Харрис:
- Судя по всему, они стремятся занять главенствующее положение и взять под контроль весь Дом. Насколько я понял, - он взглянул на майора, как бы ожидая его подтверждения, - они никогда не просили ни о чем другом, кроме как о серии ограниченных вооруженных столкновений. Они не желают уничтожения Дома, а только его ослабления.
Барлетт кивнул.
- Возможно, там, в Конфедерации, у них какие-то другие политические соображения, но нас это не касается.
Оба лейтенанта переглянулись и снова посмотрели на него.
- В чем наш план? - спросил Харрис.
- Вот эти две машины... - Барлетт кивком указал на "Ворона" и "Черного Джека", - будут раскрашены в зеленый и черный цвета Дома Хирицу. "Ворон" взят у Трюфо из нашего разведывательного копья. Ему сказали, что есть проблемы с приводом. А "Черного Джека" позаимствовали у наемников. Машины этих моделей широко применяются противником; такие же замечены при наступлении на Таррахауз.
- Завтра, во время праздника, вы проведете их через наши пикеты и устроите спектакль на берегу озера. Нарушение соглашения о прекращении огня, испорченные гуляния, сорванные церемонии. Народ Кайфенга придет в ярость. Капеллане не смогут удержать планету, даже если вооруженные силы Кайфенга покинут ее. - Барлетт усмехнулся, вероятно, план был ему по душе.
- Что значит "пройти через наши пикеты"? - с сомнением спросил Пол Харрис. ~ Они будут предупреждены о нашем появлении?
- И что значит "устроить спектакль"? - присоединился к товарищу Янь.
- Разумеется, о нашем появлении никто не знает, - сказал майор. - Я не хочу, чтобы об операции говорили на каждом углу. Но сторожевые посты расставлены таким образом, что в юго-западном секторе имеется неприкрытый участок. Через него вы легко попадете к западному берегу озера Чу Юань. Праздник будет проходить на северном берегу, и вам придется прогуляться вдоль озера.
- Что касается спектакля... - Барлетт твердо посмотрел на Кевина Яня. - Я ожидаю крупных разрушений. Ломайте здания, наступайте на автомобили, полосните пару раз из среднего лазера по полицейским будкам. В общем, испортьте праздник.
Кевин Янь посмотрел на командира так, словно не поверил услышанному.
- Два слова, Карл. Аресские соглашения. Ты когда-нибудь слышал о них?
Барлетт повернулся к нему, явно раздраженный вопросом. Ну конечно, он о них слышал. Аресские соглашения представляли собой плод договоренности с целью ограничить войну полем боя и, по мере возможности, беречь гражданское население. Все понимали, сколь опасно очередное погружение Внутренней Сферы в пучину нового средневековья. Но он же, черт возьми, не просит их устраивать еще одну резню, подобно той, что произошла на Кентаресе.
- Потом мы подготовим доклад, в котором укажем на многочисленные жертвы. Но по своим людям стрелять не будем.
Он не стал упоминать о том, что жертв хватит и без этого. Да и как им не быть, когда начнется паника? Судя по выражению лица Харриса, тот понял это и счел приемлемым. Что ж, его жена в руках Хирицу на зарядной станции - это многое объясняет.
А вот Янь, похоже, все никак не мог избавиться от сомнений.
- Генерал знает об этом? - спросил он, неловко переминаясь с ноги на ногу.
- Нет! - рявкнул Барлетт и тут же добавил чуть помягче: - И не узнает. Синди Фэллон никогда бы не пошла на это, потому что неспособна принимать твердые решения. Она предпочитает отсиживаться, дожидаясь подкреплений, в то время, когда наши друзья скоро начнут диктовать нам свои условия. И вот что я вам сообщу, джентльмены. Сарна в блокаде. Три военных корабля Ляо - вы только подумайте, целых три военных корабля! - взяли ее в такие тиски, что рассчитывать на прорыв не приходится. Точки перехода взяты под контроль штурмовыми группами. Кто не решается пользоваться пиратскими лазейками, рискует быть взятым на абордаж. Сарна трижды пыталась выслать нам подкрепление, но все три попытки были отбиты.
- Почему нам не сказали об этом раньше? - спросил Пол Харрис, заметно огорченный известием. - Ведь это же фактор, определяющий нашу стратегию.
Барлетт едва заметно усмехнулся. "Потому что я придерживал информацию, чтобы надавить на вас, когда мне это понадобится".
- Фэллон не хочет, чтобы многие знали о том, что мы отрезаны от Сарны. - Это тоже было правдой. Он позволил себе нанести еще один удар. - Согласно нынешним оценкам, проведенным на Сарне, прорыв возможен через несколько недель.
- Недель? - воскликнул Харрис и покачал головой. - Значит, мы не получим помощи как минимум еще месяц.
Барлетт кивнул. Он уже понял, что перехватил инициативу и наполовину убедил их.
- Но мы можем покончить с этой проблемой сами. У Кевина Яня еще оставались какие-то сомнения, но его решимость заметно поколеблена.
- Вы доверяете этим людям? Я хочу сказать, что в капелланских Домах Воинов не было предателей.
- Верно, - согласился Барлетт. - Но, полагаю, времена меняются, и это касается даже Конфедерации Капеллы. Наши друзья уже доказали, что им можно доверять. Их сведения нанесли реальный урон Дому Хирицу. Я бы сказал, что они купили доверие ценой жизни своих воинов.
Не только этим, подумал Барлетт. Сегодня вечером он собирался на встречу со связником, передававшим до сих пор всю информацию. Личную встречу. Это даст возможность еще раз проверить и уточнить все детали и урегулировать разногласия. Кроме того, необходимо решить проблему с этим Арисом Сунем. Вероятно, он все еще в Таррахаузе и может доставить немало неприятностей. Единственное, что смущало майора, - это требование связника встретиться в таком месте, где много людей. Не вполне типично для подобного рода контактов.
Неожиданно заговорил Пол Харрис:
- Думаете, люди поверят, что воины Дома Хирицу намеренно выбрали гражданские цели? К этому вопросу Барлетт был готов.
- Посмотрите, какой стратегии они придерживаются. Их основная цель - перекрыть пути доставки продовольствия, помешать нашему экспорту. Вы появитесь с запада. Главные доки, куда приходят грузы с реки Кзинсян, находятся на юго-восточном берегу.
- Таким образом, получается, что мы направляемся к докам, а на празднике оказались случайно, - закончил Харрис, судя по тому, покончивший с сомнениями и принявший все аргументы майора.
Кевин задумчиво потер подбородок.
- Я бы чувствовал себя легче, если бы они действительно совершили эти преступления. Так вы говорите, что нам сдают их командира батальона?
- Мне дали гарантию, что в составе группы будет их командир и его наиболее преданные сторонники. - Барлетт усмехнулся. - Думаю, мы сможем вывести из строя целую роту, тем самым вынудив их прекратить операцию против Кайфенга. Даже если они решатся предпринять штурм Махабоди, у них не хватит для этого сил. - Он сделал паузу и, видя, что нужный эффект достигнут, добавил: - Ну что, джентльмены? Разве вы не хотите прослыть победителями Дома Воинов?
Янь и Харрис снова переглянулись. Потом Пол Харрис посмотрел на двух роботов и кивнул.
- Хорошо. Что именно нам нужно сделать?

XXIV

"Золотой Павильон"
Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
24 июля 3058 г.
В "Золотом Павильоне" было шумно и многолюдно. Целую стену занимали автоматы с новейшими видеоиграми, бросавшими вызов рефлексам, а иногда и интеллекту клиентов. В противоположных углах просторного зала соревновались друг с другом музыкальные автоматы с танцующими на них топографическими фигурами исполнителей. Установленный в середине зала бар напоминал остров в небольшом, плохо освещенном море из темного ковра, столов и тел. Да, такое место должно пользоваться популярностью среди пилотов Кайфенга.
Арис коротко подстриг волосы и даже побрил виски, чтобы избавиться от опаленных волос и отдаленно имитировать один из последних модных стилей. Ли Винн остался снаружи, якобы для того, чтобы щ (упредить Ариса в случае появления полиции. На самом деле воин Хирицу просто избавился от него под этим благовидным предлогом. Сам Арис бесцельно прохаживался по залу, попивая какой-то напиток, купленный в баре. За время пребывания в клубе он пришел к выводу, что ни один воин Хирицу добровольно в это заведение не явился бы Громкая, диссонирующая музыка, качающийся в воздухе дым и запах потных тел вызывал у него головную боль и резко контрастировал со строгой, аскетичной, контролируемой Домом жизнью на Рандаре
Один угол зала оккупировали пилоты: сдвинув стулья вокруг трех столиков, они словно установили оборонительный периметр, защищающий некий важный стратегический объект. Судя по всему, отношения между местными военными и наемниками складывались вполне дружелюбные, так как в компании из девяти человек Арис обнаружил и тех, и других, и даже третьих, идентифицировать которых он не смог. Задачу облегчало то, что пилоты носили форменные рубашки с указанием своих частей Были, разумеется, и другие признаки их принадлежности к пилотской братии - короткие стрижки, выбритые кружки на голове для лучшего контакта с сенсорами нейрошлемов, - которым, впрочем, не всегда можно было доверять
Тот, ради кого Арис и предпринимал эту небольшую разведоперацию, сидел в углу у стены и, похоже, внимательно наблюдал за происходящим вокруг. На нем был темный китель из легкой, но чрезвычайно прочной ткани, особо ценимый пилотами Федеративного Содружества после многочасового пребывания в душной кабине боевого робота. Нашивки на плече и груди позволяли определить его звание и имя - майор Карл Барлетт. Вероятно, служил в войсках Федеративного Содружества, а когда Сарна обрела независимость, остался работать на новых хозяев. Вид у него был чрезвычайно самоуверенный и надменный, словно он ощущал некое превосходство над своими товарищами и не скрывал некоторой пренебрежительности в общении с ними. Затянувшись сигаретой, майор откидывал голову и медленно выпускал дым к установленному под потолком вентилятору, следя за сизыми тонкими струйками, поднимающимися вверх и исчезающими за решеткой вытяжки.
Компания прихватила стулья от соседних столиков, но Арис нашел один свободный и уселся, наполовину повернувшись к залу и делая вид, что ищет кого-то в толпе. Один из наемников обратил внимание на одинокого клиента и уже собирался присоединиться к нему, когда Арис сделал знак несуществующему приятелю у противоположной стены и показал на занятый им столик, давая понять, что нашел для него место.
В кино шпионы чего только не делают, подумал Арис, но вот внимания к себе стараются не привлекать. Тем более когда сидят рядом с человеком, за которым следят. Он же поступил вопреки всем -правилам. Арис не мог быть шпионом на взгляд местных военных.
Разговор за соседними столиками крутился вокруг одних и тех же тем, начиная от эпизодов полузабытых боев и заканчивая недавними стычками на Солярисе. Арис выпил уже два стакана, а ничего интересного так и не узнал. Он начал уже обдумывать новую тактику поведения, так как его мнимое ожидание друзей явно затягивалось, когда удача наконец улыбнулась ему. Новичок, присоединившийся к группе в углу совсем недавно, повернул беседу к событиям прошлой ночи.
- Ну, что нового? - спросил он. - Что все-таки случилось с нашими вчерашними гостями?
Последовало несколько реплик, не вполне приятных для Ариса и затрагивающих некоторые аспекты боевой тактики Дома Хирицу. Один из наемников даже предположил, что основные штурмовые силы, которые должны были наступать на Таррахауз, просто-напросто заблудились в джунглях.
- А что же произошло с копьем Финеаса? - поинтересовался самый молодой пилот с незнакомым акцентом. - Я слышал, что капеллане просто разорвали двух ребят.

Предыдущая страница 20 Следующая страница


21 Лорен Коулмен

Наемник нахмурился:
- У них была пехотная поддержка. Выскочили раньше, чем мы успели заманить их роботов в западню. Нам же сказали, что никакой пехоты не будет.
- Да не было там никакой пехоты, - возразил другой наемник. - Они пользовались бутылками с зажигательной смесью. Когда это капеллане взяли их на вооружение?
- А ты что скажешь, майор? - спросил новенький. - Может, это какие-то подонки из Зоны?
Арис допил то, что оставалось в стакане, и, подавшись вперед, громко окликнул официанта. На этот раз он заказал спиртное, хотя, конечно, не собирался его пить.
В ответ Карл Барлетт пожал плечами:
- Может быть.
- Эй, Карл, с тобой все в порядке? - спросил кто-то. - Ты сегодня какой-то раздражительный.
- Да, - добавил кто-то из наемников. - Что там слышно от нашего друга, майор? Есть какие-нибудь новости?
Арис с трудом удержался, чтобы не повернуться к майору. Наконец-то речь зашла о предателе из Дома Хирицу. Краем глаза он видел, что Барлетт наклонился и потушил сигарету о скатерть.
- Ничего нового, - коротко ответил он. "Лжет", - подумал Арис. Тем временем майор сменил тему. - Скажу только, что наши разведчики выяснили, где сосредоточены сейчас силы Хирицу. В портовом терминале "Южный-5".
Это сообщение, похоже, произвело впечатление на его собеседников.
- В пятидесяти километрах отсюда? Так близко? - нервно спросил один из пилотов. Арис уже слышал, как кто-то называл его Кевином.
- Да, недалеко, - согласился майор. - Могут ударить неожиданно, это уж точно. Меня беспокоит то, что они способны перейти в наступление до окончания срока действия соглашения о прекращении огня.
Арис невольно нахмурился. Барлетт говорил как-то заученно, словно на репетиции. Или спектакль уже идет? Почему майор хочет, чтобы его люди нервничали? Арис этого не понимал, но знал, что если Ти By Нон дал слово, то Дом Хирицу ни при каких обстоятельствах не нарушит перемирие.
- Эти чертовы капеллане такие же негодяи, как и драки. Только чести у них еще меньше.
- Что ты знаешь о драках, Мартин? Вообще, что ты знаешь о Синдикате Дракона? - Это снова заговорил новенький. Наклонившись вперед, он похлопал приятеля по плечу. - Ты же всю жизнь провел в этих холмах, а годы службы на южном континенте можешь сосчитать на пальцах одной руки.
Мартин обиженно фыркнул и ответил неприличным жестом, вызвав общий смех. Арис поставил стакан на стол и поднялся, отыскивая взглядом официанта. При этом он чуть не натолкнулся на еще одного посетителя, которого не заметил прежде. Зато его не только заметили, но и узнали:
- Арис! Арис Сунь!
От неожиданности он замер как вкопанный, в полушаге от своего стула. К его столику приближалась Терри Чан со стаканом в руке. Слегка покачиваясь, словно уже перебрала лишнего, она улыбнулась и медленно провела языком по нижней губе. В следующую секунду Терри уже опустила полупустой стакан на его столик и обняла Ариса. Не обращая внимания на устремленные на них взгляды посетителей, она крепко поцеловала Ариса в губы и потерлась об него грудью. Арису хватило ума обнять ее за талию и изобразить некое подобие самодовольной улыбки. Застигнутый врасплох, он никак не мог заставить себя расслабиться.
Терри отстранилась.
- Арис Сунь, - заплетающимся языком пролепетала она. - Плохой мальчик. Я искала тебя повсюду.
- Ну, вот и нашла, - ответил он, напряженно обдумывая сложившуюся ситуацию.
Терри Чан уже села за столик, и Арис, улыбаясь, занял место напротив нее.
- Я уже подумал, что ты, наверное, видела Ти. - Мимо их столика прошли Барлетт и два его приятеля. Они направлялись к выходу. Арис хотел последовать за ними, но теперь нужно было играть роль и "обхаживать" Терри, чтобы не вызвать подозрений у оставшихся сидеть пилотов.
- Ти, Ти, Ти... - Она помахала рукой, словно не желала слышать это имя. - У него сейчас хватает своих забот. Хотя, знаешь, он недавно спрашивал о тебе. Похоже, бедняга скучает по старым дружкам.
Арис не понимал, что она хочет сказать этим. Он уже немного освоился и, подумав, пришел к выводу, что Ти By Нон прислал Терри за ним. Но уйти сейчас невозможно: в озере лежит его "Привидение", а личность предателя еще не установлена. Надо поговорить, но только не здесь, а где-то в другом месте, где им никто не помешает.
- Послушай... - Арис пожал плечами. - Я собирался уходить отсюда. Может быть, перебраться в другой клуб? Ты пойдешь со мной?
Терри наградила его улыбкой:
- А я думала, что ты и не спросишь.
Они поднялись, и Терри обняла Ариса, сунув руку в задний карман его брюк. Он, в свою очередь, прижал ее к себе. Теперь они ничем не отличались от других парочек, и Арис наконец почувствовал себя увереннее.
Но длилось это совсем недолго.
Они проходили через дверь, когда Арис ощутил, как напряглись ее мышцы. Терри чего-то ожидала. Он не успел оглядеться, как увидел перед собой дуло 44-миллиметрового пистолета.
Карл Барлетт стоял, опершись на крыло автомобиля, припаркованного у самого выхода. Оружие он держал в вытянутой руке и целился прямо Арису в грудь. Метнув быстрый взгляд влево, и вправо, воин Хирицу убедился, что двое спутников майора тоже здесь и готовы применить оружие. Но окончательно понял все лишь тогда, когда Терри отступила в сторону и оставила его одного на тротуаре.
Она завела его в западню!

XXV

Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
24 июля 3058 г.
Осознание случившегося подействовало на Ариса как удар по голове. Терри Чан предатель! В клубе, назвав его по имени, она подала знак майору Барлетту, а потом задержала его ровно настолько, чтобы Барлетт и двое других приготовились к встрече на улице. Отличная ловушка, и он, воин Хирицу, сам попал в нее.
Первым его порывом было схватить ее, сдавить горло и задушить. Но Арис удержал себя от столь безответственного действия, помня, что Терри Чан представляет угрозу всему Дому Хирицу, что опасность нависла не только над операцией по взятию Кайфенга. Предательство Чан - это удар по основам Дома, и если для защиты семьи придется пожертвовать жизнью Ариса Суня, то такую цену можно считать незначительной. Да, он уже напрягся, готовясь прыгнуть на нее, но в последний момент разум взял верх над чувствами. Против трех направленных пистолетов у него слишком мало шансов. Сжав кулаки, Арис приказал себе ждать.
Терри Чан сделала еще один шаг в сторону, но Барлетт остановил ее предупредительным жестом:
- Эй, не так быстро. Я, конечно, ценю твой подарок, - он кивком указал на Ариса, - но все же давай проверим, кто ты такая. - Майор усмехнулся. - "Так слышал я..." - Барлетт замолчал, выжидающе глядя на женщину.
Терри Чан кивнула.
- "Что воин имеет право на личное возмездие", - продолжила она, глядя на Ариса Суня.
- "Не боясь наказания", - закончил Барлетт. Арис спокойно выдержал ее взгляд, хотя это далось ему немалым трудом. Вероятно, Чан ожидала от него какой-то реакции, цитируя вырванные из контекста отрывки Закона Лорикса. Нет, он не доставит ей такого удовольствия. И тут ему стало ясно: они обменялись паролем. Вот так. Его охватило отвращение к этой женщине, предавшей свой Дом, нарушившей все клятвы, сломавшей узы, связывавшие Воинов Хирицу. Он проглотил горькую слюну, скопившуюся во рту.
Барлетт, похоже удовлетворенный ответом, перевел дуло пистолета на Ариса.
- Опустись на колени, - приказал он. Голос его прозвучал спокойно и небрежно, словно майор просил принести кофе. Арис подчинился.
- Скрести ноги в лодыжках и сядь на икры. Руки на затылок.
Арис знал все это назубок - классическая позиция, известная много веков и применяемая блюстителями закона по отношению к нарушителю. В таком положении человек бессилен что-либо предпринять. Прохожие останавливались, чтобы поглазеть на него, и тут же спешили дальше, завидев в руках военных оружие. Арис вглядывался в мелькающие лица, надеясь заметить то, которое было ему так нужно, но Ли Винна и след простыл. Что ж, если у парнишки есть нюх на неприятности, то он уже в Зоне.
Барлетт подошел ближе и опустился на корточки рядом с Арисом, по-прежнему держа пистолет в руке.
- Так это ты испортил вчера наш маленький сюрприз? И не стыдно?
Арис поднял голову и посмотрел на Терри Чан, стоявшую за спиной майора.
- Почему? - спросил он.
В его голосе не было уже ни изумления, ни злости, ни осуждения, словно все это каким-то образом выгорело, и ему просто требовалось знать ответ.
Терри Чан улыбнулась, но губы ее пренебрежительно скривились, и улыбка обернулась ухмылкой.
- Почему? Вполне предсказуемый вопрос, заданный человеком, который, как мне кажется, вряд ли когда-то понимал подлинный потенциал воина Дома.
Она замолчала, словно удовольствовавшись этим объяснением, но затем широко улыбнулась с видом победителя и продолжала:
- Мы были бы намного сильнее, если бы наставники Дома не душили нас всеми этими законами и традициями. Ты и сам все знаешь.
Терри прикрыла глаза и принялась цитировать Закон Лорикса:
- "Воинам должна быть предоставлена возможность развивать разнообразные навыки и повышать их, насколько это возможно". Ты видишь, что происходит с Домами Воинов? Мы привыкли к тому, что нас считают элитой. А сейчас вооруженные силы Капеллы ставят нас в один ряд с регулярными войсками и даже зелеными новобранцами. Подумать только! - Она покачала головой. - А мы стали такими любезными и вежливыми, что говорим "спасибо, сэр", хотя должны требовать свое.
Арис взглянул на Карла Барлетта, но тот, похоже, не имел ничего против такого хода разговора. А почему бы и нет? Он вооружен и, вероятно, рассчитывает, что спор между двумя воинами Хирицу позволит ему открыть что-то новое, глубже проникнуть в тактические и стратегические замыслы Дома. Арис сомневался в способности майора понять внутренние механизмы Дома Воинов, тем более что в качестве гида тот выбрал себе человека, видящего в истинной силе Дома всего лишь некое ограничение.
- Законы и традиции Хирицу учат дисциплине, Терри Чан. Они являются той связующей силой, которая скрепляет семью воинов.
- Ты сам себя слушаешь? Законы Хирицу? Семья воинов? - Терри покачала головой. - Арис, ты даже сейчас, говоря это, дистанцируешься от семьи. Разве это не твои законы и традиции? Не твоя семья?
На мгновение Арис невольно отвел взгляд, наверное, потому, что в глубине души опасался именно этого. Боялся, что она в чем-то права. Права не в том, что Дом Хирицу стесняет совершенствование своих воинов, мешает их развитию. Нет, Дома Воинов давали Конфедерации самые лучшие войска, лучшие, возможно, даже во всей Внутренней Сфере. Он опасался того, что, даже после многих лет служению Дому Хирицу, так по-настоящему и не стал его сыном. Боялся того, что он по-прежнему чужак, посторонний, лишь притворяющийся членом семьи.
Чан понизила голос, но добавила в него жесткости, уверенности, и теперь этот голос хлестал Ариса, как бич в руках неумолимого палача.
- Кое-кто в Доме уже не довольствуется ролью болонок Сунь-Цзы Ляо. Хватит прыгать по его команде. По команде этого преданного пса Иона Раша. После Четвертой Войны за Наследие Дом Хирицу все время держали на слишком коротком поводке. В прошлом году нам даже не позволили в полной мере участвовать в наступлении Ляо и Марика. Наши руководители переложили свои обязанности на нас. Это нужно изменить. И мы это изменим. Успех, продвижение вперед любыми средствами - это догма, закон, который может управлять как группой, так и отдельной личностью.
Арис снова посмотрел на Терри Чан. Ее лицо выражало твердую решимость и уверенность в себе, но ожидаемого фанатического блеска в ее глазах он не увидел.
- Успех любыми средствами? Ты из "душителей"? Жестокий культ "душителей" широко распространился в Конфедерации и даже приобрел оттенок респектабельности благодаря поддержке Романо Ляо и затем Кали Ляо. Но доктрина приверженцев этого культа была настолько чужда обычаям Дома Хирицу, что Арису казалось невозможным, чтобы воин Дома стал его последователем.
Терри рассмеялась, громко и неприятно
- Нет, Арис Сунь. Я не сторонник культа "душителей". Но меня восхищает их стремление стать тем, кем они способны стать.
- А их методы? - спросил Арис. - Не это ли произошло с Мастером Дома Йорк? "Душители" ведь не станут колебаться, если убийство руководителя означает успех?
Чан слегка нахмурилась и нервно облизала губы. Очевидно, разговор пошел не так, как ей хотелось бы.
- Я никогда не поднимала руку на~члена нашего Дома. - Арису показалось, что за ее твердостью кроется попытка убедить саму себя. - Предложив оперативную помощь вооруженным силам Кайфенга, я создала ситуацию, при которой выживание определенных воинов зависит от их боевых способностей. И если мне пришлось выдать тебя врагу, то, очевидно, только потому, что ты не сумел спланировать свою сегодняшнюю операцию.
"Это не ее слова, - подумал Арис. - Кто-то внушил ей эти мысли. Значит, Терри Чан не главная. Может быть, Ти By Нон?" Арису не верилось, что командир батальона способен сделать что-то во вред Дому, во главе которого он собирался встать в ближайшем будущем. Требовалась дополнительная информация, а получить ее можно было только от Терри Чан.
- Ты можешь говорить все что угодно, но Дом Хирицу никогда не пойдет за предателем.
- А ты верный сын Дома, да, Арис? Всегда был таким, таким и останешься. - Терри Чан вдруг погрустнела. - Жаль, что ты не видишь, какие возможности открываются перед нами. Ты пришел в Дом со стороны, с улицы, а теперь превратился в конформиста, каких мало. Мне бы не хотелось, чтобы ты был так слеп.
- Поэтому я тебе и не нравлюсь? - спросил Арис. - Да, я со всем согласен и всем доволен, а ты - как на это ни смотри - всего-навсего клятвопреступница и предательница. Тебе это не нравится? Думаю, ты не отдаешь должного нашим наставникам. Дом Хирицу силен и переживет твои попытки навязать ему перемены.
Арис не успел среагировать на удар ногой в голову Впрочем, в том положении, в котором он находился, у него в любом случае не было никакой возможности уклониться или защититься. Голова словно раскололась от боли, перед глазами поплыли круги Он все же успел собраться и не упал на тротуар, а медленно выпрямился, вернувшись в прежнее положение. Барлетт отступил на шаг и, похоже, удивился, что Арис сумел удержаться.
Терри Чан наблюдала за происшедшим с равнодушием постороннего. Когда Барлетт занес ногу, собираясь ударить еще раз, она остановила майора, дотронувшись до его плеча, как останавливает верного пса хозяин.
- Ты недооцениваешь Дом Хирицу, Арис Сунь - Терри говорила тоном учительницы, пытающейся объяснить ученику трудный урок. - Уж тебе-то следовало уяснить, что перемены, даже радикальные перемены, лежат в основе нашей философии. Воля Мастера Дома - это воля самого Дома. Помнишь? А Мастера Дома меняются.
Ответить ему не позволили. Терри убрала руку с плеча Барлетта, и тот нанес второй удар в голову Ариса. Тьма упала на воина Хирицу, но перед тем, как упасть, он успел проклясть Терри Чан за ее извращенные мысли и себя самого за то, что подвел свой Дом, не подготовившись, как следует к такому

Предыдущая страница 21 Следующая страница


Воин Хирицу 22

повороту событий.
По просьбе Ариса Ли Винн прохаживался перед клубом, посматривая по сторонам, чтобы при необходимости подать сигнал тревоги. Примерно через полчаса он обосновался у угла здания, откуда можно было вести наблюдение, не мозоля при этом глаза посетителям. Неоновая вывеска "Золотого Павильона" отбрасывала желтоватый свет на часть тротуара и улицы, и Ли старался держаться в тени, отворачиваясь от изредка проезжающих автомобилей.
Ли не смог сформулировать точно, чего ему следует опасаться. Обычно главная опасность исходила от дзиньча, но ему почему-то казалось, что местная полиция Ариса не беспокоит. После событий прошлой ночи, после того как Ли увидел, в каком состоянии находится его новый друг, ему почему-то не хотелось глубже вникать в его проблемы. Из клуба вышли трое мужчин. Двое были в форме регулярных войск Кайфенга, а третий, одетый в гражданское, выдавал свою принадлежность к армии короткой стрижкой. Вошедший первым направился прямо к припаркованному у тротуара автомобилю. Двое других остановились по обе стороны от него. Все трое вытащили оружие. Ли сразу же решил, что это уже опасно, но не успел ничего предпринять, так как из клуба вышел Арис и... попал в ловушку.
Машина, припаркованная у "Золотого Павильона", имела низкую посадку, и забраться под нее было непросто. Ли перешел улицу, постоял, словно в ожидании такси, а затем незаметно приблизился к старому автомобилю, лег на живот и закатился под машину. В нос ударил запах масла и горючего. Он почти ничего не видел, кроме ног Ариса и военных, но зато мог все слышать. Ли и слушал. Сначала в надежде понять, о чем идет речь, что грозит его приятелю и как он может помочь ему, но вскоре им овладело беспокойство.
Нельзя сказать, что Ли был патриотом. Подобно большинству обитателей Зоны, он не питал уважения к властям и не был доволен нынешним положением дел. Больше всего на свете ему хотелось вырваться из этого мира любыми средствами. Арис оказался врагом. Это означало тюремное заключение с возможным в будущем обменом на захваченного солдата Кайфенга. По крайней мере, так делалось в кино. Но существует и другая сторона медали. Ли оказал Арису помощь, что могло быть классифицировано как измена. А за измену ставили к стенке и расстреливали. Уже не в первый раз после знакомства с Арисом Ли почувствовал себя не в своей тарелке.
Что же делать? Вопрос нелегкий. Самое безопасное - это пробраться потихоньку в Зону и забиться в какую-нибудь дыру поглубже. А если они развяжут Арису язык и добьются признания в том, кто ему здесь помогал? Ли Винн не питал иллюзий: его шансы отсидеться в укромном уголке невелики. Да, Кайфенг большой мир и в нем хватает потайных мест, но лишь до тех пор, пока ты остаешься мелким карманником. А за помощь вражескому шпиону его вытащат из самой глубокой норы. Но тогда какие еще есть варианты? Этот внутренний спор продолжался до тех пор, когда Арис вдруг упал на тротуар и его голова глухо ударилась о бетон.
- Янь, - произнес чей-то твердый, привыкший командовать голос, - садись в мою машину.
Пауза.
- Харрис, оттащи нашего друга сюда и присмотри за ним.
Чьи-то руки ухватили потерявшего сознание Ариса за лодыжки и потащили лицом вниз по тротуару. Теперь Ли видел только ноги одного военного, того, который распоряжался, и женщины, предательницы, которую Арис называл Терри Чан.
- Когда вы сможете сдать нам командира батальона? - спросил мужчина. - Мне нужно успеть до послезавтра, пока генерал-лейтенант Фэллон не начала задавать слишком много вопросов.
Женщина ответила спокойно и даже с оттенком высокомерия:
- Здесь не самое лучшее место для обсуждения таких вопросов.
Ли решил, что она чем-то напоминает ему тех самодовольных, чересчур много мнящих о себе особ, которые оценивают мужчину по его должности и машине. Эта такая же, только смотрит прежде всего на звание собеседника и вес боевого робота, которым тот управляет.
- Вы сами выбрали место встречи, - напомнил мужчина.
- Потому что знала, что Арис Сунь уже следит за вами, - презрительно ответила она. - Нужно было именно людное место. Он способен на многое
- Что ж, спасибо за помощь. Без вас мы бы его не опознали. - Последовала пауза. - Интересно, что он успел подслушать сегодня, следя за соседним столиком.
- Если вы беспокоитесь по поводу завтрашнего дня, то напрасно. - Женщина понизила голос, и Ли пришлось напрячь слух. - Если бы Арис узнал что-то, он не стал бы появляться здесь, а обязательно попытался бы передать информацию Ти By Нону или даже генералу Фэллон.
- Фэллон? - растерянно переспросил Барлетт.
- Да, ей, - ответила женщина, судя по тону, довольная произведенным впечатлением. - Я же сказала, что он опасен и находчив.
Они уже дважды упоминали о некоем запланированном на следующий день событии, и Ли все больше охватывало неприятное предчувствие. То, что военные имеют дело с предателем, его не удивляло - в кино такое случалось часто. Но здесь все слишком смахивало на некую-то приватную сделку. Ему вспомнилась одна подслушанная история о парне, работавшем на крупного букмекера. Ловкач принимал ставки на матчи, проходящие на Солярисе, но не сообщал об этом своему шефу. Все шло прекрасно, пока один из игроков не выиграл крупную сумму, покрыть которую у парня не хватило денег.
- Теперь это не имеет значения, - заметил мужчина. - До завтра наш друг не доживет, так что проблема решена. Сегодня же выжму из него все, что смогу, а потом спрячу так, что его не найдут. Неплохо, да?
- Вряд ли он сможет сообщить что-то интересное. Но, впрочем, решайте сами. Что касается времени, когда я смогу передать вам командира батальона Нона, то об этом я сообщу через наш канал связи. И конечно, многое зависит от ваших людей, которым предстоит сорвать завтрашний праздник.
Ли затаил дыхание, едва сдерживаясь, чтобы не чихнуть. Сорвать праздник, "Фестиваль лодок-драконов"?! Все оборачивалось совсем не так, как он думал.
- Машины уже раскрашены и готовы, - заверил ее мужчина. - Я устрою спектакль, а вам останется всего лишь исполнить свою роль.
Или, может быть, все не так ужасно, как он вообразил? Ли не знал, что и думать. Военные собираются напасть на город и затем возложить вину на Дом Хирицу? И чего они добьются? Только одного - еще больше настроят граждан Кайфенга против Ляо Получалась какая-то бессмыслица, но Ли чувствовал опасность. Ему нужно поговорить с Арисом. Возможно, этот воин Хирицу сможет как-то помочь.
Ли было наплевать и на политику, и на национальные интересы - ею жизнь не зависела от всего этого. Нападение капеллан на Кайфенг, если уж на то пошло, открыло перед ним не виданные прежде возможности. Но завтра на берегу озера Чу Юань будут его друзья: кто-то займется работой, кто-то просто придет повеселиться. Они могут пострадать. Воровская честь? Нет, не совсем так. Дружба остается дружбой, неизменной ценностью, особенно для тех, кто обычно живет сам по себе.
Так что решение пришло само собой - он должен спасти Ариса Суня. Ли Винн выполз из-под машины на дорогу и торопливо перешел улицу, напряженно размышляя над непривычной ситуацией.
Подведя машину на воздушной подушке к клубу, Кевин Янь сбросил газ. "Буря" слегка вздрогнула, когда бортик, предохраняющий расположенные внизу лопасти, коснулся бордюра. Янь проверил гироскоп, поддерживающий АНВП в устойчивом положении и открыл дверцу.
- Кевин, помоги Харрису, - приказал майор Барлетт. - Забросьте нашего приятеля на заднее сиденье.
Сказав это, он снова повернулся к женщине
Кевин Янь кивнул. Вместе с Полом Харрисом они подняли все еще не пришедшего в сознание воина Хирицу и перенесли в машину. Яню все это не очень нравилось. Ему была не по душе ни предстоящая "миссия", ни использование майором этой предательницы, Терри Чан. Всего несколько дней назад Барлетт предупреждал, что не следует идти на поводу у человека, изменившего присяге. И что такого она может пообещать? Впрочем, Янь слишком доверял майору, чтобы сомневаться в принимаемых им решениях. Наверное, он просто устал от всех этих интриг.
Когда "Буря" поднялась над тротуаром и влилась в поток движущихся машин, Кевин даже вздохнул от облегчения - ну вот, на сегодня, похоже, все. Но уже в следующую секунду он вдруг осознал, что майор Барлетг по-прежнему стоит вместе с Терри Чан.
- Какого черта? - закричал Барлетг, подбегая к Яню и Харрису.
Догнать машину было уже невозможно, она уходила на сумасшедшей скорости. Кевин Янь первым выхватил пистолет. Эхо выстрелов разнеслось по улице - палили все трое, но удача отвернулась от них, и "Буря" быстро исчезла из виду.
Трое мужчин стояли на тротуаре, растерянно глядя друг на друга, когда к ним подошла Терри Чан.
- Похоже, джентльмены, у нас появилась проблема, - спокойно сказала она, не обращаясь ни к кому в отдельности.
Кевин взглянул на Барлетта. Майор кивнул. Его лицо превратилось в каменное изваяние, и лишь в глазах прыгали огоньки от проходящих мимо машин.

XXVI

Озеро Чу Юань
Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
25 июля 3058 г.
Лучи утреннего солнца скользили по тихим водам озера Чу Юань, разбрасывая яркие блики на синеве отраженного неба Двенадцать лодок-драконов величественно покачивались на словно застывшей глади Каждая из них вмещала от сорока до шестидесяти гребцов и достигала от двадцати до тридцати метров в длину Лодки стояли метрах в тридцати от берега Изящные, вырезанные из легкого дерева, расписанные пятью основными цветами - красным, голубым, желтым, белым и черным, - эти суденышки поражали прежде всего тщательно изготовленными драконьими головами, поднимающимися с носа каждого из них Некоторые из чудовищ извергали языки пламени из раскрытой пасти, другие скалились, демонстрируя устрашающего вида зубы. На корме покачивались в воздухе покрытые чешуей хвосты.
На лодках побогаче драконы были сделаны из дерева, на других, по соображениям экономии или ради выигрыша в весе, использовали пластик и даже покрытое глазурью папье-маше На одной лодке, к смущению ее гребцов, глазурь положили плохо, и вода проникла к основанию хвоста Гребцы предпринимали вялые попытки спасти кормовое украшение, тогда как команды других судов и часть зрителей на берегу забрасывали неудачников язвительными шуточками и награждали обидными кличками. Арис, сидящий в одной из лодок, прикрыл глаза ладонью от яркого солнца и огляделся.
На берегу толпились тысячи зрителей. Повсюду развевались флаги и колыхались транспаранты. Люди с цветными ленточками на руках и шеях разгуливали по лужайкам, наслаждаясь прекрасной погодой. Музыканты наигрывали веселые мелодии. Там и тут в небо поднимались клубы разноцветного дыма, взрывались петарды, оставшиеся, наверное, с празднования Нового года. На огороженных веревками участках, небольших островках среди людского моря продавали всевозможные зонгзи, традиционную рисовую запеканку с различной сладкой начинкой. Та, которой позавтракал Арис, была с запеченной в меде уткой и орехами.
Дом Хирицу не разделял стремления Конфедерации к сохранению китайского наследия. Дом Воинов был миром, нацией, семьей в себе и имел свою историю и свои традиции. Но каждый воин хорошо знал прошлое, так что Арис представлял себе, что происходит. Соревнование лодок-драконов - это ежегодное яркое, веселое, пробуждающее энергию событие. Именно энергии и не хватало сейчас Арису, с опаской поглядывавшему на бере озера, где вот-вот должны были появиться боевые роботы Кайфенга, раскрашенные в цвета Дома Хирицу.
После рассказа Ли Винна о подслушанном разговоре между Барлеттом и Чан возле "Золотого Павильона" Арис никак не мог прийти в себя. Похоже, Терри Чан готова на все ради достижения своей цели. Арис допрашивал Ли целый час, вытягивая из него все подробности разговора, и даже заставил приятеля изложить все письменно.
В отличие от Ли Винна, Арис сразу понял весь извращенный смысл достигнутой Чан и Барлеттом договоренности. По крайней мере, он увидел, чем она выгодна для каждой из сторон. Руководители Кайфенга смогут заявить, что Дом Хирицу нарушил соглашение о прекращении огня, и, как только об этом узнает Сунь-Цзы Ляо.
Дом Хирицу ждет жуткий политический кошмар. Тем более что речь будет идти о вопиющем случае попрания Аресских соглашений. Кроме того, нападение на город во время праздника настроит население против Конфедерации Капеллы, а это еще больше затруднит Дому Хирицу выполнение порученной миссии. И наконец, судя по рассказу Ли, существовал какой-то план захвата Ти By Нона военными. Такая потеря значительно подорвала бы боевой дух Дома Хирицу, уже и без того ослабленный из-за гибели Вирджинии Йорк.
Менее очевидным представлялось то, какую выгоду преследовала Терри Чан. Из разговора следовало, что она хочет проредить ряды воинов Дома Хирицу, пропустив их через мясорубку войны. Арис не забыл ее реплики о том, что воля Мастера Дома - это воля всего Дома. Он понимал это так, что Чан стремится не допустить Ти By Нона на должность главы Дома, освободившуюся после убийства Вирджинии Йорк. Если Ти погибнет в бою, пусть будет так. Если этого не произойдет, то обвинение в срыве соглашения о прекращении огня, заключенного в духе чтимого Ляо китайского наследия, предопределит его падение со стопроцентной гарантией.
Конечно, следуя логике этих рассуждений, Арис пришел к выводу, что Ти By Нон не имеет никакого отношения к предательству Терри Чан и что все происходящее является внутренним делом, а не следствием происков Кали Ляо, ведущей борьбу за власть. Идти дальше на основе столь ограниченной информации Арис не решился. Убедившись в том, что Ли рассказал ему все, воин Хирицу пообещал обеспокоенному парню свою помощь в предотвращении нападения на гуляющих. После этого он дал Ли последнее поручение - найти лодку.
Его сильные руки крепко сжимали весла. Откровенно говоря, присоединяясь к команде из Зоны, Арис рассчитывал на нечто другое. Но на озере позволили остаться только лодкам, участвующим в гонке, и по расчетам - он ориентировался на береговые знаки, отмеченные не-сколько дней назад - "Привидение" лежало под водой где-то на середине дистанции.
- Арис! - Ли, сидевший позади него, ущипнул приятеля за плечо. - Думаю, вот-вот начнется.
В первое мгновение Арис подумал, что речь идет о нападении роботов. Вскинув голову, он торопливо оглядел берег, но ничего подозрительного не обнаружил. Зато заметил, что на других лодках гребцы уже берутся за весла, и понял, что Ли имел в виду состязание. Участники, следуя в заранее определенном порядке, прошли вокруг буя, покачивающегося в километре от берега, и заняли предстартовые позиции. Наступил черед'самой гонки. Капитан их лодки, угрюмого вида мужчина с гладко выбритой, загорелой головой, расположился на носу. На уровне живота у него висел барабан, в руках он держал две колотушки, которыми отбивал ритм для гребцов.
- Дуан ву! - крикнул кто-то с берега в мегафон. Это был сигнал приготовиться. Всего в течение дня должно состояться три заезда. Затем победители каждого и еще одна лодка, выбранная зрителями, примут участие в финальной гонке, намеченной на начало вечера. Арис имел все основания полагать, что финал вообще не состоится. Если только заговорщики не откажутся от своего плана.
- Сайпау! - Усиленный мегафоном клич прокатился над берегом и ушел к далекому леску на другой стороне озера.
Вперед!
Арис опустил весло. Сидевший на носу капитан ударил в барабан, задавая ритм, но в первые секунды его почти никто не слушал. Лодка накренилась сначала на левый борт, потом на правый, и лишь затем гребцы синхронизировали свои движения с командами капитана. Дракон грациозно прыгнул вперед, рассекая изящным корпусом тихие воды озера.
Арису не понадобилось много времени, чтобы понять, насколько хороша его

Предыдущая страница 22 Следующая страница


23 Лорен Коулмен

команда. Экипаж уверенно держал ритм и ловко орудовал веслами. Вскоре они вошли в первую тройку, значительно оторвавшуюся от основной группы, которая двигалась плотным строем. Само состязание доставляло Арису огромное удовольствие, и он уже жалел, что у себя, на Рандаре, никогда не участвовал в подобных гонках. Что ж, если все сложится удачно, эту ошибку еще можно исправить.
Рожденный и выросший в городе, Арис почти ничего не знал о празднике плодородия и сопутствующих ему ритуалах. Он лишь помнил, что это связано каким-то образом с изменением, переходом от позитивного Ян к негативному Инь. В Древнем Китае праздник проводили для того, чтобы убедить богов прислать людям дождь для хорошего урожая риса. В этом богатом водой мире такой проблемы не существовало, но праздник сохранился, почти не претерпев изменений за прошедшие тысячелетия. Лодки, гонки, пища. Все на службе сохранения богатого культурного наследия. Арис понимал это и ценил.
Из раздумий его вывел резкий неожиданный толчок. Лодка накренилась на левый борт, ее корму стало заносить в ту же сторону. В первый момент Арис подумал, что они наткнулись на затопленное "Привидение". Но тут услышал оскорбления и насмешки и, оглянувшись, увидел, что одна из соперничающих с ними лодок внезапно вильнула в сторону и пошла на таран.
Капитан сбавил темп и приказал гребцам перестроиться. Через секунду дракон снова рванулся вперед, преследуемый второй лодкой.
- Кечуан! - кричали преследователи, рассчитывая спровоцировать соперников и заставить их сбавить ход.
Трусы!
Лицо капитана стало таким же красным, как и его обожженный солнцем-череп. Продолжая одной рукой отбивать ритм, он опустил вторую и вынул из-под сиденья небольшой сверток, который тут же швырнул гребцам на корме. Арис, сидевший примерно в середине лодки, не смог определить, что это такое.
Задняя лодка снова попыталась зайти справа и ударить соперника в нос.
- Суши весла, - крикнул капитан, и гребцы, повинуясь приказу, подняли весла над водой, чтобы избежать столкновения. Скорость упала, но лодки все же ударились друг о друга бортами. - Бросай! - завопил капитан, чем смутил Ариса, не знавшего, что означает эта команда.
Один из стоявших у кормы гребцов вскочил на ноги и развернул рыбацкую сеть. В следующую секунду она уже упала, накрыв капитана соседней лодки и первых гребцов. Еще один удар! Нос второй лодки проломил борт между Арисом и Ли. Кто-то упал в воду. Арис удержался, навалившись всем телом на деревянный поручень и не дав лодке перевернуться. Оба суденышка остановились. Кто-то бросил вторую сеть, и она накрыла середину'лод-ки преследователей.
- Оттолкнуться! Чертовы лентяи, оттолкнитесь же кто-нибудь! - заорал капитан, перекрывая крики гребцов, и снова ударил в барабан.
Немало сконфуженный этой битвой на воде, Арис наконец пришел в себя. Упершись в нос лодки преследователей, он вместе с Ли оттолкнул ее на пару метров.
- И часто это случается? - спросил Арис.
- Здоровый дух состязательности, - ответил Ли. Тем временем гребцы их лодки налегли на весла и оторвались от конкурентов, все еще барахтавшихся под сетью и посылавших им вслед проклятия.
- В прошлом году мы ночью перед соревнованием подпилили им весла, - смеясь, сообщил Ли. - Вот была потеха! Весла сломались в первой гонке, и им едва удалось найти запасные ко второй.
Теперь гонку вели только две лодки, причем та, на которой находился Арис, из-за стычки заметно отстала от лидера. Ритм ускорялся, гребцы налегали на весла, стремясь сократить интервал. Несколько минут неистовой работы дали результат, и вскоре оба судна шли параллельно друг другу Удары в барабан стали чуть реже, и гребцы получили возможность перевести дух. Арис взглянул на соперников - те гребли уверенно, улыбаясь. Выглядели они намного свежее, а между тем гонка не прошла и середину. Очевидно, об этом же думает и капитан, решив, что ситуация требует уравнения шансов. Достав еще один сверток, вероятно, уже третью сеть, как решил Арис, он бросил его на корму.
- Левый борт, навались! - Гребцы левого борта налегли на весла, и лодка начала поворачивать влево, готовясь пойти на таран оставшихся конкурентов. При этом у Ариса появилась хорошая возможность осмотреть северный берег озера.
То, что он увидел, не стало полной неожиданностью, но все же отдалось душевной болью.
По северному берегу по направлению к тому месту, где веселилась многотысячная толпа, шагали два боевых робота.
- Табань! - командным голосом крикнул Арис.
Почти все гребцы, кроме сидевших в непосредственной близости от капитана, машинально повернулись к самозванцу, и лодка резко замедлила ход. И тут же на Ариса обрушился шквал негодующих голосов, который, впрочем, почти сразу улегся, когда он указал на город и две черные фигуры боевых машин Хирицу. В наступившей внезапно тишине уже были слышны первые залпы орудий - огонь велся по ближайшим зданиям. Люди, сидевшие в лодке на середине озера Чу Юань, почти в трех четвертях километра от берега, могли только наблюдать за происходящим.
Сделать они не могли ничего.
Арис огляделся, отыскивая взглядом береговые знаки, которые отметил, покидая свою машину. Насколько он мог судить, лодка находилась довольно близко от нужного места, забравшись, правда, немного севернее. Вероятно, метров на триста-четыреста.
- Капитан, ритм! - крикнул Арис. - Левый борт, весла в воду!
Капитан растерянно заморгал, но тут Ли Винн, назвав его по имени, поручился за друга.
- Этот парень может помочь, - пообещал он, - но ему нужно попасть туда. - Ли показал пальцем нужное направление.
Капитан кивнул и ударил колотушкой, повторив приказ воина Хирицу. Арис, следя за продвижением роботов по берегу, одновременно не упускал из виду три ориентира. Когда лодка вошла в нужный район, он приказал всем искать буйки-бутылки. Сорок пар глаз должны были помочь ему.
В какое-то мгновение Арис решил, что ошибся или бутылки уже утонули. При мысли об этом ему стало не по себе. Придется нырять, полагаясь на удачу, и кто знает, в каком настроении сегодня Фортуна. Но тут кто-то у левого борта вскочил и, протягивая руку, закричал:
- Вон там!
И действительно, на легких волнах, поднятых восточным ветром, покачивалась одна из оставленных бутылок. Затычку смыло, и прозрачная емкость была почти незаметна. Гребцы взялись за весла. Спустя несколько секунд Арис уже ухватил разбухшую и покрывшуюся водорослями нейлоновую веревку.
Он бросил быстрый взгляд на берег. Роботы уже приблизились к тому месту, где северный берег поворачивал на юг под углом почти девяносто градусов. Люди на восточном берегу начали разбегаться, но происходило это очень медленно. Никаких признаков наличия других боевых машин Кайфенга Арис не обнаружил.
Он повернулся к Ли Винну и крепко пожал ему руку:
- Добирайся до берега и уходи из города. В глазах Ли мелькнул страх: он прекрасно понимал, какая опасность нависнет над ним, когда майор Барлетт сопоставит факты и сделает выводы.
Кивнув всем на прощание, Арис нырнул и, перебирая руками скользкую веревку, начал спуск в темные глубины озера Чу Юань.

XXVII

Озеро Чу Юань
Таррахауз
Кайфенг
Супремат Сарны
Рубеж Хаоса
25 июля 3058 г.
Покачивая крючковатым носом, придававшим ему сходство с одноименной птицей, "Ворон" вышел на перекресток и остановился, выбирая цель. Спаренный средний лазер на его короткой, похожей на культю руке метнул две зеленые стрелы в ближайшее здание, а шесть ракет ближнего действия подняли на воздух брошенный автомобиль. Машина развалилась на части, топливный бак взорвался, и обломки рухнули на улицу, взметнув столб пламени.
"Впечатляющая демонстрация, - с горечью подумал лейтенант Кевин Янь. - Может быть, поблизости найдется лоток с мороженым - вполне достойная мишень".
Янь повернул машину влево, потом вправо, отыскивая новую цель, которая была бы подальше от людей. Охваченные паникой горожане носились по улицам, в большинстве своем спасаясь от смертоносной машины. Но несколько человек, возможно помешавшихся от страха, шли ему навстречу, то ли намереваясь остановить грозного противника голыми руками, то ли надеясь на милость победителя. Янь почувствовал, как сдавило горло и пересохло во рту.
"Твое дело следовать приказу, - напомнил он себе. - Ты всего лишь защищаешь свой мир".
Перед началом операции его система связи была отключена. Кевин разговаривал сам с собой с того момента, когда'вошел в город, зная, что никто его не услышит. Может быть, таким образом выражало себя подсознательное стремление избежать участия в операции. Но теперь, когда он открыл огонь по Таррахаузу, ни о каком повороте назад речи уже не было. Так или иначе, ему предстоит сыграть роль в этой малоприятной пьесе от начала и до конца.
Впрочем, определилось все еще раньше, когда он вместе с Карлом Барлеттом и Полом Харрисом пришел в тот дважды проклятый терминал. Яиь, всегда с большим уважением относился к Барлетту, но и побаивался его. Кевин Янь был хорошим солдатом, хорошим пилотом. На Солярисе, планете, превращенной в огромный развлекательный клуб, мир игры, он никогда бы не заработал себе на жизнь и вряд ли сделал бы удачную военную карьеру в армии только что ставшего независимым государства Супремата Сарны. Но не все могут командовать. Нет, он оставался хорошим пилотом и на протяжении вот уже двух лет верно следовал за своим командиром роты, занимаясь единственным доступным ему ремеслом и полагаясь на Карла Барлетта.
Сейчас вся прежняя жизненная система ценностей рушилась. Он не верил больше майору, считая, что тот явно превысил свои полномочия, заключив сделку с изменником из лагеря противника без ведома генерал-лейтенанта Фэллон. Кевин уже начал сомневаться в способности Барлетта командовать. Чувствуя себя одиноким и покинутым, Янь действовал подобно автомату, исполняющему заданную программу. Он желал только одного: чтобы произошло нечто, все что угодно, лишь бы покончить с этим кошмаром.
Жаркая волна затопила кабину, когда Кевин снова разрядил лазеры и выпустил еще несколько ракет. На этот раз целью стали деревья в парке Кун-Фуцзы.
На землю посыпались обнаженные листья, щепки, обугленные тушки птиц. Он невольно стиснул зубы, вспомнив, сколько приятных вечеров провел здесь, наслаждаясь прохладой и тишиной. Словно в воздаяние за совершенное злодеяние тревожно запищали сенсоры, и Кевин вздрогнул; ему вдруг показалось, что над изуродованным пейзажем встает рассерженный дух самого Кун-Фуцзы.
На оперативном дисплее появился красный кружок. Судя по данным компьютера, за спиной Кевина обнаружился боевой робот. "Привидение". Само это название казалось неким эхом его недавних мыслей. Янь повернул своего "Ворона", подгоняя сетку прицела к левому углу экрана. Как это ни странно, противник двигался от озера.
Да, боевой робот противника выходил из воды. Его мокрый металлический корпус грозно поблескивал в лучах солнца. Пораженный этой фантастической картиной, Янь застыл, позабыв о том, что врага нужно уничтожать, не теряя времени. Ему почему-то вспомнилась древняя легенда о Чу Юане, жившем в далекие времена. Поэте, в память о котором и назвали озеро. Этот поэт, придя в отчаяние от непрекращающейся, бессмысленной вражды между китайскими государствами, утопился в озере. В легенде говорилось, что боги даровали ему бессмертие, а дух его продолжает ходить по земле, пытаясь принести мир тем, кто не желает складывать оружие.
Кевин Янь вернулся в реальный мир только тогда, когда понял, что Чу Юань вооружен большим лазером.
Его последняя мысль, мелькнувшая как раз в тот момент, когда алый луч разрезал кабину, стала полуоформленным выражением отчаянного желания жить, надежды на то, что старинное религиозное учение верно и что он, возможно, родится еще раз и найдет свое истинное место в жизни.
Столбик на температурной шкале едва достиг желтого уровня, когда Арис прикончил "Ворона". Дымящаяся груда металла так и осталась лежать на перекрестке. Пер-вым залпом по "Ворону" взрезало левую ногу и часть корпуса. Второй пришелся в кабину - броня расплавилась, и смертоносный луч спалил пилота заживо. И при этом противник даже не открыл по нему огня. Такую удачу Арис мог объяснить только полной внезапностью своего появления из озера.
Однако удача редко бывает долгой, и, словно в подтверждение этому, снаряды 32-миллиметровой автоматической пушки застучали по левой стороне корпуса "Привидения", срывая бронированные пластины. Тут же с опозданием взвыли сенсоры.
Арис прибавил хода, быстро миновал перекресток с поверженным "Вороном" и укрылся за ближайшим зданием. Одного взгляда на оперативный экран бортового компьютера хватило, чтобы уяснить ситуацию. Почти в квартале отсюда находился "Черный Джек", занявший весьма удобную позицию. То ли из осторожности, то ли из-за опасений перед тепловой перегрузкой пилот противника не ударил по Арису из четырех средних лазеров, что могло бы иметь для "Привидения" самые печальные последствия. Рисковать еще раз, подставляя врагу свою слабо защищенную спину, воин Хирицу больше не собирался.
Еще в лодке, заметив шедшего по берегу "Черного Джека", Арис встревожился, опасаясь, что это может быть тот самый омниробот, с которым ему уже пришлось столкнуться при переправе через реку Кзинсян. Это означало бы, что ему противостоит пятидесятитонная, доведенная до совершенства боевая машина, с вооружением общим весом в двадцать шесть с половиной тонн. При удачном - для противника, конечно, - стечении обстоятельств, "Черный Джек" мог разделаться с его "Привидением" одним точным залпом. Однако бортовой компьютер рассеял эти опасения. Рядом с красным треугольником стояла пометка - "BJ-1". Арис знал эту модель с четырьмя средними лазерами и двумя малокалиберными автоматическими пушками. Высокой скоростью не отличается, но может прыгать. Прикинув все возможные варианты, Арис решил, что перевес на стороне его "Привидения".
При первом варианте "Черный Джек" мог отойти как можно дальше, полагаясь только на огонь своих пушек. В городских условиях такая тактика применялась редко, бой чаще всего шел на близком расстоянии, лицом к лицу. При втором варианте пилот обычно шел на максимальное сближение, так как четыре его средних лазера имели преимущество над одним большим у "Привидения". Кроме того, в этом случае Арис лишался бы перевеса в мобильности. Осторожный пилот предпочел бы первый вариант, агрессивный - второй. Арис привел в действие прыжковые двигатели, готовясь перепрыгнуть через здание, за которым скрывался, и подобраться поближе к тому месту, где только что находился "Черный Джек".
Арис поставил на то, что его противник - боец.
Машина отреагировала на переход в другой режим несколько замедленно, что объяснялось потерей двух прыжковых двигателей при переправе. Но все же через здание он перелетел. Опускаясь на другую сторону, Арис прежде всего бросил взгляд на дисплей - "Черный Джек" двигался под ним, направляясь к тому углу, за которым только что скрылось "Привидение". Он повернул рычаги управления, и робот, повинуясь сигналам, поступающим из нейрошлема, совершил в воздухе пируэт, словно неуклюжая бронированная балерина. Машина приземлилась за спиной "Черного Джека", а золотистое перекрестье прицела скользнуло прямо на корпус противника.
Несмотря на явно более предпочтительную позицию Ариса, "Черного Джека" нельзя было так запросто списать со счетов. Его руки поднялись и повернулись для стрельбы в тыл - именно эта способность отличала "Черного Джека" от других машин и делала популярным у пилотов. Причина такой ловкости заключалась в отсутствии плечевых приводов. Две трети его вооружений, одна автоматическая пушка и два лазера, встретили врага достойным ударом. Янтарно-желтые лучи впились в ногу "Привидения", и расплавленная броня

Предыдущая страница 23 Следующая страница


Воин Хирицу 24

хлынула на землю огненными ручьями. Снаряды с боеголовками из обедненного урана простучали по левой стороне корпуса и даже отщепили немного брони от кабины.
Арис пережил первый удар, с привычной легкостью взяв машину под свой контроль. Скоординировав все три оружия через контур системы наведения, он дал ответный залп. Алые стрелы лазеров врезались в спину "Черного Джека", в самую середину, сверля броню и проникая во внутреннюю структуру. Взгляд на оперативный дисплей подтвердил его предположение - на месте главного отсека вражеского робота расцвело тепловое пятно. Попадание в двигатель - это серьезно. Арис представил, что чувствует пилот "Черного Джека" в своей кабине, превратившейся в духовку, но последовавший со стороны противника быстрый ответ показал, что бой еще не закончен.
"Черный Джек" развернулся лицом к "Привидению", и его руки почти мгновенно совершили оборот. Арис знал, что сделал бы сейчас на месте вражеского пилота - справиться с перегревом и попытаться пустить в ход сразу четыре средних лазера. Но подставлять "Привидение" под еще один залп, рискуя потерять мобильность, он уже не собирался. Арис отступил, увеличив скорость до семидесяти пяти километров в час. Дистанция в двести метров позволяла ему не опасаться средних лазеров - это предел их поражающего огня, а вот его большой лазер не потерял эффективности.
Удача явно отвернулась от пилота "Черного Джека". Его автоматическая пушка практически не причинила "Привидению" никаких неприятностей, зато выстрелы Ариса достигли цели. Перед воином Кайфенга стоял нелегкий выбор. Арис имел преимущество в дальнобойности и возможность сохранять безопасную для себя дистанцию. Продолжение боя означало немедленную смерть. "Черный Джек" мог уйти, но его спина практически не защищена. Они еще раз обменялись ударами: Арис получил укус в правую ногу, а робот противника потерял вдвое больше брони на середине корпуса.
Похоже, пилот "Черного Джека" принял решение. Включив прыжковые двигатели, он поднял машину в воздух на струях плазмы, намереваясь опуститься по другую сторону здания. Арис ожидал этого маневра и, легко поймав врага в перекрестье прицела, выстрелил как раз в тот момент, когда "Черный Джек", достигший высшей точки дуги, повернулся к нему спиной. К его удивлению, большой лазер промахнулся, первый средний лишь слегка зацепил левую ногу неуклюжей бронированной птицы, и лишь второй средний угодил в цель, прямо в дыру на спину. Его луч пробил еще дальше, буравя защитную оболочку реактора.
За две секунды до того, как "Черный Джек" разлетелся на куски, пилот успел привести в действие катапультирующее устройство и покинул кабину. Осколки брони осыпали "Привидение", но ни один из них не обладал достаточной массой, чтобы нанести какие-либо повреждения. Самый большой кусок упал на крышу здания, которое "Черный Джек" пытался перепрыгнуть, и пробил бог знает сколько перекрытий.
Пора уходить, решил Арис. Он еще раз проверил оперативный дисплей. Первая из трех боевых машин Кайфенга только что показалась в углу экрана, примерно в километре от него, на северном берегу. Скоро их станет больше. Арис вышел из укрытия ради спасения жизней нескольких гражданских. Что ж, оно того стоило. Теперь бы только покинуть город.
У него оставалось несколько секунд. Арис отыскал пилота "Черного Джека", спускавшегося на землю на парашюте. Тщательно прицелившись, он выстрелил из среднего лазера, когда до земли оставалось около десяти метров. Ткань купола вспыхнула, и пилот полетел вниз. "При таком спуске он должен что-нибудь сломать, - подумал Арис. - Или, по крайней мере, останется без сознания и не успеет скрыться". Так или иначе, на некоторые вопросы ему придется ответить. Довольный проделанной работой, Арис снова направился к берегу озера.
На экране было уже три вражеских робота; два приближались с запада и один с юга. Уходить через город - значит обречь себя на верную смерть. Оставался только один выход. Нужно еще раз спрятаться и прорываться где-то в другом месте, где его не ждут. Километрах в двадцати отсюда. Он включил прыжковые двигатели, задав максимальную дальность. Во второй раз с начала вторжения на Кайфенг Арису предстояло бултыхнуться в воду. Это начинало ему не нравиться.

XXVIII

Портовый терминал "Южный-5"
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
25 июля 3058 г.
Портовый терминал располагался примерно в пятидесяти километрах ниже озера Чу Юань. На погрузочной площадке разместилась рота боевых роботов Хирицу, а три других несли охрану по периметру. Еще дальше, почти в трех километрах от них, были расставлены патрульные посты пехоты. Две боевые машины проходили рутинный технический осмотр в большом, напоминавшем ангар складе. Командир батальона Ти By Нон и Терри Чан встретились наедине в офисе на втором этаже.
Командир батальона стоял перед кондиционером, закрыв глаза и подставив потное лицо под струю прохладного воздуха. Он только что вернулся после осмотра отремонтированных роботов в душном помещении склада и сразу вызвал к себе Терри Чан. Держа руки за спиной, чтобы они не выдали охвативших его чувств, Ти пытался успокоиться.
"Мастер Дома должен всегда контролировать себя, - внушал себе Ти. - Или, по крайней мере, держаться так, чтобы подчиненные не видели его растерянности".
- Вы уверены? - спросил он наконец бесстрастным тоном. В его вопросе не было и намека на сомнение в ее словах, только просьба прояснить ситуацию. - Это действительно был Арис Сунь?
Терри Чан стояла по стойке "смирно" у письменного стола в центре кабинета. Он не пригласил ее сесть, не дал даже команды "вольно". Мастер Дома Йорк всегда проявляла внимание к подчиненным, и Терри явно ожидала, что разговор получится менее официальным. Но Ти не одобрял неформальных отношений. Он знал, что лишен присущей Йорк харизмы, а кроме того, иначе смотрел на вопрос дисциплины и потому даже раньше не всегда соглашался с политикой Вирджинии в этом отношении.
- Я видела Ариса в бою, - ответила Чан. - Я проходила обучение вместе с ним. Никто другой просто не мог так управлять "Привидением". Робот... - она пожала плечами, не зная, как лучше выразиться, - он двигался по-особому. Так, как характерно для Ариса.
Ти кивнул, понимая, что она хочет сказать.
- Итак, Арис Сунь не только жив, но и все это время распоряжался своим "Привидением". И есть еще два военнослужащих Кайфенга, которые под видом воинов Хирицу атаковали город. Затем появляется Арис, уничтожает их и снова исчезает. - Командир батальона поднял голову и посмотрел на Чан. - Вы были там. Ваши выводы?
Терри замялась, переступая с ноги на ногу. Взгляд ее постоянно уходил в сторону, словно ей не хотелось смотреть в глаза командиру.
- Сэр, я могу предположить только одно: Арис Сунь изменник и отступник.
Ти моргнул, скрыв свое удивление. Терри Чан никогда особенно не любила Ариса, и в этом отчасти виноват был он сам, но столь категоричное обвинение шокировало его.
- Продолжайте, - ровным голосом сказал он.
- Арис всегда недолюбливал вас, командир батальона, а после засады у Ночен его план действий постоянно вызывал критику. Вот почему он сейчас сражается независимо от Дома. Ведет свою войну. Я уверена, что, исходя из каких-то собственных рассуждений, Арис Сунь уже нашел оправдание всем действиям. Но правда заключается в том, что он порвал со стандартной военной доктриной Дома в плане проведения боевых операций.
Не желая ни останавливать ее, ни выражать поддержку ее заключениям, Ти только крепче стиснул пальцы за спиной. Ему нужна беспристрастная оценка ситуации. Возможно, она и права. Он не хотел в это верить, не хотел, чтобы предателем оказался Арис Сунь, но по всему выходило, что больше некому.
- А нападение на Таррахауз?
Ответ на этот вопрос у нее был готов. Все сомнения и колебания исчезли, когда стало ясно, что командир батальона желает выслушать ее до конца.
- Арис - хорошо подготовленный оперативник. Думаю, ему вполне по силам привлечь на свою сторону нескольких недовольных пилотов и настроить их против их же командиров. План его остается все тем же: каким-то образом спровоцировать защитников города, заставить их выйти навстречу нам. Похоже, на этот раз у него все получилось, но при этом Арис нарушил соглашение о прекращении огня.
- Вы можете подтвердить факт стягивания войск в Таррахауз?
Терри Чан кивнула.
- В городе все говорят о том, что генерал-лейтенант Фэллон ведет в Таррахауз из Махабоди по меньшей мере одно копье боевых роботов. Майор Барлетт утверждает, что события у озера Чу Юань есть не что иное, как провокация Дома Хирицу, рассчитанная на натравливание воинов Кайфенга друг против друга и одновременно срыв соглашения о прекращении огня. Барлетт требует нашей крови, но не исключено, что таким образом он стремится направить общественное недовольство против Фэллон.
Ти By Нон прошелся по кабинету, обдумывая сказанное Терри Чан. Не такой ли возможности они ждали все это время? Выманить из города его защитников и навязать им бой в выгодных для Хирицу условиях?
- Ариса Суня считать отныне изменником, - сказал он, подводя итог разговору. - При появлении в пределах расположения войск Дома Хирицу его следует арестовать. В случае сопротивления воины Дома вправе применять любую силу, которая будет сочтена необходимой. Передайте этот приказ дежурному офицеру для общего уведомления. - Он посмотрел на Чан, и та молча кивнула. - Так вы полагаете, что они все же выйдут из города?
- Думаю, им придется это сделать. В противном случае начнется восстание.
Ти By Нон пристально посмотрел на Терри и наконец кивнул.
- Тогда мы сразимся с ними и разобьем их. Я прикажу перебросить сюда еще одно копье из-под Бейдзина.
- Если регулярные силы Кайфенга и наемники осмелятся дать нам бой, то это может стать решающим сражением за Кайфенг.
- Можете идти.
- Где они сейчас?
Майор Карл Барлетт включил проектор, а адъютант генерала выключил освещение. На белой стене кабинета появилась цветная карта района Таррахауза. Некоторое время Барлетт, генерал-лейтенант Синтия Фэллон и ее адъютант, майор Кабандер, стояли молча, изучая план местности.
Серебристая ленточка реки Кзинсян тянулась с северо-востока на юго-запад, впадая в озеро Чу Юань. Сам Таррахауз был показан серым пятном, занимавшим северный и западный берега озера.
- По данным моих разведчиков, они находятся здесь, - сказал Барлетт и с помощью лазерной указки высветил темное место в южной части реки.
- Это портовый терминал "Южный-5". Мы получили подтверждение от воздушной разведки. Наши самолеты успели пролететь над этим местом до того, как там появился их "шаттл". И наконец, эти данные подтверждает наш друг из Хирицу. - Майор остановился, словно предлагая Фэллон высказать свое мнение.
- Как случилось, что воин противника сумел пройти в город? - резко спросила Синтия Фэллон, не глядя на Барлетта.
Майор замялся, потом откашлялся и пожал плечами.
- Мы считаем, что он вошел в реку Кзинсян около северного моста и, пройдя под водой на юг, достиг озера. Мы не рассматривали такой вариант в виду нереалистичности подводных операций. Кроме того, нами учитывалось, что ограниченные силы противника не представляют серьезной угрозы...
- Тем не менее всего три боевых машины привели город в состояние паники. - Генерал посмотрела на него, многозначительно вскинув бровь. - Причем две из них ваши. В них находились ваши люди, два пилота регулярных сил Кайфенга.
Барлетт почувствовал сухость во рту и с трудом сглотнул.
- Как я уже сказал, всю ответственность за этот инцидент я принимаю на себя. Вероятно, Кевин Янь и Пол Харрис поддались на подкуп или угрозы. Всем известно, какими методами пользуются эти Хирицу для достижения своих целей.
Синтия Фэллон не сводила с него глаз.
- Вы считаете, что им угрожали? Чем им могли угрожать? Объясните.
Купилась! Барлетт притворно равнодушно пожал плечами.
- Я упомянул об этом всего лишь как об одной из возможностей. У Кевина Яня есть родственники на южном континенте в районе Франклина. Жена Пола Харриса находится на дежурстве на зарядной станции. - Он покачал головой. - Наверняка мы, вероятно, никогда не узнаем. Все, что осталось от Кевина Яня, уместилось в небольшой коробочке. Я пытался поговорить с Полом Харрисом, надеясь получить от него какое-то заявление, но он так и не пришел в сознание.
"Уж об этом я позаботился".
Барлетт заметил, как поежилась Фэллон, когда он упомянул о Кевине Яне. Все пилоты - он сам не был исключением - больше всего страшатся сгореть заживо в кабине. Именно на это он и рассчитывал. Вряд ли Фэллон захочется углубляться в этот вопрос. Меньше всего Барлетт хотел, чтобы генерал распорядилась произвести вскрытие.
- Майор, - спокойно сказала Фэллон, словно вспомнив о чем-то, - разведка в Махабоди выяснила, что из Бейдзина в район Таррахауза направлено еще четыре боевых робота Хирицу. Что вы скажете об этом?
Карл Барлетт кивнул, делая вид, что подозревал нечто подобное.
- Они знают, что мы готовимся к наступлению. Без этого не обойтись. Повсюду только и говорят, что мы трусливо отсиживаемся в городе, прячась за спину гражданского населения. - Разговор шел в нужном русле. - Эти обвинения приобрели особенно неприятное звучание после того, как стало известно о Яне и Харрисе. Если мы будем продолжать бездействовать, нам грозит восстание.
Этот аргумент должен подкрепить требование Терри Чан. Она хотела, чтобы все почувствовали на себе давление извне. Прежде майор не разделял ее настойчивости, но кто же мог подумать, что операция у озера закончится таким провалом? Что ж, у него есть еще козыри в запасе, чтобы сыграть свою игру.
- А что наш друг? - спросила Фэллон. - По-прежнему готова давать информацию в обмен на ограниченные боевые столкновения?
"Я знал, что ты об этом спросишь", - подумал Барлетт.
- Судя по ее последнему сообщению, она полагает, что, если мы выйдем из города крупными силами. Дом Хирицу снова отступит. Мы можем преследовать их на протяжении нескольких дней.
- Но хватит ли у нас для этого сил до прихода подкреплений? - Генерал задумчиво потерла подбородок и тяжело вздохнула. - Блокада Сарны не ослабевает. Объясняется это главным образом отсутствием опыта ведения борьбы в условиях применения боевых звездолетов. Я имею в виду вот что: как нам быть, если Сунь-Цзы Ляо выведет такую силу на орбиту вокруг Кайфенга? Нам ничего не останется, как только пожертвовать несколькими "шаттлами". В нашу пользу лишь тот факт, что в этом случае у Сунь-Цзы не останется резерва. За последний год он слишком растянул свои силы. Если бы не блокада, Сарна смогла бы выслать нам подкрепление и, воспользовавшись моментом, нанести удар по Сармаксу и даже Рандару. - При мысли об этом лицо Фэллон просветлело. - Хороший был бы подарок Дому Хирицу, если бы они вернулись и обнаружили, что их дома лежат в руинах, а планетой управляет Супремат Сарны.
Барлетт чувствовал, что у него кончается терпение. Ему нужно твердое решение, а не бессмысленные мечтания. Если Фэллон сейчас уйдет, другой возможности уже не представится.
- Такие рассуждения не входят в сферу моей компетенции, генерал. Мы должны продержаться в поле неделю или чуть больше. Затем мы сможем вернуться в город и дожидаться помощи. Если наш план сработает, Хирицу ничего не останется, как отступить.
На самом деле Барлетт предполагал, что операция займет не более двух дней, при условии выполнения Терри Чан ее обязательств. Как только в его руки попадут командир батальона и его самые верные сторонники, он, майор Карл Барлетт, сокрушит Дом Хирицу. И позаботится о том, чтобы это стало известно всем. Пусть власти и население знают, что победитель не генерал Фэллон, а он. А уж затем... Барлетт сомневался, что Синтия доживет до конца

Предыдущая страница 24 Следующая страница


25 Лорен Коулмен

кампании.
Если Терри Чан просит уничтожить своих недругов, то у него могут быть такие же просьбы. Она не откажет.

XXIX

Портовый терминал "Южный-5"
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
26 июля 3058 г.
Арис стоял над неподвижным часовым в тени главного хранилища терминала, потирая ушибленный сустав пальца на левой руке. Первый удар оказался не совсем точным, и пехотинец набросился на него. Пришлось ударить его ногой. Хорошо еще, что часовой так и не подал сигнал тревоги.
Проникнуть в район расположения сил Хирицу оказалось легче, чем он предполагал. Достаточно хорошо зная Ти By Нона, Арис решил, что командир батальона вряд ли станет отклоняться от привычной военной доктрины Дома Хирицу. Посты пехоты расположены по периметру с выдвижением на три-четыре километра, за ними подвижные патрули боевых роботов. Пройдя через них, он вздохнул с облегчением - теперь оставались только часовые у самого терминала.
И конечно, личная охрана командира батальона.
Ему в третий раз пришлось оставить "Привидение" под водой. Войдя в реку примерно в шести километрах от места впадения в озеро - на всякий случай, - он уже привычным способом выбрался из кабины. Потом оставил береговую метку, привязав к дереву веревку. Машина его не выдаст, разве что посланный в разведку пехотинец споткнется о канат. Та легкость, с которой Арис предугадал размещение патрулей и постов в окружающих джунглях и оказался внутри портового терминала, заставила его призадуматься. Любой воин Хирицу, получивший должную подготовку, способен повторить его успех и преодолеть стандартную систему охранения. Те, кто использовал ее, вероятно, просто не предполагали, что против них будет действовать воин Хирицу. Да и кому могло прийти в голову, что один из них обратит свои навыки и умения против собственного Дома.
Вот она, опасность рутины и традиций, подумал Арис, более чем когда-либо убежденный в том, что именно это погубило Мастера Дома Вирджинию Йорк. Теперь и он понимал необходимость изменений, но... но только сначала надо заставить Ти By Нона увидеть угрозу, притаившуюся внутри Дома Хирицу. Ему не хотелось думать о том, как это отразится на Доме, ставшем его семьей. Вот почему Арис так осторожно крался к своим. Если попасть к Ти By Нону до того, как будет поднята тревога, то, может быть, рану еще удастся залечить, пока она не загноилась.
Арис оттащил все еще не пришедшего в себя часового к стене, где стояли какие-то пустые бочки, и прислонил беднягу к ним. Вот и первая главная проблема этой ночи. У Ариса осталось мало времени. Ему нужно добраться до командира батальона и рассказать обо всем случившемся до того, как часового обнаружат и приведут в чувство или придут его сменять.
Он отвел себе десять минут.
Большие двери хранилища были открыты прохладному тропическому воздуху. Свет заливал весь погрузочный двор, на котором плотными рядами стояли боевые роботы. Арис слышал голоса техников, лязг металла, гул подъемников, шипение сварочных аппаратов; несмотря на поздний час, работа шла вовсю. Что ж, завтра будет бой, - по крайней мере, Арис думал именно так, - а это всегда означает нелегкую ночь для всего обслуживающего персонала.
То, что он искал, обнаружилось на дальней стороне погрузочной площадки. Длинное приземистое кирпичное здание с кондиционером в окнах. Судя по всему, жилой дом для управляющих и рабочих терминала, которым не хотелось тратить много времени на ежедневные поездки в Таррахауз. Предположение о том, что в одной из комнат обосновался Ти By Нон, подтверждало и присутствие двух часовых у главного входа. Но, чтобы подойти ближе, нужно пересечь всю освещенную погрузочную площадку. Идти в окружную, избегая света, слишком долго и рискованно - его может остановить любой охранник.
Арис решил воспользоваться тем же методом, который так помог ему в "Золотом Павильоне". Лучший способ не привлекать к себе внимания - это ни от кого не прятаться. В прошлый раз все прошло гладко, пока не появилась Терри Чан. "Которая и выдала меня", - с горечью подумал Арис.
Обогнув угол хранилища, он двинулся вдоль стены к распахнутой двери. Потом вышел на свет и зашагал туда, где стояли боевые машины. Арис уже переоделся в одежду, приобретенную в Таррахаузе. Она еще не высохла после небольшого заплыва по реке, но издали это не бросалось в глаза, а шорты и терможилет - ничего другого у него не было - выглядели бы немного подозрительнее. Прикосновение влажного материала оказалось даже приятным в этой неподвижной ночной духоте, хотя промокшие ботинки чавкали на каждом шагу.
Ему понадобилось меньше минуты, чтобы перейти двор, не приближаясь при этом ни к кому из техников. Здесь, в глубине терминала, часовые охраняли только вход в жилой дом, и Арис миновал их открыто, даже лениво помахал рукой. Один из часовых помахал в ответ. Сунув руки в карманы и тихонько насвистывая, он свернул за угол и снова исчез из виду. И только оказавшись в относительной безопасности, заметил, что вспотел от напряжения.
Первая часть операции прошла успешно. Теперь предстоит проникнуть в здание. Арис выбрал окно с кондиционером, верхняя половина которого оказалась открытой. Он влез на один из пустых ящиков, валявшихся по всему терминалу, и без труда проскользнул в комнату, не наделав при этом шума. Ему снова повезло - в комнате никого не оказалось.
Пять минут, напомнил себе Арис, все это время не забывавший вести отсчет. Он вышел в коридор и осторожно направился на поиски нужного ему кабинета.
Обнаружить его оказалось нетрудно: у одной из дверей стоял часовой с лазерным пистолетом и рацией на поясе. Комната была внутренняя, а значит, не имела выходящего на улицу окна. Дверь находилась примерно посередине длинного коридора, что давало часовому возможность рассмотреть и при необходимости остановить любого идущего. Неплохо. Арис знал, что время уходит и что удача может изменить ему в любой момент. Пора действовать.
Не имея шансов подобраться к нужной двери незаметно, Арис решил вновь прибегнуть к проверенной тактике. Он расстегнул рубашку, чтобы без труда добраться до своего пистолета, висевшего в кобуре под мышкой, и сделал шаг в коридор.
Часовой посмотрел на него.
В то же мгновение Арис обернулся, словно разговаривал с кем-то оставшимся за углом.
- Я займусь этим! Что? - Он медленно двинулся вперед.
"Ничего необычного, - думал Арис, стараясь внушить эту мысль часовому. - Разве станет враг привлекать к себе внимание?"
Неизвестно, помогло это мысленное внушение или нет, но часовой не остановил его, и Арис сунул руку под рубашку.
- Хорошо, - крикнул он, словно отвечая на чью-то реплику, потом повернулся и направил пистолет прямо в левый глаз пехотинцу. - Спокойно, Леон, - прошептал он, узнав человека и заметив, как его рука потянулась к оружию.
Часовой, по-видимому, понял, что проиграл, и поднял руки.
- Что... - начал он громко, пытаясь предупредить находящегося за дверью командира батальона, но Арис остановил его движением пистолета. Леон кивнул и понизил голос: - Что вам нужно, Арис Сунь?
- Я хочу поговорить с командиром батальона.
Часовой нервно облизал губы.
- Вас объявили изменником и приказали арестовать.
- На нечто подобное я и рассчитывал, - усмехнулся Арис.
Наверное, Терри Чан не смогла найти убедительных доказательств его вины, иначе Ти распорядился бы застрелить предателя на месте. Впрочем, у нее есть здесь сообщники, каждый из которых готов при случае разделаться с ним.
- Я не могу впустить вас с оружием, Арис Сунь. Вы знаете это не хуже меня.
Арис заметил, как напряглось лицо пехотинца, и понял, что тот все равно попытается остановить его.
- Подожди, - предупредил он. - Я отдам оружие. Но только самому командиру батальона. Позови его, но не называй моего имени и не поднимай тревогу. Просто сделай так, чтобы он подошел к двери.
Часовой подумал и кивнул. Потом медленно опустил руку и постучал в дверь.
После третьей попытки из комнаты послышался голос:
- В чем дело?
- Сэр, вы не могли бы подойти к двери?
Такая просьба не могла не насторожить Ти.
- Что случилось?
- К вам посетитель, - сказал Арис четко и ясно, чтобы командир батальона смог узнать его голос.
Наступила тишина. Эти несколько секунд показались воину Хирицу нестерпимо долгими. Затем дверь приоткрылась, и в проеме появился еще один пистолет, который держал в руке Ти By Нон.
- Опусти пистолет, Арис.
Арис послушно опустил оружие и протянул Ти пистолет рукояткой вперед.
- Командир батальона, командир роты Арис Сунь прибыл в ваше распоряжение. - Он отступил от него. - Должен доложить о ситуации в Таррахаузе и об обстоятельствах смерти Вирджинии Йорк. Прошу принять меня незамедлительно.
На какое-то мгновение лицо Ти By Нона отразило удивление, но командир батальона тут же совладал со своими чувствами. Что ж, Ти научился неплохо скрывать мысли. Тем временем часовой уже успел взять Ариса на мушку.
- Вот как? - спросил Ти. - В таком случае, вам лучше войти в комнату, Арис Сунь.
- Сэр. - Арис остановил командира, уже повернувшегося к нему спиной. - Будет хорошо, если никто не узнает о моем возвращении, по крайней мере до окончания нашего разговора. Потом вы все решите сами.
- Вряд ли вы в том положении, чтобы давать мне советы, - холодно ответил Ти By Нон, но затем, подумав, смягчился. - Хорошо. В этом вопросе я пойду вам навстречу. - Он повернулся к часовому. - Леон, останьтесь на посту и никому не говорите о возвращении Ариса.
- Есть, командир батальона.
- И еще. У стены хранилища лежит без сознания часовой. Надо, чтобы кто-нибудь занялся им.
Ти By Нон заметно напрягся, в этом не было сомнений.
- Возьмите рацию, Леон. Пусть его приведут в чувство. Скажите, что он проявил беспечность на боевом посту и до дальнейшего уведомления должен находиться в своей комнате. Передайте, что ему приказано молчать. Никого не допускать к нему. - Они подождали, пока Леон передаст распоряжения патрулю. - А теперь, Арис, входите, - далеко не любезно предложил Ти.
Входя в комнату, Арис выхватил из-за пояса Леона рацию. Часовой растерянно взглянул на командира, не зная, как ему реагировать на это. Ти ничего не сказал ему и, пройдя в кабинет, захлопнул за собой дверь.
- Ты, наверное, хочешь рассказать мне нечто чертовски интересное, - процедил он сквозь зубы, уже не скрывая ярости.
Арис кивнул.
Через две минуты Ти By Нон тяжело опустился на стул и уже не двигался до самого конца рассказа. Но лицо его за это время успело передать чуть ли не всю гамму чувств: изумление, неприятие, отвращение, злость, гнев. Когда Арис закончил, Ти заставил его повторить сцену у "Золотого Павильона", после чего погрузился в долгое молчание. Арис ждал не меньше пяти минут, прежде чем командир батальона наконец заговорил:
- Если бы я не был твоим наставником, то вряд ли поверил бы тому, что ты здесь рассказал.
- Но вы поверили, - спокойно сказал Арис.
- Но я поверил, - согласился Ти. - Все обретает смысл, если допустить, что в Доме Хирицу нашелся человек, способный на предательство. - Он пристально посмотрел на Ариса. - Ты можешь это доказать?
- Могу.
- А смерть Мастера Дома Йорк? У тебя есть какие-нибудь предположения?
Арис покачал головой.
- Пока я еще не уверен, - не совсем искренне ответил он. - Не думаю, что это дело рук Терри Чан, но полагаю, что все события каким-то образом связаны друг с другом. Я упомянул об этом только для того, чтобы привлечь ваше внимание.
Ти By Нон нахмурился:
- Арис, ты понимаешь, как все это отразится на нашем Доме??
Наш Дом. Прежде Ти By Нон всегда говорил "мой Дом", как бы дистанцируясь от Ариса Суня. Теперь - пусть даже Ти оговорился под впечатлением сообщенных новостей - Арис впервые после смерти Вирджинии Йорк проникся к командиру теплым чувством. Ти признал его сыном Дома.
- Да, командир батальона, - сказал он. - Расследования, слушания, приговоры, казни. А когда все уляжется, Дома Хирицу уже не будет. Понадобятся усилия поколений, чтобы стереть позор семьи, если, конечно, канцлер не прикажет распустить нас.
Ти By Нон отвернулся:
- Ты не стараешься подсластить пилюлю, не так ли?
- Я должен быть уверен, что мы понимаем друг друга, Ти By Нон.
Столь фамильярное обращение встряхнуло командира батальона.
- Почему мы? - осторожно спросил он. Арис глубоко вздохнул:
- Возможно, я знаю выход. У меня есть план, как избежать расследования и повернуть всю эту ситуацию к выгоде Дома Хирицу.
- Ты на многое замахнулся. Во что это обойдется мне? - почти бесстрастно поинтересовался Ти.
- Вам нужно подготовиться к тому, чтобы похоронить все, включая смерть Вирджинии Йорк. Мы представляем дело так, что ее убил какой-то оперативник Сарны. Вам придется также принять мои советы по плану завтрашней операции.
"Хоть раз в жизни тебе придется выслушать меня и довериться мне, - подумал Арис. - Способен ли ты на это?"
Ответ Ти By Нона удивил его.
- Давай послушаем, - сказал он.

XXX

Портовый терминал "Южный 5"
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
26 июля 3058 г.
Утро принесло с собой затянутое облаками небо, легкий ветерок и невыносимую духоту. Температура уже поднялась до двадцати пяти градусов по Цельсию и, похоже, не собиралась на этом останавливаться. Воздух был пропитан влагой и тяжелым сырым запахом тропиков. Неприятная, удушающая жара изводила людей, но собиравшиеся на западе мрачные тучи обещали хоть какое-то облегчение в виде полуденного ливня.
Терри Чан шла через погрузочную площадку, чувствуя, как все тело покрывается липким потом. Примерно на середине двора ее догнал и обогнал командир роты Том Линделл, прошедший мимо своей обычной размеренной походкой. Ни зной, ни палящее солнце, уже обжегшее его лицо, нисколько не изменили его строгого выражения. Терри восхищалась самодисциплиной этого человека, но при этом он чем-то пугал ее. Никогда не догадаешься, какие мысли шевелятся в этой голове, какие чувства скрываются за бесстрастной внешностью. У Терри Чан немало собственных тайн, и она невольно настораживалась в присутствии Линделла.
Но сейчас ей хотелось как можно быстрее оказаться в тени хранилища.
В своем кабинете на втором этаже Ти By Нон уже расстелил на столе большую карту. У окна с вентилятором негромко разговаривали между собой командиры трех копий. Ти By Нон молча разглядывал карту Терри тоже

Предыдущая страница 25 Следующая страница


Воин Хирицу 26

склонилась над картой, пытаясь угадать, какой план боя предложит командир батальона. Вариантов было несколько, но, прежде чем связаться с Карлом Барлеттом, она должна знать все наверняка.
Предательство далось ей нелегко. Уже не в первый раз за последние недели Терри убеждала себя, что делает все правильно. Дом Хирицу станет сильнее, а сама она когда-нибудь возглавит его, как возглавляла до недавних пор Вирджиния Йорк. Это представлялось ей так ясно, что Терри просто не допускала иного исхода. Пройдет немного времени, и она покажет Дому Хирицу и другим Домам Воинов подлинную силу, утраченную в последние годы.
Последними пришли командир роты Линделл и один из его командиров копья. Линделл закрыл за собой дверь и остался стоять, ожидая, когда Ти By Нон начнет совещание.
- Я полагаю, что защитники Таррахауза развернутся завтра, - без предисловий начал Ти. - В распоряжении генерал-лейтенанта Синтии Фэллон было почти двадцать четыре часа для подготовки плана наступления. Мы знаем, что она не покинула город, а это означает, что Фэллон, по всей вероятности, сама возглавит операцию. Я не намерен отсиживаться здесь и отдавать инициативу противнику. Мы встретим их ближе к Таррахаузу.
- Но почему вы считаете, что они не развернутся сегодня? - спросила Терри Чан.
Ти By Нон смотрел куда-то вдаль, словно думал о чем-то другом.
- Генерал-лейтенант Фэллон публично осудила нас за нарушение соглашения о прекращении огня, заявив, что мы используем заложников во Франклине и на зарядной станции для устрашения ее людей и склонения их к предательству. Ситуация очень сложная. Она наверняка дождется истечения срока действия соглашения, чтобы иметь моральное превосходство над нами.
- Командир батальона! - Рейвен первой задала вопрос и, как всегда, сделала это подчеркнуто вежливо. - Нам известно, какими силами они располагают?
Ти повернулся к командиру роты Линделлу, который, как знала Терри, специально занимался именно этим вопросом. Опытный воин ответил непосредственно своему командиру:
- Вчера, во второй половине дня, "шаттл" "Лао-Цзы" прошел над Таррахаузом на большой высоте. Сегодня разведывательный полет был повторен. Город еще не выставил воздушного прикрытия. Мы считаем, что генерал-лейтенант Фэллон привела с собой из Махабоди два копья наемников и одно копье регулярных сил Кайфенга.
- Таким образом, общая сила противника составляет примерно три роты, - сделал вывод Ти. - Половина из них наемники. Сюда не входят танки "Фон Люкнер", которые, как мы знаем, тоже находятся в Таррахаузе. Думаю, что танки останутся в городе. Танковые части хороши при защите города, вывести их оттуда означало бы полностью открыть Таррахауз.
- Итак, два к трем, - прикинула Терри. - Учитывая наше преимущество в боевой подготовке и вооружении, соотношение сил уравнивается.
Ти By Нон едва заметно улыбнулся.
- Надеюсь, нам удастся склонить баланс в свою пользу. - Он посмотрел на расстеленную на столе карту, и все подались вперед, ожидая объяснений.
- Река Кзинсян идет на юго-запад, вытекая из озера Чу Юань. Она соединяет Таррахауз с портовым терминалом "Южный-4". - Он провел пальцем по карте. - Вдоль реки проходит дорога, которую наверняка использует наш противник. С одной стороны от дороги мы видим реку и плотину. С другой нет ничего, кроме рисовых полей. Рельеф местности здесь плоский, любые приближающиеся боевые роботы будут видны за несколько километров. Однако есть одно место... - Ти указал на пять зеленых пятнышек. - Это джунгли. Их сохранили здесь отчасти для защиты от ветров и отчасти ради недопущения полной дестабилизации природной экологии Кайфенга. В нескольких местах джунгли подходят чуть ли не к самой дороге. Несомненно, Фэллон примет это во внимание и постарается обезопасить свой правый фланг. Мы же нанесем удар вот здесь... - он ткнул пальцем в одно из пятнышек, - на четвертом дефиле. Только ударим полевому флангу.
- Со стороны реки? - спросила Джилл Макдэниелс.
- Вот именно. Наши роботы укроются в реке, а наблюдатели сообщат о приближении главных сил противника. Вот тогда-то мы появляемся из-за дамбы и наносим удар. Цели будут намечены заранее и пристреляны. Если все сложится удачно, мы уничтожим их в первые секунды боя. - Ти продолжал смотреть на карту, кивая словно в подтверждение собственным мыслям. - Замечания или вопросы? - Все молчали, и он повернулся к командиру роты Линделлу. - Том?
- Мне это нравится, - спокойно сказал Линделл, ни тоном, ни выражением лица не подтверждая и не опровергая это суждение. - План прост, но эффективен. Мне не нравятся сложные планы. В них часто что-то не срабатывает.
Больше никто не выступал, и Ти By Нон взял со стола компьютерный диск.
- Здесь вся подробная информация. Пусть кто-нибудь отнесет его в центр связи, чтобы закодировать и отослать на "Лао-Цзы" для передачи командиру роты Джеймсу. Я хочу, чтобы он был в курсе. Кроме того, его силы должны находиться в полной готовности для оказания при необходимости незамедлительной помощи. Это решающее сражение за Кайфенг, и нужно избежать любых случайностей.
Как и большинство других, Терри Чан молча и внимательно слушала Ти By Нона. План, предложенный им, представлялся вполне удачным и надежным, и теперь она думала о том, как связаться с Карлом Барлеттом. Просьба Ти давала ей столь нужную возможность.
- Я займусь этим, командир батальона. Ей вдруг показалось, что Ти By Нон взглянул на нее как-то странно, а по его лицу скользнуло выражение... печали? Сожаления? Но в следующее мгновение он уже протягивал ей диск.
- Всем ознакомить с планом свои копья. Еще раз соберемся сегодня в тринадцать ноль-ноль. Все вопросы и замечания подготовить к этому времени. И, Терри... - Он, похоже, собирался попросить ее о чем-то, но передумал. - Не задерживайтесь. Ваше копье должно ознакомиться со своей задачей в течение часа, чтобы люди успели подготовиться.
Она улыбнулась:
- Времени более чем достаточно, командир батальона.
Ти By Нон не хотел рисковать "шаттлами", а потому "Яао-Цзы" остался на орбите над ними, а два других корабля над Франклином и Бейдзином. Для обеспечения связи Ти приказал установить мощное приемопередающее устройство. В административном здании терминала устроили центр связи, отведя под него отдельный кабинет.
Терри Чан вошла в комнату и объяснила дежурному, что ей поручено специальное задание. Связист кивнул и тут же вышел, закрыв за собой дверь. Терри подошла к передатчику, установленному на большой тележке, и торопливо отвинтила крышку на его тыльной стороне. Затем заменила радиокристаллы, что позволило ей настроиться на особую частоту, прослушиваемую Карлом Барлеттом или одним из его доверенных связистов. Терри полагалась на то, что никто не обратит внимания на временное отключение одной из частот, а если и заметит, то вряд ли придаст этой мелочи какое-то значение, достойное упоминания в рапорте.
Терри откинула крышку панели клавиатуры и быстро отпечатала несколько инструкций. Потом вставила диск, ввела программу кодирования и отправила информацию на "Лао-Цзы", сопроводив ее указанием немедленно переслать план командиру роты Джейсону Джеймсу в Бейдзин. Затем переключилась на новую частоту для связи с Барлеттом.
Глядя на короткое сообщение, появившееся на небольшом экране, она задумалась. Учитывая тот факт, что в Таррахауз пришло еще одно копье, вполне вероятно появление на поле боя нескольких машин одного образца. Ей пришло в голову, что, пожалуй, Барлетту следует сообщить характерные признаки тех пяти роботов Дома Хи-рицу, вести огонь по которым не рекомендуется. Наверное, можно указать особенности раскраски или дать характеристику вооружения. Пригодится что угодно, лишь бы отличить одни цели от других. Нужно сохранить своих единомышленников, людей, разделяющих ее взгляд на будущее Дома Хирицу.
В распоряжении Терри был и радиокристалл, позволявший поддерживать связь с Синтией Фэллон, но она понимала, что командующая войсками Кайфенга никогда не пойдет в своей игре так далеко, как майор Барлетт. Чан нисколько не сомневалась, что Фэллон не согласилась бы на провокацию, которую они с Барлеттом организовали на берегу озера Чу Юань. Майор, одержимый собственными, далеко идущими планами, клюнет на брошенную приманку и, полагаясь на свою способность справиться с любой ситуацией, поможет ей устранить все препятствия в Доме Хирицу. Одновременно он решил и судьбу Кайфенга. После того как Ти By Нон будет устранен, Терри сыграет с майором еще раз. Подкинет ложную информацию и заманит в ловушку. А если вместе с ним попадется и Фэллон, то это только облегчит и приблизит последний штурм. Она еще раз перечитала сообщение и нажала кнопку "передача".
Ничего не случилось.
Терри еще раз ткнула пальцем в кнопку. И еще. Сообщение оставалось на экране, кнопка была утоплена, индикатор "готов к передаче" горел, но связь отсутствовала.
Дверь за ее спиной открылась.
Рука Терри метнулась к кобуре с лазерным пистолетом "Санбим", который она предпочитала стандартному "Накаяма". Она обернулась - в двери стоял Ти By Нон, а за его спиной... Арис Сунь!
- У тебя ничего не получится, Терри, - бесстрастно сообщил Ти By Нон. - Работает только основной канал. А на него ты уже не переключишься.
Терри смотрела на Ариса, и до нее постепенно доходило, что именно произошло. Он сделал с передатчиком то же, что и раньше, на перезарядной станции. Они нарочно устроили все так, чтобы она выдала себя. И не только себя, ведь в сообщении Барлетту указывались и ее единомышленники. Все еще держась за рукоятку пистолета, она пыталась придумать какой-то выход. И не находила.
Арис вышел из-за спины командира батальона.
- Ты можешь попытаться вывести из строя передатчик, - сказал он. - Но посмотри налево. Видишь тот кабель? Он ведет в соседнюю комнату, где установлено запоминающее устройство. Твое сообщение уже скопировано на диск.
- Я могу выстрелить в тебя, Арис Сунь! - Уже говоря это, Терри поняла, что и сама не верит в такую возможность. Все не то. Игра закончена. В глубине души она понимала, что проиграла.
- Ты еще ни разу не подняла руку - я имею в виду непосредственно - на кого-либо из членов Дома Хирицу, - напомнил ей Арис. - Хочешь начать сейчас?
Нет, этого она не хотела.
- Тогда к чему все эти разговоры? - Она поднялась, пытаясь угадать, что они задумали. Несомненно, что-то задумали, иначе здесь уже были бы пехотинцы, и ее либо отвели бы в карцер, либо поставили к стенке.
- Сдай оружие, Терри, - сурово сказал Ти By Нон. - Отойди от передатчика и пропусти Ариса. Выполняй мои приказы, и у тебя появится шанс искупить свою вину.
Терри хотела рассмеяться в ответ, но момент был слишком неподходящим.
- Искупление? Вы хотите, чтобы я поверила, будто вы сохраните мне жизнь?
- Разве я сказал что-то о жизни? - Ти By Нон покачал головой. - Я сказал лишь о шансе на искупление. Ты сможешь умереть как воин Дома Хирицу, с честью, на поле боя. Твоя смелость и твоя преданность останутся в памяти людей. Или, если хочешь, умри здесь и сейчас. Бесславно, как предатель. Выбор за тобой.
Выбора, как такового, не было. В первый же миг, когда они только вошли, Терри поняла, что для нее все кончено. Но быть опозоренной и расстрелянной... Мысль об этом была невыносима. Она вдруг поймала себя на том, что никогда по-настоящему не думала о возможности провала. Не думала о том, что может проиграть.
Терри Чан медленно протянула Ти By Нону свой пистолет, держа его рукояткой вперед. Ти и Арис вошли в комнату и закрыли за собой дверь. Арис сел к передатчику, на стул, еще хранящий ее тепло, и начал читать ее сообщение.
- Что вы думаете об этом, командир батальона? - спросил он, закончив чтение.
Ти объяснил свое решение. Пока он говорил, Арис работал на передатчике. Чан слушала командира и отвечала на его вопросы. Один раз за нее ответил Арис.
- Сколько у нее сообщников? - спросил Ти.
- Четверо, - ответил Арис. - Здесь есть описания их роботов, так что установить личность каждого не представляет труда.
Вообще-то их было пятеро. Неужели она забыла кого-то? Что ж, в любом случае они ничего больше не узнают. Пусть у кого-то появится шанс. Пусть этот кто-то сохранит мечту, если сможет. Что касается остальных... Учитывая обстоятельства, предложение Ти By Нона было, можно сказать, великодушным. Оно даже в каком-то смысле давало возможность показать всем, каким может быть воин Хирицу. Пусть не в том масштабе, как хотелось бы, но об ином сейчас не приходилось и думать.
Она согласилась с поставленными условиями. Командир батальона взглянул на Ариса.
- Передатчик готов?
Арис кивнул.
- Тогда отсылай сообщение в Таррахауз по ее частоте.
- Сообщение? - Терри нахмурилась. - Какое сообщение?
- Скажи ей, Арис.
Арис Сунь повернулся к Терри Чан.
- Мы и не думали осуществлять этот план. - Он усмехнулся. - Но пусть Фэллон и Барлетт считают, что он подлинный.

XXXI

Дорога вдоль реки Кзинсян
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
27 июля 3058 г.
Впереди основных сил экспедиционного отряда, выдвинувшись почти на километр, шло копье разведчиков, состоявшее из легких машин наемников и регулярных войск Кайфенга. Они двигались вдоль кромки джунглей, один за другим. Один из боевых роботов, замыкавший колонну "Меркурий", ненадолго остановился, чтобы всмотреться в джунгли, но сделал это скорее для проформы, используя только стандартные сенсоры. Система активного поиска "Бигл" неэффективна на таком расстоянии, и пилот не продемонстрировал большого желания покидать дорогу ради более тщательной проверки.
В конце концов, они знают, где и когда последует удар. Разве нет?
План Ариса в том и состоял, чтобы внушить противнику ложное представление о намерении Дома Хирицу и в полном соответствии с классической стратегией отвлечения напасть раньше. Внимательно изучив карту, он выбрал для засады не четвертое дефиле, а третье, между Тар-рахаузом и портовым терминалом "Южный-5". В этом месте джунгли подходят к дороге довольно близко и отделены от нее трехсотметровой полосой густого широколистного леса.
Большая часть сил Хирицу укрылась в темных зарослях джунглей: реакторы были заглушены, чтобы сенсоры врага не обнаружили их раньше времени. Воинам Хирицу понадобилось более часа, чтобы выйти в заданное место, продираясь сквозь тропический лес. Еще час ушел на то, чтобы дать успокоиться лесным птицам. По другую сторону дамбы - как и предполагалось по первоначальному плану - стояли в реке четыре боевых робота группы Терри Чан. Им предстояло ждать сигнала Ариса.
Терри Чан. Командир копья Джилл Макдэниелс. Брайан Ли, воин из копья Рейвен. Кевин Ларсен, командир копья из роты Тома Линделла. Четверо заблудших сыновей и дочерей Дома. От них зависело многое. Если им не удастся сыграть отведенную роль... Но Арис обещал, что они сделают все как надо, и Ти By Нон согласился с его поручительством. Арис разбирался в людях, а кроме того, Ти не видел иного выхода из создавшейся ситуации. Иначе все выйдет наружу. Арис был прав, когда говорил, что последствия предательства - если оно откроется - могут быть непоправимыми. Или так, или вообще никак.
Конечно, Ти было непросто вверить судьбу Дома Хирицу в руки Ариса Суня. Это било по его самолюбию. Ти еще не до конца избавился от недоверия к молодому воину, но он пытался. Арис был теперь его сыном или, по крайней

Предыдущая страница 26 Следующая страница


27 Лорен Коулмен

мере, станет им, когда Сунь-Цзы Ляо утвердит Ти в качестве Мастера Дома. А глава Дома не должен испытывать зависти к своим сыновьям и дочерям. Он не может не прислушиваться к полезным советам. Так что доверие к Арису, принятие его плана боя стали, как надеялся Ти, последним шагом к избавлению от прежней неприязни.
Но только в том случае, если все пройдет успешно.
Через тщательно проделанную брешь в обвитых лианами деревьях Ти By Нон видел, как разведчики исчезли за изгибом дороги, а с северо-запада на дороге появились основные силы защитников Кайфенга. Колонну возглавлял "Атлас", его похожая на череп голова поворачивалась из стороны в сторону со зловещей, застывшей ухмылкой.
Это был один из самых больших штурмовых роботов, и Ти By Нон не сомневался, что в машине находится генерал-лейтенант Фэллон. Метрах в тридцати позади него шагал - или скорее шествовал - "BJ-0", омниробот "Черный Джек". Майор Карл Барлетт. Ти без труда идентифицировал машины противника - его компьютер работал в режиме готовности.
Оценив расстояние между разведчиками и основными силами, Ти переключился на вспомогательный канал, дававший ему возможность поддерживать связь с пехотой.
- Они идут прямо на нас. Всем находиться в полной готовности. Третий и второй, как только начнется бой, эти разведчики поспешат назад. По два полных залпа каждый. - Он проверил расположение вражеской колонны. Первое подразделение как раз проходило мимо его позиции. - Внимание всем. Оперативное командование передается командиру роты Арису Суню. Давай, Арис.
Из всех других пилотов только Арис имел возможность просматривать дорогу и движущиеся по ней машины. Ти By Нон слышал, как Арис быстро перечислил всех роботов противника. Каждое из пяти находившихся в засаде копий получило конкретное задание. Прежде всего следовало сконцентрировать огонь по наиболее опасным машинам противника. Их необходимо вывести из строя в первую очередь. Все это заняло у Ариса меньше минуты, и за это время противник вышел на наиболее удобную для нападения позицию.
- Начали! - скомандовал Арис. - Дайте сигнал Терри Чан.
Надо отдать должное Арису. Он все прекрасно рассчитал. Когда ее копье из четырех боевых роботов поднялось на плотину, оно оказалось как раз напротив того места, где кончалась колонна регулярных войск Кайфенга и начинались части наемников. Вся колонна растянулась по дороге на полкилометра в одну и на столько же в другую сторону. Две ближайшие машины находились менее чем в сорока метрах от склона дамбы.
В других обстоятельствах Терри Чан, наверное, поздравила бы Ариса Суня с успехом, но сейчас ее радио могло поддерживать только одностороннюю связь, только прием. Вот почему она позволила себе только в течение доли секунды полюбоваться открывшимся видом и представить удивленное лицо майора Карла Барлетта. В следующий момент она уже выбирала цель и обрушила весь шквал огня на ближайшего к ней "Егеря". Пятидесятимиллиметровые снаряды с начинкой из обедненного урана врезались в броню противника. Расколотые пластины металла с грохотом обрушились на дорогу у ног "Егеря", поднимая клубы пыли, и Терри ухмыльнулась - вот она, первая кровь.
Справа и слева от нее три других робота ее копья уже били по врагу с такой же яростью. Вся сила их огня обрушилась на "Егеря" и шедшую за ним "Цикаду". Трескалась и плавилась броня, куски металла разлетались во все стороны. Потеряв левую ногу" "Цикада" пошатнулась и рухнула на землю. Более двух десятков машин, составлявших колонну, заметались в панике, нарушая строй и пытаясь как-то отреагировать на внезапное яростное нападение. Некоторые остались на месте, поспешно пустив в ход орудия близкого боя, другие отступили в панике в поле и, лишь опомнившись, вернулись на дорогу, чтобы вступить в бой.
Терри Чан и ее товарищи, словно по команде, дали второй залп. Терри вела огонь из обоих средних лазеров, поддержанных 50-миллиметровой автоматической пушкой. Ее целью оставался несчастный "Егерь".
"Я погибну еще до того, как у меня кончатся боеприпасы, - думала она. - Так пусть хоть спектакль получится на славу".
Снаряды уже пробили себе путь во внутреннюю структуру корпуса "Егеря". Вражеский робот дернулся, наклонился и стал заваливаться вперед. Из изуродованного левого бока вытекал серо-зеленый охладитель, и вырывались клубы черного дыма. Так и не выстрелив ни разу в ответ, "Егерь" упал на дорогу.
К этому времени противник уже пришел в себя, оправившись от первоначального шока, и повел организованный огонь. Жажда боя охватила Терри. Вцепившись в рычаги, удерживая сотрясающийся под градом ударов "Катафрахт" только силой воли, она издала боевой клич. К черту Ариса Суня и Ти By Нона! К черту весь Кайфенг! Пусть ей осталось совсем немного, но она покажет им всем, что такое настоящий воин Хирицу!
Арис наблюдал за боем, который вели обреченные на смерть воины Хирицу, с гораздо большим сочувствием к ним, чем сам ожидал. Это были его братья и сестры. Да, они сбились с пути, но его отношение к ним не изменилось. Он надеялся, что каждый из четверых искупит свою вину.
И все же, несмотря на сочувствие к копью Терри Чан, Арис не дал приказ главным силам выйти из джунглей и броситься на выручку к отчаянно сражающимся товарищам. Противник ожидал нападения со стороны реки - что ж, вот вам то, чего вы ждали. Теперь на нем лежит большая ответственность - сделать так, чтобы жертва, принесенная Терри и ее копьем, не оказалась напрасной. Использовать предоставленный шанс с наибольшей выгодой.
Он видел, как Терри прикончила вражеского "Егеря" и тут же попала под концентрированный огонь противника. По крайней мере, три протонно-ионных излучателя ударили по семидесятитонному "Катафрахту", оставляя глубокие шрамы на ногах и верхней части корпуса. Зеленые и рубиновые лучи лазеров терзали броню, и вскоре, как показалось Арису, на ней не осталось ни одного "живого" места. Снаряды и ракеты вырвали огромные куски металла с левой руки "Катафрахта". Из нескольких зияющих пробоин повалил зеленоватый дым горящего охладителя.
Еще около двадцати ракет устремились к истерзанной машине Чан. Часть из них простучала по ногам "Катафрахта", другие врезались в землю, взметая фонтаны грязи и мусора. Арис подумал, что ни один робот не выдержит такого натиска. Глядя на пошатывающийся "Катафрахт", он ожидал, что гигант вот-вот рухнет. Когда дым рассеялся, робот еще был на ногах. Мало того, он довольно уверенно шел вниз по склону дамбы. Да, за ним стелился зеленовато-серый дым. Да, куски расплавленной брони отваливались от него, как от пораженного проказой, но он не сдавался!
Первым на пути Чан попытался встать тридцатипятитонный "Скарабей". Размахивая молотом, он срубил несколько пластин с левой руки "Катафрахта", одновременно прицельно стреляя из лазеров по образовавшимся на его корпусе пробоинам и трещинам. Но исполин смахнул врага с дороги одним движением правой руки, словно это была всего лишь досадная помеха. "Скарабей" упал на колени и, не удержав равновесия, распластался на земле. Терри ударила ему в спину из лазеров и добавила порцию 180-миллиметровых снарядов. Потом для верности хорошенько пнула ногой. "Скарабей" уже не поднялся.
Арис невольно покачал головой, наблюдая за тем, как Терри Чан жестоко расправляется с более легким противником, и снова перевел взгляд на поле боя. Все четыре робота Хирицу оставались на ногах, хотя объяснить, как им это удавалось, Арис не мог. Он планировал подождать того момента, когда упадет первый из четверки, но знал, что, если не отдаст приказ сейчас, то враг опомнится, и эффект внезапности уже не сработает. Он включил канал связи.
- Всем приготовиться. - Остался последний акт пьесы. - Чан, отступайте к реке, - приказал он, понимая, что ни Терри, ни ее товарищи его не послушают. Но иллюзию надо было как-то поддерживать. - Немедленно уходите!
Конечно, Терри Чан не могла ему ответить. Ариса в обшем-то и беспокоило, что она и ее товарищи могут доставить какие-то хлопоты, вступив в бой, но все же он предпочитал бы не рисковать. Арис опустил руку на панель и нажал кнопку. Пусть все слышат ответ Чан, записанный заранее:
- Нет! Мы остаемся.
- Черт! - выругался Арис с притворным раздражением. - Пехоте заняться упавшими роботами и пленными. Воины Хирицу, вперед!
Он хмуро улыбнулся, услышав, как взревел на полной мощности термоядерный двигатель. Пятидесятитонное "Привидение" вырвалось из джунглей на скорости в шестьдесят километров в час и устремилось к дороге. Слева и справа от него из ожившего леса показались другие машины Дома Хирицу, спешащие нанести удар в тыл врагу.
Первый залп ракетами дальнего действия. И тут же, выполняя приказ Ти By Нона, два робота выбросили мины на юго-западный участок дороги. Триста метров отделяло колонну Кайфенга от воинов Хирицу, и это пространство, казавшееся только что мирным и безобидным, вдруг извергло из себя град ракет и снарядов, ощетинилось огненными стрелами лазеров, ударило невидимыми лучами смертоносной энергии.
В ответ на угрозу со стороны реки машины защитников Кайфенга повернулись к плотине, подставив слабо защищенные спины под удар из джунглей. Теперь они жестоко поплатились за свою самонадеянность, за то, что положились на сообщение предателя. Бронированные пластины трещали и лопались как яичная скорлупа. Лазеры легко резали тонкий защитный слой, голубовато-белые лучи протонно-ионных излучателей прорывались во внутренний корпус, туда, где залегали жизненно важные системы. Двигатели и гироскопы сгорали, превращая гигантские машины в беспомощные и бесполезные груды металла. Особенно не повезло одному "Лучнику", разлетевшемуся на кусочки от прямого попадания в боекомплект. Взрыв был настолько силен, что стоявшего поблизости "Энфорсера" опрокинуло на землю.
Для первого, концентрированного удара Арис выбрал пять целей, и через несколько секунд три из них уже были уничтожены. Но поверженным оказался и "Аполлон" Брайана Ли - Арис с трудом разобрал знак отличия на плече почерневшего и искореженного робота. Он протянул руку к панели и откинул предохранительный колпачок с одного из четырех переключателей. С их помощью Арис мог привести в действие взрывное устройство, заложенное на термоядерном реакторе каждой из машин копья Терри Чан. Еще накануне было решено, что такая мера необходима на Тот случай, если кому-то потребуется помощь в критической ситуации. Они решили принять мученическую смерть, и Арис не собирался отказывать им в этом. И вот теперь настал черед Брайана Ли. Арис повернул выключатель.
Он отвел взгляд от взорвавшейся машины. Из пяти роботов, представлявших, по его мнению, наибольшую опасность, два еще оставались на ногах, "Атлас" генерал-лейтенанта Фэллон и "Черный Джек" Барлетта. Скоординированная атака к этому времени уже переросла в ту стадию, когда противники сражались парами, один на один, и Арис потерял визуальный контакт с обоими гигантами. Что ж, решил он, пора воспользоваться лучшими качествами "Привидения", скоростью и маневренностью, и отправиться на охоту.
Сражение еще не закончилось.
Дым обжигал горло, от него слезились глаза. В результате шквального пушечного огня кабина "Черного Джека" треснула в нескольких местах, как огромное яйцо. Смотровое окно уцелело и спасло Карла Барлетта от самого худшего - от лазеров и тепловой волны, но дым, просачивавшийся сквозь щели, отдавал горячим охладителем и горящим металлом, предупреждая о том, что пора уходить с поля боя.
Он не собирался бежать. Пока еще нет. Ярость и жажда мести толкали его вперед. Майор искал вероломную Терри Чан, не церемонясь при этом и с другими машинами Дома Хирицу, осмелившимися вставать у него на пути. Поиск затрудняли обгоревшие поваленные деревья, дымящаяся, изрытая воронками земля и горящие корпуса разбросанных повсюду боевых роботов, но Барлетт только смахивал с ресниц слезы и продолжал кружить по полю боя.
Прямо перед ним возник семидесятипятитонный "Пес войны". Дым от лежащего рядом горящего "Защитника" окутывал его длинные ноги, словно какие-то странные черные лианы, выползшие из джунглей. Правая рука "Пса Войны" наполовину отгорела, однако лазеры были в порядке и уже метали в левую ногу "Черного Джека" рубиновые дротики. Затем, видимо отыскав щель в броне на груди омниробота, они ударили по ней, срезая броню и пробиваясь через защитный экран термоядерного двигателя.
Температура в кабине "Черного Джека" резко подскочила - реактор дал течь, и питавший могучую машину атомный огнь устремился во внутреннюю структуру. Из пробоины в левой части корпуса вырвались на волю языки пламени, принявшиеся жадно лизать смотровое стекло. Но компьютер Барлетта уже распознал в противнике одного из четырех роботов, находившихся в засаде за плотиной, и майор обрушил на "Пса Войны" всю силу своих орудий, не обращая внимания на подъем температуры.
Омниробот Внутренней Сферы мог иметь любую из четырех конфигураций вооружения. Барлетт выбрал для себя конфигурацию класса "С", которая включала автоматическую пушку "LB-X" и по среднему лазеру в каждой руке. Автоматическая пушка вела огонь 80-миллиметровыми снарядами с боеголовками, начиненными обедненным ураном. Первая очередь стеганула "Пса Войны" по центру корпуса, вторая пришлась в похожую на луковицу кабину. Лазеры всего лишь пожевали уже изуродованную правую руку, а вот тяжелые удары пушки не только остановили семидесятипятитонную машину, но и отбросили на несколько метров назад.
"Пес" не упал, сумев удержаться на ногах благодаря ловкости пилота, но следующий залп лазеров пришелся в небо. Барлетт хищно оскалился. Его заливал пот, дышать стало почти невозможно, в горле хрипело. 'Не глядя на температурную шкалу, указатель которой ушел далеко в красное поле, он переключил пушку на "пучковые" снаряды.
- Время умирать, - прохрипел майор.
Снаряд разлетелся на фрагменты, едва выйдя из жерла, но расстояние между противниками было невелико, и они не успели рассеяться по небольшой площади. Смертоносный град простучал по верхней части корпуса "Пса Войны", часть "дроби" нашла дорогу во внутреннюю структуру. Громадная машина вздрогнула и отшатнулась, почти как человек, в грудь которого выстрелили из двуствольного обреза. На большом треснувшем смотровом стекле расплылось красное пятно, а в следующую секунду "Пес Войны" уже падал на спину.
Барлетт не радовался победе. Он просто принял ее. Подождав, пока уровень температуры достигнет приемлемой отметки, майор вытер пот. Стараясь не обращать внимания на запах опаленных волос и боль в покрывшихся волдырями пальцах, он пристально смотрел сквозь огонь и дым, густо валивший из израненного корпуса "Черного Джека", надеясь отыскать Терри Чан. Через секунду закопченный исполин снова устремился в гущу сражения.
Охота продолжалась.

XXXII

Дорога вдоль реки Кзинсян
Район Таррахауза
Кайфенг
Супремат Сарны
Рубеж Хаоса
27 июля 3958 г.
"Катафрахт" задрожал, неистово размахивая руками, словно с ним случился эпилептический удар. Терри Чан бросила взгляд на экран - так и есть, ее опасения подтвердились, гироскоп вышел из строя.
- Нет! - в отчаянии крикнула она, зная, что ее никто уже не услышит.
В поисках Барлетта ей пришлось подняться на плотину, и оттуда Терри увидела наконец исполинского омниробота, шагавшего по полю битвы в том месте, где еще недавно была голова колонны. Но, едва "Катафрахт" спустился по склону, как со спины к нему подобрался "Галоуглас". Открыв огонь из большого лазера и протонно-ионного излучателя, наемник срезал остатки брони и пробился к гироскопу, без которого удерживать семьдесят тонн металла в вертикальном положении было уже невозможно.
Машина заваливалась, и помешать этому Терри Чан не могла. Однако и сдаваться просто так она отнюдь не собиралась. Воин Дома Хирицу может и без робота оставаться опасным для врага. Арис Сунь не раз доказывал это собственным примером, а теперь пришла ее очередь.
Механизм катапультирования был отключен Арисом, как и ее передатчик, так что Терри ничего не оставалось, как попытаться руководить падением "Катафрахта". Он падал ничком, но, благодаря ее отчаянным усилиям, грохнулся

Предыдущая страница 27 Следующая страница


Воин Хирицу 28

на левый бок, так что кабина не ударилась о землю.
Терри бросило в сторону, пристяжные ремни больно впились в плечи и грудь. Немного оправившись, она расстегнула замки и, пошатываясь, выкарабкалась из кресла. Не нужный более нейрошлем полетел в угол. Из оружия у нее ничего не было, если не считать засунутый под сиденье лазерный пистолет "Санбим". Терри захватила его с собой.
Выходной люк располагался на задней части кабины "Катафрахта". Замок открылся без труда, и Терри откинула крышку. Ее встретил едкий запах боя. Лучи лазеров ионизировали воздух, плавился металл, курилась испепеленная земля, горели деревья и трава. Из нависших над полем сражения темных туч упали первые тяжелые капли дождя. Сползая по щекам Терри Чан, они приобретали вкус густого жирного дыма, расстилавшегося над местом, где обе стороны продолжали сражаться за победу. Терри потрясла головой, и брызги дождя и пота полетели в стороны с ее перепачканного копотью лица и волос.
- Командир копья Чан!
Донесшийся издалека голос заставил ее вздрогнуть. Она повернулась налево, огляделась и заметила четырех пехотинцев Хирицу, притаившихся за невысоким холмиком, в который врезался плечом упавший робот. В руках у пехотинцев были "кошки" и взрывпакеты.
Терри Чан улыбнулась, мысленно поблагодарила за спасение и побежала к своим.
Меньше чем через минуту ее "Катафрахт" взорвался.
Ти By Нон сражался на передней линии, откуда трудно судить о том, как складывается бой. Его "Таран", казавшийся устаревшим в сравнении с большинством других моделей Хирицу, но остававшийся лучшим из всех, на которых ему когда-либо приходилось воевать, прихрамывая, шел по полю. Ти знал, что у него выведен из строя правый бедренный привод, что значительно снижало маневренность машины.
Он охотился за "Атласом", пилот которого уже продемонстрировал невероятную меткость в стрельбе из пушки Гаусса. Из шести выстрелов пять пришлись в цель. Два снаряда раскроили правую ногу "Тарана" до бедра и повредили привод. Еще два превратили прикрывавшие центр корпуса бронированные пластины в небольшие кусочки, разбросанные по полю. И наконец, пятый угодил в левый бок, раздробив пару пластин, но не причинив неисправимого вреда.
Задняя броня машины Ти By Нона изрядно пострадала, когда его атаковало вернувшееся копье разведчиков. Замеченный им ранее "Меркурий" и "Боевой Ястреб" регулярных вооруженных сил Кайфенга прорвались через заминированное пространство у поворота на юго-запад, но все же подорвались в самом конце. Потеряв при взрывах ноги, легкие роботы покатились по полю и налетели еще на несколько зарядов. Бежавшие за ними "Паук" и новенький, только что с завода, "Дженер" воспользовались реактивными двигателями и перепрыгнули опасное пространство, избежав судьбы своих товарищей. Они приземлились метрах в пятидесяти за спиной "Тарана" и тут же ударили по нему из средних лазеров.
Ти потратил несколько драгоценных секунд на то, чтобы разобраться с "Дженером", которого счел наиболее опасным из двух. Тем временем "Паук" ускользнул от него, снова использовав затяжной прыжок, и опустился в самую гущу боя, где, как надеялся Ти, и нашел свой конец. И как раз в этот момент "Таран" попал на мушку "Атласа", прицельно расстрелявшего его из пушки Гаусса. Ну, хватит, решил Ти. Он сам займется генерал-лейтенантом Фэллон.
Уйдя от "Брандашмыга", облепленного пехотинцами Хирицу, которые заложили взрывпакеты к бедренным приводам, Ти двинулся дальше. На экране заднего обзора он видел, как "Брандашмыг" тщетно пытается сбросить проворных пехотинцев, неуклюже размахивая короткими, толстыми "руками".
Первые капли дождя упали на стекло иллюминатора, когда Ти наконец заметил того, кого искал. Исполин с похожей на скалящийся череп головой стоял перед намного уступающим ему размерами проворным роботом, который смело кружил вокруг противника, нанося разящие удары. "Привидение" Ариса Суня, ловко маневрируя, било по врагу из среднего и большого лазеров и тут же отскакивало в сторону, не позволяя Фэллон взять его на мушку. Преимущество в скорости позволяло Арису уклоняться от неповоротливого штурмового робота, избегая тем самым прямых ударов устрашающих орудий "Атласа". Наблюдая за этим почти прекрасным, рискованным танцем смерти, этой поразительной демонстрацией превосходства умения над огневой мощью, Ти невольно испытал гордость за своего ученика.
Но конец этой схватки мог быть только одним. Закованный в двадцать тонн брони "Атлас" обладал невероятной стойкостью. Пуская в ход то ракеты, то пушку Гаусса, то большой и средний лазеры, он часто промахивался, но зато каждое, хотя и редкое попадание делало Ариса все более уязвимым. Ти уже видел зияющие бреши в броне "Привидения". Достаточно одного меткого выстрела - в двигатель, гироскоп или привод ноги - и судьба Ариса будет решена.
Ти уже потерял слишком много воинов, чтобы видеть, как его ученик погибает у него на глазах. Вдавив пальцем кнопку пускового устройства, он выстрелил по "Атласу" сразу двадцатью ракетами дальнего действия. "Таран" вздрогнул, правую часть корпуса развернуло, но Ти, не дожидаясь показаний компьютера, уже подстегнул свою машину и атаковал грозного противника.
Более половины ракет попали в цель, поразив правую руку и корпус "Атласа". Жуткая голова робота медленно повернулась, словно отыскивая того, кто осмелился-бросить ему вызов, хотя сенсоры, несомненно, уже выдали Фэллон всю нужную информацию. Арис воспользовался тем, что враг отвлекся, и, проскользнув за спину "Атласа", ударил по более слабой задней броне. Тем временем Ти, вызывая огонь на себя, пустил в ход четыре средних лазера.
Выпущенное "Атласом" ядро ударило "Таран" в правую часть корпуса, а луч большого лазера, пробившись через искореженную броню во внутреннюю структуру, сжег систему контроля огня "Артемида" и вывел из строя один из средних лазеров. Второй большой лазер промахнулся, и зеленые стрелы только "погладили" левую руку "Тарана". Повреждения были значительны, но не смертельны, и Ти удалось сохранить контроль над машиной. Он поднял голову - "Атлас" закрывал собой почти весь иллюминатор и быстро приближался. Удар последовал уже в следующее мгновение. Противно заскрежетали бронированные пластины, захрустел ломающийся металл.
Завизжали сенсоры, требуя внимания пилота. Брошенный на монитор взгляд подтвердил самые худшие опасения Ти - отказали все системы. Он не питал иллюзий: удержать восьмидесятитонную машину в вертикальном положении невозможно. Оставалось только одно: попытаться как-то смягчить падение.
"Таран" рухнул на землю лицом вниз, и последнее, что видел Ти, была зеленая трава, летевшая ему навстречу. Его швырнуло в сторону, но ремни выдержали. Потом все расплылось, задрожало, и Ти погрузился в темноту.
Из-за постоянного маневрирования и непрерывной работы лазеров температура в кабине "Привидения" заметно повысилась. Указатель термошкалы показывал опасность перегрева. Горячий воздух застревал в пересохшем горле. Арис улыбнулся, увидев на стекле первые капли дождя, хотя никакого облегчения запертому в кабине пилоту они не принесли.
Помощь Ти By Нона пришла вовремя. "Привидение" потеряло лишь один прыжковый двигатель, но брони осталось менее трех тонн, так что любой удар, удачный для противника выстрел из пушки Гаусса или большого лазера мог стать решающим. Арис уже взорвал три из четырех машин копья Терри Чан, убивая тем самым болезнь, изнутри поразившую Дом Хирицу. Когда "Атлас" отвернулся, чтобы дать отпор "Тарану", Арис облегченно вздохнул и поспешил зайти в тыл к врагу.
Столкновение двух исполинских штурмовых роботов стало для него неожиданностью. Он не думал, что Ти пойдет на такой риск и не только примет на себя огонь в упор, но и решится на крайний шаг. В самый последний момент, когда столкновение стало уже неизбежным, Арис успел отбежать в сторону. "Атлас" и "Таран" рухнули на землю и прокатились по тому месту, где только что стояло "Привидение".
Судя по всему, Ти By Нону досталось при падении больше, чем его сопернику. Судьба командира батальона не была безразлична Арису, но он знал, что сейчас ничем не может помочь ему. "Атлас" уже зашевелился, пытаясь подняться на ноги. Все три лазера "Привидения" ударили по врагу, но это, казалось, не причинило тому никакого вреда. Ручьи расплавленной брони стекли с рук, ног и корпуса "Атласа", его левый бок был искорежен, но робот упрямо вставал, словно насмехаясь над усилиями Ариса.
И все же алые стрелы большого лазера нашли брешь в исковерканном левом боку гиганта. Пробившись через последние слои брони, они ударили по боекомплекту ракет. Из корпуса повалил серый дым, вырвалось пламя. Благодаря особой конструкции "Атласа" основная сила взрывной волны ушла через отводные каналы, но вряд ли даже самый опытный пилот мог удержать машину под контролем после столь мощного взрыва. Кроме того, у "Атласа" вышел из строя двигатель. Робота развернуло влево, и он снова рухнул на землю правым плечом вперед.
Больше "Атлас" уже не двигался.
- Отличная работа, - произнес незнакомый злобный голос. - Жаль только, что насладиться победой тебе уже не придется.
Да это же Карл Барлетт! Арис поспешно взглянул на контрольную панель. Неужели Терри Чан успела сообщить майору их боевые частоты? Но нет, сканер показал, что Барлетт просто пользуется открытой частотой, доступной для всех.
Парень, должно быть, рехнулся, если решил поболтать во время боя.
"Черный Джек" стоял на вершине плотины, примерно в ста метрах от "Привидения", застывшего над поверженным "Атласом". Арис знал, что стоит ему попытаться поднять оружие, как автоматическая пушка "LB-X" вскроет его машину, словно консервную банку.
- Бой в этом конце поля закончен, - продолжал Барлетт. - Возможно, победа за тобой, Арис Сунь. Но ты до нее не доживешь. Я не смог найти Терри Чан, так что придется довольствоваться тобой.
Арис напрягся, готовясь уклониться от первого залпа противника. "Черный Джек" выглядел далеко не лучшим образом. Из трех пробоин на передней части корпуса шел черный дым. Возможно, у него не совсем в порядке система наведения. Арис уже собирался рискнуть, когда заметил на дамбе какое-то движение. Кто-то подбирался к омнироботу. Пехотинец, подумал он сначала, но тут же заметил, что человек одет только в шорты и охлаждающий жилет. Арис настроил вспомогательные мониторы и приблизил изображение. Вот и лицо. Терри Чан! Жива! А в руке у нее "кошка".
Арис не знал, что и делать. Руки застыли на панели. Если он выстрелит сейчас, то Терри может попасть под огонь обоих противников. Если решит выждать, то она - не исключено - не станет вмешиваться, пока Барлетт не превратит "Привидение" в груду металла.
Что ж, пора испытать свою веру.
Он гарантировал Ти By Нону, что желание Терри Чан служить Дому Хирицу перевесит враждебность, которую она питает к Арису, Ти или кому бы то ни было. Именно этот основной аргумент решил их вчерашний спор. Они доверили судьбу операции Терри и ее команде камикадзе, хотя и обезопасили себя, заложив в реакторы взрывчатку. На этот раз у него не было предохранительной сетки.
"Все или ничего, - сказал себе Арис. - Насколько сильна твоя вера в силу, скрепляющую Дом Хирицу?"
Арис убрал руки с панели и откинулся на спинку кресла, ожидая либо подтверждения своей веры, либо скорой смерти.
У одного из пехотинцев оказалась лишняя "кошка", у другого запасной взрывпакет. Ее товарищи двинулись дальше, по следам медленно отступающего с поля боя "Брандашмыга", а Терри отправилась за "Черным Джеком". Дождь усилился. Еще несколько минут, и польет так, что из-за его пелены она не сможет найти Барлетта. А отыскать майора необходимо. Именно желание настигнуть противника вело ее по следу, желание сослужить последнюю службу Дому Хирицу. Это желание согревало и придавало ей сил.
Терри заметила омниробот, когда тот поднялся на вершину плотины, чтобы насладиться местью Арису Суню. Она не знала, что случилось с Ти By Ноном, но при виде "Привидения", стоящего над поверженным "Атласом", что-то шевельнулось в ее душе. Терри понимала, что Арис отдал бы жизнь, защищая командира батальона, машина которого тоже лежала поблизости.
Долгие годы она ненавидела молодого воина и втайне соглашалась с методами сначала Вирджинии Йорк, а потом Ти By Нона, но теперь эти чувства отступили на задний план перед ощущением гордости за Дом Хирицу. Когда "Атлас" окончательно затих, добитый лазерами Ариса, Терри громко рассмеялась.
И вот "Черный Джек". Он вышел на сцену, чтобы уничтожить Ариса Суня, не дать ему возможности почувствовать радость победы. Робот Барлетта занимал более выгодную позицию, но все же не шел на сближение с "Привидением" и не торопился с последним ударом.
Торжествует? Оттягивает сладкий миг мести? Она побежала вверх по склону. Приблизившись, Терри выстрелила липучий шар, целясь в голову омниробота. Шар попал в то место, которое у человека было бы лбом, и тут же прилип. Терри поставила ногу на скобу и нажала кнопку, включив механизм сматывания каната. Ее потянуло к кабине.
Она помнила, как несколько лет назад подобный трюк исполнил Арис Сунь. Но тогда у него не было взрывчатки, и он сумел обмануть пилота, испугав его простой медицинской сумкой. Арис поставил на кон свою жизнь ради выигрыша в несколько минут, которые позволили спасти Мастера Дома. Сейчас она повторяла его прием, зная, что для нее эта схватка может закончиться только смертью.
Ей уже не вернуться на землю. Тепловая волна заставила Терри сжаться. И вовремя! Из пробоины в корпусе омниробота било пламя. Боль пронзила обнаженные руки и ноги, на секунду у нее перехватило дыхание. Она даже чуть не выпустила канат, но, собрав волю в кулак, удержалась. Почти тут же сработала защелка, барабан остановился. Путь наверх закончился.
Терри открыла глаза и обнаружила, что висит как раз у смотрового стекла. Из кабины, вытаращив глаза, смотрел Карл Барлетт. Он явно не мог поверить в то, что враг пришел к нему сам. Терри опустила руку и потянула за кольцо взрывпакета, висевшего у нее на поясе. Дым ел глаза, языки пламени тянулись к ногам, но Терри Чан уже не чувствовала боли. Отстегнув взрывпакет, она размахнулась и ударила им в щель смотрового стекла. Осколки прозрачного прочного пластика врезались в руку, но Терри все же просунула взрывчатку в кабину. И лишь после этого разжала пальцы.
Взрывпакет упал на главную панель управления, соскользнул с нее и оказался на полу Карл Барлетт вскрикнул, лицо его исказила гримаса ужаса. В отчаянной попытке спастись он рванул ремни, но, видимо, понял тщетность своих усилий. Майор выпрямился и посмотрел в глаза Терри Чан.
Терри, отсчитывая последние секунды, улыбнулась. Рука майора легла на кнопку катапультирования. Слишком поздно. Полыхнул огонь, взрывная волна выбила смотровое стекло.

XXXIII

Отель "Лампур"
Космопорт Махабоди
Махабоди
Квйфенг
Супремат Сарны
Рубеж Хаоса
4 августа 3058 г.
Отель "Лампур" выбрали из-за близости к космопорту, где расположилась штаб-квартира Дома Хирицу. Его порекомендовал Ли Винн, а поддержал предложение Арис Сунь. Ли собирался уезжать, и ему предоставили место на борту "Лао-Цзы". Молодой вор оказался слишком старым, чтобы вступить в Дом Хирицу, но Арис гарантировал ему свободный отъезд со ставшей слишком опасной планеты и помощь в обустройстве в одном из самых больших городов Рандара.
Арис стоял, прислонившись к стене у массивной двойной двери зала, и с нетерпением ожидал начала конференции. Другие воины Дома сидели или прогуливались по просторному помещению. Двое пехотинцев охраняли вход в зал, а еще двое стояли у единственного окна. Члены Дома были одеты в черные с зеленым мундиры и имели при себе либо лазерный пистолет, либо церемониальный меч-катану. Лишь часовые, одетые более практично, держали в руках штурмовые винтовки. В зал допустили только одну операторскую группу, хотя сигнал должен был идти по всем основным сетям трансляции. Необходимое оборудование установили в конце зала. У подиума на сцене стояла лейтенант Эллен Харрис, специально доставленная с зарядной станции. Переднюю часть подиума украшала

Предыдущая страница 28 Следующая страница


29 Лорен Коулмен

эмблема Дома Ляо - зажатый в руке меч-катана. Арис знал, что где-то неподалеку еще одна пара пехотинцев присматривает за детьми Эллен Харрис.
В частном разговоре с командирами рот, включая Ариса, Ти By Нон пообещал, что не причинит вреда детям. Но лейтенанту Харрис знать об этом было необязательно. Ти хотел, чтобы мероприятие прошло безукоризненно гладко, а значит, женщина должна чувствовать себя под контролем. Арис по-прежнему не соглашался с такой тактикой, но держал свое мнение при себе. Ти By Нон - будущий Мастер Дома, а воля Мастера Дома...
Командир батальона стоял чуть в стороне вместе с генерал-лейтенантом Фэллон. После гибели майора Карла Барлетта бой продолжался недолго. Регулярные части Кайфенга, так и не оправившиеся после неожиданного удара из засады и последующего нападения с тыла, сражались до последнего робота. Наемники поступили иначе. Они быстрее отреагировали на изменение ситуации и появление новой угрозы и организовали контратаку, отбитую копьем Рейвен Клиуотер. В конце концов, наемники вступили в переговоры с противником, и им было позволено уйти. Победа осталась за Домом Хирицу.
Арис Сунь и Ти By Нон вместе вытащили Синтию Фэллон из лежащего "Атласа". Поначалу генерал-лейтенант категорически отказывалась от сотрудничества. Тогда Арис предъявил ей собранные свидетельства, включая сделанные Терри Чан записи ее разговоров с самой Фэллон и майором Барлеттом. Улики ясно указывали на то, что вооруженные силы Кайфенга - в частности генерал-лейтенант - вступили в тайный сговор с членами Дома Хирицу. Арис доказал, что может возложить на нее ответственность за провокацию у озера Чу Юань в день "Праздника лодок-драконов". За этим следовала государственная измена. Нарушение Аресских соглашений. Вооруженные силы Кайфенга получили бы сильный удар, не говоря уже о пятне на репутации всего Суп-ремата Сарны. Такое давление оказало нужное действие, и Синтия Фэллон согласилась сотрудничать с Домом Хирицу.
Битва за Кайфенг закончилась. Остались формальности, в частности, принесение присяги на верность.
- Меня попросили сделать официальное заявление от имени вооруженных сил Кайфенга, - сказала лейтенант Харрис.
Голос ее звучал совершенно спокойно и уверенно. Свою роль она играла отлично.
Когда началась официальная процедура подписания капитуляции, Арис удовлетворенно кивнул. Потом огляделся и молча направился к двери. Сейчас должны были последовать заявления Синтии Фэллон и Ти By Нона; все делалось так, чтобы смягчить и облегчить переход Кайфенга под правление Капеллы.
По расчетам Ариса, у него оставалось около тридцати минут.
Ти By Нон нахмурился, заметив, что Арис Сунь вышел из зала, не дождавшись конца церемонии. Ему показалось странным, что молодой воин не пожелал стать свидетелем официальной капитуляции противника. Он сыграл немалую роль в достижении победы, и ему, как никому другому, подобало бы насладиться ее плодами. И все же, признал Ти, зная Ариса на протяжении многих лет, он все же не узнал его так, как следовало бы.
Придя в Дом Хирицу, Арис Сунь принес с собой огромный потенциал, который так и остался бы нереализованным, если бы его не заметила и не защитила Вирджиния Йорк. Да, наверное, в тот первый день знакомства Ти By Нон просто перерезал бы глотку воришке, посягнувшему на святыню Дома Хирицу. Мастер Дома удержала его, а потом назначила наставником Ариса, позаботившись о том, чтобы приемный сын Хирицу не чувствовал себя очень уж комфортно в структурах Дома. Теперь Ти видел в Арисе Суне результаты их влияния, ее, Вирджинии Йорк, и его, Ти By Нона. Прозорливость и решительность, способность действовать и предугадывать. Хорошая смесь. А не состоял ли в этом план Мастера Дома Йорк? Не хотела ли она подготовить для Ти человека, который смягчал бы его резкие импульсы, на которого он мог бы положиться?
Что ж, Ти By Нон будет очень внимательно следить за Арисом Сунем.
Всей роте и командирам копий, за исключением копья, несущего боевое охранение, после окончания официальной церемонии приказали находиться поблизости. Командира роты Тома Линделла Арис нашел у окна одной из комнат на втором этаже отеля, отведенном для офицеров Дома Хирицу. Как и ожидал Арис, Линделл был один. Всегда один, в победе... или поражении.
Дверь за Арисом закрылась с негромким щелчком, но Линделл не обернулся, продолжая смотреть в окно.
- Я ждал тебя, Арис Сунь, хотя и не так скоро.
Арис ничуть не удивился тому, что Линделл догадался о его приходе.
- Твоего имени не было в списке сообщников Терри Чан, который она собиралась передать Барлетту.
Линделл кивнул.
- Ты, должно быть, стер его. Терри подумала, что ошиблась.
- Она ошиблась не в этом.
- Верно. - Тон его голоса нисколько не изменился. - Терри не могла поверить, что ты прикрыл меня. Впрочем... - Он замолчал.
Арис понимал, что имеет в виду Линделл. Терри Чан не могла представить, почему Арис защитил командира роты от наказания, отведенного для других.
- Терри не знала тебя настолько хорошо. Ты никогда бы не пошел на смерть, пусть даже достойную смерть, как это сделали они. Ты вел бы свою борьбу до конца и разрушил бы Дом Хирицу. - Высказав обвинение, Арис почувствовал облегчение.
- В чем причина такого неуважения ко мне лично? - спросил Линделл. Спросил без злости, без любопытства - только для того, чтобы получить ответ.
- Ты убил Мастера Дома Йорк.
И снова никакой реакции.
- Неужели? Ты, должно быть, очень низкого мнения обо мне, если полагаешь, что я способен поднять руку на главу Дома.
Арис опустил руку на рукоять меча, висевшего у него на боку.
- Почему, Том? Из-за того, что Вирджиния Йорк не протестовала, когда тебя не включили в экспедицию против Дэвиона в прошлом году? Или из-за того, что она выбрала своим преемником не тебя, а Ти By Нона?
Линделл рассмеялся. Арис не сразу понял, что таким образом он пытается отвести обвинение. Получилось не очень хорошо.
- Из-за этого я ее задушил?
Именно этого Арис и ждал. Катана легко выскользнула из ножен, и в следующее мгновение ее острие коснулось горла Тома Линделла.
- Откуда тебе известно, что ее задушили? - решительно спросил он. - Я не говорил Ти By Нону о том, что видел синяки. Об этом не знал никто. К отчету доктора Хэммонда никого не допускали. Все знали, что ей перерезали горло, потому что была кровь.
Том Линделл осторожно повернулся. По его лицу Арис понял, что он признал свою ошибку и свое поражение. В холодных глазах командира роты мелькнуло презрение, когда он увидел, каким орудием воспользовался его разоблачитель.
- Полумесяц? Ты украл его из кабинета Ти By Нона? Нарушил традиции Хирицу ради утоления жажды мести? Странный подход к отправлению правосудия.
- Ти By Нон пока еще не Мастер Дома, - холодно ответил Арис. - Это меч Вирджинии Йорк и ее правосудие. Незадолго до смерти она сказала, что даже малейшее проявление неповиновения должно считаться изменой и заслуживает самого сурового наказания.
Ему хватило одного движения руки. В это движение Арис вложил всю ярость, весь гнев, все презрение. Лезвие меча разрубило лицо Тома Линделла и оставило кровавую борозду на его груди.
Арис склонился над телом командира роты. Стиснув зубы, вытер клинок об одежду мертвеца.
- Это были ее последние слова, - сказал он. - А воля Мастера Дома - это воля Дома.
Арис оставил Линделла там, где тот испустил дух, у окна, в растекающейся луже крови.

ЭПИЛОГ

Небесный Дворец
Запретный город Шиан
Сообщество Шиан
Конфедерация Капеллы
9 августа 3058 г.
Мастер Дома Ион Раш стоял вместе с полковником Талоном Заном в Центре стратегического планирования. Эту комнату называли Залом войны, и лишь немногие имели сюда доступ. О том, где он находится, знало и еще меньше людей. Мужчины сосредоточенно изучали географическую звездную таблицу, растянувшуюся от пола до потолка и дававшую наглядное представление о Конфедерации Капеллы и прилегающем пространстве.
Почувствовав на себе чей-то взгляд, Раш оглянулся через плечо. Никого. Он пожал плечами, чтобы снять невесть откуда взявшееся в мышцах напряжение. Каждый раз, приходя в Небесный Дворец, Ион испытывал ощущение, что за ним наблюдают, его рассматривают и изучают. Неприятное чувство появлялось и исчезало, но никаких материальных свидетельств в поддержку этого вялого параноидального расстройства не обнаруживалось.
"Вероятно, дело в том, что мне хочется поскорее вернуться в крепость Дома Имарры", - подумал он, снова переводя взгляд на географическую таблицу.
"Заботиться о Доме, общаться с воинами".
Раш не мог чувствовать себя комфортно в Небесном Дворце - слишком много тайн, слишком много политики. Но канцлер отсутствовал. Только что завершив дипломатическую миссию на Периферии, он направлялся теперь на встречу в верхах, проводившуюся в Таркарде, столице Лиранского Содружества. По пути ему предстояло сделать остановку в Атреусе, у Марика. В отсутствие канцлера Иону Рашу надлежало быть во дворце, где он вместе с полковником Заном, разрабатывавшим военную стратегию Конфедерации, следил за поддержанием боевой готовности государства.
Раш потер затылок, пытаясь отделаться от беспричинного беспокойства.
Я здесь, но это не означает, что мне это нравится.
- Вы хотели снять блокаду с Сарны? - как бы между делом спросил полковник Зан. Мастер Дома Имарры давно просил его об этой встрече, но директор Центра стратегического планирования долго не давал ответа.
Раш кивнул.
- Мы добились поставленной цели, и блокада немало помогла нам в этом. Поначалу Сарна не знала, как реагировать на наши военные корабли, но сейчас они уже кое-чему научились. Недалеко время, когда им удастся проскользнуть мимо них или даже нанести серьезный удар.
Талон Зан был слишком молод, чтобы официально занять должность директора Центра, хотя, по существу, уже работал, но все же мог похвастать тем, что прожил на свете больше самого Сунь-Цзы. Опрятный, в хорошей физической форме. Недавно ему провели операцию по замене бедренного сустава, и полковник еще берег правую ногу, но хромота ему уже не мешала. Тридцать с небольшим - скорее преимущество, чем недостаток, считал Ион Раш. Немалый опыт, дающий основание для того, чтобы стать директором, молодость, внушающая опасения более пожилым полевым командирам, а самое главное - преданность канцлеру.
Директор согласно кивнул, но при этом нахмурился.
- Эти корабли слишком новые, они достаточно дорого нам обошлись, чтобы рисковать ими без крайней необходимости. Если вы считаете, что им угрожает опасность, то я прикажу отвести их. Но что с нашими людьми на Кайфенге?
Ион Раш перевел взгляд на три звезды, всего несколько дней назад составлявшие Супремат Сарны. Две из них по-прежнему сияли бирюзовым цветом, цветом независимости. Это были Сахалин и Сарна. Третья, Кайфенг, светилась зеленым. Мастер Дома Имарры улыбнулся.
- По сообщениям командира батальона Ти By Нона, на Кайфенге сейчас спокойно. Он запрашивает подкрепление, еще один батальон для удержания планеты на случай вторжения с Сарны.
- Это будет нетрудно, - беззаботно сказал Зан. - Я также распоряжусь внести изменения в маршруты движения наших кораблей. Надо воспользоваться продовольственными запасами Кайфенга. Их нужно распределить по нашим пограничным мирам.
Ион Раш откашлялся.
- На мой взгляд, мы должны рассмотреть вопрос о продаже продовольствия Сарне, - не согласился он.
- Что?
Раш улыбнулся, хотя глаза его оставались холодными.
- Нам уже сообщают о нехватке продовольствия на Сарне. Они слишком зависят от Кайфенга. На Сахалине положение дел еще хуже, но там населения поменьше, и они приспособятся быстрее. Если перекрыть все пути доставки продовольствия на Сарну, им не останется ничего другого, как попытаться отбить Кайфенг, и тогда мы растеряем все преимущества. Продолжая торговать с Сар-ной, мы выиграем время. Затем, когда удастся найти возможность укрепить ближайшие миры, мы постепенно поднимем цены и сократим поставки. Таким образом весь Супремат Сарны будет у нас в руках.
Взгляд Талона Зана переместился к нижней части таблицы, туда, где к границам Конфедерация Капеллы примыкал Магистрат Канопуса.
- Если все сложится удачно, ждать подкреплений придется недолго, - сказал он, думая о том, что теперь сам канцлер ведет переговоры о союзе с мощным государством Периферии. Возможно, в самом скором времени войска Канопуса станут союзниками вооруженных сил Капеллы.
Проблема не в том, чтобы захватить, а в том, чтобы удержать захваченное. Ион Раш говорил об этом с Сунь-Цзы в начале года, и канцлер обещал найти необходимые силы. Этим вечером Ион Раш выполнил свою часть сделки. Теперь очередь за канцлером.
- Ваши бы слова да канцлеру в уши, - сказал Раш.
В одном из тайных уголков зала, частично скрытом бюстом Элиаса Юнь Ляо, основателя династии Ляо, скрывался человек, зорко наблюдавший за обоими мужчинами. Пара кошачьих глаз, поблескивающих в темноте и почти не мигающих, принадлежали невысокой женщине. Услышав то, что хотела, она неслышно сдвинула узкую деревянную панель на стене и сделала шаг в проем. Панель встала на место.
Кали Ляо осторожно двинулась по тайному переходу. В Небесном Дворце их множество, и она часто пользовалась ими в прошлом. Ее пальцы ощупали стену и обнаружили поворот. Кали свернула направо и включила небольшой фонарик.
"Ти By Нон жив. Значит, у Линделла ничего не вышло. Из-за Иона Раша Дома Ихори и ЛуСанн мне недоступны. А теперь еще и братец возвращается с Периферии с войсками. Хорошего мало".
Кали сердито покачала головой.
"Мать должна была назвать наследником меня, а не брата"
И назвала бы - в этом Кали не сомневалась, если бы не вмешательство ее тети Кэндис. Теперь Сунь-Цзы держит ее в тени, а его приближенные всячески стараются ослабить ее влияние. "Но у них ничего не выйдет", - пообещала она себе
Зеленые глаза блеснули. Кали улыбнулась.
Богиня смерти кроется в тени, и у нее много орудий. Нужно, чтобы всего одно из них попало в цель.

Предыдущая страница 29


    ГЛОССАРИЙ

БОЕВЫЕ РОБОТЫ - это наиболее мощные военные машины, которые когда-либо
создавались людьми. Впервые разработаны терранскими учеными и инженерами.
Эти чудовищные устройства, напоминающие формой человеческую фигуру, по
скорости, мобильности, огневой мощи и броневому вооружению далеко опережают
любой, самый тяжелый танк XX века.
Высота боевого робота колеблется от десяти до двенадцати метров.
Вооружение составляют скорострельные орудия, лазеры и ракеты. Огневая мощь
робота способна подавить огневую мощь любого противостоящего противника,
кроме другого робота. Небольшой термоядерный реактор предоставляет боевому
роботу практически неисчерпаемые энергетические ресурсы. В силу своих
конструктивных особенностей робот легко может быть адаптирован для ведения
боевых действий в любых климатических условиях, начиная от выжженных солнцем
пустынь и кончая приполярной тундрой.
ЗВЕЗДНАЯ ЛИГА. Звездная Лига образовалась в 2571 году, когда была
предпринята попытка мирного объединения главных звездных систем, заселенных
к тому времени человечеством. Звездная Лига просуществовала почти 200 лет,
вплоть до 2751 года, когда вспыхнула гражданская война. Причиной войны
послужила начавшаяся борьба за власть между членами тогдашнего
правительства, известного как Верховный Совет. Каждый из членов королевского
Дома провозгласил себя Верховным Правителем Звездной Лиги, и по прошествии
нескольких месяцев война захлестнула всю Внутреннюю Сферу. Эти столетия
непрекращающейся кровавой смуты известны сегодня как Войны за Наследие.
КЛАНЫ. После развала Звездной Лиги генерал Николай Керенский, командир
регулярной армии Лиги, увел подчиненные ему военные силы за пределы
Внутренней Сферы. Впоследствии это событие стали называть Исходом. Армия
Звездной Лиги осела за рубежами Периферии, где Николай Керенский попытался
возродить гибнущую цивилизацию. Империя Николая Керенского очень быстро
распалась в огне междоусобных войн, дав начало Кланам.
ЛАЗЕР. Использование лазера как боевого оружия основано на его
способности концентрировать мощнейший поток теплового излучения на малой
площади поверхности. Бортовые лазеры, устанавливаемые на боевых роботах,
делятся в зависимости от мощности генерируемого теплового потока на малые
лазеры (МЛ), средние лазеры (СЛ) и большие лазеры (БЛ). Кроме станковых
боевых лазеров, существуют и переносные модификации. Помимо использования
лазера как оружия, он находит применение в различных системах локации и
наведения. Для этого используются маломощные лазеры.
ЛОРДЫ-НАСЛЕДНИКИ. Каждое из пяти государств-наследников, выросших на
месте некогда единой Лиги, управляется семейством, возводящим свой род к
одному из пяти Лордов-Наследников, составлявших Верховный Совет Звездной
Лиги. Главы всех пяти правящих домов заявляют свое право на титул Верховного
Правителя и готовы перегрызть друг другу глотки. Такое положение дел
сохраняется начиная с 2786 года, который считают годом начала Войн за
Наследие. Все обширное пространство Внутренней Сферы, все эти населенные
людьми звездные системы, когда-то входившие на правах отдельных государств в
Звездную Лигу, представляют собой сегодня единое поле битвы.
ПЕРИФЕРИЯ. Обширные области пространства, частью исследованные, частью
- нет, прилегающие к границам Внутренней Сферы. Первоначально Периферия
заселялась колонистами с Терры. Во время распада Звездной Лиги эти области
особенно сильно пострадали от технологического, политического и
экономического кризиса, охватившего территории Лиги, что привело к
значительному сокращению населения планет Периферии вплоть до того, что
некоторые области практически обезлюдели. В настоящее время Периферия
является убежищем пиратских королей, феодалов-плантаторов и людских отбросов
Внутренней Сферы.
ПИИ (ПРОТОННО-ИОННЫЙ ИЗЛУЧАТЕЛЬ). Боевое оружие. Поражающий эффект
создается за счет зарядов - сверхплотных струй ускоренных протонов или
ионов, разгоняемых магнитным ускорителем. При встрече заряда с поражаемой
целью последняя испытывает разрушающее воздействие мощной ударной волны и
высокой температуры. Указанные свойства делают ПИИ одним из наиболее
эффективных видов оружия. ПИИ-установки входят в комплект стандартного
бортового вооружения боевого робота.
РБД (РАКЕТЫ БЛИЖНЕГО ДЕЙСТВИЯ). Оружие, применяющееся для поражения
цели, находящейся в пределах прямой видимости. Боеголовки РБД бывают двух
видов: фугасные и бронебойные. Имеют радиус действия меньше одного
километра. Обеспечивают точное поражение цели, удаленной не более чем на 300
метров. Вместе с тем по мощности они превосходят РДД.
РДД (РАКЕТЫ ДАЛЬНЕГО ДЕЙСТВИЯ). Используются для поражения удаленных
(вне пределов прямой видимости) объектов. Каждая РДД несет боеголовку,
начиненную мощной взрывчаткой.
РОДОВАЯ ТРАДИЦИЯ. Это история воинов Кланов, носящих одно и то же
Родовое Имя. Особое внимание в родовой традиции уделяется деяниям основателя
традиции - одного из воинов, принявших участие в Исходе вместе с генералом
Керенским.
РОДОВОЕ ИМЯ. В качестве Родовых Имен используются фамилии тех восьмисот
воинов, которые участвовали вместе с Николаем Керенским в Исходе во время
гражданской войны. Эти восемьсот воинов стояли у истоков возникновения
Кланов и принимали участие в разработке программы направленного
генетического отбора. С момента появления Кланов право носить Родовое Имя
становится заветной мечтой каждого воина, принадлежащего любому из Кланов.
Но лишь двадцать пять воинов имеют право носить его одновременно. По
традиции эти воины именуются Бессмертными. Число 25 - это число
предков-основателей каждого Клана.
Когда кто-либо из двадцати пяти воинов-избранников уходит из жизни,
устраивается Испытание, призванное определить, кто отныне будет носить его
Родовое Имя. Претендент должен сперва доказать правомерность своих
притязаний на Родовое Имя, а затем завоевать право на него, победив в
поединках иных претендентов. Только Бессмертные могут заседать на Совете
Клана или же быть избранными Ханом или Ильханом. Со временем становится
традиционным использование того или иного Родового Имени внутри одного либо
двух замкнутых воинских классов. Однако некоторые Имена, рассматриваемые как
особо престижные, такие как, скажем, Керенский, являются объектом притязаний
на право обладания со стороны всех трех классов. Эти Имена, как правило,
связаны с особо ценимым набором генов, давшим и продолжающим давать
первоклассных воинов во всех трех классах: и у водителей боевых роботов, и у
пилотов истребителей, и у элементалов.
Формально считается, что Родовые Имена передаются по материнской линии
(по крайней мере, в первых поколениях воинов это подтверждалось процессом
рождения, проводимым еще по старой схеме). Однако воин, среди родителей
которого с женской стороны имелся носитель того или иного Родового Имени,
имел формальное право лишь притязать на Родовое Имя.
СКОРОСТРЕЛЬНОЕ ОРУДИЕ. Скорострельное, самозаряжающееся оружие.
Легким считается орудие с калибром от 30 до 90 мм. Тяжелое
скорострельное орудие может иметь калибр от 80 до 120 мм и даже выше.
Стрельба ведется очередями. Снаряды для скорострельного орудия, как правило,
начиняются мощной взрывчаткой и отличаются высоким бронебойным эффектом. В
разговорах между собой воины называют орудия "пушкой" или "скорострелкой".
Т-КОРАБЛИ ("ПРЫГУНЫ"). Транспортные средства для межзвездных перелетов.
Впервые разработаны в XXII столетии. Внешний вид: длинный, узкий корпус
двигательного отсека, заканчивающийся парусом в виде гигантского зонтика.
Диаметр паруса иногда превышает километр. Прозвище "прыгуны" эти корабли
получили за свою способность мгновенно перемещаться из одной точки
пространства в другую. Выпрыгнув в Евклидово пространство, Т-корабль не
может покинуть его до тех пор, пока не пополнит запасы энергии.
Гигантский парус Т-корабля сделан из особого металла, способного
поглощать и накапливать электромагнитное излучение ближайшей звезды. После
того как парус накапливает достаточное количество энергии, он передает ее в
двигательный отсек, где энергия преобразуется в особое поле, искривляющее и
свертывающее пространство. Мгновение спустя Т-корабль совершает очередной
прыжок, покрывая при этом расстояние около тридцати световых лет. Поле,
искривляющее пространство, известно под названием гиперпространства. Именно
его открытие и проложило человечеству дорогу к звездам.
Т-корабли никогда не садятся на планеты и крайне редко заходят внутрь
планетных систем. Межпланетные перелеты осуществляются "шаттлами" -
небольшими судами, находящимися на Т-корабле во время прыжков.
ШАТТЛЫ. Т-корабли обычно избегают входить в пространство планетных
систем и выпрыгивают из гиперпространства в значительном отдалении от
планет, являющихся целью их путешествия. Для челночных полетов внутри
планетных систем используются шаттлы. Во время гиперпрыжков шаттлы находятся
в специальных отсеках космического корабля. Способные перемещаться лишь в
Евклидовом пространстве, ограниченные в скорости, шаттлы, с другой стороны,
отличаются очень высокой маневренностью и мощным вооружением в сочетании с
высокими аэродинамическими показателями, что дает им возможность совершать
посадки на поверхность планет. Перелет от точки выхода Т-корабля из
гиперпространства до планеты обычно занимает несколько дней или недель, в
зависимости от массы и светимости центральной звезды планетной системы.
ЭЛЕМЕНТАЛЫ. Отборная тяжелая пехота Кланов. И мужчины и женщины
отличаются гигантским ростом. Результат целевых программ генетического
отбора. Большая физическая сила необходима пехотинцу для того, чтобы носить
специальные боевые доспехи, совершенствованием которых занимается каждый
Клан.

    ХРОНОЛОГИЯ 2011 -3058 ГГ.

2011 - В России убит президент Тихонов. Началась Вторая Советская
Гражданская Война.
2014 - Конец Советской Гражданской Войны. Западный Альянс, состоящий из
Америки и западно-европейских государств посылает войска с целью прекращения
военных действий.
2020 - Ученые Альянса строят первый термоядерный реактор. Керни и
Фушида выпускают свои первые труды по ядерной физике, их работы не приняты и
осмеяны.
2024 - В состав Западного Альянса включаются Япония, недавно
освобожденные восточно-европейские страны и семь бывших Российских
республик. Альянс начинает оказывать всестороннюю поддержку научным и
космическим исследованиям.
2027 - "Колумбия", первый пилотируемый космический корабль с
термоядерным двигателем, проходит путь от Земли до Марса за 14 дней.
Начинаются исследования мио-мерного волокна.
2050 - Альянс устанавливает научные форпосты по всей Солнечной системе.
Частные корпорации начинают организовывать коммерческие колонии в космосе с
целью продолжения исследований в области материаловедения и портативных
термоядерных реакторов. Спутники-разведчики дальнего радиуса действия
запушены к ближайшим звездам. Обнаружено несколько миров, пригодных для
обитания.
2086 - Западный Альянс становится Союзом Терры, включающим в себя 120
государств.
2102 - На базе исследований Керни и Фушиды разработан сверхсветовой
двигатель. На его основе построен первый Т-корабль ("прыгун"). Чрезмерно
высокая стоимость проекта вызывает гражданские беспорядки.
2107 - Первый гиперпрыжок.
2108 - Раймонд Баше становится первым человеком, перенесшим
гиперпрыжок. Путешествие Т-корабля к Тау Кита.
2110 - Основана первая научная колония за пределами Солнечной системы.
2116 - Следствием начала массового коммерческого производства
Т-кораблей стали первые постоянные колонии на Новой Земле и Тау Кита.
2172 - Заселено более сотни миров.
2177 - Рудольф Райан изобретает "айсшип", чтобы решить проблемы
нехватки воды на удаленных, звездных системах. Заселена планетарная система
"Тихонов".
2235 - Освоено более шестисот миров. Группа колоний объявляет
независимость. После восемнадцатимесячной войны становится ясно, что
правительство Терры, испытывая недостаток ресурсов, не в состоянии подавить
восстание.
2242 - Правительство Терры дарует независимость всем колониям. Вскоре
граница пространства Терры уменьшается до радиуса в 30 световых лет. Люди
начинают мигрировать, чтобы избежать беспорядков на Земле.
2253 - Основан Таурианский Конкордат.
2271 - Основана Лига Свободных Миров.
2314 - Гражданская война на Земле становится причиной краха Союза
Терры. В войну вмешивается генерал Маккенна со своим космическим десантом и
основывает Гегемонию Терры под своим руководством. Он успешно воссоединяет
многие из миров Союза.
2317 - С введением Пакта Крусис начинают образовываться несколько лиг
взаимной защиты, подобных Договору Марика. Основана Федерация Солнц.
2319 - Основан Синдикат Дракона.
2339 - Умер генерал Маккенна.
2340 - Майкл Камерон заменяет Маккенну на посту Генерального Секретаря.
Во время его пребывания у власти активно используются миомерные технологии.
2366 - Основана Конфедерация Капеллы.
2389 - Сформированы 10 отдельных государств с сильными центральными
правительствами.
2398 - Эра Войн начинается со столкновения сил Конфедерации Капеллы и
Лиги Свободных Миров в системе Андуриен. Затем следует ряд коротких кровавых
конфликтов.
2412 - Сражение при Тинтавеле привело к тысячам гражданских жертв,
после чего представители государств встречаются, чтобы сформулировать и
подписать Аресские соглашения - свод правил ведения войны. Хотя Аресские
соглашения уменьшают ущерб от войны, они также утверждают войну как
неотъемлемую часть жизни и метод урегулирования даже самых незначительных
споров.
2412-2550 - Многочисленные приграничные конфликты. Не происходит
никаких окончательных побед или поражений, хотя Гегемония Терры с
изобретением боевых роботов в 2439 году имеет преимущество над остальными.
2439 - Изобретен боевой робот, с его внедрением открылась возможность
создавать машины с большей мобильностью и огневой мощью, чем предшествующие
транспортные средства. Первый боевой робот назван "Маки", в честь генерала
Маккенны.
2455 - Лиранское Содружество совершило пиратский рейд на Гесперус II,
единственного производителя боевых роботов в Гегемонии. Технология начинает
распространяться по различным государствам.
2550 - Эра Войн заканчивается сражением между Домами Марика и Ляо за
Андуриен.
2556 - Как основатели Звездной Лиги, Ян Камерон из Гегемонии Терры,
Теренс Ляо из Конфедерации Капеллы и Альберт Марик из Лиги Свободных Миров
подписывают мирные соглашения. Дальнейшие переговоры с Федерацией Солнц,
Лиранским Содружеством и Синдикатом Дракона объединяют государства-участники
во Внутреннюю Сферу. Ян Камерон становится Первым Лордом, первым среди
равных правителей, имеющих места в Верховном Совете.
2578 - Таурианский Конкордат, Республика Окраинных Миров и Магистрат
Канопуса сопротивляются любым усилиям по применению дипломатических средств
решения конфликтов. Между Звездной Лигой и Государствами Периферии
начинается война. Война Воссоединения.
2597 - Воссоединение завершено, Государства Периферии сдались, став
территориями, управляемыми Звездной Лигой.
2614 - Назначение Джошуа Хосико министром связи.
2615 - Касси де Бурк начинает работу над теорией гиперимпульсной связи.
2630 - Изобретен гиперимпульсный генератор, способный осуществлять
быструю передачу сообщений. В последующие годы Звездная Лига создает сеть
станций, впервые эффективно связывающих многие системы Звездной Лиги.
Примерно в это же время изобретена дешевая система очистки воды, заменившая
"айсшип".
2650 - После ознакомления с отчетами разведывательных служб,
сообщающих, что Окраинные Миры в спешке формируют свою армию, Майкл Камерон
и Совет выпускают эдикт, ограничивающий размер частных военных сил в
государствах. Хотя неприкрытое наращивание мускулов останавливается,
образуются секретные армии, и, несмотря на явное единство Звездной Лиги,
время от времени в ней происходят небольшие конфликты.
2700 - Родился Александр Керенский.
2739 - На Терре родился Джером Блейк.
2751 - Саймон Камерон, пятый Первый Лорд Звездной Лиги случайно
погибает в шахте во время инспекции, оставив восьмилетнего Ричарда своим
единственным наследником. Совет назначает регентом Александра Керенского, не
оказывая тому реальной поддержки и тем самым ограничивая его власть. В
течение десятилетнего регентства отменен эдикт Майкла Камерона 2650 года,
позволив Лордам Совета удвоить их частные военные активы. Также было снижено
налоговое бремя.
2762 - Ричард Камерон достигает своего совершеннолетия и издает указ о
расформировании всех независимых армий. Совет отвергает этот указ. В ответ,
поклявшись править по закону. Камерон распускает Совет.
2763 - Налоговый указ Ричарда Камерона не принят мирами Периферии. На
Периферии вспыхивает восстание, подавить которое посылают генерала
Керенского.
2764 - Якобы для защиты Терры Стефан Амарис подписывает секретный пакт
с Ричардом Камероном. В то время как силы Дома Камерона также посланы на
Периферию, войска Амариса являются единственными оставшимися, чтобы охранять
Терру В семье генерала Керенского родился сын Николай.
2766 - Стефан Амарис убивает Ричарда Камерона и истребляет весь род
Камерона. В то же самое время его войска выступают против Терры и других
планет Гегемонии Терры.
2767 - Амарис объявляет себя Первым Лордом Звездной Лиги. Керенский
декларирует прекращение войны со всеми Государствами Периферии кроме
Республики Окраинных Миров и объявляет войну Узурпатору. Происходит захват
Республики Окраинных Миров, затем Керенский возвращается в Гегемонию Терры.
2779 - Керенский освобождает Терру и казнит Узурпатора и всю его семью
в наказание за совершенные действия. Керенский провозглашает себя Защитником
Сферы и приглашает Совет Звездной Лиги возобновить работу на Терре. Лорды
Совета собираются и отстраняют Керенского, каждый следуя своим собственным
амбициям. Джером Блейк назначен министром связи и ответственным за ремонт
Коммуникационной Системы Звездной Лиги.
2781 - Совет самораспускается, и Лорды, готовясь к войне, возвращаются
в свои личные владения.
2782 - Каждый из Лордов Высшего совета возлагает ответственность за
восстановление Терры на Джерома Блейка.
2783 - Опечатано здание Суда Звездной Лиги.
2784 - Когда лидеры Правящих Домов запрашивают отставки Керенского, он
собирает на Новой Земле огромный флот армии Звездной Лиги. Он и его войска
оставляют территорию Внутренней Сферы, скрываясь за пределами Периферии. С
Керенским уходит 80 процентов армии бывшей Звездной Лиги.
2784-3004 - Керенский и его последователи клянутся, что однажды
возвратятся, чтобы восстановить Звездную Лигу. На ряде планет образуются
колонии, известные впоследствии как Пентагон. В конечном счете попытка
освоиться вне Периферии заканчивается гражданской войной. Чтобы избежать
участи Внутренней Сферы, сын и преемник Керенского, Николай, ведет свои
собственные войска к планете Страна Мечты (Strana Mechty). Там он формирует
основы общества, которое будет создано, когда он возвратится, чтобы отбить
Миры Пентагона. Таким образом, появляются Кланы с кастовой правительственной
структурой, использующие генную инженерию, чтобы создать лучших воинов,
которых когда-либо видело человечество. В то время как Кланы готовятся к
возвращению во Внутреннюю Сферу, создана новая раса совершенных
воинов-пехотинцев, пилотов истребителей, космических кораблей и боевых
роботов, которые вооружены самым современным оружием, намного превосходящим
оружие Внутренней Сферы.
2785 - Конрад Тояма назначен Главным Администратором станции
гиперимпульсной связи на Диероне.
2786 - Каждый из Лордов Внутренней Сферы объявляет себя Первым Лордом
Звездной Лиги. Начинаются Войны за Наследие. Великими Государствами являются
Синдикат Дракона, управляемый Домом Куриты, Лига Свободных Миров,
управляемая Домом Марика, Федерация Солнц, управляемая Домом Дэвиона,
Конфедерация Капеллы во главе с Домом Ляо, и Лиранское Содружество, ведомое
Домом Штайнера. Блеик добивается подписания соглашений, обязывающих Лордов
Внутренней Сферы не предпринимать попыток повреждения системы связи. Власть
Связи возникает как нейтральная сила, управляющая системой связи и
сохраняющая ее вместе с быстро исчезающими технологиями Звездной Лиги.
2787-2821 - Первая Война за Наследие. Аресские соглашения
денонсированы. Знания о высоких технологиях потеряны, а технологическая и
научная база уничтожена. Из-за потери торговых связей и отсутствия запасных
частей для оборудования очистки воды многие планеты покинуты, и планеты с
большими водными ресурсами становятся чрезвычайно важными стратегическими
объектами.
2787 - Нейтральность Комстара заверена "Соглашением 2787 года".
2788 - Поспешно наняв несколько полков, Джером Блейк берет контроль над
Террой, объявляя ее нейтральным миром под защитой полномочий Межзвездной
Связи. Организация вскоре берет имя Комстар.
2808 - Комстар становится институтом сохранения Технологии и Знания,
чтобы передать их людям Внутренней Сферы, когда борьба закончится. К
несчастью, стараясь помешать этой сохраненной технологии стать средством к
продолжению войн и конфликтов, приняты меры установить монополию на
технические данные Звездной Лиги. Комстар в конечном счете превращается в
закрытую организацию, которая использует технологию для доминирования над
Внутренней Сферой.
2811 - Формируется служба безопасности и разведки Ком-стар, целью
которой было недопущение распространения технологии и эмиграции персонала
Комстара.
2819 - Умирает Джером Блейк. На его место приходит Конрад Тояма. В то
время как различные фракции Комстара стараются использовать технологическое
преимущество Комстара, чтобы завоевать Внутреннюю Сферу, Тояма проводит
чистку, пытаясь уничтожить всех потенциальных соперников. Тояма проводит
реорганизацию, преобразующую Комстар в религиозную организацию, которая
хранит знания и полномочия Комстара. Считается, что, когда остальной мир
рухнет, Комстар спасет человечество.
2830-2864 - Вторая Война за Наследие. Столь же разрушительная, как и
Первая, она ускоряет процесс технологического распада. К концу войны общий
уровень технологии упал до уровня XXI столетия, а Великие Дома едва ли в
состоянии продолжать войну. Хотя боевые роботы все еще строятся, они могут
быть произведены только в небольших количествах, и запасные части становятся
дефицитом, так же как и люди, способные сделать ремонт. Ремонт и базы
поставок становятся такими же ценными, как и вода, и даже еще более
необходимыми.
2854 - Раймонд Карпов становится Примасом Комстара, который начинает
тонкие манипуляции во Внутренней Сфере, чтобы облегчить свои усилия в
достижении цели. Чтобы поддержать такую политику, Карповым создается ряд
постов в Комстаре для членов Великих Домов и династий водителей боевых
роботов, обеспечивая им доступ к информации о событиях и небольших
технологических новшествах.
2866-3022 - Третья Война за Наследие. Поскольку ресурсы Лордов
постепенно исчерпываются, всеобщая агрессия начинает уменьшаться. Неписаные
правила, подобные Аресским соглашениям, устанавливаются самими воинами,
уменьшая разрушения и сдерживая, но не останавливая человечество от
деградации.
2882 - Подняты цены на передачу данных посредством гиперимпульсной
связи.
2961 - Первые корабли Исследовательского Корпуса Ком-стара прибывают в
пределы Периферии.
3000 - Комстар начинает усиленный набор рекрутов из миров Периферии.
3001 - Комстар начинает оказывать поддержку бандитским королям.
3005 - Во Внутренней Сфере с разведывательной миссией Кланов появляются
Волчьи Драгуны. Они начинают работать под видом наемников, собирая
информацию о Домах-Наследниках. Драгуны быстро становятся известными как
самое лучшее наемное соединение.
3015 - Ханс Дэвион открывает Институт Наук на Новом Авалоне - военную
академию и научно-исследовательский центр для старых и новых технологий в
одном лице.
3020 - "Послание Мира" Катарины Штайнер принято всеми правящими Домами,
кроме Дома Дэвиона.
3022 - Дом Дэвиона и Дом Штайнера подписывают Договор Федеративного
Содружества, создав союз между двумя Домами, и организовывают помолвку
архонтессы Мелиссы Штайнер и Ханса Дэвиона, объединяя два королевства. В
ответ другие три Дома формируют свой собственный союз. На Дэвиона
совершается несколько покушений.
3025 - Агенты Дома Ляо пытаются подменить Ханса Дэвиона двойником.
Попытка раскрыта. Ханс клянется отомстить.
3028 - На своей свадьбе, ставшей неофициальным созданием Федеративного
Содружества, Ханс Дэвион предлагает Мелиссе Штайнер-Дэвион Конфедерацию
Капеллы в качестве свадебного подарка. Начинается Четвертая Война за
Наследие. Торман Ляо захвачен войсками Федерации Солнц. Принимается
Нортвиндское Соглашение, Серый Легион Смерти находит в системе Хелм склад и
библиотеку времен Звездной Лиги. Исход Волчьих Драгун из Синдиката Дракона.
3028-3030 - Четвертая Война за Наследие. Силы Штайнера и Дэвиона
атакуют Конфедерацию Капеллы и Синдикат Дракона. Они одерживают победу,
отхватив изрядный кусок территорий от Конфедерации Капеллы, и объявляют
прекращение огня, заканчивая войну.
3029 - Комстар снимает интердикт, наложенный на Дом Дэвиона за
разрушение станции связи Комстар. В обмен на это Комстар получает право на
содержание собственного гарнизона боевых роботов, достигающего к 3050 году
50 полков. Регент Миндо Уотерли становится Примасом. Она начинает принимать
активное участие в делах Внутренней Сферы.
3030 - После очередной передачи информации Кланам, Волчьи Драгуны снова
возвращаются во Внутреннюю Сферу, получив приказ от фракции Хранителей,
входящей в состав Кланов, подготовить Внутреннюю Сферу к вторжению Кланов
под руководством противостоящей фракции, известной как Крестоносцы. Решение
Волчих Драгун принять этот курс действий технически рассматривается обеими
сторонам как измена в приближающемся конфликте.
3036 - Максимилиан Ляо сходит с ума во время войны и кончает жизнь
самоубийством. Трон Капеллы переходит к РоманоЛяо. Сообщество Святого Ива
выходит из состава Конфедерации Капеллы. Примерно в то же время Свободной
Республике Расалхаг позволяют выйти из Синдиката Дракона.
3038 - Боевые роботы Комстара размещены на станциях связи в
Конфедерации Капеллы.
3039 - Федеративное Содружество начинает войну против Синдиката
Дракона. Теодор Курита с обновленными боевыми роботами эпохи Звездной Лиги,
поставляемыми Комстаром, отражает нападение.
3040 - Конец Эпохи Войн за Наследие.
3041 - Боевые роботы Комстара размещены на станциях связи Лиранского
Содружества.
3048 - Корабль Исследовательского Корпуса "Исходящий Свет" обнаруживает
Кланы.
3049 - Происходит операция "Возобновление", установлен контакт с
Кланами.
3050 - Вторжение Кланов. Лидируют Кланы Волка, Медведя, Призрака,
Нефритового Сокола, Дымчатого Ягуара, известные впоследствии как Кланы
Вторжения. Анастасиус Фохт назначен Комстаром послом в Кланах. В сражении
убит Ильхан Лео Шауэрс. Кланами захвачено много миров, они устремляются к
Терре. В попытке играть на обе стороны Примас Уотерли устанавливает
дипломатические отношения с Кланами, ослабляя своими политическими маневрами
как Кланы, так и Сферу в целом. Происходит сражение за Уолкотт, ставшее
первым поражением Кланов. Федеративное Содружество отбивает Туайкросс. Резня
в Заливе Черепах. Вторжение Кланов приостанавливается.
3051 - Ульрик Керенский избран Ильханом, Наташа Керенская становится
Ханом Клана Волка, Кланы Резерва вторгаются во Внутреннюю Сферу, впереди -
Кланы Кошек Новой Звезды и Стальной Гадюки. Начинается вторая волна
вторжения. Магистрат Канопуса ведет политические маневры по Периферии с
целью создания Альянса.
3052 - Сражение за столицу Синдиката Дракона - Люсьен. Поражение
Кланов. Комстар, который вплоть до этого момента сотрудничал с Кланами
Вторжения, подводит черту этим отношениям на Токкайдо. Ключевое сражение
заканчивается поражением для Кланов, когда более 50 полков боевых роботов
Гвардии Комстара встречаются с 25 полками сил Кланов. В результате заключено
пятнадцатилетнее перемирие, в течение которого ни одна сторона не атакует
другую и не пересекает линию перемирия. Статус миров, принадлежащих
стороне-оппоненту, но находящихся на своей территории, для каждого из
противников оставался неопределенным, что явилось причиной ряда локальных
конфликтов.
В то же самое время Комстар начинает операцию "Скорпион", когда сотни
служащих Комстара, которые прежде помогали в администрации побежденных
миров, поднимают восстание. В попытке свергнуть власть лидеров Внутренней
Сферы Комстар пытается запретить связь во всех Домах. Вскоре после начала
операции "Скорпион" Примас Миндо Уотерли убита военным регентом Комстара
Фохтом, подавляющим этот мятеж. Шарилар Мори становится Примасом Комстара.
Комстар начинает выпускать в массы технологическое знание, происходит раскол
с фракцией "Слово Блейка". Ханс Дэ-вион умирает от инфаркта. Романо Ляо
убита. Трон Конфедерации Капеллы переходит к ее сыну Сунь-Цзы, обрученному с
Изидой Марик. Клан Медведя-Призрака вводит новые правила ведения войны для
воинов своего Клана.
3053 - Происходит встреча на Терре, Комстар начинает освещать
передвижение войск. Комиссия по Обзору и Найму заменяет Наблюдательный совет
по наемным соединениям, начинается постройка Университета Блейка.
3054 - Такаши Курита совершает сеппуку. Теодор Курита становится
Координатором Синдиката Дракона.
3055 - Мелисса Штайнер-Дэвион убита, Томас Кальдерон свергнут, Джеффри
Кальдерон назван Защитником миров Таурианского Конкордата.
3056 - Официально сформировано Федеративное Содружество. Виктор-Ян
Дэвион-Штайнер становится главой Федеративного Содружества. Умирает Томас
Кальдерон. Таурианский Конкордат и Магистрат Канопуса подписывают
"Таурианское Соглашение", между ними восстановлены дипломатические
отношение. Нейл Авеллар уходит в отставку, Митчелл Авеллар избран
Парламентским президентом Альянса Внешних Миров. Убит Райан Штайнер.
3057 - Джошуа Марик умирает на-Новом Авалоне от лейкемии и заменяется
двойником. Узнав об этом, разъяренный Томас Марик начинает вторжение в
Федеративное Содружество при поддержке войск Конфедерации Капеллы.
Формируется Лиранский Альянс под управлением Катарины Штайнер-Дэвион,
принявшей титул архонтессы. Изида Марик переезжает в столицу Конфедерации
Капеллы Шиан. Ильхан Кланов Ульрик Керенский лишается своего звания. Война
Отказа между Кланами. Ульрик Керенский убит. Комстар открывает исторические
архивы для всех желающих.
3058 - Томас Марик признан двойником, "Слово Блейка" захватило Терру.
Силы Синдиката Дракона устанавливаются как миротворческий контингент на
Направлении Хаоса. Сунь-Цзы Ляо убивает Демону Азиз, Камерон Сент-Джеймс
назван главой секты "Тояма".
Клан Волка делится на Клан Нефритового Волка и Клан Волка в Изгнании.
Волки в Изгнании, ведомые Фе-ланом Келлом Уордом, уходят во Внутреннюю
Сферу. Элиас Кричелл избран Ильханом и вскорости убит, Влад Уорд становится
Ханом Нефритового Волка и провозглашает свой Клан Кланом Волка. Марта Прайд
становится Ханом Клана Нефритового Сокола. Рыцари Внутренней Сферы участвуют
в операции войск коалиции государств Внутренней Сферы на Ковентри против
Клана Нефритового Сокола. Общество "Черный Дракон" предпринимает покушение
на Теодора Куриту.
Главная страница


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


Оглавление
Выберите нужный вам пункт оглавления для перехода на соответствующее место в книге.

Обложка и описание

Глоссарий
  • ПРОЛОГ (Страница 1)
    Небесный Дворец Запретный город Шиан Конфедерация Капеллы 21 февраля 3058 г.
  • КНИГА ПЕРВАЯ (Страница 2)
    Быть тактичным в дерзости - это знать, насколько далеко ты можешьзайти.
    • I (Страница 2)
      Крепость Дома Хирицу Рандар Сообщество Шиан Конфедерация Капеллы 24 апреля 3047 г.
    • II (Страница 3)
      Зарядная станция "Джодо Шинса" Точка перехода Система Кайфенг Супремат Сарны Рубеж Хаоса 10 июля 3058 г.
    • III (Страница 3)
      Шаттл "Лю" Точка перехода системы Кайфенг Супремат Сарны Рубеж Хаоса 10 июля 3058 г.
    • IV (Страница 4)
      Зарядная станция "Джодо Шинса" Точка перехода системы Кайфенг Супремат Сарны Рубеж Хаоса 10 июля 3058 г.
    • V (Страница 5)
      Зарядная станция "Джодо Шинса" Точка перехода системы Кайфенг Супремат Сарны Рубеж Хаоса 11 июля 3058 г.
    • VI (Страница 6)
      Зарядная станция "Джодо Шинса" Тонка перехода системы Кайфенг Супремат Сарны Рубеж Хаоса 11 июля 3058 г.
    • VII (Страница 7)
      "Шаттл" "Тао-те" Точка перехода системы Кайфенг Супремат Сарны Рубеж Хаоса 11 июля 3058 г.
  • КНИГА ВТОРАЯ (Страница 8)
    Стать тем, кто мы есть, и стать тем, кем мы в силах стать, - вот единственный итог жизни Надпись на воротах Дома ХирицуVIII Парк Хсьен Юшуи Гей-фу Шиан Конфедерация Капеллы 8 марта 3051 г.
    • VIII (Страница 8)
      Парк Хсьен Юшуи Гей-фу Шиан Конфедерация Капеллы 8 марта 3051 г.
    • IX (Страница 8)
      "Шаттл" "Лао-Цзы" Система Кайфенг Супремат Сарны Рубеж Хаоса 19 июля 3058 г.
    • X (Страница 9)
      "Шаттл" "Лао-Цзы" Система Кайфенг Супремат Сарны Рубеж Хаоса 20 июля 3058 г.
    • XI (Страница 10)
      Речной портовый терминал "Северный-12" Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 20 июля 3058 г.
    • XII (Страница 11)
      Кзинсянские джунгли Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 20 июля 3058 г.
    • XIII (Страница 12)
      Мост Таррахауз Холмы Ше Шан Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 20 июля 3058 г.
    • XIV (Страница 13)
      Река Кзинсян Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 20 июля 3058 г.
    • XV (Страница 13)
      Парк Кун-Фуцзы Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 20 июля 3058 г.
    • XVI (Страница 14)
      Парк Кун-Фуцзы Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 20 июля 3058 г.
    • XVII (Страница 14)
      Аэродром Бейдзин Бейдзин Район Бейдзин Кайфенг Супремат Сарны Рубеж Хаоса 22 июля 3058 г.
    • XVIII (Страница 15)
      Зона Таррахауз Система Кайфенг Супремат Сарны Рубеж Хаоса 23 июля 3058 г.
    • XIX (Страница 16)
      Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 23 июля 3058 г.
    • XX (Страница 17)
      Таррахауз Кайфенг Супремат Серны Рубеж Хаоса 23 июля 3058 г.
  • КНИГА ТРЕТЬЯ (Страница 18)
    Не существует такой вещи, как общества.
    • XXI (Страница 18)
      Лес Пррет Сармакса Сарна Федеративное Содружество 2 августа 3057 г.
    • XXII (Страница 19)
      Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 24 июля 3058 г.
    • XXIII (Страница 19)
      Портовый терминал "Южный-5" Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 24 июля 3058 г.
    • XXIV (Страница 20)
      "Золотой Павильон" Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 24 июля 3058 г.
    • XXV (Страница 21)
      Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 24 июля 3058 г.
    • XXVI (Страница 22)
      Озеро Чу Юань Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 25 июля 3058 г.
    • XXVII (Страница 23)
      Озеро Чу Юань Таррахауз Кайфенг Супремат Сарны Рубеж Хаоса 25 июля 3058 г.
    • XXVIII (Страница 24)
      Портовый терминал "Южный-5" Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 25 июля 3058 г.
    • XXIX (Страница 25)
      Портовый терминал "Южный-5" Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 26 июля 3058 г.
    • XXX (Страница 25)
      Портовый терминал "Южный 5" Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 26 июля 3058 г.
    • XXXI (Страница 26)
      Дорога вдоль реки Кзинсян Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 27 июля 3058 г.
    • XXXII (Страница 27)
      Дорога вдоль реки Кзинсян Район Таррахауза Кайфенг Супремат Сарны Рубеж Хаоса 27 июля 3958 г.
    • XXXIII (Страница 28)
      Отель "Лампур" Космопорт Махабоди Махабоди Квйфенг Супремат Сарны Рубеж Хаоса 4 августа 3058 г.
  • ЭПИЛОГ (Страница 29)
    Небесный Дворец Запретный город Шиан Сообщество Шиан Конфедерация Капеллы 9 августа 3058 г.


Лорен Коулмен

Воин Хирицу

Цикл: "BattleTech"

Перевод:. С.Самуилов

Глоссарий
 Читать книгу
Нет картинки
Нет описания
 Содержание

Книга сделана Владимировым Павлом на http://www.BestDetectivs.narod.ru
программой ChmBookCreator
Файл взят с http://lib.ru/
Дизайн помог разработать Elfin